HP LaserJet Pro MFP M225, M226

Guia de l'usuari

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Català

Informació de marques registrades i propietat intel·lectual

    Copyright i llicència

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

    La informació d’aquest document està subjecta a canvis sense previ avís.

    Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

    Número de referència: CF484-90904

    Edition 1, 10/2014

    Títols de marques registrades

    Adobe®, Adobe Photoshop®, Acrobat® i PostScript® són marques registrades d'Adobe Systems Incorporated.

    Apple i el logotip d'Apple són marques comercials d'Apple Computer, Inc., registrades als Estats Units i a altres països/regions. iPod és una marca comercial d'Apple Computer, Inc. iPod només té llicència per a la reproducció legal o prèvia autorització del titular dels drets d'autor. No pirategeu música.

    Microsoft®, Windows®, Windows® XP i Windows Vista® són marques de Microsoft Corporation registrades als EUA.

    UNIX® és una marca registrada de The Open Group.


Presentació del producte

  • Comparació de productes
  • Vistes del producte
  • Configuració del maquinari del producte i instal·lació del programari
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Presentació del producte

Comparació de productes

Nom del model
Número de producte
M225dn
CF484A
M226dn
C6N22A
M225rdn
CF486A
M225dw
CF485A
M226dw
C6N23A
Dimensions del producte
Alçada
371 mm
371 mm
371 mm
371 mm
371 mm
Profunditat
408 mm
408 mm
408 mm
408 mm
408 mm
Amplada
443 mm
443 mm
443 mm
443 mm
443 mm
Pes amb cartutx de tòner
11 kg
11 kg
11,1 kg
11 kg
11 kg
Gestió del paper
Safata d'entrada prioritària (safata 1, capacitat per a 10 fulls)
Safata d'entrada principal (safata 2, capacitat per a 250 fulls)
Safata de sortida estàndard (capacitat de 100 fulls)
Impressió dúplex automàtica
Sistemes operatius admesos
Windows XP de 32 bits, SP2 i superior
Windows Vista de 32 bits i 64 bits
Windows 7 de 32 bits i 64 bits
Windows 8 de 32 bits i 64 bits
Windows 8,1 de 32 bits i 64 bits
Windows 2003 Server de 32 bits, SP1 i superior, només controladors d'impressió i d'escaneig
Windows 2003 Server de 64 bits, SP1 i superior, només controlador d'impressió utilitzant l'auxiliar d'addició d'impressores
Windows Server 2003, edicions Standard i Enterprise, només controladors d'impressió i d'escaneig
Windows Server 2003 R2 de 32 bits, edicions Standard i Enterprise, només controladors d'impressió i d'escaneig
Windows 2003 Server R2 de 64 bits, edicions Standard i Enterprise, només controlador d'impressió utilitzant l'auxiliar d'addició d'impressores
Windows Server 2008 de 32 i 64 bits, SP1 i superior, només controladors d'impressió i d'escaneig
Windows 2008 Server R2 de 64 bits, només controladors d'impressió i d'escaneig
Windows 2008 Server R2 de 64 bits, SP1, només controladors d'impressió i d'escaneig
Windows Server 2008, edicions Standard i Enterprise, només controladors d'impressió i d'escaneig
Windows 2012 Server R2 de 64 bits, només controlador d'impressió utilitzant l'auxiliar d'addició d'impressores
Windows 2012 Server de 64 bits, només controlador d'impressió utilitzant l'auxiliar d'addició d'impressores
Mac OS X v10.7 – v10.9
Controladors d'impressora i d'escaneig compatibles per al Windows
Controlador d'impressió específic HP PCL6
Aquest controlador se subministra al CD inclòs com a controlador d'impressió predeterminat.
Controlador d'HP Scan
Aquest controlador s'inclou al CD de la capsa.
Controlador d'impressió HP UPD PCL5c
Descàrrega disponible
Controlador d'impressió HP UPD PCL 6
Descàrrega disponible
Controlador d'impressió HP UPD PS
Descàrrega disponible
Connectivitat
USB 2.0 d'alta velocitat
Connexió LAN Ethernet 10/100
Connexió de xarxa sense cables
Port USB directe per imprimir i escanejar sense ordinador
Memòria
256 MB RAM
Pantalla del tauler de control
LCD de 2 línies
Pantalla tàctil en color
Imprimeix
Imprimeix fins a 25 pàgines per minut (ppm) en paper de mida A4 i fins a 26 ppm en paper de mida de carta
Còpia
Escàner pla compatible amb papers de mida A4 o mida de carta com a mides màximes
Alimentador de documents compatible amb el paper de mida legal com a màxim
(copia a una velocitat de fins a 15 ppm)
Resolució de còpia de 300 punts per polzada (ppp).
Escàner
Escàner pla compatible amb papers de mida A4 o mida de carta com a mides màximes
Alimentador de documents compatible amb el paper de mida legal com a màxim
Resolució d'escaneig fins a 1200 ppp
Escaneig en color
Programari de reconeixement òptic de caràcters (OCR) integrat que afegeix compatibilitat per a tipus de fitxers OCR addicionals a l'HP Scan: fitxers PDF amb cerques (.pdf), text enriquit (.rtf) i text (.txt)
Escaneja a correu
Escaneja a carpeta de xarxa
Escaneja a USB
Fax
V.34 amb dos ports d'RJ-11 per al fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Consum d'energia, especificacions elèctriques i emissions acústiques
  • Especificacions de l'entorn operatiu


Presentació del producte

Consum d'energia, especificacions elèctriques i emissions acústiques

    Consulteu www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 per obtenir informació actualitzada.

    ATENCIÓ:

    Els requisits d'alimentació depenen del país/la regió on es ven el producte. No convertiu les tensions operatives. Si ho feu, es podria malmetre el producte i s'anul·laria la garantia del producte.


Presentació del producte

Especificacions de l'entorn operatiu

    Entorn
    Recomanat
    Permès
    Temperatura
    De 17° a 25°C
    15° a 30°C
    Humitat relativa
    Del 30% al 70% d'humitat relativa
    10% a 80% RH
    Altitud
    No aplicable
    0 a 3048 m


Presentació del producte

Vistes del producte
  • Vista frontal del producte
  • Vista posterior del producte
  • Vistes del tauler de control


Presentació del producte

Vista frontal del producte

    Vista frontal del producte

    1
    Maneta per aixecar la coberta de l'escàner
    2
    Safata d'entrada de l'alimentador de documents (la safata s'aixeca per eliminar els embussos)
    3
    Safata de sortida de l'alimentador de documents
    4
    Tauler de control (inclinable per facilitar-ne la visualització)
    Models dn: Tauler de control de l’LCD
    Models dw: Tauler de control amb pantalla tàctil gràfica
    5
    Botó d'engegat/apagat
    6
    Nom del model
    7
    Safata d'entrada prioritària (safata 1)
    8
    Safata d'entrada principal (safata 2)
    9
    Caixa de sortida
    10
    Maneta per obrir la coberta superior (permet accedir al cartutx de tòner i eliminar embussos)
    11
    Port USB directe per imprimir i escanejar sense ordinador (només per als models dw)


Presentació del producte

Vista posterior del producte

    Vista posterior del producte

    1
    Porta posterior (accés per eliminar embussos)
    2
    Port Ethernet
    3
    USB 2.0 d'alta velocitat
    4
    Port d'entrada de línia per a fax, que permet connectar una línia de fax al producte
    5
    Port de sortida de línia per a telèfon. Permet connectar un telèfon d'extensió, un contestador o altres dispositius
    NOTA:

    Aquest port està cobert amb un tap de goma. Estireu el tap cap avall des del marge superior per accedir al port.
    6
    Connexió elèctrica
    7
    Etiqueta del número del producte i del número de sèrie
    8
    Ranura per a bloqueig de seguretat de tipus de cable


Presentació del producte

Vistes del tauler de control

En aquesta secció s'ofereix informació sobre els temes següents:

  • Tauler de control dels productes M225dn, M225rdn i M226dn
  • Tauler de control dels productes M225dw i M226dw


Presentació del producte

Tauler de control dels productes M225dn, M225rdn i M226dn

    Tauler de control de l’LCD

    1
    Botó Inicia fax
    Inicia un treball de còpia
    2
    Indicador lluminós Atenció
    Indica que el producte té un error, que una safata és buida o que hi ha alguna altra condició que requereix la vostra atenció
    3
    Indicador lluminós Llest
    Indica que el producte és a punt
    4
    Botó de configuració
    Obre el menú de Configuració
    5
    Botó de fletxa esquerra
    Mou el cursor a l'esquerra o es desplaça per les opcions del menú
    6
    Botó OK
    Confirma un paràmetre o la continuació d'una acció
    7
    Botó de fletxa dreta
    Mou el cursor a la dreta o es desplaça per les opcions del menú
    8
    Botó d'engegat/apagat
    Activa o desactiva el producte
    9
    Botó Cancel·la
    S'utilitza per esborrar paràmetres, cancel·lar la tasca actual o sortir del menú actual
    10
    Botó Paràmetres de còpia
    Obre el menú Paràmetres de còpia
    11
    Botó Més clar/Més fosc
    Ajusta el paràmetre de foscor pel treball de còpia actual
    12
    Botó Nombre de còpies
    Defineix el nombre de còpies
    13
    Botó Enrere
    S'utilitza per tornar a la pantalla anterior
    14
    Botó Inicia una còpia
    Inicia un treball de còpia
    15
    Botó ePrint
    Obre el menú Serveis Web
    16
    Teclat numèric
    Utilitzeu el teclat numèric per introduir els números de fax o per seleccionar les opcions del menú
    17
    Botó Torna a marcar fax
    Torna a marcar l'últim número de fax utilitzat en el treball de fax anterior


Presentació del producte

Tauler de control dels productes M225dw i M226dw

    Tauler de control de la pantalla tàctil

    1
    Botó de Serveis web d'HP
    Permet l'accés ràpid a les funcions dels serveis web d'HP, incloent-hi l'HP ePrint
    2
    Botó Configuració
    Obre el menú de Configuració
    3
    Botó sense fil
    Permet accedir al menú sense fil i a informació sobre l'estat de la xarxa sense fil
    NOTA:

    Quan el producte estigui connectat a una xarxa sense fil, aquesta icona es convertirà en un conjunt de barres indicadores de la intensitat del senyal.

    4
    Botó Xarxa
    Permet accedir als paràmetres i a informació de la xarxa
    NOTA:

    Aquest botó només es visualitza si el producte està connectat a una xarxa.
    5
    Botó Informació
    Permet veure informació sobre l'estat del producte
    6
    Botó Consumibles
    Proporciona informació sobre l'estat dels subministraments
    7
    Botó Ajuda
    Permet accedir al sistema d'ajuda del tauler de control
    8
    Botó d'engegat/apagat
    Activa o desactiva el producte
    9
    Botó de fletxa dreta
    S'utilitza per moure el cursor cap a la dreta o per moure la visualització de la pantalla actual a la pantalla següent
    NOTA:

    Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
    10
    Botó Cancel·la
    S'utilitza per esborrar paràmetres, cancel·lar la tasca actual o sortir de la pantalla actual
    NOTA:

    Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
    11
    Botó d'aplicacions
    Permet accedir al menú d'aplicacions per imprimir directament des de les aplicacions web seleccionades
    12
    Botó Fax
    Permet accedir a la funció de fax
    13
    Botó Escaneja
    Permet accedir a les funcions d'escaneig:
    ●
    Escaneja a unitat USB
    ●
    Escaneja a carpeta de xarxa
    ●
    Escaneja i envia per correu
    14
    Botó USB
    Permet accedir al menú de la unitat de memòria USB
    15
    Botó Còpia
    Permet accedir a la funció de còpia
    16
    Estat del producte
    Dóna informació sobre l'estat del producte en general
    17
    Botó Enrere
    S'utilitza per tornar a la pantalla anterior
    NOTA:

    Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
    18
    Botó de fletxa esquerra
    S'utilitza per moure el cursor cap a la dreta o per moure la visualització de la pantalla actual a la pantalla següent
    NOTA:

    Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
    19
    Botó d'inici
    Permet accedir a la pantalla d'inici
    20
    Indicador lluminós sense fil
    Indica que la xarxa sense fil està habilitada. L'indicador lluminós parpelleja mentre el producte estableix una connexió amb la xarxa sense fil.


Presentació del producte

Configuració del maquinari del producte i instal·lació del programari

    Per obtenir informació bàsica sobre la configuració, vegeu la Guia d'instal·lació del maquinari que s'inclou amb el producte. Per obtenir informació addicional, aneu a la secció d'assistència tècnica d'HP al web.

    Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 per obtenir ajuda integral d'HP per al vostre producte. Trobareu ajuda en relació amb les qüestions següents:

    ●
    Instal·lació i configuració
    ●
    Instruccions d'ús
    ●
    Resolució de problemes
    ●
    Descàrrega d'actualitzacions de programari
    ●
    Informació per unir-se a fòrums de suport tècnic
    ●
    Obtenció d'informació normativa i sobre la garantia


Safates de paper

  • Mides i tipus de paper compatibles
  • Càrrega de la safata d'entrada prioritària (safata 1)
  • Càrrega de la safata d'entrada principal (safata 2)
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Safates de paper

Mides i tipus de paper compatibles
  • Mides de paper compatibles
  • Tipus de paper compatibles


Safates de paper

Mides de paper compatibles
    NOTA:

    Per obtenir els millors resultats, seleccioneu la mida i el tipus de paper correctes al controlador d'impressió abans d'imprimir.

    Mida
    Dimensions
    Safata d'entrada prioritària (safata 1)
    Safata d'entrada principal (safata 2)
    Dúplex automàtic
    Carta
    216 x 279 mm

    Legal
    216 x 356 mm

    Executiu
    184 x 267 mm

    Oficio 8,5 x 13
    216 x 330 mm

    4 x 6
    102 x 152 mm

    5 x 8
    127 x 203 mm

    A4
    210 x 297 mm

    A5
    148 x 210 mm

    A6
    105 x 148 mm

    B5 (JIS)
    182 x 257 mm

    B6 (JIS)
    129 x 182 mm

    10 x 15 cm
    100 x 150 mm

    Oficio 216 x 340 mm
    216 x 340 mm

    16K
    195 x 270 mm

    16K
    184 x 260 mm

    16K
    197 x 273 mm

    Postal japonesa
    Targeta postal (JIS)
    100 x 148 mm3,9 x 5,8 polz.

    Postal doble japonesa girada
    Postal doble (JIS)
    200 x 148 mm

    Sobre #10
    105 x 241 mm

    Sobre Monarch
    98 x 191 mm

    Sobre B5
    176 x 250 mm

    Sobre C5
    162 x 229 mm

    Sobre DL
    110 x 220 mm

    Personalitzat
    De 76 x 127 mm a 216 x 356 mm


Safates de paper

Tipus de paper compatibles
    NOTA:

    Per obtenir els millors resultats, seleccioneu la mida i el tipus de paper correctes al controlador d'impressió abans d'imprimir.

    Tipus
    Impressió a una sola cara o dúplex manual
    Dúplex automàtic
    Normal

    HP EcoSMART Lite

    Lleuger 60-74 g

    Intermedi 85-95 g

    Mitjà 96–110 g

    Gruixut 111–130 g

    Extragruixut 131–175 g

    Transparència

    Etiquetes

    Capçalera

    Sobre

    Preimprès

    Perforat

    Acolorit

    Ordinari

    Reciclat

    Aspre

    Pergamí


Safates de paper

Càrrega de la safata d'entrada prioritària (safata 1)
    NOTA:

    Quan afegiu paper nou, assegureu-vos de treure tot el paper de la safata d'entrada i de redreçar la pila. No ventileu el paper. D'aquesta manera es redueixen els embussos, ja que s'evita que entrin diversos fulls de paper al producte a la vegada. Utilitzeu paper que no estigui arrugat, plegat o malmès.

    1.
    Carregueu el paper cara amunt amb la part superior ben encaixada a la safata d'entrada.

    L'orientació del paper a la safata canvia segons el tipus de treball d'impressió. Per obtenir-ne informació addicional, consulteu Orientació del paper a la safata 1.

    Carregueu paper a la safata

    2.
    Col·loqueu les guies de paper fins que s'ajustin al paper.

    Ajusteu les guies

    Orientació del paper a la safata 1
    Tipus de paper
    Mode dúplex
    Com carregar paper
    Preimprès o amb capçalera
    Impressió a una cara o impressió a les dues cares manual
    Cara amunt
    Vora superior cap al producte

    Orientació del paper

    Perforat
    Impressió a una cara o impressió a les dues cares manual
    Cara amunt
    Perforacions orientades a l’esquerra del producte

    Orientació del paper

    Sobres
    Impressió a una cara
    Cara amunt
    Marge superior mirant el cantó dret de la safata, la vora del franqueig ha d'entrar l'última al producte

    Orientació del paper


Safates de paper

Càrrega de la safata d'entrada principal (safata 2)
    NOTA:

    Quan afegiu paper nou, assegureu-vos de treure tot el paper de la safata d'entrada i de redreçar la pila. No ventileu el paper. D'aquesta manera es redueixen els embussos, ja que s'evita que entrin diversos fulls de paper al producte a la vegada. Utilitzeu paper que no estigui arrugat, plegat o malmès.

    1.
    Obriu la sobrecoberta.

    Obriu la sobrecoberta

    2.
    Carregueu paper a la safata. Assegureu-vos que el paper s'ajusta per sota de les pestanyes i per sota dels indicadors d'alçada màxima.

    L'orientació del paper a la safata canvia segons el tipus de treball d'impressió. Per obtenir informació addicional, consulteu Orientació del paper a la safata 2.

    Carregueu paper a la safata

    3.
    Col·loqueu les guies de paper fins que s'ajustin al paper.

    Ajusteu les guies

    4.
    Tanqueu la sobrecoberta.

    Tanqueu la sobrecoberta

    Orientació del paper a la safata 2
    Tipus de paper
    Mode dúplex
    Com carregar paper
    Preimprès o amb capçalera
    Impressió a 1 o 2 cares
    Cara amunt
    Marge superior mirant cap al producte

    Orientació del paper

    Perforat
    Impressió a 1 o 2 cares
    Cara amunt
    Perforacions orientades a l’esquerra del producte

    Orientació del paper


Components, subministraments i accessoris

  • Encàrrec de peces, accessoris i subministraments
  • Substituïu el cartutx de tòner de color.
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Components, subministraments i accessoris

Encàrrec de peces, accessoris i subministraments

En aquesta secció s'ofereix informació sobre els temes següents:

  • Encàrrecs
  • Subministraments i accessoris


Components, subministraments i accessoris

Encàrrecs

    Feu comandes de subministraments i de paper
    www.hp.com/go/suresupply
    Feu comandes de peces o accessoris d'HP originals
    www.hp.com/buy/parts
    Feu comandes per mitjà de proveïdors de serveis o d'assistència
    Poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP.
    Encarregueu productes mitjançant el servidor web incrustat d'HP (EWS)
    Per accedir-hi, introduïu l'adreça IP del producte o el nom de l'amfitrió al camp d'adreça/URL d'un navegador web compatible del vostre ordinador. L'EWS (servidor web incrustat HP) conté un enllaç al lloc web SureSupply d'HP, que permet comprar els subministraments originals d'HP.


Components, subministraments i accessoris

Subministraments i accessoris

    Element
    Descripció
    Número de referència
    Cartutx de tòner HP 83A
    Cartutx de tòner de recanvi
    CF283A
    Cartutx de tòner HP 83X
    Cartutx de tòner de recanvi d'alta capacitat
    CF283X
    Cartutx de tòner HP 88A
    Cartutx de tòner de recanvi només per a la Xina i l'Índia
    CC388A
    Cable USB
    Connector de dispositius de 2 metres estàndard compatible amb USB
    C6518A


Components, subministraments i accessoris

Substituïu el cartutx de tòner de color.

    Quan un cartutx de tòner està a punt d'esgotar-se, apareix un missatge per a indicar-vos que cal encarregar un subministrament nou. Podeu seguir imprimint amb el cartutx actual fins que la redistribució del tòner deixi d'oferir una qualitat d'impressió acceptable.

    Apareixerà un segon missatge que es mostrarà al tauler de control quan el cartutx arribi al llindar "Molt baix".

    1.
    Aixequeu el conjunt de l'escàner.

    Aixequeu el conjunt de l'escàner

    2.
    Obriu la tapa superior.

    Obriu la tapa superior

    3.
    Retireu el cartutx de tòner.

    Retireu el cartutx de tòner

    4.
    Traieu el nou cartutx de tòner de la bossa. Fiqueu el cartutx de tòner usat a la bossa per reciclar-lo.

    Traieu de l'embalatge el cartutx de tòner nou

    5.
    Agafeu el cartutx de tòner pels costats i sacsegeu-lo suaument per a distribuir el tòner.
    ATENCIÓ:

    No toqueu l'obturador ni la superfície del roleu.

    Moveu suaument el cartutx de tòner

    6.
    Doblegueu la llengüeta de la part esquerra del cartutx fins que es desenganxi. Estireu de la llengüeta fins que hàgiu tret la cinta del cartutx. Poseu la llengüeta i la cinta a la caixa del cartutx de tòner per a tornar-lo per a reciclar.

    Traieu la cinta de segellat

    7.
    Alineeu el cartutx de tòner amb les marques que hi ha a l'interior del producte i, a continuació, inseriu el cartutx de tòner fins que encaixi totalment.

    Inseriu el cartutx de tòner nou

    8.
    Tanqueu la coberta superior.

    Tanqueu la coberta superior

    9.
    Tanqueu el conjunt de l’escàner.

    Tanqueu el conjunt de l’escàner


Impressió

  • Tasques d'impressió (Windows)
  • Tasques d'impressió (Mac OS X)
  • Configuració de la funció d'impressió directa sense fil d'HP
  • Impressió mòbil
  • Utilització de la impressió directa des d'USB (només per als models dw)
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Impressió

Tasques d'impressió (Windows)
  • Com imprimir (Windows)
  • Impressió automàtica a les dues cares (Windows)
  • Impressió manual a les dues cares (Windows)
  • Impressió de diverses pàgines per full (Windows)
  • Selecció del tipus de paper (Windows)
  • Tasques d'impressió addicionals


Impressió

Com imprimir (Windows)

    El procediment següent descriu el procés bàsic d'impressió per al Windows.

    1.
    Des del software, seleccioneu l'opció Impressió.
    2.
    Seleccioneu el producte de la llista d'impressores. Per canviar els paràmetres, feu clic o toqueu el botó Propietats o Preferències per obrir el controlador d'impressió.
    NOTA:

    El nom del botó varia segons el programari.

    Pantalla de selecció del producte

    3.
    Feu clic a les pestanyes del controlador d'impressió per configurar les opcions disponibles. Per exemple, establiu l'orientació del paper a la pestanya Acabat i definiu l'origen del paper, el tipus de paper, la mida del paper i la configuració de qualitat a la pestanya Paper/Qualitat.

    4.
    Feu clic al botó D'acord per tornar al quadre de diàleg Imprimeix. Seleccioneu el nombre de còpies que voleu imprimir en aquesta pantalla.
    5.
    Feu clic al botó D'acord per imprimir la tasca.


Impressió

Impressió automàtica a les dues cares (Windows)

    Seguiu aquest procediment per a productes que disposen d'un comunicador dúplex automàtic. Si el producte no té un comunicador dúplex automàtic instal·lat, o bé per imprimir en tipus de paper que no siguin compatibles amb el comunicador dúplex, podeu imprimir a les dues cares manualment.

    1.
    Des del software, seleccioneu l'opció Impressió.
    2.
    Seleccioneu el producte de la llista d'impressores i, a continuació, feu clic al botó Propietats o Preferències per obrir el controlador d'impressió.
    NOTA:

    El nom del botó varia segons el programari.
    3.
    Feu clic a la pestanya Acabat.
    4.
    Seleccioneu la casella de selecció Impressió a les dues cares. Feu clic al botó D'acord per tancar el quadre de diàleg Propietats del document.
    5.
    Al quadre de diàleg Impressió, feu clic al botó D'acord per imprimir la tasca.


Impressió

Impressió manual a les dues cares (Windows)

    Utilitzeu aquest procediment per a productes que no tinguin instal·lat un comunicador dúplex automàtic o bé per imprimir en paper que no sigui compatible amb el comunicador dúplex.

    1.
    Des del software, seleccioneu l'opció Impressió.
    2.
    Seleccioneu el producte d'entre la llista d'impressores i, a continuació feu clic a Propietats o Preferències per obrir el controlador d'impressió.
    NOTA:

    El nom del botó varia segons el programari.
    3.
    Feu clic a la pestanya Acabat.
    4.
    Seleccioneu la casella de selecció Imprimeix a les dues cares (manualment). Feu clic al botó D'acord per imprimir la primera cara de la tasca.
    5.
    Recupereu la tasca impresa de la safata de sortida i col·loqueu-la a la safata 1.
    6.
    Si se us demana, toqueu el botó del tauler de control que calgui per continuar.


Impressió

Impressió de diverses pàgines per full (Windows)

    1.
    Des del software, seleccioneu l'opció Impressió.
    2.
    Seleccioneu el producte de la llista d'impressores i, a continuació, feu clic al botó Propietats o Preferències per obrir el controlador d'impressió.
    NOTA:

    El nom del botó varia segons el programari.
    3.
    Feu clic a la pestanya Acabat.
    4.
    Seleccioneu el nombre de pàgines per full a la llista desplegable Pàgines per full.
    5.
    Seleccioneu les opcions adequades a Imprimeix marges de la pàgina, Ordre de pàgines i Orientació. Feu clic al botó D'acord per tancar el quadre de diàleg Propietats del document.
    6.
    Al quadre de diàleg Impressió, feu clic al botó D'acord per imprimir la tasca.


Impressió

Selecció del tipus de paper (Windows)

    1.
    Des del software, seleccioneu l'opció Impressió.
    2.
    Seleccioneu el producte de la llista d'impressores i, a continuació, feu clic al botó Propietats o Preferències per obrir el controlador d'impressió.
    NOTA:

    El nom del botó varia segons el programari.
    3.
    Feu clic a la pestanya Paper/Qualitat.
    4.
    A la llista Tipus de paper, feu clic a l'opció Més...
    5.
    Amplieu la llista de Tipus: opcions.
    6.
    Amplieu la categoria de tipus de paper que s'apropi més al vostre paper.
    7.
    Seleccioneu l'opció corresponent al tipus de paper que esteu utilitzant i feu clic al botó D'acord.
    8.
    Feu clic al botó D'acord per tancar el quadre de diàleg Propietats del document. Al quadre de diàleg Impressió, feu clic al botó D'acord per imprimir la tasca.


Impressió

Tasques d'impressió addicionals

    Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

    Hi trobareu instruccions per realitzar diverses tasques d'impressió específiques, com ara:

    ●
    Creació i ús de dreceres d'impressió o valors predefinits
    ●
    Selecció de la mida del paper, o utilització d'una mida personalitzada
    ●
    Selecció de l'orientació de la pàgina
    ●
    Creació d'un fullet
    ●
    Ajustament d'un document perquè s'adeqüi a una mida de paper específica
    ●
    Impressió de la primera o de la darrera pàgina d'un document en un paper diferent
    ●
    Impressió de marques d'aigua en un document


Impressió

Tasques d'impressió (Mac OS X)
  • Procediment d'impressió (OS X)
  • Impressió automàtica a les dues cares (OS X)
  • Impressió manual a les dues cares (OS X)
  • Impressió de diverses pàgines per full (OS X)
  • Selecció del tipus de paper (OS X)
  • Tasques d'impressió addicionals


Impressió

Procediment d'impressió (OS X)

    El procediment següent descriu els passos bàsics d'impressió per a l'OS X.

    1.
    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Show Details (Mostra detalls) i, a continuació, seleccioneu altres menús per ajustar les opcions d'impressió.
    4.
    Feu clic al botó Print (Imprimeix).


Impressió

Impressió automàtica a les dues cares (OS X)
    NOTA:

    Aquesta informació fa referència als productes que disposen d'un comunicador dúplex automàtic.
    NOTA:

    Aquesta funció està disponible si instal·leu el controlador d'impressió d'HP. És possible que no estigui disponible si utilitzeu AirPrint.

    1.
    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Show Details (Mostra detalls) i, a continuació, feu clic al menú Layout (Disseny).
    4.
    Seleccioneu una opció d'enquadernació de la llista desplegable Two-Sided (A dues cares).
    5.
    Feu clic al botó Print (Imprimeix).


Impressió

Impressió manual a les dues cares (OS X)
    NOTA:

    Aquesta funció està disponible si instal·leu el controlador d'impressió d'HP. És possible que no estigui disponible si utilitzeu AirPrint.

    1.
    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Show Details (Mostra detalls) i, a continuació, feu clic al menú Manual Duplex (Dúplex manual).
    4.
    Feu clic a la casella Manual Duplex (Dúplex Manual) i seleccioneu una opció d'enquadernació.
    5.
    Feu clic al botó Print (Imprimeix).
    6.
    Aneu al producte i traieu els fulls de paper en blanc de la safata 1.
    7.
    Recupereu la pila impresa de la safata de sortida i col·loqueu-la a la safata d'entrada amb la cara impresa avall.
    8.
    Si se us demana, toqueu el botó del tauler de control que calgui per continuar.


Impressió

Impressió de diverses pàgines per full (OS X)

    1.
    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Show Details (Mostra detalls) i, a continuació, feu clic al menú Layout (Disseny).
    4.
    A la llista desplegable Pages per Sheet (Pàgines per full), trieu el número de pàgines que voleu imprimir en cada full.
    5.
    A la secció Layout Direction (Direcció del disseny), seleccioneu l'ordre i la disposició de les pàgines en el full.
    6.
    Al menú Borders (Marges), seleccioneu el tipus de marge que s'ha d'imprimir al voltant de cada pàgina del full.
    7.
    Feu clic al botó Print (Imprimeix).


Impressió

Selecció del tipus de paper (OS X)

    1.
    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Show Details (Mostra detalls) i, a continuació, feu clic al menú Media & Quality (Material i qualitat) o al menú Paper/Quality (Paper/qualitat).
    4.
    Seleccioneu un tipus a la llista desplegable Media-type (Tipus de material).
    5.
    Feu clic al botó Print (Imprimeix).


Impressió

Configuració de la funció d'impressió directa sense fil d'HP
    NOTA:

    Aquesta funció només està disponible als models sense fil i és possible que el producte demani una actualització de microprogramari per utilitzar aquesta funció.

    La funció d'impressió directa sense fil d'HP us permet imprimir des del vostre dispositiu mòbil sense fil directament a un producte habilitat per a la impressió directa sense fil d'HP sense necessitat d'establir una connexió amb una xarxa establerta o amb Internet. Podeu fer servir la funció d'impressió directa sense fil d'HP per a imprimir sense fil des dels següents dispositius:

    ●
    iPhone, iPad, o iTouch mitjançant l'AirPrint d'Apple o l'aplicació mòbil HP ePrint
    ●
    Dispositius mòbils que executin Android o Symbian mitjançant l'aplicació HP ePrint Home & Biz
    ●
    Ordinadors compatibles amb la tecnologia Wi-Fi, amb qualsevol sistema operatiu.

    Per obtenir més informació sobre la funció d'impressió directa sense fil d'HP, visiteu www.hp.com/go/wirelessprinting i feu clic a la funció d'impressió directa sense fil d'HP.

    Per a configurar la funció d'impressió directa sense fil d'HP des del tauler de control, seguiu aquests passos:

    Tauler de control de l’LCD

    1.
    Al tauler de control del producte, premeu el botó OK per a obrir els menús.
    2.
    Obriu els següents menús:
    ●
    Configuració de xarxa
    ●
    Menú sense fil
    ●
    Wireless Direct
    3.
    Seleccioneu l'opció Activat i, a continuació, premeu el botó OK. El producte desarà la configuració i mostrarà el menú Configuració de Wireless Direct al tauler de control.

    Tauler de control de la pantalla tàctil

    1.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó sense fil [image].
    2.
    Obriu els següents menús:
    ●
    Menú sense fil
    ●
    Configuració de Wireless Direct
    ●
    Activat/desactivat
    3.
    Toqueu l'element de menú Activat. El producte desarà la configuració i mostrarà el menú Configuració de Wireless Direct al tauler de control.


Impressió

Impressió mòbil

HP ofereix diverses solucions mòbils i d'ePrint per permetre la impressió sense fils mitjançant una impressora HP des d'un ordinador portàtil, una tauleta, un telèfon intel·ligent o un altre dispositiu mòbil. Per determinar quina opció s'adapta millor a les vostres necessitats, visiteu www.hp.com/go/LaserJetMobilePrinting (només en anglès).

  • HP ePrint mitjançant correu electrònic
  • Programari HP ePrint
  • AirPrint


Impressió

HP ePrint mitjançant correu electrònic

    Podeu fer servir HP ePrint per a imprimir documents enviant-los com a annexos de correus electrònics a l'adreça de correu electrònic del producte mitjançant qualsevol dispositiu habilitat per a correu electrònic.

    Per fer servir l'HP ePrint, el producte ha de complir els requisits següents:

    ●
    Cal que el producte estigui connectat a una xarxa, amb fil o sense fil, que tingui accés a Internet.
    ●
    Els serveis web d'HP han d'estar activats per a aquest producte i el producte ha d'estar registrat amb HP Connected.
    Tauler de control de l’LCD
    1.
    Cerqueu l'adreça IP del producte.
    a.
    Al tauler de control del producte, premeu el botó Configuració [image].
    b.
    Obriu els següents menús:
    ●
    Configuració de xarxa
    ●
    Mostra adreça IP
    2.
    Per obrir el servidor web incrustat d'HP, introduïu l'adreça IP del producte a la barra d'adreces del navegador web de l'ordinador.
    3.
    Feu clic a la pestanya Serveis web d'HP al servidor web incrustat d'HP i, a continuació, feu clic a Habilita. El producte habilita els serveis web i, a continuació, imprimeix una pàgina d'informació.

    La pàgina d'informació conté el codi de la impressora que heu d'utilitzar per registrar el vostre producte HP a HP Connected.

    4.
    Dirigiu-vos a www.hpconnected.com per obrir un compte HP ePrint i completar el procés d'instal·lació.
    Tauler de control de la pantalla tàctil
    1.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Serveis web [image].
    2.
    Toqueu el botó Habilita els serveis web. El producte habilita els serveis web i, a continuació, imprimeix una pàgina d'informació.

    La pàgina d'informació conté el codi de la impressora que heu d'utilitzar per registrar el vostre producte HP a HP Connected.

    3.
    Dirigiu-vos a www.hpconnected.com per obrir un compte HP ePrint i completar el procés d'instal·lació.

    Per obtenir més informació, aneu a www.hp.com/support i consulteu la informació addicional sobre el vostre producte.


Impressió

Programari HP ePrint

    El programari HP ePrint facilita la impressió des d'un ordinador d'escriptori o des d'un portàtil Windows o Mac en qualsevol producte compatible amb l'HP ePrint. Només amb aquest programari podreu trobar fàcilment els productes habilitats per a l'HP ePrint que estiguin registrats al vostre compte d'HP Connected. La impressora HP en qüestió pot estar a l'oficina o en qualsevol lloc del món.

    ●
    Windows: Després d'instal·lar el programari, obriu l'opció Imprimeix des de la vostra aplicació i seleccioneu HP ePrint a la llista d'impressores instal·lades. Feu clic al botó Propietats per configurar les opcions d'impressió.
    ●
    Mac: Després d'instal·lar el programari, seleccioneu File (Fitxer), Print (Imprimeix) i, seguidament, seleccioneu la fletxa del costat de PDF (cantonada inferior esquerra de la pantalla del controlador). Seleccioneu HP ePrint.

    En el cas del Windows, el programari HP ePrint també admet la impressió TCP/IP en impressores de xarxes locals (LAN o WAN) a productes compatibles amb UPD PostScript®.

    Windows i Mac admeten la impressió IPP en productes connectats a la xarxa LAN o WAN compatibles amb ePCL.

    Windows i Mac també admeten la impressió de documents PDF en ubicacions d'impressió públiques i la impressió amb l'HP ePrint a través del correu mitjançant el núvol.

    Aneu a www.hp.com/go/eprintsoftware per obtenir controladors i informació.

    NOTA:

    El programari HP ePrint és una utilitat de flux de treball PDF per al Mac i no es considera un controlador d'impressió com a tal.

    NOTA:

    El programari HP ePrint no admet la impressió USB.


Impressió

AirPrint

    La impressió directa mitjançant AirPrint d'Apple és compatible amb iOS 4.2 o superior. Feu servir l'AirPrint per imprimir directament al producte des d'un iPad, un iPhone (3GS o superior) o un iPod touch (tercera generació o superior) a les següents aplicacions:

    ●
    Correu
    ●
    Fotos
    ●
    Safari
    ●
    iBooks
    ●
    Aplicacions externes seleccionades

    Per utilitzar l'AirPrint, cal que el producte estigui connectat a la mateixa xarxa sense cables que el dispositiu d'Apple. Per obtenir més informació sobre l'ús de l'AirPrint i sobre els productes d'HP que són compatibles amb l'AirPrint, accediu al lloc web d'assistència d'aquest producte:

    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226

    NOTA:

    L'AirPrint no admet connexions USB.


Impressió

Utilització de la impressió directa des d'USB (només per als models dw)

    1.
    Introduïu la unitat USB al port USB directe del producte.
    2.
    S'obrirà el menú de la unitat USB. Toqueu els botons de fletxa per desplaçar-vos per les opcions.
    ●
    Imp. documents
    ●
    Veure i imprimir fotos
    ●
    Escan. a unitat USB
    3.
    Per imprimir un document, toqueu la pantalla Impressió de documents i, a continuació, toqueu el nom de la carpeta de la unitat USB en la qual hi ha desat el document. Quan la pantalla de resum s'obri, podeu tocar-la per ajustar els paràmetres. Toqueu el botó Imprimeix per imprimir el document.
    4.
    Per imprimir fotografies, toqueu la pantalla Veure i imprimir fotos i, a continuació, toqueu la imatge de visualització prèvia per seleccionar cada una de les fotografies que voleu imprimir. Toqueu el botó Fet. Quan la pantalla de resum s'obri, podeu tocar-la per ajustar els paràmetres. Premeu el botó Imprimeix per imprimir les fotografies.
    5.
    Recupereu la tasca impresa de la safata de sortida i desconnecteu la unitat de memòria USB.


Com copiar

  • Creació d'una còpia
  • Còpia a les dues cares (dúplex)
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Com copiar

Creació d'una còpia
    Tauler de control de l’LCD

    1.
    Carregueu el document al vidre de l'escàner segons els indicadors del producte.
    2.
    Tanqueu la tapa de l'escàner.
    3.
    Al tauler de control del producte, premeu el botó Menú de còpia [image].
    4.
    Per optimitzar la qualitat de les còpies per a diferents tipus de documents, obriu el menú Optimitza. Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, premeu el botó OK per seleccionar una opció. Els paràmetres de qualitat de la còpia disponibles són:
    ●
    Selecció automàtica: utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia. Aquest és el paràmetre per defecte.
    ●
    Combi: utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics.
    ●
    Text: utilitzeu aquest paràmetre per als documents en què hi hagi principalment text.
    ●
    Imatge: utilitzeu aquest paràmetre per als documents en què hi hagi principalment gràfics.
    5.
    Per ajustar el nombre de còpies, premeu el botó Nombre de còpies [image].
    6.
    Seleccioneu el nombre de còpies.
    7.
    Premeu el botó Inicia còpia [image] per començar la còpia.

    Tauler de control de la pantalla tàctil

    1.
    Carregueu el document al vidre de l'escàner segons els indicadors del producte.
    2.
    Tanqueu la tapa de l'escàner.
    3.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.
    4.
    Per optimitzar la qualitat de còpia per a tipus de documents diferents, toqueu el botó Paràmetres i, seguidament, desplaceu-vos i toqueu el botó Optimitza. Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, toqueu una opció per seleccionar-la. Els paràmetres de qualitat de la còpia disponibles són:
    ●
    Selecció automàtica: utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia. Aquest és el paràmetre per defecte.
    ●
    Combi: utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics.
    ●
    Text: utilitzeu aquest paràmetre per als documents en què hi hagi principalment text.
    ●
    Imatge: utilitzeu aquest paràmetre per als documents en què hi hagi principalment gràfics.
    5.
    Toqueu les fletxes per canviar el nombre de còpies o toqueu el nombre actual i escriviu el nombre de còpies.
    6.
    Toqueu el botó Inicia còpia per començar la còpia.


Com copiar

Còpia a les dues cares (dúplex)

    1.
    Carregueu el document al vidre de l'escàner segons els indicadors del producte.
    2.
    Tanqueu la tapa de l'escàner.
    3.
    Inicieu el treball de còpia.
    ●
    Tauler de control de l'LCD: Al tauler de control del producte, premeu el botó Inicia còpia
    ●
    Tauler de control de la pantalla tàctil: A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.
    4.
    Recupereu la pàgina impresa de la safata de sortida i col·loqueu-la amb la cara impresa avall i amb el marge superior entrant primer a la safata d'entrada.
    5.
    Gireu el document original al vidre de l'escàner per fer la còpia de l'altra cara.
    6.
    Inicieu el treball de còpia.
    ●
    Tauler de control de l'LCD: Al tauler de control del producte, premeu el botó Inicia còpia
    ●
    Tauler de control de la pantalla tàctil: A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.
    7.
    Repetiu aquest procés fins que hàgiu copiat totes les pàgines.


Escaneja

  • Escaneig amb el programari HP Scan (Windows)
  • Escaneig amb el programari HP Scan (Mac)
  • Configuració d'Escaneja i envia per correu (només per a models amb pantalla tàctil)
  • Configuració d'Escaneja a carpeta de xarxa (només per a models amb pantalla tàctil)
  • Escaneja a unitat de memòria USB (només per a models amb pantalla tàctil)
  • Escaneja i envia per correu (només per a models amb pantalla tàctil)
  • Escaneja a carpeta de xarxa (només per a models amb pantalla tàctil)
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Escaneja

Escaneig amb el programari HP Scan (Windows)

    Feu servir el programari HP Scan per començar l'escaneig des del programari del vostre ordinador. Podeu desar la imatge escanejada com a fitxer o enviar-la a una altra aplicació de programari.

    1.
    Carregueu el document a l'alimentador de documents o al vidre de l'escàner segons els indicadors del producte.
    2.
    Feu clic a Inicia i després a Programes (o Tots els programes al Windows XP).
    3.
    Feu clic a HP i, seguidament, seleccioneu el vostre producte.
    4.
    Feu clic a HP Scan, Seleccioneu una de les dreceres d'escaneig i ajusteu els paràmetres, si és necessari.
    5.
    Feu clic a Escaneja.

    NOTA:

    Feu clic a Opcions avançades per accedir a més opcions.

    Feu clic a Crea drecera nova per crear un conjunt personalitzat de paràmetres i desar-lo a la llista de dreceres.


Escaneja

Escaneig amb el programari HP Scan (Mac)

    Feu servir el programari HP Scan per començar l'escaneig des del programari del vostre ordinador.

    1.
    Carregueu el document a l'alimentador de documents o al vidre de l'escàner segons els indicadors del producte.
    2.
    Obriu l'HP Scan, ubicat a la carpeta Hewlett-Packard, dins de la carpeta Applications (Aplicacions).
    3.
    Seguiu les instruccions que apareixen a la pantalla per escanejar el document.
    4.
    Un cop hàgiu escanejat totes les pàgines, feu clic al botó File (Fitxer) i, a continuació, al botó Save (Desa) per desar-les en un fitxer.


Escaneja

Configuració d'Escaneja i envia per correu (només per a models amb pantalla tàctil)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Escaneja

Introducció

    Per poder utilitzar aquesta funció, cal que el producte estigui connectat a una xarxa. Aquesta funció d'escaneig no està disponible fins que l'usuari la configura. Per configurar aquesta funció, utilitzeu l'assistent de configuració d'escaneig i enviament per correu (Windows), que està instal·lat al grup de programes d'HP del producte com a part de la instal·lació completa del programari. També podeu utilitzar el servidor web incrustat d'HP per configurar aquesta funció. A continuació, s'explica com configurar la funció mitjançant l'assistent de configuració d'escaneig i enviament per correu i el servidor web incrustat d'HP.

    • Introducció
    • Utilització de l'assistent de configuració d'escaneig i enviament al correu electrònic (Windows)
    • Configuració de la funció d'escaneig i enviament al correu electrònic mitjançant el servidor web incrustrat d'HP (Windows)
    • Configuració de la funció Escaneja i envia per correu mitjançant el servidor web incrustat d'HP (OS X)


Escaneja

Utilització de l'assistent de configuració d'escaneig i enviament al correu electrònic (Windows)

    En alguns productes d'HP, la instal·lació de controladors es fa mitjançant un CD de programari. Quan acaba la instal·lació, apareix una opció per configurar funcions addicionals. Aquests assistents de configuració inclouen les opcions per a la configuració bàsica. Per iniciar l'assistent, feu clic a Assistent d'escaneig i enviament per correu.

    Després de la instal·lació, feu clic al botó Inicia per accedir a l'assistent, seleccioneu l'element Programes o Tots els programes i, seguidament, feu clic a l'element HP. Feu clic a l'element del nom del producte i, seguidament, feu clic a l'assistent de configuració d'escaneig i enviament al correu electrònic per iniciar el procés de configuració.

    1.
    Per afegir una nova adreça de correu de sortida, feu clic al botó Nova.
    2.
    Introduïu l'adreça de correu electrònic. Feu clic al botó Següent.
    3.
    Al quadre Nom de visualització, escriviu el nom de visualització per a aquesta adreça de correu i, seguidament, feu clic a Següent.
    NOTA:

    Per protegir un perfil de correu, introduïu un PIN de 4 dígits. Després d'assignar un PIN de seguretat a un perfil, el PIN ha d'introduir-se al tauler de control del producte perquè el producte pugui enviar un missatge de correu amb aquest perfil.

    4.
    Introduïu el nom o l'adreça IP del servidor SMTP i el número de port del servidor SMTP. Si el servidor SMTP de sortida demana una autenticació addicional de seguretat, feu clic a la casella de selecció Autenticació d'inici de sessió per correu i introduïu l'ID d'usuari i la contrasenya. Quan acabeu, feu clic al botó Següent.
    NOTA:

    Si no coneixeu el nom del servidor SMTP, el número de port SMTP o la informació d'autenticació, poseu-vos en contacte amb el proveïdor del servei de correu/Internet o l'administrador del sistema per demanar-los aquesta informació. Els noms de servidor SMTP i els noms de port normalment es poden trobar fàcilment mitjançant una cerca a Internet. Per exemple, feu servir termes com "nom de servidor smtp de gmail " o "nom de servidor smtp de yahoo" per a la cerca.

    5.
    Reviseu la informació i comproveu que la configuració és correcta. Si hi ha cap error, feu clic al botó Enrere per corregir l'error. Quan acabeu, feu clic al botó Desa i prova per provar la configuració i finalitzar-la.
    NOTA:

    Creeu perfils de correu de sortida addicionals per escanejar des de més d'un compte de correu.


Escaneja

Configuració de la funció d'escaneig i enviament al correu electrònic mitjançant el servidor web incrustrat d'HP (Windows)

    1.
    Obriu el servidor web incrustat d'HP (EWS):

    a.
    Des de la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.
    b.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla Intro al teclat de l'ordinador. S'obre l'EWS.

    Exemple d'adreça IP en una finestra del navegador

    2.
    Feu clic a la pestanya Escaneja.
    3.
    A la subfinestra de navegació esquerra, feu clic a l'enllaç Configuració d'Escanejar i enviar per correu.
    4.
    A la pàgina Configuració d'Escanejar i enviar per correu hi ha una llista de paràmetres per configurar. Aquests paràmetres també apareixen a la subfinestra de navegació esquerra. Per començar, feu clic a l'enllaç Perfils de correu electrònic sortint.
    5.
    A la pàgina Perfils de correu electrònic sortint, feu clic al botó Nou.
    ●
    A Adreça de correu electrònic, introduïu una adreça de correu i el nom que s'ha de mostrar.
    ●
    A Configuració de servidor SMTP, introduïu l'adreça del servidor SMTP i el port SMTP. El port per defecte ja apareix i normalment no cal canviar-lo.
    NOTA:

    Si feu servir el servei de correu Google™ Gmail, feu clic a la casella de selecció Utilitza sempre una connexió segura (SSL/TLS).

    ●
    A Autenticació SMTP, feu clic a la casella de selecció El servidor SMTP demana autenticació per als missatges de correu de sortida per configurar l'ID d'usuari i la contrasenya del servidor SMTP, si és necessari.

    Demaneu la informació de configuració del servidor SMTP a l'administrador de la xarxa o al proveïdor de serveis d'Internet. Si el servidor SMTP requereix autenticació, també necessitareu l'ID d'usuari i la contrasenya del servidor SMTP. Els noms de servidor SMTP i els noms de port normalment es poden trobar fàcilment mitjançant una cerca a Internet. Per exemple, feu servir termes com "nom de servidor smtp de gmail " o "nom de servidor smtp de yahoo".

    ●
    A PIN opcional, introduïu un PIN. Cada vegada que s'enviï un missatge amb l'adreça de correu, haureu d'introduir aquest PIN.
    ●
    A Preferències de missatges de correu, configureu les preferències dels missatges.

    Reviseu tota la informació i feu clic a Desa i prova per desar la informació i provar la connexió, o feu clic a Desa per desar la informació i prou.

    6.
    Per afegir adreces de correu a la llibreta d'adreces a la qual es pot accedir des del producte, feu clic a l'enllaç Llibreta d'adreces electròniques i introduïu la informació necessària. Podeu configurar adreces de correu individuals o grups de correu.
    7.
    Per configurar les opcions per defecte, feu clic a l'enllaç Opcions de correu electrònic. Introduïu l'assumpte del correu per defecte, el text del cos i altres paràmetres d'escaneig.


Escaneja

Configuració de la funció Escaneja i envia per correu mitjançant el servidor web incrustat d'HP (OS X)

    1.
    Per obrir la interfície del servidor web incrustat (EWS), utilitzeu un dels mètodes següents:
    Ús d'un navegador web per obrir el servidor web incrustat d'HP (EWS)

    a.
    Des de la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.
    b.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla de retorn al teclat de l'ordinador. S'obre l'EWS.

    Utilitzeu l'HP Utility per obrir el servidor web incrustat d'HP (EWS)

    a.
    Utilitzeu qualsevol d'aquests mètodes per obrir l'HP Utility:
    ●
    Obriu Applications (Aplicacions) i després obriu la carpeta Hewlett-Packard. Seleccioneu HP Utility.
    ●
    Al menú Apple, feu clic a System Preferences (Preferències del sistema), després a Print & Fax (Impressió i fax), Print & Scan (Impressió i escaneig) o Printers & Scanners (Impressores i escàners). Seleccioneu el producte de la llista d'impressores del tauler esquerre. Feu clic a Options & Supplies (Opcions i subministraments), a la pestanya Utility (Utilitat) i, a continuació, feu clic a Open Printer Utility (Obre utilitat d'impressora).
    b.
    A l'HP Utility, seleccioneu Escaneja i envia per correu.
    c.
    Feu clic a Inicia la configuració d'Escaneja i envia per correu. S'obre l'EWS.

    2.
    A l'EWS, feu clic a la pestanya Escaneja.
    3.
    A la subfinestra de navegació esquerra, feu clic a l'enllaç Configuració d'Escanejar i enviar per correu.
    4.
    A la pàgina Configuració d'Escanejar i enviar per correu hi ha una llista de paràmetres per configurar. Aquests paràmetres també apareixen a la subfinestra de navegació esquerra. Per començar, feu clic a l'enllaç Perfils de correu electrònic sortint.
    5.
    A la pàgina Perfils de correu electrònic sortint, feu clic al botó Nou.
    ●
    A Adreça de correu electrònic, introduïu una adreça de correu i el nom que s'ha de mostrar.
    ●
    A Configuració de servidor SMTP, introduïu l'adreça del servidor SMTP i el port SMTP. El port per defecte ja apareix i normalment no cal canviar-lo.
    NOTA:

    Si feu servir el servei de correu Google™ Gmail, feu clic a la casella de selecció Utilitza sempre una connexió segura (SSL/TLS).

    ●
    A Autenticació SMTP, feu clic a la casella de selecció El servidor SMTP demana autenticació per als missatges de correu de sortida per configurar l'ID d'usuari i la contrasenya del servidor SMTP, si és necessari.
    NOTA:

    Demaneu la informació de configuració del servidor SMTP a l'administrador de la xarxa o al proveïdor de serveis d'Internet. Si el servidor SMTP requereix autenticació, també necessitareu l'ID d'usuari i la contrasenya del servidor SMTP. Els noms de servidor SMTP i els noms de port normalment es poden trobar fàcilment mitjançant una cerca a Internet. Per exemple, feu servir termes com "nom de servidor smtp de gmail " o "nom de servidor smtp de yahoo".

    ●
    A PIN opcional, introduïu un PIN. Cada vegada que s'enviï un missatge amb l'adreça de correu, haureu d'introduir aquest PIN.
    ●
    A Preferències de missatges de correu, configureu les preferències dels missatges.
    6.
    Per afegir adreces de correu a la llibreta d'adreces a la qual es pot accedir des del producte, feu clic a l'enllaç Llibreta d'adreces electròniques i introduïu la informació necessària. Podeu configurar adreces de correu individuals o grups de correu.
    7.
    Per configurar les opcions per defecte, feu clic a l'enllaç Opcions de correu electrònic. Introduïu l'assumpte del correu per defecte, el text del cos i altres paràmetres d'escaneig.
    8.
    Feu clic a Desa i prova per completar la configuració.
    NOTA:

    Creeu perfils de correu de sortida addicionals per escanejar des de més d'un compte de correu.


Escaneja

Configuració d'Escaneja a carpeta de xarxa (només per a models amb pantalla tàctil)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Escaneja

Introducció

    Per poder utilitzar aquesta funció, cal que el producte estigui connectat a una xarxa. Aquesta funció d'escaneig no està disponible fins que l'usuari la configura. Per configurar aquesta funció, utilitzeu l'assistent de configuració Escanejar a carpeta de xarxa (Windows), que està instal·lat al grup de programes d'HP del producte com a part de la instal·lació de la totalitat del programari. També podeu utilitzar el servidor web incrustat d'HP per configurar aquestes funcions. A continuació, s'explica com configurar la funció mitjançant l'assistent de configuració d'escaneig a carpeta de xarxa i el servidor web incrustat d'HP.

    • Introducció
    • Utilització de l'assistent de configuració d'Escaneja a carpeta de xarxa (Windows)
    • Configuració de la funció d'escaneig a carpeta de xarxa mitjançant el servidor web incrustrat d'HP (Windows)
    • Configuració de la funció Escaneja a carpeta de xarxa mitjançant el servidor web incrustat d'HP (OS X)


Escaneja

Utilització de l'assistent de configuració d'Escaneja a carpeta de xarxa (Windows)

    En alguns productes d'HP, la instal·lació de controladors es fa mitjançant un CD de programari. Quan acaba la instal·lació, apareix l'opció per configurar funcions addicionals. Aquests assistents de configuració inclouen les opcions per a la configuració bàsica. Per iniciar l'assistent, feu clic a Assistent d'escaneig a carpeta de xarxa.

    Després de la instal·lació, feu clic al botó Inicia per accedir a l'assistent, seleccioneu l'element Programes o Tots els programes i, seguidament, feu clic a l'element HP. Feu clic a l'element del nom del producte i, seguidament, feu clic a l'assistent d'escaneig a carpeta de xarxa per iniciar el procés de configuració.

    1.
    Per afegir una carpeta de xarxa nova, feu clic al botó Nova.
    2.
    A la pantalla d'inici, introduïu el nom de la carpeta que es mostrarà al tauler de control del producte al camp Nom de visualització.
    3.
    Feu clic a Examina per seleccionar una carpeta de xarxa existent o feu clic a Camí d'ús compartit per configurar una carpeta de xarxa compartida. Si seleccioneu Camí d'ús compartit, s'obre el quadre de diàleg Gestió d'espais compartits de xarxa. Utilitzeu aquest quadre de diàleg per configurar les opcions d'espais compartits i, a continuació, feu clic a D'acord per tornar a la pantalla d'inici.
    4.
    Per protegir la carpeta, utilitzeu un PIN de seguretat de 4 dígits. Feu clic a Següent.
    5.
    A la pantalla Autenticació, indiqueu les credencials d'autenticació i feu clic a Següent.
    6.
    A la pantalla Configuració, indiqueu la configuració predeterminada per a les tasques d'escaneig desades en aquesta carpeta. Feu clic a Següent.
    7.
    A la pantalla Finalització, comproveu la informació i verifiqueu que totes les opcions de configuració siguin correctes. Si hi ha cap error, feu clic al botó Enrere per corregir l'error. Quan acabeu, feu clic al botó Desa i prova per provar la configuració i finalitzar-la.


Escaneja

Configuració de la funció d'escaneig a carpeta de xarxa mitjançant el servidor web incrustrat d'HP (Windows)

    1.
    Obriu el servidor web incrustat d'HP (EWS):

    a.
    Des de la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.
    b.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla Intro al teclat de l'ordinador. S'obre l'EWS.

    Exemple d'adreça IP en una finestra del navegador

    2.
    Feu clic a la pestanya Escaneja.
    3.
    A la subfinestra de navegació esquerra, feu clic a l'enllaç Configuració de la carpeta de xarxa.
    4.
    A la pàgina Configuració de la carpeta de xarxa, feu clic al botó Nova.

    a.
    A la secció Informació de carpeta de xarxa, introduïu el nom que s'ha de mostrar i el camí de la xarxa. Si és necessari, introduïu el nom d'usuari i la contrasenya de la xarxa.
    NOTA:

    Perquè aquesta funció funcioni, cal compartir la carpeta de xarxa. Podeu compartir-la amb vosaltres mateixos o amb altres usuaris.

    b.
    Opcional: Per protegir la carpeta d'accessos no autoritzats, introduïu un PIN a la secció Protegeix l'accés a la carpeta mitjançant un PIN. Cada vegada que algú utilitzi la funció d'escaneig a carpeta de xarxa, haureu d'introduir aquest PIN.
    c.
    A la secció Paràmetres d'escaneig, ajusteu la configuració d'escaneig.

    Reviseu tota la informació i feu clic a Desa i prova per desar la informació i provar la connexió, o feu clic a Desa per desar la informació i prou.


Escaneja

Configuració de la funció Escaneja a carpeta de xarxa mitjançant el servidor web incrustat d'HP (OS X)

    1.
    Per obrir la interfície del servidor web incrustat (EWS), utilitzeu un dels mètodes següents:
    Ús d'un navegador web per obrir el servidor web incrustat d'HP (EWS)

    a.
    Des de la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.
    b.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla de retorn al teclat de l'ordinador. S'obre l'EWS.

    Utilitzeu l'HP Utility per obrir el servidor web incrustat d'HP (EWS)

    a.
    Utilitzeu qualsevol d'aquests mètodes per obrir l'HP Utility:
    ●
    Obriu Applications (Aplicacions) i després obriu la carpeta Hewlett-Packard. Seleccioneu HP Utility.
    ●
    Al menú Apple, feu clic a System Preferences (Preferències del sistema), després a Print & Fax (Impressió i fax), Print & Scan (Impressió i escaneig) o Printers & Scanners (Impressores i escàners). Seleccioneu el producte de la llista d'impressores del tauler esquerre. Feu clic a Options & Supplies (Opcions i subministraments), a la pestanya Utility (Utilitat) i, a continuació, feu clic a Open Printer Utility (Obre utilitat d'impressora).
    b.
    A l'HP Utility, seleccioneu Escaneja a carpeta de xarxa.
    c.
    Seguiu les instruccions de l'HP Utility per configurar una carpeta de xarxa compartida. Feu clic al botó Ajuda'm per obtenir instruccions detallades.
    d.
    Feu clic al botó Registra la meva carpeta compartida. S'obre l'EWS.

    2.
    A l'EWS, feu clic a la pestanya Escaneja.
    3.
    A la subfinestra de navegació esquerra, feu clic a l'enllaç Configuració de la carpeta de xarxa.
    4.
    Feu clic al botó Nova a Configuració de la carpeta de xarxa.
    ●
    A la secció Informació de carpeta de xarxa, introduïu el nom que s'ha de mostrar i el camí de la xarxa. Si és necessari, introduïu el nom d'usuari i la contrasenya de la xarxa.
    ●
    A la secció Protegeix l'accés a la carpeta mitjançant un PIN, introduïu el PIN.
    NOTA:

    Podeu assignar un PIN de seguretat de 4 dígits per evitar que persones no autoritzades puguin desar escanejos a la carpeta de xarxa. Cada vegada que es realitza un escaneig cal introduir el PIN al tauler de control del producte.

    ●
    A la secció Paràmetres d'escaneig, ajusteu la configuració d'escaneig.
    5.
    Reviseu tota la informació i feu clic a Desa i prova per desar la informació i provar la connexió, o feu clic a Desa per desar la informació i prou.
    NOTA:

    Per crear carpetes de xarxa addicionals, repetiu aquests passos per a cada carpeta.


Escaneja

Escaneja a unitat de memòria USB (només per a models amb pantalla tàctil)

    1.
    Carregueu el document sobre el vidre de l'escàner segons els indicadors del producte.
    NOTA:

    Per obtenir els millors resultats, carregueu el paper de mida reduïda (carta, A4 o més petit) amb el marge llarg del paper a la part esquerra del vidre de l'escàner.

    2.
    Introduïu la unitat USB al port USB directe del producte.
    3.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Escaneja.
    4.
    Toqueu la pantalla Escaneja a dispositiu USB.
    5.
    Toqueu el botó Escaneja per escanejar i desar el fitxer. El producte crearà una carpeta amb el nom HPSCANS a la unitat USB, i hi desarà el fitxer en format .PDF o .JPG amb un nom de fitxer generat automàticament.
    NOTA:

    Quan la pantalla de resum s'obri, podeu tocar-la per ajustar els paràmetres.

    També podeu canviar el nom de la carpeta.


Escaneja

Escaneja i envia per correu (només per a models amb pantalla tàctil)

    Feu servir el tauler de control del producte per a escanejar directament un fitxer en una adreça de correu electrònic. El fitxer escanejat s'enviarà a l'adreça com a un annex del missatge de correu electrònic.

    NOTA:

    Per poder utilitzar aquesta funció, el producte ha d'estar connectat a una xarxa i la funció d'escaneig a correu electrònic ha d'estar configurada mitjançant l'assistent de configuració d'escaneig i enviament al correu electrònic (Windows) o el servidor web incrustat d'HP.

    1.
    Carregueu el document sobre el vidre de l'escàner segons els indicadors del producte.
    2.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Escaneja.
    3.
    Toqueu l'element Escanejar i enviar per correu.
    4.
    Toqueu l'element Enviar un correu electrònic.
    5.
    Seleccioneu l'adreça De que vulgueu fer servir. També es coneix amb el nom de "perfil de correu electrònic de sortida".
    NOTA:

    Si s'ha configurat la funció de PIN, introduïu el PIN i toqueu el botó D'acord. Tanmateix, no cal el PIN per a fer servir aquesta funció.

    6.
    Toqueu el botó Per a i trieu l'adreça o el grup al qual voleu enviar el fitxer. Toqueu el botó Fet quan hagueu acabat.
    7.
    Toqueu el botó Assumpte si voleu afegir una línia d'assumpte
    8.
    Toqueu el botó Següent.
    9.
    A la pantalla del tauler de control es mostren els paràmetres d'escaneig.
    ●
    Si voleu canviar algun paràmetre, toqueu el botó Paràmetres i, a continuació, canvieu-lo.
    ●
    Si els paràmetres són correctes, aneu al pas següent.
    10.
    Toqueu el botó Escaneja per iniciar la feina d'escaneig.


Escaneja

Escaneja a carpeta de xarxa (només per a models amb pantalla tàctil)

    Feu servir el tauler de control del producte per escanejar un document i desar-lo en una carpeta de la xarxa.

    NOTA:

    Per poder utilitzar aquesta funció, el producte ha d'estar connectat a una xarxa i la funció d'escaneig a carpeta de xarxa ha d'estar configurada mitjançant l'assistent de configuració Escanejar a carpeta de xarxa (Windows) o el servidor web incrustat d'HP.

    1.
    Carregueu el document sobre el vidre de l'escàner segons els indicadors del producte.
    2.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Escaneja.
    3.
    Toqueu l'element Escanejar a carpeta de xarxa.
    4.
    A la llista de carpetes de la xarxa, seleccioneu la carpeta on voleu desar el document.
    5.
    A la pantalla del tauler de control es mostren els paràmetres d'escaneig.
    ●
    Si voleu canviar algun paràmetre, toqueu el botó Paràmetres i, a continuació, canvieu-lo.
    ●
    Si els paràmetres són correctes, aneu al pas següent.
    6.
    Toqueu el botó Escaneja per iniciar la feina d'escaneig.


Fax

  • Configuració de l'enviament i la recepció de faxos
  • Enviament d'un fax
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Fax

Configuració de l'enviament i la recepció de faxos
  • Abans de començar
  • Pas 1: Identifiqueu el tipus de connexió telefònica.
  • Pas 2: Configuració del fax
  • Pas 3: Configuració de l'hora, la data i la capçalera del fax
  • Pas 4: Feu una prova del fax


Fax

Abans de començar

    Abans de connectar el servei de fax, comproveu que el producte estigui ben configurat.

    NOTA:

    Utilitzeu el cable telefònic i els adaptadors inclosos amb el producte per connectar el producte a un endoll de telèfon.
    NOTA:

    Als països/regions amb sistemes de telefonia sèrie, el producte se subministra amb un adaptador. Feu servir l'adaptador per connectar altres dispositius de telecomunicacions al mateix endoll de telèfon que el producte.

    Seguiu les instruccions dels quatre passos següents:

    1.
    Pas 1: Identifiqueu el tipus de connexió telefònica..
    2.
    Pas 2: Configuració del fax.
    3.
    Pas 3: Configuració de l'hora, la data i la capçalera del fax.
    4.
    Pas 4: Feu una prova del fax.


Fax

Pas 1: Identifiqueu el tipus de connexió telefònica.

    Repasseu els tipus de servei i equips següents per saber quin mètode de configuració heu de fer servir. El mètode que heu de fer servir depèn de l'equip i dels serveis instal·lats al sistema telefònic.

    NOTA:

    El producte és un dispositiu analògic. HP recomana utilitzar-lo amb una línia telefònica analògica dedicada.
    ●
    Línia telefònica dedicada: a la línia telefònica només es connecta aquest producte o servei.
    ●
    Trucades de veu: les trucades de veu i el fax comparteixen la mateixa línia telefònica.
    ●
    Contestador automàtic: un contestador automàtic respon les trucades de veu a la mateixa línia de telèfon que es fa servir per al fax.
    ●
    Correu de veu: un servei de subscripció de correu de veu fa servir la mateixa línia telefònica que el fax.
    ●
    Servei de timbre distintiu: un servei de la companyia telefònica que permet associar diversos números de telèfon amb una línia de telèfon amb timbres diferents. El producte detecta el patró de timbre associat i respon la trucada.
    ●
    Mòdem de marcatge directe: un ordinador fa servir la línia telefònica per connectar-se a Internet mitjançant el marcatge directe.
    ●
    Línia DSL: un servei de línia de subscripció digital (DSL) de la companyia telefònica; aquest servei s'anomena ADSL en alguns països/regions.
    ●
    PBX o sistema de telefonia ISDN: un sistema de telefonia d'equip privat (PBX) o un sistema de xarxa digital de serveis integrats (ISDN).
    ●
    Sistema de telefonia de VoIP: protocol de veu sobre Internet (VoIP) mitjançant un proveïdor d'Internet.


Fax

Pas 2: Configuració del fax

Feu clic a l'enllaç que descriu millor l'entorn en el qual el producte envia i rep faxos, i seguiu les instruccions de configuració.

●
Línia telefònica dedicada
●
Línia de veu/fax compartida
●
Línia de veu/fax compartida amb contestador automàtic
NOTA:

Només s'hi inclouen les instruccions per a tres tipus de connexió. Per obtenir més informació sobre la connexió del producte amb altres tipus de connexió, accediu al lloc web d'assistència d'aquest producte: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
NOTA:

Aquest producte és un dispositiu de fax analògic. HP recomana utilitzar-lo amb una línia telefònica analògica dedicada. Si feu servir un entorn digital, com ara DSL, PBX, ISDN o VoIP, assegureu-vos que utilitzeu els filtres correctes i configureu els paràmetres digitals correctament. Per obtenir més informació, poseu-vos en contacte amb el proveïdor de serveis digitals.

NOTA:

No connecteu a la línia telefònica més de tres dispositius.
NOTA:

Aquest producte no treballa amb correu de veu.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Línia telefònica dedicada
  • Línia de veu/fax compartida
  • Línia de veu/fax compartida amb contestador automàtic


Fax

Línia telefònica dedicada

    Seguiu aquests passos per configurar el producte en una línia telefònica dedicada sense serveis addicionals.

    1.
    Connecteu el cable telefònic al port del fax del producte i a l'endoll de telèfon de la paret.
    NOTA:

    En alguns països/regions, pot ser necessari un adaptador per al cable de telèfon, inclòs amb el producte.
    NOTA:

    En alguns productes, el port de fax pot estar situat sobre el port de telèfon. Consulteu les icones del producte.

    Connexió del fax

    2.
    Configureu el producte per respondre les trucades de fax automàticament.

    a.
    Engegueu el producte.
    b.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    c.
    Obriu el menú Configuració de fax.
    d.
    Obriu el menú Configuració bàsica.
    e.
    Seleccioneu el paràmetre Mode resposta.
    f.
    Seleccioneu l'opció Automàtic.

    3.
    Continueu a Pas 3: Configuració de l'hora, la data i la capçalera del fax.


Fax

Línia de veu/fax compartida

    Seguiu aquests passos per configurar el producte en una línia telefònica de veu/fax compartida.

    1.
    Desconnecteu la resta de dispositius que estiguin connectats a l'endoll telefònic.
    2.
    Connecteu el cable telefònic al port del fax del producte i a l'endoll de telèfon de la paret.
    NOTA:

    En alguns països/regions, pot ser necessari un adaptador per al cable de telèfon, inclòs amb el producte.
    NOTA:

    En alguns productes, el port de fax pot estar situat sobre el port de telèfon. Consulteu les icones del producte.

    Connecteu el fax i el telèfon

    3.
    Traieu l'endoll del port de sortida de la línia telefònica de la part posterior del producte i connecteu un telèfon a aquest port.
    4.
    Configureu el producte per respondre les trucades de fax automàticament.

    a.
    Engegueu el producte.
    b.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    c.
    Obriu el menú Configuració de fax.
    d.
    Obriu el menú Configuració bàsica.
    e.
    Seleccioneu el paràmetre Mode resposta.
    f.
    Seleccioneu l'opció Automàtic.

    5.
    Configureu el producte per comprovar que hi ha to de trucada abans d'enviar el fax.
    NOTA:

    D'aquesta manera evitareu que el producte enviï un fax mentre algú parla per telèfon.

    a.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    b.
    Obriu el menú Configuració de fax.
    c.
    Obriu el menú Configuració avançada.
    d.
    Seleccioneu el paràmetre Detecta to de trucada i, seguidament, Activat.

    6.
    Continueu a Pas 3: Configuració de l'hora, la data i la capçalera del fax.


Fax

Línia de veu/fax compartida amb contestador automàtic

    Seguiu aquests passos per configurar el producte en una línia telefònica de veu/fax compartida amb contestador automàtic.

    1.
    Desconnecteu la resta de dispositius que estiguin connectats a l'endoll telefònic.
    2.
    Obriu el port de sortida de la línia telefònica del darrere del producte.
    3.
    Connecteu el cable telefònic al port del fax del producte i a l'endoll de telèfon de la paret.
    NOTA:

    En alguns països/regions, pot ser necessari un adaptador per al cable de telèfon, inclòs amb el producte.
    NOTA:

    En alguns productes, el port de fax pot estar situat sobre el port de telèfon. Consulteu les icones del producte.

    Connexió del fax

    4.
    Connecteu el cable telefònic del contestador automàtic al port de sortida de la línia telefònica de la part posterior del producte.
    NOTA:

    Connecteu el contestador automàtic directament al producte. Si no ho feu, el contestador automàtic enregistrarà els tons de fax d'una màquina de fax remitent i el producte no rebrà els faxos.

    NOTA:

    Si el contestador automàtic no té un telèfon integrat, connecteu un telèfon al port de sortida (OUT) del contestador automàtic.

    NOTA:

    En alguns productes, el port de fax pot estar situat sobre el port de telèfon. Consulteu les icones del producte.

    Connecteu el fax i el telèfon

    5.
    Configureu els tons de trucada al producte.

    a.
    Engegueu el producte.
    b.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    c.
    Obriu el menú Configuració de fax.
    d.
    Obriu el menú Configuració bàsica.
    e.
    Seleccioneu l'opció Tons de trucada fins a resposta.
    f.
    Utilitzeu el teclat numèric del tauler de control del producte per configurar el número de tons en 5 o més.

    6.
    Configureu el producte per respondre les trucades de fax automàticament.

    a.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    b.
    Obriu el menú Configuració de fax.
    c.
    Obriu el menú Configuració bàsica.
    d.
    Seleccioneu el paràmetre Mode resposta.
    e.
    Seleccioneu l'opció Automàtic.

    7.
    Configureu el producte per comprovar que hi ha to de trucada abans d'enviar el fax.
    NOTA:

    D'aquesta manera evitareu que el producte enviï un fax mentre algú parla per telèfon.

    a.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    b.
    Obriu el menú Configuració de fax.
    c.
    Obriu el menú Configuració avançada.
    d.
    Seleccioneu el paràmetre Detecta to de trucada i, seguidament, Activat.

    8.
    Continueu a Pas 3: Configuració de l'hora, la data i la capçalera del fax.


Fax

Pas 3: Configuració de l'hora, la data i la capçalera del fax

Configureu els paràmetres de fax del producte amb un dels mètodes següents:

●
Auxiliar de configuració del fax d'HP(si el programari està instal·lat)
●
Tauler de control del producte
●
Caixa d'eines del dispositiu HP(si el programari està instal·lat)
●
Servidor web incrustat HP(si el producte està connectat a una xarxa)
NOTA:

Als EUA i molts altres països/regions, hi ha obligació legal de fixar l'hora, la data i altres dades de capçalera del fax.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Auxiliar de configuració del fax d'HP
  • Tauler de control del producte
  • Caixa d'eines del dispositiu HP
  • Servidor web incrustat HP


Fax

Auxiliar de configuració del fax d'HP

    Seguiu aquests passos per accedir a l'Assistent de configuració de fax després de la configuració inicial i de la instal·lació del programari.

    1.
    Feu clic a Inicia i després a Programes.
    2.
    Feu clic a HP, després al nom del producte i, tot seguit, a l'Assistent de configuració del fax d'HP.
    3.
    Seguiu les instruccions en pantalla de l'Assistent de configuració del fax d'HP per configurar els paràmetres de fax.
    4.
    Continueu a Pas 4: Feu una prova del fax.


Fax

Tauler de control del producte

    Per fixar la data, l'hora i la capçalera des del tauler de control, feu el següent:

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Obriu el menú Configuració de fax.
    3.
    Obriu el menú Configuració bàsica.
    4.
    Desplaceu-vos i obriu el menú Hora/data.
    5.
    Seleccioneu el rellotge de 12 o 24 hores.
    6.
    Utilitzeu el teclat numèric per introduir l'hora actual.
    NOTA:

    Si és necessari, per als productes amb taulers de control amb pantalla tàctil, toqueu el botó 123 per obrir un teclat que inclou els caràcters especials.

    7.
    Seleccioneu el format de data.
    8.
    Utilitzeu el teclat numèric per introduir la data actual.
    9.
    Obriu el menú Encapçalament de fax.
    10.
    Feu servir el teclat numèric per introduir el número de fax.
    NOTA:

    El nombre màxim de caràcters per al número de fax és 20.
    11.
    Utilitzeu el teclat numèric per introduir el nom de l'empresa o l'encapçalament.
    NOTA:

    El nombre màxim de caràcters per a la capçalera de fax és 25.
    12.
    Continueu a Pas 4: Feu una prova del fax.


Fax

Caixa d'eines del dispositiu HP

    1.
    Feu clic al botó Inici i, a continuació, a l'element Programes.
    2.
    Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.
    3.
    Feu clic a la pestanya Fax.
    4.
    Seguiu les instruccions que apareixen a la pantalla per configurar els paràmetres del fax.
    5.
    Continueu a Pas 4: Feu una prova del fax.


Fax

Servidor web incrustat HP

    1.
    Obriu el servidor web incrustat d'HP (EWS):

    a.
    Taulers de control de l'LCD: al tauler de control del producte, premeu el botó Configuració [image]. Obriu el menú Configuració de xarxa i seleccioneu Mostra adreça IP per mostrar l'adreça IP o el nom de host.

    Taulers de control de la pantalla tàctil: a la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.

    b.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla Intro al teclat de l'ordinador. S'obre l'EWS.

    Exemple d'adreça IP en una finestra del navegador

    2.
    Feu clic a la pestanya Fax.
    3.
    Seguiu les instruccions que apareixen a la pantalla per configurar els paràmetres del fax.
    4.
    Continueu a Pas 4: Feu una prova del fax.


Fax

Pas 4: Feu una prova del fax

    Feu una prova del fax per comprovar que el fax estigui instal·lat correctament.

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Desplaceu-vos i obriu el menú Servei.
    3.
    Obriu el menú Servei de fax.
    4.
    Seleccioneu l'opció Fes prova de fax. El producte imprimirà un informe de prova.
    5.
    Reviseu l'informe.
    ●
    Si l'informe indica que el producte ha superat la prova, el producte pot començar a enviar i rebre faxos.
    ●
    Si l'informe indica que el producte no ha superat la prova, reviseu l'informe i cerqueu-hi més informació per resoldre el problema. La llista de comprovació de problemes del fax inclou més informació per resoldre els problemes de fax.


Fax

Enviament d'un fax
  • Fax des de l'escàner pla
  • Fax des de l'alimentador de documents
  • Enviament d'un fax amb el programari HP (Windows)


Fax

Fax des de l'escàner pla
    Taulers de control de l'LCD

    1.
    situeu el document cap avall sobre el vidre de l'escàner.
    2.
    Per introduir el número del fax, feu servir el teclat numèric del tauler de control del producte.
    3.
    Premeu el botó Inicia fax [image]. El producte iniciarà la tasca de fax.
    4.
    Si el document conté més d'una pàgina, seguiu les indicacions del tauler de control per confirmar i carregar més pàgines.

    Taulers de control de la pantalla tàctil

    1.
    Situeu el document cap avall sobre el vidre de l'escàner.
    2.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Fax.
    3.
    Feu servir el teclat numèric per introduir el número de fax.
    4.
    Toqueu el botó Inicia Fax.
    5.
    El producte us demanarà que confirmeu l'enviament des del vidre de l'escàner. Toqueu el botó Sí.
    6.
    El producte us demanarà que carregeu la primera pàgina. Toqueu el botó D'acord.
    7.
    El producte escanejarà la primera pàgina del document i després us demanarà que carregueu una altra pàgina. Si el document té diverses pàgines, toqueu el botó Sí. Seguiu realitzant aquest procés fins que hàgiu escanejat totes les pàgines.
    8.
    Quan hàgiu escanejat l'última pàgina, toqueu el botó No a la pantalla. El producte enviarà el fax.


Fax

Fax des de l'alimentador de documents
    Taulers de control de l'LCD

    1.
    Introduïu els originals a l'alimentador de documents cara amunt.
    ATENCIÓ:

    Per evitar que el producte pateixi danys, no utilitzeu originals que continguin cinta correctora, líquid corrector, clips ni grapes. Tampoc no carregueu fotografies, originals petits ni originals fràgils a l'alimentador de documents.

    Carregueu el document original

    2.
    Col·loqueu les guies de paper fins que s'ajustin al paper.

    Ajusteu les guies

    3.
    Per introduir el número del fax, feu servir el teclat numèric del tauler de control del producte.
    4.
    Premeu el botó Inicia fax [image]. El producte iniciarà la tasca de fax.

    Taulers de control de la pantalla tàctil

    1.
    Inseriu els originals a l'alimentador de documents, cara amunt.
    ATENCIÓ:

    Per evitar que el producte pateixi danys, no utilitzeu originals amb cinta correctora, líquid corrector, clips ni grapes. Tampoc carregueu a l'alimentador de documents fotografies, originals petits ni originals fràgils.

    Carregueu el document original

    2.
    Col·loqueu les guies de paper fins que s'ajustin al paper.

    Ajusteu les guies

    3.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Fax.
    4.
    Feu servir el teclat numèric per introduir el número de fax.
    5.
    Toqueu el botó Inicia Fax.


Fax

Enviament d'un fax amb el programari HP (Windows)

    1.
    Carregueu el document.
    ●
    Si esteu carregant el document original al vidre de l'escàner, col·loqueu-lo cara avall i al costat esquerre de la part posterior del vidre de l'escàner.
    ●
    Si esteu carregant diverses pàgines a l'alimentador de documents, carregueu les pàgines cara amunt i, a continuació, ajusteu al paper les guies de paper.
    NOTA:

    Si hi ha documents a l'alimentador i al vidre de l'escàner alhora, el producte processa el document de l'alimentador en comptes del que hi ha a l'escàner.

    2.
    Feu clic a Inicia, després a Programes (o Tots els programes al Windows XP) i, a continuació, a HP.
    3.
    Feu clic al nom del producte i, a continuació, a Envia fax HP. S'obre el programari de fax.
    4.
    Introduïu el número de fax del recipient o recipients.
    5.
    Feu clic a Envia ara.


Gestió del producte

  • Utilització de les aplicacions dels serveis web d'HP (només per a models amb pantalla tàctil)
  • Canvi del tipus de connexió del producte (Windows)
  • Configuració avançada amb el servidor web incrustat d'HP (EWS) i la Caixa d'eines del dispositiu HP (Windows)
  • Configuració avançada amb HP Utility per al Mac OS X
  • Configuració dels paràmetres de xarxa de l'adreça IP
  • HP Web Jetadmin
  • Característiques de seguretat del producte
  • Paràmetres d'estalvi
  • Actualització del microprogramari
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Gestió del producte

Utilització de les aplicacions dels serveis web d'HP (només per a models amb pantalla tàctil)

    aquest producte disposa de diverses i innovadores aplicacions, que es poden descarregar directament d'Internet. Per obtenir més informació i descarregar aquestes aplicacions, aneu al lloc web d'HP Connected a www.hpconnected.com.

    Per utilitzar aquesta funció el producte s'ha de connectar a un ordinador o una xarxa amb connexió a Internet. Els serveis web d'HP han d'estar activats per aquest producte.

    1.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Serveis web [image].
    2.
    Toqueu el botó Habilita els serveis web.

    Un cop descarregada l'aplicació des del lloc web d'HP Connected, estarà disponible al menú Aplicacions del tauler de control del producte. Aquest procés activa els serveis web d'HP i el menú Aplicacions.


Gestió del producte

Canvi del tipus de connexió del producte (Windows)

    Si ja utilitzeu el producte i voleu modificar-ne la connexió, utilitzeu la drecera Reconfiguració del vostre dispositiu d'HP que trobareu a l'escriptori del vostre ordinador. Per exemple, podeu reconfigurar el producte per a fer servir una adreça sense fil diferent, per a connectar a una xarxa sense fil o cablejada o canviar d'una connexió de xarxa a una connexió USB. Podeu canviar la configuració sense haver de fer servir el CD del producte. Un cop seleccionat el tipus de connexió que voleu, el programa anirà directament a la part del procediment de configuració del producte que s'ha de modificar.


Gestió del producte

Configuració avançada amb el servidor web incrustat d'HP (EWS) i la Caixa d'eines del dispositiu HP (Windows)

    Utilitzeu el servidor de web incrustat d'HP per gestionar les funcions d'impressió des de l'ordinador en lloc d'utilitzar el tauler de control del producte.

    ●
    Veure la informació d'estat del producte
    ●
    Determinar la vida útil restant de tots els subministraments i encarregar-ne de nous
    ●
    Veure i canviar les configuracions de la safata
    ●
    Veure i canviar la configuració del menú del tauler de control del producte
    ●
    Veure i imprimir les pàgines internes
    ●
    Rebre la notificació d'incidències del producte i dels subministraments
    ●
    Veure i canviar la configuració de la xarxa

    El servidor web incrustat HP funciona quan el producte està connectat a una xarxa basada en IP. El servidor web incrustat HP no admet connexions de dispositiu basades en IPX. No cal tenir accés a Internet per obrir i utilitzar el servidor web incrustat HP.

    Quan el producte està connectat a la xarxa, el servidor web incrustat HP està disponible automàticament.

    NOTA:

    La Caixa d'eines del dispositiu HP només està disponible si es realitza una instal·lació completa quan s'instal·la el producte. En funció de la connexió del producte, és possible que algunes funcions no estiguin disponibles.

    NOTA:

    El servidor web incrustat d'HP no és accessible fora del tallafoc de la xarxa.
    Obriu el servidor web incrustat d'HP (EWS) des del menú Inici

    1.
    Feu clic al botó Inici i, a continuació, a l'element Programes.
    2.
    Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.

    Obriu el servidor web incrustat d'HP (EWS) des d'un navegador web

    1.
    Taulers de control de l'LCD: al tauler de control del producte, premeu el botó Configuració [image]. Obriu el menú Configuració de xarxa i seleccioneu Mostra adreça IP per mostrar l'adreça IP o el nom de host.

    Taulers de control de la pantalla tàctil: a la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.

    2.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla Intro al teclat de l'ordinador. S'obre l'EWS.

    Exemple d'adreça IP en una finestra del navegador

    Pestanya o apartat
    Descripció
    Fitxa Inici
    Mostra informació del producte, de l'estat i de la configuració.
    ●
    Estat del dispositiu: Mostra l'estat del producte i la duració restant aproximada dels consumibles d'HP.
    ●
    Estat dels subministraments: Mostra la vida útil restant estimada dels consumibles d'HP. La vida útil restant real del consumible pot variar. Considereu la possibilitat de disposar d'un recanvi del consumible disponible per instal·lar-lo quan la qualitat d'impressió deixi de ser acceptable. No cal substituir el subministrament a no ser que la qualitat d'impressió ja no sigui acceptable.
    ●
    Configuració del dispositiu: Mostra la informació de la pàgina de configuració del producte.
    ●
    Resum de la xarxa: Mostra la informació de la pàgina de configuració de xarxa del producte.
    ●
    Informes: Permet imprimir les pàgines de configuració i d'estat dels consumibles que genera el producte.
    ●
    Event Log (Registre d'incidències): Mostra una llista amb tots els errors i les incidències del producte.
    Fitxa Sistema
    Permet configurar el producte des de l'ordinador.
    ●
    Informació del dispositiu: Proporciona informació bàsica sobre el producte i l'empresa.
    ●
    Config. paper: Permet canviar la configuració per defecte de tractament del paper per al producte.
    ●
    Qualitat d'impressió: Permet canviar la configuració per defecte de la qualitat d'impressió per al producte.
    ●
    Consola EcoSMART: Permet canviar els temps per defecte per accedir al mode d'hibernació o de desconnexió automàtica. Configureu els esdeveniments que fan que el producte s'activi.
    ●
    Tipus de paper: Permet configurar els modes d'impressió que corresponen als tipus de paper que accepta el producte.
    ●
    Configuració del sistema: Permet canviar els valors per defecte del sistema per al producte.
    ●
    Servei: Permet fer la neteja del producte.
    ●
    Desa i restaura: Desa les opcions actuals del producte en un fitxer de l'ordinador. Utilitzeu aquest fitxer per carregar les mateixes opcions en un altre producte o restaurar-les al mateix producte més tard.
    ●
    Administració: Permet establir o canviar la contrasenya del producte. Activa o desactiva les funcions del producte.
    NOTA:

    La pestanya Sistema pot estar protegida amb contrasenya. Si el producte forma part d'una xarxa, poseu-vos en contacte amb l'administrador abans de canviar els paràmetres d'aquesta pestanya.

    Pestanya Impressió
    Permet canviar paràmetres d'impressió per defecte des de l'ordinador.
    ●
    Impressió: Permet canviar els paràmetres d'impressió per defecte del producte, com ara el nombre de còpies i l'orientació del paper. Aquestes opcions són les mateixes que les disponibles al tauler de control.
    ●
    PCL5c: Permet veure i canviar els paràmetres PCL5c.
    ●
    PostScript: Activa o desactiva la funció Errors PS d'impressió.
    Pestanya Fax
    (només productes de fax)
    ●
    Opc. de recepció: permet configurar el tractament dels faxos entrants per part del producte.
    ●
    Guia telefònica: permet afegir o esborrar entrades de l'agenda del fax.
    ●
    Faxos no desitjats: permet definir una llista de números de fax que no poden enviar faxos a aquest producte.
    ●
    Registre d'activitat de fax: permet veure l'activitat recent del fax del producte.
    Pestanya Escaneja
    (només models amb pantalla tàctil)
    Configuració de les funcions Escanejar a carpeta de xarxa i Escanejar i enviar per correu.
    ●
    Configuració de la carpeta de xarxa: permet configurar les carpetes de la xarxa en les quals el producte pot desar fitxers escanejats.
    ●
    Configuració d'Escanejar i enviar per correu: permet iniciar el procés de configuració de la funció Escanejar i enviar per correu.
    ●
    Perfils de correu electrònic sortint: permet definir una adreça de correu electrònic que s'utilitzarà com a "remitent" per a tots els missatges electrònics enviats des del producte i configurar la informació del servidor SMTP.
    ●
    Llibreta d’adreces de correu: permet afegir o esborrar entrades de la llibreta d'adreces del correu electrònic.
    ●
    Opcions de correu electrònic: permet configurar una línia d'assumpte i un text de missatge per defecte, i configurar els paràmetres d'escaneig per defecte per als correus electrònics.
    Fitxa Xarxa
    (només productes connectats a la xarxa)
    Permet canviar la configuració de la xarxa des de l'ordinador.
    Els administradors de la xarxa poden utilitzar aquesta pestanya per controlar els paràmetres relacionats amb la xarxa del producte quan està connectat a una xarxa basada en IP. També permet a l'administrador de xarxa configurar la funció d'impressió directa sense fil. Aquesta pestanya no apareix si el producte està connectat directament a un ordinador.
    Fitxa Serveis web d'HP
    Utilitzeu aquesta pestanya per configurar i utilitzar diverses eines web amb el producte.


Gestió del producte

Configuració avançada amb HP Utility per al Mac OS X

Feu servir l'HP Utility per consultar l'estat del producte, o per veure o canviar paràmetres del producte des del vostre ordinador.

Podeu utilitzar l'HP Utility si el producte està connectat amb un cable USB o si està connectat a una xarxa TCP/IP.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obertura de l'HP Utility
  • Característiques d' HP Utility


Gestió del producte

Obertura de l'HP Utility

    1.
    A l'ordinador, obriu el menú System Preferences (Preferències del sistema) i, a continuació, feu clic a Print & Fax (Impressió i fax), Print & Scan (Impressió i escaneig) o Printers & Scanners (Impressores i escàners).
    2.
    Seleccioneu el producte de la llista.
    3.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    4.
    Feu clic a la pestanya Utility (Utilitat).
    5.
    Feu clic al botó Open Printer Utility (Obre utilitat d'impressora).


Gestió del producte

Característiques d' HP Utility

    La barra d'eines de l'HP Utility inclou els següents elements:

    ●
    Devices (Dispositius): feu clic en aquest botó per mostrar o amagar els productes Mac que ha trobat l'HP Utility.
    ●
    All Settings (Tots els paràmetres): feu clic en aquest botó per tornar a la vista principal de l'HP Utility.
    ●
    HP Support (Servei d'assistència d'HP): feu clic en aquest botó per obrir el navegador i anar al lloc web del servei d'assistència d'HP.
    ●
    Supplies (Subministraments): feu clic en aquest botó per obrir el lloc web d'HP SureSupply.
    ●
    Registration (Registre): feu clic en aquest botó per obrir el lloc web de registre d'HP.
    ●
    Recycling (Reciclatge): feu clic en aquest botó per obrir el lloc web del programa de reciclatge HP Planet Partners.

    L'HP Utility consta de pàgines que s'obren amb clic a la llista All Settings (Tots els paràmetres). A la taula següent es descriuen les tasques que podeu realitzar amb l'HP Utility.

    Menú
    Descripció
    Informació i assistència tècnica
    ●
    Estat dels subministraments: Mostra l'estat dels subministraments del producte i proporciona enllaços per encarregar subministraments en línia.
    ●
    Informació del dispositiu: Mostra informació sobre el producte actualment seleccionat, inclou l'ID de servei del producte (si en té un d'assignat), la versió del microprogramari (versió FW), el número de sèrie i l'adreça IP.
    ●
    Càrrega de fitxer: Transferència de fitxers de l'ordinador al producte. Podeu carregar els tipus de fitxer següents:
    ◦
    L'idioma de la impressora HP LaserJet (.PRN)
    ◦
    Format de document portàtil (.PDF)
    ◦
    Postscript (.PS)
    ◦
    Text (.TXT)
    ●
    HP Connected: Accés al lloc web d'HP Connected.
    ●
    Carrega tipus de lletra: Càrrega de tipus de lletra des de l'ordinador al producte.
    Paràmetres de la impressora
    ●
    Desconnexió automàtica: Configura el producte perquè es desactivi automàticament després d'un període d'inactivitat. Podeu ajustar els minuts que han de transcórrer perquè el producte es desactivi.
    ●
    Paràmetres de xarxa: Configura els paràmetres de xarxa, com ara els paràmetres IPv4, els paràmetres IPv6, els paràmetres de Bonjour, entre d'altres.
    ●
    Gestió dels subministraments: Configura la forma en què el producte ha de comportar-se quan els subministraments estan arribant al final de la seva vida útil estimada.
    ●
    Configuració de les safates: Configura la mida i el tipus de paper de cada safata.
    ●
    Paràmetres addicionals: Obre el Servidor web incrustat d'HP (EWS) del producte.
    NOTA:

    No s'admeten connexions USB.
    Informació
    Centre de missatgeria: Mostra incidències que s'han produït al producte.
    Paràmetres de fax
    (només models MFP amb fax)
    ●
    Configuració de fax bàsica: Configureu els camps de l'encapçalament de fax i configureu com el producte respon a les trucades entrants.
    ●
    Bloqueig de faxos no desitjats: Deseu els números de fax que voleu bloquejar.
    ●
    Transmissió fax: Configureu el producte per enviar els faxos entrants a un número diferent.
    ●
    Registres del fax: Consulteu els registres de tots els faxos.
    ●
    Entrades de marcatge ràpid de fax: Afegiu números de fax a la llista de marcatge ràpid.
    Paràmetres d'escaneig
    (només models MFP amb pantalla tàctil)
    ●
    Escanejar i enviar per correu: Obre la pàgina Servidor web incrustat HP (EWS) per configurar els paràmetres de l'escaneig a correu.
    ●
    Escanejar a carpeta de xarxa: Obre la pàgina Servidor web incrustat HP (EWS) per configurar els paràmetres de l'escaneig a una carpeta de xarxa.
    NOTA:

    No s'admeten connexions USB.


Gestió del producte

Configuració dels paràmetres de xarxa de l'adreça IP
  • Negació de l'ús compartit de la impressora
  • Visualització o canvi dels paràmetres de xarxa
  • Canvi de nom del producte en una xarxa
  • Configuració manual dels paràmetres IPv4 TCP/IP des del tauler de control


Gestió del producte

Negació de l'ús compartit de la impressora

    HP no admet la connexió en xarxa d'igual a igual, ja que aquesta característica és una funció dels sistemes operatius Microsoft i no dels controladors d'impressores HP. Aneu a Microsoft (www.microsoft.com).


Gestió del producte

Visualització o canvi dels paràmetres de xarxa

    Utilitzeu el servidor web incrustat d'HP per veure o modificar els paràmetres de configuració IP.

    1.
    Taulers de control de l'LCD: al tauler de control del producte, premeu el botó Configuració [image]. Obriu el menú Configuració de xarxa i seleccioneu Mostra adreça IP per mostrar l'adreça IP o el nom de host.

    Taulers de control de la pantalla tàctil: a la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.

    2.
    Feu clic a la pestanya Funcions de xarxa per obtenir informació de la xarxa. Podeu canviar la configuració segons convingui.


Gestió del producte

Canvi de nom del producte en una xarxa

    Si voleu canviar el nom del producte en una xarxa de manera que se'l pugui identificar de forma única, feu servir el servidor web incrustat d’HP.

    1.
    Obriu el servidor web incrustat d'HP (EWS):

    a.
    Taulers de control de l'LCD: al tauler de control del producte, premeu el botó Configuració [image]. Obriu el menú Configuració de xarxa i seleccioneu Mostra adreça IP per mostrar l'adreça IP o el nom de host.

    Taulers de control de la pantalla tàctil: a la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.

    b.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla Intro al teclat de l'ordinador. S'obre l'EWS.

    Exemple d'adreça IP en una finestra del navegador

    2.
    Obriu la pestanya Sistema.
    3.
    A la pàgina Informació del dispositiu, el nom del producte per defecte apareix al camp Estat del dispositiu. Podeu canviar aquest nom per identificar de manera única el producte.
    NOTA:

    La resta de camps d'aquesta pàgina són opcionals.
    4.
    Feu clic al botó Aplica per desar els canvis.


Gestió del producte

Configuració manual dels paràmetres IPv4 TCP/IP des del tauler de control

    Utilitzeu els menús del tauler de control per establir manualment una adreça IPv4, una màscara de subxarxa i la passarel·la predeterminada.

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Desplaceu-vos fins al menú Configuració de xarxa i obriu-lo.
    3.
    Obriu el menú Configuració IPv4 i seleccioneu Manual.
    4.
    Utilitzeu el teclat numèric per introduir l'adreça IP i després premeu o toqueu el botó OK/D'acord.
    5.
    Utilitzeu el teclat numèric per introduir la màscara de subxarxa i després premeu o toqueu el botó OK/D'acord.
    6.
    Utilitzeu el teclat numèric per introduir la passarel·la per defecte i després premeu o toqueu el botó OK/D'acord.


Gestió del producte

HP Web Jetadmin

    HP Web Jetadmin és una reconeguda eina líder en el sector que permet gestionar eficaçment una àmplia varietat de productes HP connectats en xarxa, com ara impressores, productes multifunció i dispositius d'enviament digital. Aquesta senzilla solució us permet instal·lar, supervisar, mantenir, solucionar problemes i protegir el vostre entorn d'impressió i de creació d'imatges de manera remota, la qual cosa permet augmentar la productivitat del negoci perquè podeu estalviar temps, costos de control i us ajuda a protegir la vostra inversió.

    Periòdicament es publiquen actualitzacions d'HP Web Jetadmin per tal que pugueu disposar de suport per a determinades funcions del producte. Aneu a www.hp.com/go/webjetadmin i feu clic a l'enllaç Autoajuda i documentació per obtenir més informació sobre les actualitzacions.


Gestió del producte

Característiques de seguretat del producte

El producte admet estàndards de seguretat i protocols recomanats que us ajudaran a mantenir la seguretat del producte, a protegir la informació important de la xarxa i a simplificar la manera de controlar el producte i fer-ne el manteniment.

Si voleu informació detallada sobre les solucions segures de creació d'imatges i d'impressió d'HP, visiteu www.hp.com/go/secureprinting. Aquest lloc proporciona enllaços a documents tècnics i a documents de preguntes freqüents relacionats amb les característiques de seguretat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Establir o canviar la contrasenya del producte mitjançant el servidor web incrustat d'HP


Gestió del producte

Establir o canviar la contrasenya del producte mitjançant el servidor web incrustat d'HP

    Utilitzeu el servidor web incrustat d'HP per establir una contrasenya o canviar-ne una d'existent per a un producte de xarxa.

    1.
    Obriu el servidor web incrustat d'HP (EWS):

    a.
    Taulers de control de l'LCD: al tauler de control del producte, premeu el botó Configuració [image]. Obriu el menú Configuració de xarxa i seleccioneu Mostra adreça IP per mostrar l'adreça IP o el nom de host.

    Taulers de control de la pantalla tàctil: a la pantalla d’inici del tauler de control del producte, toqueu el botó Xarxa [image] per mostrar l'adreça IP o el nom de host.

    b.
    Obriu un navegador web i, a la línia de l'adreça, escriviu l'adreça IP o el nom de l'amfitrió exactament igual que apareix al tauler de control del producte. Premeu la tecla Intro al teclat de l'ordinador. S'obre l'EWS.

    Exemple d'adreça IP en una finestra del navegador

    2.
    Feu clic a la pestanya Sistema i feu clic a Seguretat del producte o a l'enllaç Administració.
    NOTA:

    Si ja s'ha definit una contrasenya, l'heu d'especificar. Introduïu la contrasenya i, a continuació, feu clic al botó Aplica.

    3.
    Introduïu la contrasenya nova al quadre Contrasenya i al quadre Confirmeu contrasenya.
    4.
    A la part inferior de la finestra, feu clic al botó Aplica per desar la contrasenya.

    NOTA:

    Per a productes connectats mitjançant un cable USB a un ordinador Windows, utilitzeu la Caixa d'eines del dispositiu d'HP per canviar la contrasenya del producte:

    1.
    Feu clic al botó Inici i, a continuació, a l'element Programes.
    2.
    Feu clic al grup del producte d'HP i, tot seguit, a l'element Caixa d'eines del dispositiu HP.
    3.
    Feu clic a la pestanya Sistema.
    4.
    Feu clic a Administració i localitzeu la secció per canviar la contrasenya.


Gestió del producte

Paràmetres d'estalvi
  • Configuració del mode econòmic
  • Configuració dels paràmetres d'Hibernació/desconnexió automàtica


Gestió del producte

Configuració del mode econòmic

    Aquest producte disposa d'una opció de mode eco per imprimir esborranys de documents. Amb el mode eco es fa servir menys tòner. Tanmateix, la utilització d'aquest mode pot també reduir la qualitat d'impressió.

    HP no recomana fer servir sempre el mode econòmic. Si utilitzeu el mode eco de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. Si noteu que baixa la qualitat d'impressió i ja no és acceptable, ha arribat l'hora de substituir el cartutx de tòner.

    NOTA:

    Si aquesta opció no està disponible al vostre controlador d'impressió, podeu configurar-la mitjançant el servidor web incrustat d'HP.

    1.
    Al programari, seleccioneu l'opció Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic a Propietats o Preferències.
    3.
    Feu clic a la pestanya Paper/Qualitat.
    4.
    Feu clic al quadre de verificació Mode eco.


Gestió del producte

Configuració dels paràmetres d'Hibernació/desconnexió automàtica
    Tauler de control de l’LCD

    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Obriu els següents menús:
    ●
    Configuració del sistema
    ●
    Paràmetres d'energia
    ●
    Hibernació/desconnexió automàtica
    ●
    Hibernació/desconnexió automàtica després de
    3.
    Utilitzeu els botons de fletxa per seleccionar el temps de retard per a l'hibernació/desconnexió automàtica i, seguidament, premeu el botó OK.
    NOTA:

    El valor predeterminat és de 30 minuts.

    4.
    El producte s'activa automàticament en rebre treballs o en prémer un botó al tauler de control del producte. Podeu canviar els esdeveniments que fan que el producte s'activi. Obriu els següents menús:
    ●
    Configuració del sistema
    ●
    Paràmetres d'energia
    ●
    Hibernació/desconnexió automàtica
    ●
    Esdeveniments d'activació

    Per desactivar un esdeveniment d'activació, seleccioneu-lo i després seleccioneu l'opció No.

    Tauler de control de la pantalla tàctil

    1.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].
    2.
    Obriu els següents menús:
    ●
    Configuració del sistema
    ●
    Paràmetres d'energia
    ●
    Hibernació/desconnexió automàtica
    ●
    Hibernació/desconnexió automàtica després de
    3.
    Seleccioneu el temps del retard per al temporitzador d'hibernació/desconnexió automàtica.
    NOTA:

    El valor predeterminat és de 30 minuts.

    4.
    El producte s'activa automàticament del mode de desconnexió automàtica en rebre feines o en prémer la pantalla del tauler de control del producte. Podeu canviar els esdeveniments que fan que el producte s'activi. Obriu els següents menús:
    ●
    Configuració del sistema
    ●
    Paràmetres d'energia
    ●
    Hibernació/desconnexió automàtica
    ●
    Esdeveniments d'activació

    Els esdeveniments d'activació tenen un quadrat blau al costat del nom. Per desactivar un esdeveniment d'activació, toqueu el nom de l'esdeveniment. El quadrat canvia de color blau a color negre. Toqueu el botó Fet.


Gestió del producte

Actualització del microprogramari

HP ofereix actualitzacions periòdiques dels productes, noves aplicacions de serveis web i funcions noves per a les aplicacions de serveis web existents. Seguiu aquests passos per actualitzar el microprogramari del producte per a un sol producte. Quan actualitzeu el microprogramari, s'actualitzaran de forma automàtica les aplicacions del servei web.

Hi ha dos mètodes compatibles per fer una actualització del microprogramari del producte. Feu servir un dels mètodes següents per actualitzar el microprogramari del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Mètode 1: Actualitzeu el microprogramari amb el tauler de control
  • Mètode 2: Actualitzeu el microprogramari amb la utilitat d'actualització de microprogramari


Gestió del producte

Mètode 1: Actualitzeu el microprogramari amb el tauler de control

    Seguiu aquests passos per carregar el microprogramari del tauler de control (només per a productes connectats a la xarxa) o per configurar el producte de forma que carregui automàticament les futures actualitzacions del microprogramari. En cas de productes connectats mitjançant USB, passeu al mètode 2.

    1.
    Assegureu-vos que el producte està connectat a una xarxa amb fil (Ethernet) o sense fil amb una connexió a Internet activa.
    NOTA:

    Cal connectar el producte a Internet per actualitzar el microprogramari a través d'una connexió de xarxa.
    2.
    A la pantalla d'inici del tauler de control del producte, obriu el menú Configuració.
    ●
    Si utilitzeu taulers de control de pantalla tàctil, toqueu el botó Configuració [image].
    ●
    Si utilitzeu taulers de control estàndard, toqueu el botó de la fletxa esquerra o dreta.
    3.
    Desplaceu-vos fins al menú Servei i obriu-lo. Seguidament, obriu el menú Actualització LaserJet.
    NOTA:

    Si l'opció Actualització LaserJet no apareix, feu servir el segon mètode.

    4.
    Comproveu si hi ha actualitzacions.
    ●
    Si utilitzeu taulers de control de pantalla tàctil, toqueu Comprova actualitzacions ara.
    ●
    Si utilitzeu taulers de control estàndard, seleccioneu Comprova actualitzacions.
    NOTA:

    El producte comprova automàticament si hi ha cap actualització i, si detecta una versió més nova, inicia automàticament el procés d'actualització.

    5.
    Configureu el producte per actualitzar automàticament el microprogramari quan trobi actualitzacions.

    A la pantalla d'inici del tauler de control del producte, obriu el menú Configuració.

    ●
    Si utilitzeu taulers de control de pantalla tàctil, toqueu el botó Configuració [image].
    ●
    Si utilitzeu taulers de control estàndard, toqueu el botó de la fletxa esquerra o dreta.

    Desplaceu-vos fins al menú Servei i obriu-lo. Seguidament, obriu el menú Actualització LaserJet i seleccioneu el menú Gestiona les actualitzacions.

    Configureu el producte perquè actualitzi automàticament el microprogramari.

    ●
    Per a taulers de control de pantalla tàctil, configureu l'opció Permet actualitzacions en SÍ i, seguidament, configureu l'opció Cerca automàtica en ACTIVAT.
    ●
    Per a taulers de control estàndard, configureu l'opció Permet actualitzacions en SÍ i, seguidament, configureu l'opció Cerca automàtica en ACTIVAT.


Gestió del producte

Mètode 2: Actualitzeu el microprogramari amb la utilitat d'actualització de microprogramari

    Seguiu aquests passos per descarregar i instal·lar manualment la utilitat d'actualització del microprogramari d'HP.com.

    NOTA:

    Aquest mètode és l'única opció d'actualització de microprogramari disponible per als productes connectats a l'ordinador mitjançant un cable USB. També funciona amb els productes connectats a una xarxa.

    1.
    Aneu a www.hp.com/go/support, feu clic a l'enllaç Controladors i programari, escriviu el nom del producte al camp de cerca, premeu el botó INTRO i seleccioneu el producte de la llista de resultats de la cerca.
    2.
    Seleccioneu el sistema operatiu.
    3.
    Sota l'apartat Microprogramari, cerqueu la Utilitat d'actualització de microprogramari.
    4.
    Feu clic a Baixa, feu clic a Executa i torneu a fer clic a Executa.
    5.
    Quan la utilitat s'iniciï, seleccioneu el producte de la llista desplegable i feu clic a Envia microprogramari.
    NOTA:

    Per imprimir una pàgina de configuració que us permeti comprovar la versió de microprogramari instal·lada abans o després del procés d'actualització, feu clic a Imprimeix configuració.

    6.
    Seguiu les instruccions de la pantalla per completar la instal·lació i, seguidament, feu clic al botó Surt per tancar la utilitat.


Resolució de problemes

  • Assistència al client
  • Sistema d'ajuda del tauler de control (només models amb pantalla tàctil)
  • Restauració dels paràmetres per defecte de fàbrica
  • Al tauler de control del producte apareix el missatge El cartutx està baix o El cartutx està molt baix
  • El producte no agafa paper o el paper entra malament
  • Solució d'encallaments
  • Millora de la qualitat d'impressió
  • Millora de la qualitat de l'escaneig i les còpies
  • Millora de la qualitat d'imatge del fax
  • Solució de problemes de la xarxa cablejada
  • Solució de problemes de xarxa sense fil
  • Resolució de problemes de fax
Per a més informació:

Aneu a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

L'ajuda integral d'HP per al producte inclou la informació següent:

●
Instal·lació i configuració
●
Instruccions d'ús
●
Resolució de problemes
●
Descàrrega d'actualitzacions de programari
●
Informació per unir-se a fòrums de suport tècnic
●
Obtenció d'informació normativa i sobre la garantia


Resolució de problemes

Assistència al client

    Obtingueu assistència telefònica per al vostre país/la vostra regió
    Tingueu preparats el nom del producte, el número de sèrie, la data d'adquisició i la descripció del problema.
    Els números de telèfon del país/la regió surten al fullet inclòs a la capsa del producte o a www.hp.com/support/.
    Gaudiu d'assistència per Internet les 24 hores.
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Descarregueu utilitats de programari, controladors i informació electrònica.
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Feu comandes de serveis addicionals o de contractes de manteniment d'HP.
    www.hp.com/go/carepack
    Registreu el producte
    www.register.hp.com


Resolució de problemes

Sistema d'ajuda del tauler de control (només models amb pantalla tàctil)

    El producte té un sistema d'ajuda incorporat que explica com utilitzar cada pantalla. Per obrir el sistema d'ajuda, toqueu el botó d'ajuda ( [image]) de la cantonada superior dreta de la pantalla.

    En algunes pantalles l'ajuda obre un menú global en què podeu buscar temes específics. Per desplaçar-vos per l'estructura de menús podeu prémer els botons del menú.

    En algunes pantalles d'ajuda, hi trobareu animacions que us guiaran pels procediments que cal dur a terme, com per exemple eliminar embussos.

    En les pantalles que contenen paràmetres de tasques individuals, l'ajuda obre un tema que explica les opcions de la pantalla en qüestió.

    Si el producte us avisa de la presència d'un error o d'un avís, toqueu el botó Ajuda [image] per tal que aparegui un missatge de descripció del problema. Al missatge també hi apareixeran instruccions que us ajudaran a solucionar el problema.


Resolució de problemes

Restauració dels paràmetres per defecte de fàbrica

    En restaurar els paràmetres de fàbrica, tots els paràmetres del producte i de xarxa tornen als valors per defecte originals. No es restabliran el comptador de pàgines, la mida de la safata ni l'idioma. Per restablir la configuració predeterminada de fàbrica del producte, seguiu aquests passos.

    ATENCIÓ:

    En restaurar els paràmetres de fàbrica, es restableixen tots els valors originals i s'esborren totes les pàgines emmagatzemades a la memòria.

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Obriu el menú Servei.
    3.
    Seleccioneu l'opció Restableix per defecte i, a continuació, premeu o toqueu el botó OK.

    El producte es reiniciarà automàticament.


Resolució de problemes

Al tauler de control del producte apareix el missatge El cartutx està baix o El cartutx està molt baix

Al tauler de control del producte apareix el missatge El cartutx està baix o El cartutx està molt baix i el producte no imprimeix.

NOTA:

Els avisos de nivell de tòner baix i els indicadors proporcionen dades aproximades. Si un indicador mostra nivells de tòner baixos, teniu en compte la possibilitat de tenir un recanvi disponible per evitar possibles retards en la impressió. No cal que substituïu els cartutxos fins que la qualitat de la impressió sigui inacceptable.

Quan un cartutx de tòner d'HP arriba al nivell "molt baix", també finalitza la garantia de protecció Premium d'HP corresponent a aquest cartutx de tòner.

Podeu canviar la reacció del producte quan els consumibles arriben al nivell Molt baix. No és necessari tornar a configurar aquests paràmetres quan s'instal·la un nou cartutx de tòner.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Activació o desactivació dels paràmetres per a Molt baix


Resolució de problemes

Activació o desactivació dels paràmetres per a Molt baix

    Podeu activar o desactivar els paràmetres per defecte en qualsevol moment, i no cal tornar a activar-los quan s'instal·la un cartutx de tòner nou.

    Tauler de control de l’LCD

    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Obriu els següents menús:
    ●
    Configuració del sistema
    ●
    Paràmetres de subministraments
    ●
    Cartutx negre
    ●
    Paràmetre Molt baix
    3.
    Seleccioneu una de les opcions següents i, a continuació, premeu el botó OK:
    ●
    Seleccioneu l'opció Atura per establir que el producte deixi d'imprimir fins que substituïu el cartutx de tòner.
    ●
    Seleccioneu l'opció Avisa per establir que el producte deixi d'imprimir i us demani que substituïu el cartutx de tòner. Podeu confirmar el missatge i continuar imprimint.
    ●
    Seleccioneu l'opció Continua per establir que el producte us avisi quan el nivell del cartutx de tòner sigui molt baix sense deixar d'imprimir.

    Tauler de control de la pantalla tàctil

    1.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].
    2.
    Obriu els següents menús:
    ●
    Configuració del sistema
    ●
    Paràmetres de subministraments
    ●
    Cartutx negre
    ●
    Paràmetre Molt baix
    3.
    Seleccioneu una d'aquestes opcions:
    ●
    Seleccioneu l'opció Atura per establir que el producte deixi d'imprimir fins que substituïu el cartutx de tòner.
    ●
    Seleccioneu l'opció Avisa per establir que el producte deixi d'imprimir i us demani que substituïu el cartutx de tòner. Podeu confirmar el missatge i continuar imprimint.
    ●
    Seleccioneu l'opció Continua per establir que el producte us avisi quan el nivell del cartutx de tòner sigui molt baix sense deixar d'imprimir.

    Per als models amb fax, quan el producte es configura a l'opció Atura, hi ha el risc que els faxos no s'imprimeixin després d'instal·lar el cartutx nou si el producte ha rebut més faxos dels que es poden emmagatzemar a la memòria mentre estava aturat.

    Per als models amb fax, quan el producte es configura a l'opció Avisa, hi ha el risc que els faxos no s'imprimeixin després d'instal·lar el cartutx nou si el producte ha rebut més faxos dels que es poden emmagatzemar a la memòria mentre el producte espera que es confirmi el missatge.

    Quan un cartutx de tòner d'HP arriba al nivell molt baix, també finalitza la garantia de protecció Premium d'HP corresponent a aquest cartutx de tòner. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un cartutx de tòner d'HP segueix utilitzant-se en l'opció Continua encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.


Resolució de problemes

El producte no agafa paper o el paper entra malament
  • El producte no agafa paper
  • El producte agafa més d'un full de paper alhora
  • L'alimentador de documents s'embussa, fa que es torci el paper o agafa més d'un full de paper.
  • Neteja dels rodets de recollida i dels coixinets de separació de l'alimentador de documents


Resolució de problemes

El producte no agafa paper

    Si el producte no agafa paper de la safata, proveu amb les solucions que es descriuen tot seguit.

    1.
    Obriu el producte i retireu els fulls de paper que s'hagin embussat.
    2.
    Carregueu la safata amb paper de la mida adient per a la tasca.
    3.
    Assegureu-vos que la mida i el tipus de paper estiguin ben configurats al tauler de control del producte.
    4.
    Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies a la safata amb el sagnat adequat.
    5.
    Vegeu al tauler de control si el producte espera que confirmeu el missatge d'alimentació manual de paper. Carregueu el paper i continueu.
    6.
    És possible que els rodets sobre la safata estiguin bruts. Netegeu els rodets amb un drap sense borrissol humitejat amb aigua tèbia.


Resolució de problemes

El producte agafa més d'un full de paper alhora

    Si el producte agafa diversos fulls de paper de la safata al mateix temps, proveu les solucions que es descriuen tot seguit.

    1.
    Traieu la pila de papers de la safata i flexioneu-la, gireu-la 180 graus i doneu-li la volta. No ventileu el paper. Torneu a col·locar la pila de papers a la safata.
    2.
    Utilitzeu només paper que compleixi les especificacions d'HP per a aquest producte.
    3.
    Utilitzeu paper que no estigui arrugat, plegat o malmès. Si cal, utilitzeu paper d'un altre paquet.
    4.
    Assegureu-vos que la safata no estigui massa plena. Si ho està, traieu tota la pila de papers de la safata, redreceu-la i deixeu a la safata una quantitat de paper reduïda.
    5.
    Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies a la safata amb el sagnat adequat.
    6.
    Assegureu-vos que l'entorn d'impressió compleixi les especificacions recomanades.


Resolució de problemes

L'alimentador de documents s'embussa, fa que es torci el paper o agafa més d'un full de paper.
    NOTA:

    Aquesta informació només és vàlida per als productes MFP.
    ●
    Pot ser que l'original tingui material a sobre, com ara grapes o notes adhesives, que s'hagi de treure.
    ●
    Comproveu que tots els rodets es trobin a la posició corresponent i que la coberta d'accés al rodet de l'interior de l'alimentador de documents estigui tancada.
    ●
    Assegureu-vos que la coberta superior de l'alimentador de documents estigui tancada.
    ●
    Pot ser que les pàgines no s'hagin col·locat correctament. Aplaneu les pàgines i ajusteu les guies del paper per a centrar la pila.
    ●
    Les guies del paper han de tocar els costats de la pila de paper perquè funcionin correctament. Assegureu-vos que la pila de paper quedi endreçada i en contacte amb les guies.
    ●
    Pot ser que la safata de sortida o la safata d'entrada de l'alimentador de documents continguin una quantitat de pàgines que superi el valor màxim permès. Assegureu-vos que la pila de paper càpiga per sota de les guies de la safata d'entrada, i traieu pàgines de la safata de sortida.
    ●
    Comproveu que no hi hagi trossos de paper, grapes, clips o altres residus al camí del paper.
    ●
    Netegeu els rodets de l'alimentador de documents i el coixinet de separació. Utilitzeu aire comprimit o un drap net sense borrissol i humitejat amb aigua tèbia. Si el paper segueix entrant malament, substituïu els rodets.
    ●
    A la pantalla d'inici del tauler de control del producte, desplaceu-vos i toqueu el botó Subministraments. Comproveu l'estat del kit de l'alimentador de documents i substituïu-lo si cal.


Resolució de problemes

Neteja dels rodets de recollida i dels coixinets de separació de l'alimentador de documents

    Si l'alimentador de documents presenta problemes de tractament del paper, com ara embussos o introducció de múltiples pàgines, netegeu els coixinets de separació i els rodets de recollida de l'alimentador de documents.

    1.
    Aixequeu la safata d'entrada de l'alimentador de documents.

    Aixequeu la safata d'entrada de l'alimentador de documents

    2.
    Feu servir un drap humit, que no deixi anar borrissol, per netejar els coixinets de separació i els rodets de recollida de l'alimentador de documents.
    ATENCIÓ:

    No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

    Renteu els rodets de l'alimentador de documents i els coixinets de separació

    3.
    Tanqueu la safata d'entrada de l'alimentador de documents.

    Tanqueu la safata d'entrada de l'alimentador de documents


Resolució de problemes

Solució d'encallaments

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ubicacions d'embussos
  • Es produeixen embussos de paper freqüents o periòdics?
  • Elimineu els embussos de l'alimentador de documents
  • Elimineu els embussos de la zona del cartutx de tòner
  • Eliminació d'embussos a la safata de sortida
  • Eliminació dels embussos al comunicador dúplex


Resolució de problemes

Ubicacions d'embussos

    1
    Alimentador de documents
    Consulteu Elimineu els embussos de l'alimentador de documents.
    2
    Zona del cartutx de tòner i de la safata de sortida
    Consulteu Elimineu els embussos de la zona del cartutx de tòner i Eliminació d'embussos a la safata de sortida.
    3
    Zona dúplex
    Consulteu Eliminació dels embussos al comunicador dúplex.


Resolució de problemes

Es produeixen embussos de paper freqüents o periòdics?

    Seguiu aquests passos per resoldre els problemes freqüents d'embussos del paper. Si amb el primer pas no resoleu el problema, continueu amb el següent pas fins a resoldre'l.

    1.
    Si el paper s'ha encallat al producte, elimineu l'embús i, a continuació, imprimiu una pàgina de configuració per comprovar el producte.
    2.
    Comproveu que la safata estigui configurada per a la mida de paper adequada i al tauler de control del producte. Ajusteu els paràmetres del paper, si és necessari.

    a.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    b.
    Obriu el menú Configuració del sistema.
    c.
    Obriu el menú Configuració de paper.
    d.
    Seleccioneu la safata de la llista.
    e.
    Seleccioneu Tipus de paper i, seguidament, seleccioneu el tipus del paper que hi ha a la safata.
    f.
    Seleccioneu Mida del paper i, seguidament, seleccioneu la mida del paper que hi ha a la safata.

    3.
    Apagueu el producte, espereu 30 segons, i torneu-lo a engegar.
    4.
    Imprimiu una pàgina de neteja per eliminar l'excés de tòner de l'interior del producte.

    a.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    b.
    Obriu el menú Servei.
    c.
    Seleccioneu Pàgina de neteja.
    d.
    Carregueu paper de carta normal o A4 quan se us demani.
    e.
    Toqueu el botó D'acord per començar el procés de neteja.

    El producte imprimeix la primera cara i després demana a l'usuari que reculli la pàgina de la safata de sortida i la torni a carregar a la Safata 1, mantenint la mateixa orientació. Espereu fins que finalitzi el procés. Rebutgeu la pàgina quan s'imprimeixi.

    5.
    Imprimiu una pàgina de configuració per comprovar que el producte funciona correctament.

    a.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    b.
    Obriu el menú Informes.
    c.
    Seleccioneu Informe de configuració.

    Si cap d'aquests resolen el problema, és possible que el producte s'hagi de reparar. Poseu-vos en contacte amb el servei d'atenció al client d'HP.


Resolució de problemes

Elimineu els embussos de l'alimentador de documents

    Es mostra el missatge Embús a l'alimentador de documents al tauler de control.

    1.
    Retireu tot el paper solt de la safata d'entrada de l'alimentador de documents que no s'hagi introduït al producte.
    2.
    Traieu tot el paper encallat que veieu a la zona de la safata d'entrada. Feu servir les dues mans per estirar el paper encallat lentament i evitar que es trenqui.

    Traieu el paper encallat

    3.
    Aixequeu la safata d'entrada de l'alimentador de documents.

    Aixequeu la safata d'entrada de l'alimentador de documents

    4.
    Aixequeu la tapa d'accés als encallaments de l'alimentador de documents.

    Aixequeu la tapa d'accés als encallaments

    5.
    Traieu tot el paper encallat que trobeu a sota de la coberta.

    Traieu el paper encallat

    6.
    Tanqueu la tapa d'accés als encallaments.

    Tanqueu la tapa d'accés als encallaments

    7.
    Tanqueu la safata d'entrada de l'alimentador de documents.

    Tanqueu la safata d'entrada de l'alimentador de documents


Resolució de problemes

Elimineu els embussos de la zona del cartutx de tòner

    Es mostra el missatge Embús a la zona del cartutx al tauler de control del producte.

    NOTA:

    Per als models dw es mostra una animació que indica el procediment d'eliminació d'embussos al tauler de control.

    1.
    Aixequeu el conjunt de l'escàner.

    Aixequeu el conjunt de l'escàner

    2.
    Obriu la tapa superior.

    Obriu la tapa superior

    3.
    Retireu el cartutx de tòner.

    Retireu el cartutx de tòner

    4.
    Traieu tot el paper encallat de la zona del cartutx de tòner. Feu servir les dues mans per estirar el paper encallat i evitar que es trenqui.

    Traieu el paper encallat

    5.
    Torneu a inserir el cartutx de tòner.

    Inseriu el cartutx de tòner nou

    6.
    Tanqueu la coberta superior.

    Tanqueu la coberta superior

    7.
    Tanqueu el conjunt de l’escàner.

    Tanqueu el conjunt de l’escàner

    8.
    Si continua apareixent al tauler de control el missatge d'error, premeu o toqueu OK/D'acord per esborrar-lo.


Resolució de problemes

Eliminació d'embussos a la safata de sortida

    Es mostra el missatge Embús a la safata de sortida al tauler de control del producte.

    NOTA:

    Per als models dw es mostra una animació que indica el procediment d'eliminació d'embussos al tauler de control.

    1.
    Aixequeu el conjunt de l'escàner.

    Aixequeu el conjunt de l'escàner

    2.
    Obriu la tapa superior.

    Obriu la tapa superior

    3.
    Tireu de la pestanya verda per obrir la tapa d'accés als embussos.

    Obriu la tapa d'accés als embussos

    4.
    Traieu el paper que s'hagi encallat.

    Traieu el paper encallat

    5.
    Tanqueu la tapa d'accés als encallaments.

    Tanqueu la tapa d'accés als encallaments

    6.
    Tanqueu la coberta superior.

    Tanqueu la coberta superior

    7.
    Tanqueu el conjunt de l’escàner.

    Tanqueu el conjunt de l’escàner

    8.
    Si continua apareixent al tauler de control el missatge d'error, premeu o toqueu OK/D'acord per esborrar-lo.


Resolució de problemes

Eliminació dels embussos al comunicador dúplex

    Es mostra el missatge Embús a la zona dúplex al tauler de control del producte.

    NOTA:

    Per als models dw es mostra una animació que indica el procediment d'eliminació d'embussos al tauler de control.

    1.
    Obriu la porta posterior.

    Obriu la porta posterior

    2.
    Traieu tot el paper encallat de la zona dúplex. Feu servir les dues mans per estirar el paper encallat i evitar que es trenqui.

    Traieu el paper encallat

    3.
    Tanqueu la porta posterior.

    Tanqueu la porta posterior

    4.
    Si continua apareixent al tauler de control el missatge d'error, premeu o toqueu OK/D'acord per esborrar-lo.


Resolució de problemes

Millora de la qualitat d'impressió
  • Impressió des d'un altre programa
  • Configuració del paràmetre de tipus de paper per a la tasca d'impressió
  • Comprovació de l'estat del cartutx de tòner
  • Neteja del producte
  • Inspecció de danys al cartutx de tòner
  • Comprovació del paper i de l'entorn d'impressió
  • Comprovació d'altres paràmetres de les feines d'impressió
  • Prova amb un altre controlador d'impressió


Resolució de problemes

Impressió des d'un altre programa

    Proveu a imprimir des d'un programa diferent. Si la pàgina s'imprimeix correctament, el problema és del programa que utilitzeu per imprimir.


Resolució de problemes

Configuració del paràmetre de tipus de paper per a la tasca d'impressió

Comproveu la configuració del tipus de paper si imprimiu des d'un programa i les pàgines tenen algun d'aquests problemes:

●
impressió amb taques
●
impressió borroses
●
impressió fosca
●
paper arrugat
●
punts dispersos de tòner
●
excés de tòner
●
petites àrees on falta tòner

En aquesta secció s'ofereix informació sobre els temes següents:

  • Comprovació del paràmetre de tipus de paper (Windows)
  • Comprovació del paràmetre de tipus de paper (Mac OS X)


Resolució de problemes

Comprovació del paràmetre de tipus de paper (Windows)

    1.
    Al programari, seleccioneu l'opció Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic a Propietats o Preferències.
    3.
    Feu clic a la pestanya Paper/Qualitat.
    4.
    A la llista desplegable de Materials: seleccioneu el tipus de paper correcte.
    5.
    Feu clic al botó D'acord per tancar el quadre de diàleg Propietats del document. Al quadre de diàleg Impressió, feu clic al botó D'acord per imprimir la tasca.


Resolució de problemes

Comprovació del paràmetre de tipus de paper (Mac OS X)

    1.
    Feu clic al menú File (Fitxer) i, després, feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Show Details (Mostra detalls) i, a continuació, feu clic al menú Media & Quality (Material i qualitat) o al menú Paper/Quality (Paper/qualitat).
    4.
    Seleccioneu un tipus a la llista desplegable Media-type (Tipus de material).
    5.
    Feu clic al botó Print (Imprimeix).


Resolució de problemes

Comprovació de l'estat del cartutx de tòner

    Consulteu la pàgina d'estat dels consumibles per comprovar la informació següent:

    ●
    Percentatge estimat de durada del cartutx d'impressió
    ●
    Pàgines restants aproximades
    ●
    Números de referència de cartutxos de tòner d'HP
    ●
    Nombre de pàgines impreses

    Seguiu els procediments que s'indiquen tot seguit per imprimir la pàgina d'estat dels subministraments:

    Tauler de control de l’LCD

    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Obriu els següents menús:
    ●
    Informes
    ●
    Estat submin.
    3.
    Utilitzeu els botons de fletxa per seleccionar Imprimeix pàgina d'estat dels subministraments i, a continuació, premeu el botó OK.

    Tauler de control de la pantalla tàctil

    1.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Subministraments [image].
    2.
    Toqueu el botó Informes per imprimir la pàgina d'estat dels subministraments.


Resolució de problemes

Neteja del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió d'una pàgina de neteja
  • Comprovació que el vidre de l'escàner no estigui brut ni tacat


Resolució de problemes

Impressió d'una pàgina de neteja
    Tauler de control de l’LCD

    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Obriu el menú Servei.
    3.
    Utilitzeu els botons de fletxa per a seleccionar l’opció Mode de neteja i, a continuació, premeu el botó OK.

    El producte imprimeix la primera cara i després demana a l'usuari que reculli la pàgina de la safata de sortida i la torni a carregar a la Safata 1, mantenint la mateixa orientació. Espereu fins que finalitzi el procés. Rebutgeu la pàgina quan s'imprimeixi.

    Tauler de control de la pantalla tàctil

    1.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].
    2.
    Toqueu el menú Serveis.
    3.
    Toqueu el botó Pàgina de neteja.
    4.
    Carregueu paper de carta normal o A4 quan se us demani.
    5.
    Toqueu el botó D'acord per començar el procés de neteja.

    El producte imprimeix la primera cara i després demana a l'usuari que reculli la pàgina de la safata de sortida i la torni a carregar a la Safata 1, mantenint la mateixa orientació. Espereu fins que finalitzi el procés. Rebutgeu la pàgina quan s'imprimeixi.


Resolució de problemes

Comprovació que el vidre de l'escàner no estigui brut ni tacat

    Amb el pas del temps, es poden acumular taques de residus al vidre de l’escàner i al reforç de plàstic blanc que poden afectar el rendiment. Seguiu el procediment següent per a netejar l'escàner.

    1.
    Utilitzeu el botó d'alimentació per apagar el producte i, a continuació, desconnecteu el cable d'alimentació de la presa de corrent.
    2.
    Obriu la tapa de l'escàner.
    3.
    Netegeu el vidre de l’escàner i el reforç de plàstic blanc sota la tapa de l'escàner amb un drap suau o amb una esponja humitejats amb un netejavidres no abrasiu.
    ATENCIÓ:

    No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

    4.
    Assequeu el vidre i les peces de plàstic blanc amb una camussa o amb una esponja de cel·lulosa per a evitar que deixin brosses.
    5.
    Connecteu el cable d'alimentació a una presa de corrent i, a continuació, premeu el botó d'alimentació per engegar el producte.


Resolució de problemes

Inspecció de danys al cartutx de tòner

    1.
    Retireu el cartutx de tòner del producte i comproveu que s'ha tret la cinta de segellat.
    2.
    Agafeu el cartutx de tòner pels costats i sacsegeu-lo suaument per a distribuir el tòner.
    3.
    Comproveu si s'ha malmès el xip de memòria.
    4.
    Examineu la superfície del tambor d'imatges del cartutx de tòner.
    ATENCIÓ:

    No toqueu el roleu (tambor d'imatgeria) que hi ha al cartutx. Les ditades al tambor fotogràfic poden provocar problemes de qualitat d'impressió.

    ●
    Si veieu ratllades, ditades o altres danys al tambor d'imatgeria, substituïu el cartutx de tòner.
    ●
    Si el tambor d'imatgeria no apareix malmès, sacsegeu suaument el cartutx de tòner diverses vegades i torneu a instal·lar-lo.
    5.
    Imprimiu unes quantes pàgines per veure si aquests passos han resolt el problema.


Resolució de problemes

Comprovació del paper i de l'entorn d'impressió

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ús de paper que compleixi les especificacions d'HP
  • Comprovació de l'entorn del producte


Resolució de problemes

Ús de paper que compleixi les especificacions d'HP

    Utilitzeu un paper diferent si teniu cap dels problemes següents:

    ●
    La impressió és massa clara o sembla descolorida a algunes zones.
    ●
    Apareixen punts de tòner a les pàgines impreses.
    ●
    El tòner està tacant les pàgines impreses.
    ●
    Els caràcters impresos semblen deformats.
    ●
    Les pàgines impreses estan ondulades.

    Utilitzeu sempre un paper de tipus i pes compatibles amb aquest producte. Seguiu a més aquestes directrius per triar el paper:

    ●
    Utilitzeu paper de bona qualitat i que no presenti talls, incisions, esquinços, taques, partícules soltes, pols, arrugues, buits, grapes ni puntes ondulades o doblegades.
    ●
    Utilitzeu paper que no s'hagi imprès.
    ●
    Utilitzeu paper dissenyat per a impressores làser. No utilitzeu paper dissenyat només per a impressores d'injecció de tinta.
    ●
    Utilitzeu paper que no sigui massa aspre. En general, amb un paper més suau pot millorar la qualitat de la impressió.


Resolució de problemes

Comprovació de l'entorn del producte

    Comproveu que el producte es fa servir seguint les especificacions ambientals que s'indiquen a la Garantia i Guia legal del producte.


Resolució de problemes

Comprovació d'altres paràmetres de les feines d'impressió

Quan imprimiu des d'un programari, seguiu els passos següents per solucionar el problema ajustant altres paràmetres del controlador d'impressió.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Comprovació dels paràmetres d'EconoMode


Resolució de problemes

Comprovació dels paràmetres d'EconoMode

    HP no recomana fer servir sempre el mode econòmic. Si utilitzeu el mode eco de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. Si noteu que baixa la qualitat d'impressió i ja no és acceptable, ha arribat l'hora de substituir el cartutx de tòner.

    NOTA:

    Aquesta funció està disponible amb el controlador d'impressió PCL 6 per al Windows. Si no feu servir aquest controlador, habiliteu la funció utilitzant el servidor web incrustat d'HP.

    Seguiu aquests passos si tota la pàgina apareix massa fosca o massa clara.

    1.
    Des del software, seleccioneu l'opció Impressió.
    2.
    Seleccioneu el producte i, a continuació, feu clic a Propietats o Preferències.
    3.
    Feu clic a la pestanya Paper/Qualitat i cerqueu l'opció Qualitat d'impressió.
    4.
    Si tota la pàgina és massa fosca, utilitzeu els paràmetres següents:
    ●
    Seleccioneu l'opció 600 ppp.
    ●
    Seleccioneu la casella de selecció EconoMode per activar aquesta funció.

    Si tota la pàgina és massa clara, utilitzeu els paràmetres següents:

    ●
    Seleccioneu l'opció Res. ràp. 1200.
    ●
    Seleccioneu la casella de selecció EconoMode per desactivar aquesta funció.
    5.
    Feu clic al botó D'acord per tancar el quadre de diàleg Propietats del document. Al diàleg Imprimeix, feu clic al botó D'acord per imprimir la tasca.


Resolució de problemes

Prova amb un altre controlador d'impressió

    Proveu un altre controlador d'impressió si imprimiu des d'un programa i les pàgines impreses presenten línies als gràfics, si hi falta text, si hi falten gràfics, si tenen un format incorrecte o si s'hi han substituït tipus de lletra.

    Descarregueu-vos qualsevol dels controladors següents des del lloc web d'HP: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

    Controlador HP PCL 6
    ●
    Se subministra com a controlador predeterminat al CD del producte. Aquest controlador s'instal·la automàticament si no s'en selecciona cap altre.
    ●
    Recomanat per a tots els entorns Windows.
    ●
    Proporciona la millor velocitat, qualitat d'impressió i compatibilitat amb característiques del producte per a la major part d'usuaris
    ●
    Desenvolupat per alinear amb la interfície de dispositiu gràfic (GDI) del Windows per obtenir la millor velocitat en entorns Windows
    ●
    És possible que no sigui totalment compatible amb programaris de tercers o personalitzats basats en PCL 5
    Controlador HP UPD PS
    ●
    Recomanat per a la impressió amb programari Adobe® o amb altres programaris de gràfics de gran intensitat.
    ●
    Ofereix compatibilitat per a les necessitats d'impressió amb l'emulació PostScript o per a fonts PostScript flash
    HP UPD PCL 5
    ●
    Recomanat per a tasques d'impressió d'oficina generals en entorns Windows.
    ●
    Compatible amb versions PCL anteriors i productes HP LaserJet més antics.
    ●
    La millor opció per imprimir des de programari de tercers o personalitzat.
    ●
    La millor opció quan es treballa en entorns mixtes, que exigeixen la configuració del producte a PCL 5 (UNIX, Linux, servidor).
    ●
    Dissenyat per utilitzar-se en entorns corporatius Windows, per tenir un sol controlador per a diversos models de producte.
    ●
    Opció prioritària per imprimir en diversos models de producte des d'un ordinador Windows portàtil.
    HP UPD PCL 6
    ●
    Recomanat per a imprimir en tots els entorns de Windows
    ●
    Proporciona la millor velocitat, qualitat d'impressió i compatibilitat amb característiques de la impressora per a la major part d'usuaris
    ●
    Desenvolupat per a alinear amb la interfície de dispositiu gràfic (GDI) del Windows per a obtenir la millor velocitat en entorns Windows
    ●
    És possible que no sigui totalment compatible amb programaris de tercers o personalitzats basats en PCL 5


Resolució de problemes

Millora de la qualitat de l'escaneig i les còpies

En aquesta secció s'ofereix informació sobre els temes següents:

  • Comprovació que el vidre de l'escàner no estigui brut ni tacat
  • Comprovació dels paràmetres del paper
  • Optimització per a text o imatges
  • Còpia de marge a marge
  • Neteja dels rodets de recollida i dels coixinets de separació de l'alimentador de documents


Resolució de problemes

Comprovació dels paràmetres del paper

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Obriu el menú Configuració del sistema.
    3.
    Obriu el menú Configuració de paper.
    4.
    Seleccioneu la safata de la llista.
    5.
    Seleccioneu Tipus de paper i, seguidament, seleccioneu el tipus del paper que hi ha a la safata.
    6.
    Seleccioneu Mida del paper i, seguidament, seleccioneu la mida del paper que hi ha a la safata.


Resolució de problemes

Optimització per a text o imatges

    Els paràmetres de qualitat de la còpia disponibles són:

    ●
    Selecció automàtica: Utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia. Aquesta és l'opció predeterminada.
    ●
    Combi: Utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics.
    ●
    Text: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment text.
    ●
    Imatge: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment gràfics.
    Tauler de control de l’LCD

    1.
    Carregueu el document al vidre de l'escàner segons els indicadors del producte.
    2.
    Al tauler de control del producte, premeu el botó Menú de còpia [image].
    3.
    Seleccioneu el menú Optimització.
    4.
    Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, premeu el botó OK per seleccionar una opció.
    5.
    Toqueu el botó Inicia còpia [image] per començar la còpia.

    Tauler de control de la pantalla tàctil

    1.
    Carregueu el document al vidre de l'escàner segons els indicadors del producte.
    2.
    A la pantalla d'inici del tauler de control del producte, toqueu el botó Còpia.
    3.
    Toqueu el botó Paràmetres i, a continuació, desplaceu-vos fins al botó Optimitza i toqueu-lo. Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, toqueu una opció per seleccionar-la.
    4.
    Toqueu el botó Inicia còpia per començar la còpia.


Resolució de problemes

Còpia de marge a marge

    El producte no pot imprimir completament de marge a marge. Al voltant de la pàgina hi ha un marge de 4 mm que no es pot imprimir.

    Consideracions per imprimir o escanejar documents amb marges escapçats:
    ●
    Quan l'original mesura menys que la còpia impresa, moveu l'original a 4 mm del que indica la icona de l'escàner. Torneu a copiar o escanejar en aquesta posició.
    ●
    Si l'original té la mida de sortida desitjada, podeu utilitzar la funció Redueix/Amplia per reduir la imatge per tal que la còpia no quedi tallada.


Resolució de problemes

Millora de la qualitat d'imatge del fax
  • Comprovació de si hi ha brutícia o taques al vidre de l'escàner
  • Comprovació dels paràmetres de resolució d'enviament de fax
  • Comprovació dels paràmetres de lluminositat
  • Comprovació dels paràmetres de correcció d'errors
  • Comprovació del paràmetre d'ajustament a la pàgina
  • Neteja dels rodets de recollida i dels coixinets de separació de l'alimentador de documents
  • Enviament a un altre fax
  • Comprovació de la màquina de fax del remitent


Resolució de problemes

Comprovació de si hi ha brutícia o taques al vidre de l'escàner

    Amb el pas del temps, es poden acumular taques de residus al vidre de l’escàner i al reforç de plàstic blanc que poden afectar el rendiment. Seguiu el procediment següent per a netejar l'escàner.

    1.
    Utilitzeu el botó d'alimentació per apagar el producte i, a continuació, desconnecteu el cable d'alimentació de la presa de corrent.
    2.
    Obriu la tapa de l'escàner.
    3.
    Netegeu el vidre de l’escàner, la franja de l'alimentador de documents i el reforç de plàstic blanc amb un drap suau o amb una esponja humitejats amb un netejavidres no abrasiu.
    ATENCIÓ:

    No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

    4.
    Assequeu el vidre i les peces de plàstic blanc amb una camussa o amb una esponja de cel·lulosa per a evitar que deixin brosses.
    5.
    Tanqueu la tapa de l'escàner.
    6.
    Connecteu el cable d'alimentació a una presa de corrent i, a continuació, premeu el botó d'alimentació per engegar el producte.


Resolució de problemes

Comprovació dels paràmetres de resolució d'enviament de fax

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració de fax.
    3.
    Seleccioneu Configuració avançada i, a continuació, seleccioneu Resolució de fax.
    4.
    Seleccioneu el paràmetre de la resolució i, a continuació, premeu o toqueu OK/D'acord.


Resolució de problemes

Comprovació dels paràmetres de lluminositat

    Si el fax imprès és massa clar o massa fosc, comproveu els paràmetres de lluminositat i assegureu-vos que són els adequats per al treball de fax.

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.
    3.
    Seleccioneu Més clar/Més fosc i, seguidament ,ajusteu els paràmetres del vostre treball de fax.


Resolució de problemes

Comprovació dels paràmetres de correcció d'errors

    Normalment, el producte supervisa els senyals de la línia de telèfon mentre envia o rep un fax. Si el producte detecta un error durant la transmissió, i l'opció de correcció d'errors està configurada com a Activada, el producte pot sol·licitar que es torni a enviar la porció corresponent del fax. L'opció per defecte de fàbrica per a la correcció d'errors és Activada.

    Desactiveu la correcció d'errors només si teniu problemes per enviar o rebre un fax i no us importa que es produeixin errors durant la transmissió. La desactivació de la configuració pot ser útil quan proveu d'enviar un fax a l'estranger o rebre'n un, o si esteu fent servir una connexió de telèfon per satèl·lit.

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.
    3.
    Seleccioneu Correcció d'errors i, a continuació, seleccioneu Activada.


Resolució de problemes

Comprovació del paràmetre d'ajustament a la pàgina

    Si el producte ha imprès una feina de fax fora de la pàgina, activeu la funció d'ajustament a la pàgina des del tauler de control del producte.

    NOTA:

    Comproveu que el paràmetre de mida per defecte del paper coincideixi amb la mida del paper carregat a la safata.

    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.
    3.
    Seleccioneu Ajusta a la pàgina i, a continuació, seleccioneu Activat.


Resolució de problemes

Enviament a un altre fax

    Envieu la feina de fax a una altra màquina de fax per a veure si es rep correctament.

    ●
    Si l'altra màquina de fax el rep correctament, comproveu les connexions i els paràmetres la màquina de fax receptora original.
    ●
    Si l'altra màquina de fax no rep el fax correctament, comproveu els paràmetres de fax del vostre producte. Si, tot i així, es produeix un error amb el fax, és possible que hi hagi interferències a la línia de telèfon. Proveu de tornar a enviar el fax al cap d'una estona.


Resolució de problemes

Comprovació de la màquina de fax del remitent

    Demaneu al remitent que enfosqueixi el paràmetre de contrast del dispositiu d'enviament i que torni a enviar el fax.

    Si la qualitat del fax rebut és pobra, comproveu els paràmetres de fax del vostre producte.


Resolució de problemes

Solució de problemes de la xarxa cablejada

Comproveu els següents elements per determinar si el producte s'està comunicant amb la xarxa. Abans de començar, imprimiu una pàgina de configuració des del tauler de control del producte i busqueu l'adreça IP del producte que apareix en aquesta pàgina.

  • Mala connexió física
  • L'ordinador utilitza una adreça IP de producte incorrecta per al producte
  • L'ordinador no pot establir comunicació amb el producte
  • El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa
  • Els programaris nous podrien provocar problemes de compatibilitat
  • El vostre ordinador o estació de treball podria no haver-se configurat correctament
  • El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes
NOTA:

HP no admet connexió en xarxa d'igual a igual, ja que aquesta característica és una funció dels sistemes operatius Microsoft i no dels controladors d'impressió d'HP. Per a obtenir més informació, accediu al lloc web de Microsoft www.microsoft.com.


Resolució de problemes

Mala connexió física

    1.
    Comproveu que el producte es trobi ben connectat al port de xarxa amb un cable de la longitud adient.
    2.
    Comproveu que les connexions del cable siguin segures.
    3.
    Observeu la connexió del port de xarxa a la part posterior del producte i comproveu que l'indicador lluminós d'activitat de color taronja i el d'estat de l'enllaç de color verd estiguin encesos.
    4.
    Si el problema continua, proveu amb un altre cable o amb ports diferents del concentrador.


Resolució de problemes

L'ordinador utilitza una adreça IP de producte incorrecta per al producte

    1.
    Obriu les propietats de la impressora i feu clic a la pestanya Ports. Comproveu que l'adreça IP actual del producte estigui seleccionada. L'adreça IP del producte apareix a la pàgina de configuració del producte.
    2.
    Si heu instal·lat el producte amb el port TCP/IP estàndard d'HP, seleccioneu el quadre amb l'etiqueta Imprimeix sempre amb aquesta impressora encara que canviï l'adreça IP.
    3.
    Si heu instal·lat el producte amb un port TCP/IP estàndard de Microsoft, utilitzeu el nom de sistema principal en comptes de l'adreça IP.
    4.
    Si l'adreça IP és correcta, esborreu el producte i torneu-lo a afegir.


Resolució de problemes

L'ordinador no pot establir comunicació amb el producte

    1.
    Comproveu la comunicació a la xarxa amb l'ordre ping.

    a.
    Obriu un indicador d'ordres al vostre ordinador.
    ●
    Si treballeu amb el Windows, feu clic a Inicia, Executa, escriviu cmd i premeu Retorn.
    ●
    Per a l'OS X, aneu a Applications (Aplicacions), a Utilities (Utilitats) i obriu Terminal.
    b.
    Escriviu ping, seguit de l'adreça IP del producte.
    c.
    Si a la finestra apareixen temps de viatges circulars, vol dir que la xarxa funciona.

    2.
    Si l'ordre ping no dóna resultat, comproveu que els concentradors de xarxa són encesos i, a continuació, assegureu-vos que les opcions de xarxa, el producte i l'ordinador s'han configurat per a la mateixa xarxa.


Resolució de problemes

El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa

    Hewlett-Packard recomana deixar aquest paràmetre en el mode automàtic (configuració per defecte). Si canvieu aquests paràmetres, també haureu de canviar-los a la xarxa.


Resolució de problemes

Els programaris nous podrien provocar problemes de compatibilitat

    Comproveu que els programaris nous s'hagin instal·lat correctament i que utilitzin el controlador d'impressió adient.


Resolució de problemes

El vostre ordinador o estació de treball podria no haver-se configurat correctament

    1.
    Comproveu els controladors de xarxa i d'impressió, i els paràmetres de redirecció de xarxa.
    2.
    Comproveu que el sistema operatiu està correctament configurat.


Resolució de problemes

El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes

    1.
    Reviseu la pàgina de configuració per comprovar l'estat del protocol de xarxa. Inhabiliteu-lo si cal.
    2.
    Si cal, torneu a configurar els paràmetres de xarxa.


Resolució de problemes

Solució de problemes de xarxa sense fil
  • Llista de comprovació de connectivitat sense fil
  • El producte no imprimeix un cop finalitzada la configuració sense cables
  • El producte no imprimeix i a l'ordinador hi ha instal·lat un tallafoc d'un altre proveïdor
  • La connexió sense cables no funciona després que s'hagi mogut l'encaminador o el producte sense cables
  • No és possible la connexió de més ordinadors al producte sense cables
  • El producte sense cables perd la comunicació quan es connecta a una xarxa VPN
  • La xarxa no apareix a la llista de xarxes sense cables
  • La xarxa sense cables no funciona
  • Execució d'una prova de diagnòstic de la xarxa sense fil
  • Reducció d'interferències a una xarxa sense cables


Resolució de problemes

Llista de comprovació de connectivitat sense fil
    ●
    Comproveu que el cable de xarxa no està connectat.
    ●
    Comproveu que el producte i l'encaminador sense cables estan engegats i reben alimentació. Assegureu-vos també que el senyal de ràdio de la funció sense cables del producte està activat.
    ●
    Comproveu que l'identificador de xarxa (SSID) és correcte. Imprimiu una pàgina de configuració per determinar l'identificador SSID. Si teniu dubtes sobre si l'identificador SSID és correcte, torneu a executar la instal·lació de la funció sense cables.
    ●
    En el cas de xarxes protegides, comproveu que la informació de seguretat és correcta. Si la informació de seguretat és incorrecta, torneu a executar la configuració de la funció de seguretat.
    ●
    Si la xarxa sense cables funciona correctament, proveu d'accedir a altres ordinadors de la xarxa sense cables. Si la xarxa té accés a Internet, intenteu connectar-vos a Internet per mitjà de la xarxa sense cables.
    ●
    Comproveu que el mètode de codificació (AES o TKIP) és el mateix per al producte que per al punt d'accés sense cables (a les xarxes que utilitzen el sistema de seguretat WPA).
    ●
    Comproveu que el producte es troba dins de l'àrea de cobertura de la xarxa sense cables. A la majoria de les xarxes, el producte ha de trobar-se a menys de 30 m del punt d'accés sense cables (encaminador sense cables).
    ●
    Comproveu que no hi ha obstacles que bloquegin el senyal sense cables. Traieu qualsevol objecte metàl·lic gran que pugui interposar-se entre el producte i el punt d'accés sense cables. Assegureu-vos que el producte i el punt d'accés sense cables no queden separats per parets, columnes o altres elements que continguin metall o ciment.
    ●
    Comproveu que el producte es troba allunyat de dispositius electrònics que puguin interferir amb el senyal de comunicació sense cables. Hi ha molts dispositius que poden interferir amb el senyal de comunicació sense cables, com ara motors, telèfons sense cables, càmeres de seguretat o altres xarxes sense cables, a més d'alguns dispositius Bluetooth.
    ●
    Comproveu que el controlador d’impressió està instal·lat a l’ordinador.
    ●
    Comproveu que heu seleccionat el port d'impressora correcte.
    ●
    Comproveu que l'ordinador i el producte es connecten a la mateixa xarxa sense cables.
    ●
    Per a l'OS X, comproveu que l'encaminador sense fil admeti Bonjour.


Resolució de problemes

El producte no imprimeix un cop finalitzada la configuració sense cables

    1.
    Assegureu-vos que el producte està engegat i presenta l'estat A punt.
    2.
    Desactiveu qualsevol tallafoc d'un altre proveïdor que hi hagi instal·lat a l'ordinador.
    3.
    Comproveu que la xarxa sense cables funciona correctament.
    4.
    Assegureu-vos que l'ordinador funciona correctament. Si cal, reinicieu l'ordinador.
    5.
    Comproveu que podeu obrir el servidor web incrustat d'HP del producte des d'un ordinador a través de la xarxa.


Resolució de problemes

El producte no imprimeix i a l'ordinador hi ha instal·lat un tallafoc d'un altre proveïdor

    1.
    Actualitzeu el tallafoc amb l'actualització més recent disponible per mitjà del fabricant.
    2.
    Si algun programa sol·licita accés al tallafoc quan instal·leu el producte o intenteu imprimir, assegureu-vos que permeteu l'execució del programa.
    3.
    Desactiveu el tallafoc temporalment i instal·leu el producte sense cables a l'ordinador. Activeu el tallafoc en finalitzar la instal·lació de la solució sense cables.


Resolució de problemes

La connexió sense cables no funciona després que s'hagi mogut l'encaminador o el producte sense cables

    1.
    Comproveu que l'encaminador o el producte es connecta a la mateixa xarxa que l'ordinador.
    2.
    Imprimiu una pàgina de configuració.
    3.
    Compareu l'identificador de xarxa (SSID) de la pàgina de configuració amb l'identificador SSID de la configuració d'impressora de l'ordinador.
    4.
    Si els números no coincideixen, vol dir que els dispositius no es connecten a la mateixa xarxa. Torneu a configurar el paràmetres de la funció sense cables del producte.


Resolució de problemes

No és possible la connexió de més ordinadors al producte sense cables

    1.
    Comproveu que els altres ordinadors es troben dins l'àrea de cobertura sense cables i que no hi ha cap obstacle que bloquegi el senyal. Per a la majoria de les xarxes, la cobertura sense cables és de 30 m del punt d'accés sense cables.
    2.
    Assegureu-vos que el producte està engegat i presenta l'estat A punt.
    3.
    Desactiveu qualsevol tallafoc d'un altre proveïdor que hi hagi instal·lat a l'ordinador.
    4.
    Comproveu que la xarxa sense cables funciona correctament.
    5.
    Assegureu-vos que l'ordinador funciona correctament. Si cal, reinicieu l'ordinador.


Resolució de problemes

El producte sense cables perd la comunicació quan es connecta a una xarxa VPN
    ●
    Normalment no és possible la connexió a una VPN i altres xarxes alhora.


Resolució de problemes

La xarxa no apareix a la llista de xarxes sense cables
    ●
    Assegureu-vos que l'encaminador sense cables està engegat i rep energia.
    ●
    La xarxa podria estar oculta. Tanmateix, podeu connectar-vos a una xarxa oculta.


Resolució de problemes

La xarxa sense cables no funciona

    1.
    Assegureu-vos que el cable de xarxa no estigui connectat.
    2.
    Per comprovar si la xarxa ha perdut la comunicació, intenteu connectar-hi altres dispositius.
    3.
    Comproveu la comunicació a la xarxa amb l'ordre ping.

    a.
    Obriu un indicador d'ordres al vostre ordinador.
    ●
    Si treballeu amb el Windows, feu clic a Inicia, Executa, escriviu cmd i premeu Retorn.
    ●
    Per a l'OS X, aneu a Applications (Aplicacions), a Utilities (Utilitats) i obriu Terminal.
    b.
    Escriviu ping i l'adreça IP de l'encaminador.
    c.
    Si a la finestra apareixen temps de viatges circulars, vol dir que la xarxa funciona.

    4.
    Comproveu que l'encaminador o el producte es connecta a la mateixa xarxa que l'ordinador.

    a.
    Imprimiu una pàgina de configuració.
    b.
    Compareu l'identificador de xarxa (SSID) de l'informe de configuració amb l'identificador SSID de la configuració d'impressora de l'ordinador.
    c.
    Si els números no coincideixen, vol dir que els dispositius no es connecten a la mateixa xarxa. Torneu a configurar el paràmetres de la funció sense cables del producte.


Resolució de problemes

Execució d'una prova de diagnòstic de la xarxa sense fil

    Des del tauler de control del producte podeu executar una prova de diagnòstic per a consultar informació sobre els paràmetres de la xarxa sense fil.

    1.
    Des de la pantalla d'inici del tauler de control del producte, toqueu el botó Configuració [image].
    2.
    Obriu el menú Self Diagnostics (Autodiagnòstics).
    3.
    Toqueu el botó Run Wireless Test (Executa prova de xarxa sense fil) per començar la prova. El producte imprimeix una pàgina de prova amb els resultats.


Resolució de problemes

Reducció d'interferències a una xarxa sense cables

    Els següents consells poden servir per reduir les interferències a una xarxa sense cables:

    ●
    Mantingueu els dispositius sense cables allunyats d’objectes metàl·lics grans, com ara arxivadors, i d'altres dispositius electromagnètics, com ara microones i telèfons sense cables. Aquests objectes poden alterar la transmissió dels senyals de ràdio.
    ●
    Mantingueu els dispositius sense cables allunyats de grans estructures d'obra i d'altres edificacions. Aquests objectes poden absorbir les ones de ràdio i afeblir la intensitat dels senyals.
    ●
    Col·loqueu l'encaminador a una ubicació centralitzada amb visibilitat directa des del lloc on es troben els productes sense cables de la xarxa.


Resolució de problemes

Resolució de problemes de fax
  • Comprovació de la configuració del maquinari
  • L'enviament dels faxos és lent
  • La qualitat del fax és baixa.
  • El fax queda tallat o s'imprimeix en dues pàgines.


Resolució de problemes

Comprovació de la configuració del maquinari
    ●
    Hi ha diverses solucions possibles. Després de fer cada una de les accions recomanades, proveu de tornar a enviar el fax per comprovar si s'ha resolt el problema.
    ●
    Per obtenir els millors resultats durant la resolució de problemes de fax, comproveu que la línia del producte estigui connectada directament a la presa telefònica de paret. Desconnecteu tota la resta de dispositius que estiguin connectats al producte.

    1.
    Comproveu que el cable del telèfon estigui connectat al port correcte de la part posterior del producte.
    2.
    Realitzeu la prova de fax per comprovar la línia telefònica:

    a.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    b.
    Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.
    c.
    Seleccioneu Fes prova de fax. El producte imprimirà un informe de prova de fax.

    L'informe contindrà un dels següents resultats possibles:

    ●
    Aprovat: L'informe conté tots els paràmetres actuals de fax per revisar-los.
    ●
    Suspès: L'informe indica el tipus d'error i inclou suggeriments per a resoldre el problema.
    3.
    Verifiqueu que el microprogramari del producte estigui actualitzat:

    a.
    Aneu a www.hp.com/support.
    b.
    Feu clic a Controladors i programari, escriviu el número del vostre producte a la finestra i, a continuació, feu clic a Cerca. Si cal, a la llista de productes semblants, feu clic al vostre model.

    S'obrirà la pàgina Descàrregues de programari i controladors.

    c.
    Seleccioneu el vostre sistema operatiu al menú desplegable i, seguidament, feu clic a Següent.
    d.
    Feu clic al signe més al costat de Microprogramari i, a continuació, feu clic a Utilitat d'actualització de microprogramari d'HP LaserJet.
    e.
    Feu clic a Descarrega.
    f.
    Quan la descàrrega s'hagi acabat, seguiu les instruccions de la pantalla per instal·lar i executar la utilitat.

    La utilitat comprova si hi ha actualitzacions de microprogramari per al vostre producte d'HP. Si troba actualitzacions, la utilitat instal·la les actualitzacions disponibles.

    g.
    Quan les actualitzacions de microprogramari s'hagin acabat, torneu a provar d'enviar el fax.

    4.
    Comproveu que el fax es va configurar quan es va instal·lar el programari del producte.

    Des de l'ordinador, a la carpeta de programes d'HP, executeu la Utilitat de configuració del fax.

    5.
    Comproveu que el servei telefònic admeti el servei de fax analògic.
    NOTA:

    Els productes d'HP estan dissenyats específicament per a l'ús amb serveis telefònics analògics.
    ●
    Si utilitzeu un servei ISDN o PBX digital, poseu-vos en contacte amb el vostre proveïdor de serveis per obtenir informació sobre la configuració d'una línia de fax analògica.
    ●
    Si utilitzeu un servei VoIP, canvieu el paràmetre Velocitat de fax a Lenta (V.29) des del tauler de control. Demaneu al vostre proveïdor de serveis si admet servei de fax i la velocitat recomanada del mòdem fax. Amb algunes empreses pot ser necessari utilitzar un adaptador.
    ●
    Si utilitzeu un servei DSL, comproveu que hi hagi un filtre a la connexió del producte amb la línia telefònica. Si no teniu cap filtre, poseu-vos en contacte amb el proveïdor de servei DSL o adquiriu un filtre DSL. Si ja hi ha un filtre DSL instal·lat, proveu de fer-ne servir un altre, ja que aquests filtres poden ser defectuosos.
    6.
    Si l'error continua, trobareu solucions més detallades per a la resolució de problemes a les seccions següents.


Resolució de problemes

L'enviament dels faxos és lent

    La qualitat de la línia telefònica és baixa.

    ●
    Torneu a enviar el fax quan millorin les condicions de la línia telefònica.
    ●
    Pregunteu al proveïdor del servei de telèfon si la línia admet faxos.
    ●
    Feu servir paper blanc per a l'original. No feu servir colors com el gris, el groc o el rosa.
    ●
    Si el fax és molt llarg, dividiu-lo en fragments més petits i envieu-los per separat.
    ●
    Desactiveu el paràmetre Correcció d'errors.
    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.
    3.
    Seleccioneu Correcció d'errors i, a continuació, seleccioneu Desactivada.
    NOTA:

    Si es desactiva l'opció Correcció d'errors, es pot reduir la qualitat d'imatge.

    ●
    Augmenteu el paràmetre Velocitat de fax.
    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.
    3.
    Seleccioneu Velocitat de fax i, a continuació, seleccioneu el paràmetre correcte.
    ●
    Canvieu les opcions de fax a una resolució inferior des del tauler de control.
    NOTA:

    Els faxos amb una resolució més alta triguen més a enviar-se que els faxos amb una resolució més baixa.
    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.
    3.
    Seleccioneu Resolució de fax i, a continuació, seleccioneu el paràmetre correcte.


Resolució de problemes

La qualitat del fax és baixa.

    El fax apareix borrós o massa clar.

    ●
    Augmenteu la resolució del fax quan envieu faxos. La resolució no afecta els faxos rebuts.
    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.
    3.
    Seleccioneu Resolució de fax i, a continuació, seleccioneu el paràmetre correcte.
    NOTA:

    Quan s'augmenta la resolució, la velocitat de transmissió és més baixa.
    ●
    Activeu el paràmetre Correcció d'errors des del tauler de control.
    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Servei i, a continuació, seleccioneu Servei de fax.
    3.
    Seleccioneu Correcció d'errors i, a continuació, seleccioneu Activada.
    ●
    Comproveu el cartutx de tòner i substituïu-lo si és necessari.
    ●
    Demaneu al remitent que enfosqueixi el paràmetre de contrast del dispositiu d'enviament i que torni a enviar el fax.


Resolució de problemes

El fax queda tallat o s'imprimeix en dues pàgines.
    ●
    Configureu el paràmetre Mida del paper per defecte. Els faxos s'imprimeixen en una sola mida de paper segons la configuració de Mida del paper per defecte.
    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració del sistema i, a continuació, seleccioneu Configuració de paper.
    3.
    Seleccioneu Mida del paper i, a continuació, seleccioneu la configuració correcta.
    ●
    Definiu la mida i el tipus de paper de la safata que s'utilitza per als faxos.
    ●
    Activeu el paràmetre Ajusta a la pàgina per imprimir faxos més llargs sobre paper de mida carta o A4.
    1.
    Al tauler de control del producte, toqueu o premeu el botó Configuració [image].
    2.
    Seleccioneu Configuració de fax i, a continuació, seleccioneu Configuració avançada.
    3.
    Seleccioneu Ajusta a la pàgina i, a continuació, seleccioneu Activat.
    NOTA:

    Si el paràmetre Ajusta a la pàgina està inactiu i el paràmetre Mida del paper per defecte s'ha establert com a carta, per imprimir un original de mida carta es fan servir dues pàgines.


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

NOTA:
●
També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
●
Les tecles de drecera també funcionen a les finestres secundàries i emergents.
●
Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
●
El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

    Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera del visualitzador de l'ajuda

    Per tancar el visualitzador de l'ajuda.
    Premeu ALT+F4.
    Per canviar entre el visualitzador de l'ajuda y altres finestres obertes.
    Premeu ALT+TABULADOR.
    Per veure el menú Opcions.
    Premeu ALT+O.
    Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat.
    Premeu ALT+O i, a continuació, premeu I.
    Per ocultar o mostrar la subfinestra Navegació.
    Premeu ALT+O i, a continuació, premeu T.
    Per imprimir un tema.
    Premeu ALT+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
    Per tornar al tema anterior.
    Premeu ALT+FLETXA ESQUERRA o ALT+O i, a continuació, B.
    Per passar al següent tema (només si ja l'heu vist abans).
    Premeu ALT+FLETXA DRETA o ALT+O i, a continuació, F.
    Per activar o desactivar el ressaltat de cerca.
    Premeu ALT+O i, a continuació, O.
    Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web).
    Premeu F5 o ALT+O i, a continuació, R.
    Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda).
    Premeu ALT+O i, a continuació, H.
    Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina).
    Premeu ALT+O i, a continuació, S.
    Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web.
    Premeu ALT+O i, a continuació, 1 o 2.
    Per canviar entre les subfinestres Navegació i Tema.
    PREMEU F6.
    Per desplaçar-vos per un tema.
    Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL o bé RE PàG i AV PàG.
    Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació.
    PREMEU TABULADOR.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Contingut

    Per veure la fitxa Contingut.
    Premeu ALT+C.
    Per obrir i tancar un llibre o una carpeta.
    Premeu SIGNE MéS (+) i SIGNE MENYS (-), o bé FLETXA ESQUERRA i FLETXA DRETA.
    Per seleccionar un tema.
    Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema seleccionat.
    PREMEU RETORN.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Índex

    Per veure la fitxa Índex.
    Premeu ALT+N.
    Per escriure una paraula clau que voleu cercar.
    Premeu ALT+W i, a continuació, escriviu la paraula.
    Per seleccionar una paraula clau de la llista.
    Premeu FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema associat.
    Premeu ALT+D.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Cerca

    Per veure la fitxa Cerca.
    Premeu ALT+S.
    Per escriure una paraula clau que voleu cercar.
    Premeu ALT+W i, a continuació, escriviu la paraula.
    Per iniciar una cerca.
    Premeu ALT+L.
    Per seleccionar un tema de la llista de resultats.
    Premeu ALT+T i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema seleccionat.
    Premeu ALT+D.
    Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
    Per cercar una paraula clau a la llista de resultats d'una cerca anterior.
    Premeu ALT+U.
    Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla".
    Premeu ALT+M.
    Per cercar només als títols dels temes.
    Premeu ALT+R.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Tecles de drecera de la fitxa Preferits

    Per veure la fitxa Preferits.
    Premeu ALT+I.
    Per afegir el tema visualitzat a la llista de preferits.
    Premeu ALT+A.
    Per seleccionar un tema de la llista de preferits.
    Premeu ALT+P i, a continuació, FLETXA CAP AMUNT i FLETXA CAP AVALL.
    Per veure el tema seleccionat.
    Premeu ALT+D.
    Per suprimir el tema seleccionat de la llista.
    Premeu ALT+R.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Com aprofitar millor l'ajuda

    A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

    ●
    Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
    ●
    Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
    ●
    Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
    ●
    Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
    ●
    Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
    ●
    Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per cercar un tema de l'ajuda

    A la subfinestra Navegació, premeu una de les fitxes següents:

    ●
    Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
    ●
    Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
    ●
    Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
    NOTA:

    Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per crear una llista de temes preferits de l'ajuda

    1.
    Cerqueu el tema de l'ajuda que voleu convertir en preferit.
    2.
    Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
    NOTA:
    ●
    Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
    ●
    Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
    ●
    Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per copiar un tema de l'ajuda

    1.
    A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
    2.
    Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
    3.
    Obriu el document en el qual voleu copiar el tema.
    4.
    Situeu el cursor al lloc on vulgueu que aparegui la informació.
    5.
    Al menú Edita, premeu Enganxa.
    NOTA:

    Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per imprimir el tema de l'ajuda actual

    Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

    NOTA:

    Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Per trobar temes mitjançant els botons de la barra d'eines

    Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

    ●
    Endarrere mostra l'últim tema visualitzat.
    ●
    Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
    ●
    Següent mostra el tema següent de l'índex de continguts.
    ●
    Anterior mostra el tema anterior de l'índex de continguts.
    ●
    Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
    ●
    Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
    ●
    Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
    NOTA:

    Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Utilització de les opcions de menú de drecera

    El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

    Opció
    Descripció
    Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
    S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
    Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
    Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
    Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
    S'imprimirà el tema.

    NOTA:

    Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com