HP LaserJet Pro MFP M225, M226

Guía del usuario

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Español

Información sobre copyright y marcas comerciales

    Derechos de copyright y licencia

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

    La información contenida en este documento está sujeta a cambios sin previo aviso.

    Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

    Referencia: CF484-90909

    Edition 1, 10/2014

    Avisos de marcas comerciales

    Adobe®, Adobe Photoshop®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

    Apple y el logotipo de Apple son marcas comerciales de Apple Computer, Inc. registradas en EE. UU. y otros países/regiones. iPod es una marca comercial de Apple Computer, Inc. iPod sólo puede utilizarse para realizar copias legales de contenidos o con autorización del propietario de los derechos. No piratees música.

    Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

    UNIX® es una marca comercial registrada de The Open Group.


Presentación del producto

  • Comparación de productos
  • Vistas del producto
  • Configuración del hardware e instalación del software del producto
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Presentación del producto

Comparación de productos

Nombre del modelo
N.º producto
M225dn
CF484A
M226dn
C6N22A
M225rdn
CF486A
M225dw
CF485A
M226dw
C6N23A
Dimensiones del producto
Altura
371 mm
371 mm
371 mm
371 mm
371 mm
Profundidad
408 mm
408 mm
408 mm
408 mm
408 mm
Anchura
443 mm
443 mm
443 mm
443 mm
443 mm
Peso con cartucho de tóner
11 kg
11 kg
11,1 kg
11 kg
11 kg
Manejo del papel
Bandeja de entrada prioritaria (bandeja 1, capacidad para 10 hojas)
Bandeja de entrada principal (bandeja 2, capacidad para 250 hojas)
Bandeja de salida estándar (capacidad para 100 hojas)
Impresión dúplex automática
Sistemas operativos compatibles
Windows XP de 32 bits, SP2 y superior
Windows Vista, 32 bits y 64 bits
Windows 7, 32 bits y 64 bits
Windows 8, 32 bits y 64 bits
Windows 8.1, 32 bits y 64 bits
Windows Server 2003 de 32 bits, SP1 y superior, solo controladores de impresión y de escaneo
Windows Server 2003 de 64 bits, SP1 y superior, solo controlador de impresión utilizando el asistente para agregar impresoras
Windows Server 2003, ediciones Standard y Enterprise, solo controladores de impresión y de escaneo
Windows Server 2003 R2 de 32 bits, ediciones Standard y Enterprise, solo controladores de impresión y de escaneo
Windows Server 2003 R2 de 64 bits, ediciones Standard y Enterprise, solo controlador de impresión utilizando el asistente para agregar impresoras
Windows Server 2008, 32 bits y 64 bits, SP1 y superior, solo controladores de impresión y de escaneo
Windows Server 2008 R2 de 64 bits, solo controladores de impresión y de escaneo
Windows Server 2008 R2 de 64 bits, SP1, solo controladores de impresión y de escaneo
Windows Server 2008, ediciones Standard y Enterprise, solo controladores de impresión y de escaneo
Windows Server 2012 R2 de 64 bits, solo controlador de impresión utilizando el asistente para agregar impresoras
Windows Server 2012 de 64 bits, solo controlador de impresión utilizando el asistente para agregar impresoras
Mac X v10.7 – v10.9
Controladores de impresión y escaneo compatibles para Windows
Controlador de impresión específico HP PCL6:
Este controlador se incluye en el CD de la caja como el controlador de impresión predeterminado.
Controlador de escaneo de HP
Este controlador se incluye con el CD de la caja.
Controlador de impresión HP UPD PCL5c
Disponible para descargar
Controlador de impresión HP UPD PCL6
Disponible para descargar
Controlador de impresión HP UPD PS
Disponible para descargar
Conectividad
USB 2.0 de alta velocidad
Conexión Ethernet LAN 10/100
Conexión a una red inalámbrica
Puerto USB directo para imprimir y escanear sin equipo
Memoria
256 MB de RAM
Pantalla del panel de control
Pantalla LCD de 2 líneas
Pantalla táctil gráfica en color
Impresión
Imprime 25 páginas por minuto (ppm) en papel de tamaño A4 y 26 ppm en papel de tamaño Carta
Copia
Escáner de superficie plana compatible con tamaños de papel hasta A4 o tamaño carta
Alimentador de documentos compatible con papel de tamaño Legal como máximo
(copia hasta 15 ppm)
La resolución de copia es de 300 puntos por pulgada (ppp)
Escanear
Escáner de superficie plana compatible con tamaños de papel hasta A4 o tamaño carta
Alimentador de documentos compatible con papel de tamaño Legal como máximo
Resolución de escaneo máxima de 1200 ppp
Escaneo en color
Software de reconocimiento óptico de caracteres (OCR) integrado que añade compatibilidad para tipos de archivo OCR adicionales en HP Scan: archivos PDF con búsquedas (.pdf), texto enriquecido (.rtf) y texto (.txt)
Escanear a correo electrónico
Escanear a carpeta de red
Escanear a USB
Fax
V.34 con dos puertos de fax RJ-11

En esta sección se proporciona información acerca de los temas siguientes:

  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones del entorno de funcionamiento


Presentación del producto

Consumo de energía, especificaciones eléctricas y emisiones acústicas

    Consulte www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 para obtener información actualizada.

    PRECAUCIÓN:

    Los requisitos de alimentación de energía son diferentes según el país/la región de venta del producto. No convierta los voltajes operativos: dañará el producto e invalidará la garantía de éste.


Presentación del producto

Especificaciones del entorno de funcionamiento

    Entorno
    Recomendado
    Permitido
    Temperatura
    De 17 a 25 °C
    De 15° a 30 °C
    Humedad relativa
    Del 30 al 70% de humedad relativa (HR)
    Entre el 10 y el 80% de humedad relativa
    Altitud
    No aplicable
    De 0 a 3,048 m


Presentación del producto

Vistas del producto
  • Vista frontal del producto
  • Vista posterior del producto
  • Vistas del panel de control


Presentación del producto

Vista frontal del producto

    Vista frontal del producto

    1
    Asa para levantar la cubierta del escáner
    2
    Bandeja de entrada del alimentador de documentos (se levanta la bandeja para limpiar atascos)
    3
    Bandeja de salida del alimentador de documentos
    4
    Panel de control (inclinable para facilitar la visualización)
    Modelos dn: Panel de control del LCD
    Modelos dw: Panel de control con pantalla táctil gráfica
    5
    Botón de encendido/apagado
    6
    Nombre del modelo
    7
    Bandeja de entrada prioritaria (bandeja 1)
    8
    Bandeja de entrada principal (bandeja 2)
    9
    Bandeja de salida
    10
    Asa para abrir la cubierta superior (permite acceder al cartucho de tóner y eliminar atascos)
    11
    Puerto USB directo para imprimir y escanear sin equipo (solo modelos dw)


Presentación del producto

Vista posterior del producto

    Vista posterior del producto

    1
    Puerta trasera (acceso para eliminar atascos)
    2
    Puerto Ethernet
    3
    USB 2.0 de alta velocidad
    4
    Puerto de la "línea de entrada" de fax para conectar la línea de fax al producto
    5
    Puerto de la "línea de salida" telefónica para conectar el teléfono, el contestador u otro dispositivo supletorio
    NOTA:

    Este puerto está cubierto con una tapa de goma. Tire de la tapa hacia abajo desde el margen superior para acceder al puerto.
    6
    Conexión de alimentación
    7
    Etiqueta con el número de serie y del producto
    8
    Ranura para bloqueo de seguridad tipo cable


Presentación del producto

Vistas del panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • Panel de control de M225dn, M225rdn y M226dn
  • Panel de control de M225dw y M226dw


Presentación del producto

Panel de control de M225dn, M225rdn y M226dn

    Panel de control del LCD

    1
    Botón Iniciar fax
    Inicia un trabajo de fax
    2
    Luz Atención
    Indica que el producto tiene un error, que la bandeja está vacía u otra condición que requiere atención
    3
    Luz Preparado
    Indica que el producto está preparado
    4
    Botón Configuración
    Abre el menú Configuración
    5
    Botón de flecha izquierda
    Mueve el cursor a la izquierda o se desplaza por las opciones del menú
    6
    Botón OK
    Confirma una configuración o una acción que se va a llevar a cabo
    7
    Botón de flecha derecha
    Mueve el cursor a la derecha o se desplaza por las opciones del menú
    8
    Botón de encendido/apagado
    Enciende o apaga el producto
    9
    Botón Cancelar
    Borra los ajustes, cancela el trabajo en curso o sale del menú actual
    10
    Botón Configuración de copia
    Abre el menú Configuración de copia
    11
    Botón + claro/+ oscuro
    Ajusta la configuración de oscuridad para el trabajo de copia actual
    12
    Botón Número de copias
    Establece el número de copias
    13
    Botón Atrás
    Regresa a la pantalla anterior
    14
    Botón Iniciar copia
    Inicia un trabajo de copia
    15
    Botón ePrint
    Abra el menú Servicios web
    16
    Teclado numérico
    Utilice el teclado numérico para introducir números de fax o seleccionar opciones de menú
    17
    Botón Rellamada de fax
    Vuelve a marcar el número utilizado para el trabajo de fax anterior


Presentación del producto

Panel de control de M225dw y M226dw

    Panel de control con pantalla táctil

    1
    Botón Servicios web de HP
    Ofrece un acceso rápido a las funciones de los Servicios web de HP, como HP ePrint
    2
    Botón Configuración
    Abre el menú Configuración
    3
    Botón de conexión inalámbrica
    Ofrece acceso al menú inalámbrico y a la información sobre el estado de la red inalámbrica
    NOTA:

    Una vez que el producto establece la conexión con la red inalámbrica, el icono cambia a una serie de barras que indican la intensidad de la señal.

    4
    Botón Red
    Ofrece acceso a la información y configuración de la red
    NOTA:

    Este botón solo se muestra si el producto está conectado a una red.
    5
    Botón de información
    Ofrece información sobre el estado del producto
    6
    Botón Consumibles
    Muestra información sobre el estado de los consumibles
    7
    Botón Ayuda
    Permite acceder al sistema de ayuda del panel de control
    8
    Botón de encendido/apagado
    Enciende o apaga el producto
    9
    Botón de flecha derecha
    Desplaza el cursor hacia la derecha o lleva a la siguiente pantalla
    NOTA:

    Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
    10
    Botón Cancelar
    Borra los ajustes, cancela el trabajo en curso o sale de la pantalla actual
    NOTA:

    Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
    11
    Botón Aplicaciones
    Ofrece acceso al menú Aplicaciones para imprimir directamente desde aplicaciones web específicas
    12
    Botón de fax
    Permite acceder a la función de fax
    13
    Botón Escanear
    Permite acceder a las funciones de escaneo:
    ●
    Escanear a unidad USB
    ●
    Escanear a carpeta de red
    ●
    Escanear a correo electrónico
    14
    Botón USB
    Permite acceder al menú de la unidad flash USB.
    15
    Botón Copiar
    Permite acceder a la función de copia
    16
    Estado del producto
    Proporciona información sobre el estado general del producto
    17
    Botón Atrás
    Regresa a la pantalla anterior
    NOTA:

    Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
    18
    Botón de flecha izquierda
    Desplaza el cursor hacia la izquierda o lleva a la pantalla anterior
    NOTA:

    Este botón solo se ilumina cuando la pantalla activa puede utilizar esta función.
    19
    Botón Inicio
    Permite acceder a la pantalla de inicio
    20
    Luz inalámbrica
    Indica que la red inalámbrica está activada. La luz parpadea cuando el producto está estableciendo la conexión con la red inalámbrica.


Presentación del producto

Configuración del hardware e instalación del software del producto

    Para obtener instrucciones de configuración básicas, consulte la Guía de configuración del hardware suministrada con el producto. Para obtener instrucciones adicionales, visite el sitio web de soporte de HP.

    Vaya a www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 si desea obtener ayuda detallada de HP para el producto. Encuentre ayuda sobre los temas siguientes:

    ●
    Instalación y configuración
    ●
    Conocimiento y uso
    ●
    Solución de problemas
    ●
    Descarga de las actualizaciones de software
    ●
    Cómo unirse a foros de asistencia
    ●
    Cómo encontrar información sobre normativas y garantía


Bandejas de papel

  • Tamaños y tipos de papel admitidos
  • Carga de la bandeja de entrada prioritaria (bandeja 1)
  • Carga de la bandeja de entrada principal (bandeja 2)
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Bandejas de papel

Tamaños y tipos de papel admitidos
  • Tamaños de papel compatibles
  • Tipos de papel compatibles


Bandejas de papel

Tamaños de papel compatibles
    NOTA:

    Para obtener los mejores resultados, seleccione el tamaño y el tipo de papel adecuados en el controlador de la impresión antes de imprimir.

    Tamaño
    Dimensiones
    Bandeja de entrada prioritaria (bandeja 1)
    Bandeja de entrada principal (bandeja 2)
    Dúplex automático
    Carta
    216 x 279 mm

    Legal
    216 x 356 mm

    Ejecutivo
    184 x 267 mm

    Oficio 8,5 x 13
    216 x 330 mm

    4 x 6
    102 x 152 mm

    5 x 8
    127 x 203 mm

    A4
    210 x 297 mm

    A5
    148 x 210 mm

    A6
    105 x 148 mm

    B5 (JIS)
    182 x 257 mm

    B6 (JIS)
    129 x 182 mm

    10 x 15 cm
    100 x 150 mm

    Oficio 216 x 340 mm
    216 x 340 mm

    16K
    195 x 270 mm

    16K
    184 x 260 mm

    16K
    197 x 273 mm

    Tarjeta postal japonesa
    Tarjeta postal (JIS)
    100 x 148 mm3,9 x 5,8 pulg.

    Postal japonesa doble girada
    Postal doble (JIS)
    200 x 148 mm

    Sobre n.º 10
    105 x 241 mm

    Sobre monarca
    98 x 191 mm

    Sobre B5
    176 x 250 mm

    Sobre C5
    162 x 229 mm

    Sobre DL
    110 x 220 mm

    Personalizar
    76 x 127 mm a 216 x 356 mm


Bandejas de papel

Tipos de papel compatibles
    NOTA:

    Para obtener los mejores resultados, seleccione el tamaño y el tipo de papel adecuados en el controlador de la impresión antes de imprimir.

    Tipo
    Impresión por una cara o dúplex manual
    Dúplex automático
    Normal

    HP EcoSMART Lite

    Ligero 60-74 g

    Intermedio 85-95 g

    Medio 96–110 g

    Pesado 111–130 g

    Extrapesado 131–175 g

    Transparencia

    Etiquetas

    Membrete

    Sobre

    Preimpreso

    Preperforado

    Coloreado

    Bond

    Reciclado

    Rugoso

    Papel cebolla


Bandejas de papel

Carga de la bandeja de entrada prioritaria (bandeja 1)
    NOTA:

    Cuando agregue papel nuevo, no olvide retirar la totalidad del papel de la bandeja de entrada y enderezar la pila. No airee el papel. De esta manera evitará que entren varias hojas de papel simultáneamente en el producto y reducirá el riesgo de atascos. Utilice papel que no esté arrugado, doblado o dañado.

    1.
    Cargue el papel con la cara de impresión hacia arriba y con la parte superior orientada hacia la bandeja de entrada.

    La orientación del papel en la bandeja varía dependiendo del tipo de trabajo de impresión. Si desea obtener más información, consulte Orientación del papel de la bandeja 1.

    Cargue papel en la bandeja

    2.
    Coloque las guías del papel para que se ajusten al papel.

    Ajuste las guías

    Orientación del papel de la bandeja 1
    Tipo de papel
    Modo de impresión dúplex
    Cómo cargar el papel
    Preimpreso o membrete
    Impresión por una cara o impresión manual por las dos caras
    Boca arriba
    Margen superior hacia el producto

    Orientación del papel

    Preperforado
    Impresión por una cara o impresión manual por las dos caras
    Boca arriba
    Perforaciones hacia el costado izquierdo del producto

    Orientación del papel

    Sobres
    Impresión a 1 cara
    Boca arriba
    Margen superior hacia la derecha de la bandeja, el margen postal debe entrar el último en el producto

    Orientación del papel


Bandejas de papel

Carga de la bandeja de entrada principal (bandeja 2)
    NOTA:

    Cuando agregue papel nuevo, no olvide retirar la totalidad del papel de la bandeja de entrada y enderezar la pila. No airee el papel. De esta manera evitará que entren varias hojas de papel simultáneamente en el producto y reducirá el riesgo de atascos. Utilice papel que no esté arrugado, doblado o dañado.

    1.
    Abra la cubierta protectora.

    Abra la cubierta protectora

    2.
    Cargue el papel en la bandeja. Asegúrese de que el papel se ajusta por debajo de las pestañas y por debajo de los indicadores de altura máxima.

    La orientación del papel en la bandeja varía dependiendo del tipo de trabajo de impresión. Si desea obtener más información, consulte Orientación del papel de la bandeja 2.

    Cargue papel en la bandeja

    3.
    Coloque las guías del papel para que se ajusten al papel.

    Ajuste las guías

    4.
    Cierre la cubierta protectora.

    Cierre la cubierta protectora

    Orientación del papel de la bandeja 2
    Tipo de papel
    Modo de impresión dúplex
    Cómo cargar el papel
    Preimpreso o membrete
    Impresión por una cara o a dos caras
    Boca arriba
    Margen superior hacia el producto

    Orientación del papel

    Preperforado
    Impresión por una cara o a dos caras
    Boca arriba
    Perforaciones hacia el costado izquierdo del producto

    Orientación del papel


Piezas, consumibles y accesorios

  • Pedir piezas, accesorios y consumibles
  • Sustitución del cartucho del tóner
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Piezas, consumibles y accesorios

Pedir piezas, accesorios y consumibles

En esta sección se proporciona información acerca de los temas siguientes:

  • Pedidos
  • Consumibles y accesorios


Piezas, consumibles y accesorios

Pedidos

    Realice su pedido de consumibles y papel
    www.hp.com/go/suresupply
    Realice su pedido de piezas y accesorios originales HP
    www.hp.com/buy/parts
    Realice su pedido a través del servicio técnico o proveedores de asistencia
    Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.
    Pedido mediante el servidor web incorporado de HP (EWS)
    En un navegador web compatible de su equipo, escriba la dirección IP o el nombre de host del producto en el campo de dirección/URL. El servidor web incorporado de HP incluye un enlace al sitio Web HP SureSupply, que proporciona la posibilidad de comprar consumibles de HP originales.


Piezas, consumibles y accesorios

Consumibles y accesorios

    Elemento
    Descripción
    Número de pieza
    Cartucho de tóner HP 83A
    Cartucho de tóner de recambio
    CF283A
    Cartucho de tóner HP 83X
    Cartucho de tóner de recambio de gran capacidad
    CF283X
    Cartucho de tóner HP 88A
    Cartucho de tóner de recambio solo para China y la India
    CC388A
    Cable USB
    Conector estándar de dispositivos compatibles con USB de dos metros
    C6518A


Piezas, consumibles y accesorios

Sustitución del cartucho del tóner

    Cuando un cartucho de tóner se aproxima al final de su vida útil, se le solicitará que pida uno de repuesto. Podrá continuar imprimiendo con el cartucho actual hasta que la distribución del tóner no proporcione una calidad de impresión aceptable.

    El producto muestra un segundo mensaje en el panel de control cuando el cartucho de tóner alcanza el estado "muy bajo".

    1.
    Levante el conjunto del escáner.

    Levante el conjunto del escáner

    2.
    Abra la cubierta superior.

    Abra la cubierta superior.

    3.
    Retire el cartucho de tóner.

    Retire el cartucho de tóner

    4.
    Retire de su embalaje el cartucho nuevo de tóner. Coloque el cartucho de tóner usado en el envase para reciclarlo.

    Extraiga el cartucho de tóner nuevo de su embalaje

    5.
    Sujete ambos lados del cartucho de tóner y distribuya el tóner agitándolo con cuidado.
    PRECAUCIÓN:

    No toque el obturador o la superficie del rodillo.

    Agite suavemente el cartucho de tóner

    6.
    Doble la pestaña situada a la izquierda del cartucho hasta dejarla suelta. Tire de la pestaña hasta que haya extraído toda la cinta del cartucho. Coloque la lengüeta y la cinta en la caja del cartucho de tóner para enviarlo a reciclar.

    Extraiga el precinto

    7.
    Alinee el cartucho de tóner con las guías dentro del producto y después inserte el cartucho de tóner hasta que se fije firmemente.

    Introduzca el nuevo cartucho de tóner

    8.
    Cierre la cubierta superior.

    Cierre la cubierta superior

    9.
    Baje el conjunto del escáner.

    Baje el conjunto del escáner


Imprimir

  • Tareas de impresión (Windows)
  • Tareas de impresión (Mac OS X)
  • Configuración de HP Wireless Direct Printing
  • Impresión móvil
  • Uso de impresión directa desde USB (solo modelos dw)
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Imprimir

Tareas de impresión (Windows)
  • Cómo imprimir (Windows)
  • Impresión automática en ambas caras (Windows)
  • Impresión manual en ambas caras (Windows)
  • Impresión de varias páginas por hoja (Windows)
  • Selección del tipo de papel (Windows)
  • Tareas de impresión adicionales


Imprimir

Cómo imprimir (Windows)

    El siguiente procedimiento describe el proceso básico de impresión para Windows.

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto en la lista de impresoras. Para cambiar la configuración, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.
    NOTA:

    El nombre del botón varía según el programa de software.

    Pantalla de selección de producto

    3.
    Haga clic o toque las fichas del controlador de impresión para configurar las opciones disponibles. Por ejemplo, configure la orientación del papel en la ficha Acabado y defina el origen del papel, el tipo de papel, el tamaño de papel y la opciones de calidad en la ficha Papel/Calidad.

    4.
    Haga clic o toque el botón Aceptar para volver al cuadro de diálogo Imprimir. Seleccione el número de copias que va a imprimir en esta pantalla.
    5.
    Haga clic o toque el botón Aceptar para imprimir el trabajo.


Imprimir

Impresión automática en ambas caras (Windows)

    Utilice este procedimiento para productos que tengan un accesorio de impresión automática a doble cara instalado. Si el producto no tiene un accesorio de impresión automática a doble cara instalado o si desea imprimir en tipos de papel que el accesorio de impresión a doble cara no admite, puede imprimir por ambas caras de forma manual.

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.
    NOTA:

    El nombre del botón varía según el programa de software.
    3.
    Haga clic en la ficha Acabado o tóquela.
    4.
    Active la casilla de verificación Imprimir en ambas caras. Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento.
    5.
    En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Imprimir

Impresión manual en ambas caras (Windows)

    Utilice este procedimiento para los productos que no tienen un accesorio de impresión a doble cara automática instalado o para imprimir en papel que la unidad de impresión a doble cara no admite.

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.
    NOTA:

    El nombre del botón varía según el programa de software.
    3.
    Haga clic en la ficha Acabado o tóquela.
    4.
    Active la casilla de verificación Imprimir en ambas caras (manualmente). Haga clic en Aceptar para imprimir la primera cara del trabajo.
    5.
    Retire el trabajo impreso de la bandeja de salida y colóquelo en la bandeja 1.
    6.
    Si se le solicita, toque el botón del panel de control adecuado para continuar.


Imprimir

Impresión de varias páginas por hoja (Windows)

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.
    NOTA:

    El nombre del botón varía según el programa de software.
    3.
    Haga clic en la ficha Acabado o tóquela.
    4.
    Seleccione el número de página por hoja desde la lista desplegable Páginas por hoja.
    5.
    Seleccione las opciones adecuadas de Imprimir bordes de página, Orden de páginas y Orientación. Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento.
    6.
    En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Imprimir

Selección del tipo de papel (Windows)

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto en la lista de impresoras y, a continuación, haga clic o toque el botón Propiedades o Preferencias para abrir el controlador de impresión.
    NOTA:

    El nombre del botón varía según el programa de software.
    3.
    Haga clic o toque la ficha Papel/Calidad.
    4.
    En la lista desplegable Tipo de papel, haga clic en la opción Más...
    5.
    Amplíe la lista de opciones Tipo: opciones.
    6.
    Amplíe la categoría de tipos de papel que mejor describa su papel.
    7.
    Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón Aceptar.
    8.
    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el cuadro de diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Imprimir

Tareas de impresión adicionales

    Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

    Instrucciones disponibles para ejecutar tareas de impresión específicas, como las siguientes:

    ●
    Crear y usar atajos de impresión o preajustes
    ●
    Seleccionar el tamaño de papel o utilizar un tamaño de papel personalizado
    ●
    Seleccionar la orientación de la página
    ●
    Crear un folleto
    ●
    Cambiar el tamaño de un documento para que se ajuste a un tamaño de papel determinado
    ●
    Imprimir las primeras o últimas páginas del documento en un papel diferente
    ●
    Imprimir filigranas en un documento


Imprimir

Tareas de impresión (Mac OS X)
  • Cómo imprimir (OS X)
  • Impresión automática en ambas caras (OS X)
  • Impresión manual en ambas caras (OS X)
  • Impresión de varias páginas por hoja (OS X)
  • Selección del tipo de papel (OS X)
  • Tareas de impresión adicionales


Imprimir

Cómo imprimir (OS X)

    El siguiente procedimiento describe el proceso básico de impresión para OS X.

    1.
    Haga clic en el menú Archivo y, a continuación, en Imprimir.
    2.
    Seleccione el producto.
    3.
    Haga clic en Mostrar detalles y, a continuación, seleccione otros menús para ajustar la configuración de impresión.
    4.
    Haga clic en el botón Imprimir.


Imprimir

Impresión automática en ambas caras (OS X)
    NOTA:

    Esta información hace referencia a los productos con dúplex automático.
    NOTA:

    Esta función está disponible si instala el controlador de impresión de HP. Es posible que no esté disponible si se usa AirPrint.

    1.
    Haga clic en el menú Archivo y, a continuación, en Imprimir.
    2.
    Seleccione el producto.
    3.
    Haga clic en Mostrar detalles y, a continuación, haga clic en el menú Diseño.
    4.
    Seleccione una opción de encuadernación en la lista desplegable A doble cara.
    5.
    Haga clic en el botón Imprimir.


Imprimir

Impresión manual en ambas caras (OS X)
    NOTA:

    Esta función está disponible si instala el controlador de impresión de HP. Es posible que no esté disponible si se usa AirPrint.

    1.
    Haga clic en el menú Archivo y, a continuación, en Imprimir.
    2.
    Seleccione el producto.
    3.
    Haga clic en Mostrar detalles y, a continuación, haga clic en el menú Dúplex manual.
    4.
    Haga clic en el cuadro Dúplex manual para seleccionar una opción de encuadernación.
    5.
    Haga clic en el botón Imprimir.
    6.
    Vaya al producto y retire el papel en blanco que se encuentre en la bandeja 1.
    7.
    Retire la pila impresa de la bandeja de salida y colóquela con la cara impresa boca abajo en la bandeja de entrada.
    8.
    Si se le solicita, toque el botón del panel de control adecuado para continuar.


Imprimir

Impresión de varias páginas por hoja (OS X)

    1.
    Haga clic en el menú Archivo y, a continuación, en Imprimir.
    2.
    Seleccione el producto.
    3.
    Haga clic en Mostrar detalles y, a continuación, haga clic en el menú Diseño.
    4.
    En la lista desplegable Páginas por hoja, seleccione el número de páginas que desee imprimir en cada hoja.
    5.
    En el área Orientación, seleccione el orden y la colocación de las páginas en la hoja.
    6.
    En el menú Márgenes, seleccione el tipo de margen que desee imprimir alrededor de cada página de la hoja.
    7.
    Haga clic en el botón Imprimir.


Imprimir

Selección del tipo de papel (OS X)

    1.
    Haga clic en el menú Archivo y, a continuación, en Imprimir.
    2.
    Seleccione el producto.
    3.
    Haga clic en Mostrar detalles y, a continuación, haga clic en el menú Soporte y calidad o en el menú Papel/Calidad.
    4.
    Seleccione un tipo de la lista desplegable Tipo de soporte.
    5.
    Haga clic en el botón Imprimir.


Imprimir

Configuración de HP Wireless Direct Printing
    NOTA:

    Esta función solo está disponible en modelos inalámbricos y puede que el producto necesite una actualización de firmware para poder utilizar esta función.

    La función HP Wireless Direct Printing permite imprimir directamente desde dispositivos móviles inalámbricos en un producto compatible con HP Wireless Direct Printing, sin necesidad de establecer la conexión con una red establecida o con Internet. Utilice HP Wireless Direct Printing para imprimir de forma inalámbrica desde los siguientes dispositivos:

    ●
    iPhone, iPad o iTouch mediante las aplicaciones Apple AirPrint o HP ePrint para móviles
    ●
    Dispositivos móviles con Android o Symbian mediante la aplicación HP ePrint Home & Biz
    ●
    Equipos compatibles con la tecnología Wi-Fi sin importar el sistema operativo.

    Para obtener más información sobre HP Wireless Direct, vaya a www.hp.com/go/wirelessprinting y, a continuación, haga clic en HP Wireless Direct.

    Para configurar HP Wireless Direct Printing desde el panel de control, lleve a cabo los siguientes pasos:

    Panel de control del LCD

    1.
    En el panel de control del producto, pulse el botón OK para abrir los menús.
    2.
    Abra los siguientes menús:
    ●
    Config. red
    ●
    Menú inalámbrico
    ●
    Impresión inalámbrica directa
    3.
    Seleccione la opción Activada y, a continuación, pulse el botón OK. El producto guarda la configuración, regresa al panel de control y muestra el menú Config. directa inalám.

    Panel de control con pantalla táctil

    1.
    En la pantalla de inicio del panel de control del producto toque el botón de conexión inalámbrica [image].
    2.
    Abra los siguientes menús:
    ●
    Menú inalámbrico
    ●
    Config directa inalám
    ●
    Encendido/apagado
    3.
    Toque el elemento del menú de activación. El producto guarda la configuración, regresa al panel de control y muestra el menú Config. directa inalám.


Imprimir

Impresión móvil

HP dispone de varias soluciones de impresión móvil y soluciones ePrint para permitir la impresión inalámbrica en una impresora HP desde un portátil, una tableta, un smartphone u otro dispositivo móvil. Para determinar cuál es la mejor elección, visite www.hp.com/go/LaserJetMobilePrinting (solo en inglés).

  • HP ePrint a través del correo electrónico
  • Software HP ePrint
  • AirPrint


Imprimir

HP ePrint a través del correo electrónico

    Use HP ePrint para imprimir documentos enviándolos como adjuntos de un correo electrónico a la dirección de correo electrónico del producto desde cualquier dispositivo compatible con correo electrónico.

    Para utilizar HP ePrint, el producto debe cumplir los requisitos siguientes:

    ●
    El producto debe estar conectado a una red cableada o inalámbrica y disponer de acceso a Internet.
    ●
    Los servicios Web de HP deben estar activados en el producto y el producto debe estar registrado en HP Connected.
    Panel de control del LCD
    1.
    Búsqueda de la dirección IP de producto.
    a.
    En el panel de control del producto, pulse el botón Configuración [image].
    b.
    Abra los siguientes menús:
    ●
    Config. red
    ●
    Mostrar dirección IP
    2.
    Para abrir el servidor Web incorporado de HP, introduzca la dirección IP del producto en la barra de dirección del navegador Web del equipo.
    3.
    Haga clic en la pestaña Servicios web de HP de servidor Web incorporado de HP y, a continuación, haga clic en Activar. El producto activa los servicios web e imprime una página de información.

    La página de información contiene el código de la impresora que se utiliza para registrar el producto de HP en HP Connected.

    4.
    Vaya a www.hpconnected.com para crear una cuenta HP ePrint y completar el proceso de instalación.
    Panel de control con pantalla táctil
    1.
    En la pantalla de inicio del panel de control del producto, toque el botón Servicios Web [image].
    2.
    Toque el botón Activar servicios Web de HP. El producto activa los servicios web e imprime una página de información.

    La página de información contiene el código de la impresora que se utiliza para registrar el producto de HP en HP Connected.

    3.
    Vaya a www.hpconnected.com para crear una cuenta HP ePrint y completar el proceso de instalación.

    Para obtener más información, vaya a www.hp.com/support para consultar información adicional de su producto.


Imprimir

Software HP ePrint

    El software HP ePrint facilita la impresión desde un equipo de escritorio o portátil Windows o Mac a cualquier producto compatible con HP ePrint. Este software facilita la búsqueda de productos compatibles con HP ePrint registrados en su cuenta de HP Connected. La impresora HP de destino puede estar en la oficina o en cualquier otro punto del mundo.

    ●
    Windows: Una vez instalado el software, abra la opción Imprimir en la aplicación y, a continuación, seleccione HP ePrint de la lista de impresoras instaladas. Haga clic en el botón Propiedades para configurar las opciones de impresión.
    ●
    Mac: Tras instalar el software, seleccione Archivo, Imprimir, y, a continuación, seleccione la flecha junto a PDF (en la esquina inferior izquierda de la pantalla de controlador). Seleccione HP ePrint.

    Para Windows, el software HP ePrint también admite la impresión TCP/IP en impresoras de redes locales conectadas a la red (LAN o WAN) mediante productos compatibles con UPD PostScript®.

    Tanto Windows como Mac admiten la impresión IPP en productos conectados a una red LAN o WAN compatibles con ePCL.

    Windows y Mac también admiten la impresión de documentos PDF en ubicaciones de impresión públicas y la impresión mediante HP ePrint a través del correo utilizando la nube.

    En la dirección www.hp.com/go/eprintsoftware encontrará controladores e información.

    NOTA:

    El software HP ePrint es una utilidad de flujo de trabajo PDF para Mac y, desde un punto de vista técnico, no se trata de un controlador de impresión.

    NOTA:

    El software HP ePrint no admite la impresión USB.


Imprimir

AirPrint

    La impresión directa mediante AirPrint de Apple se admite en iOS 4.2 o superior. Utilice AirPrint para imprimir directamente en el producto desde un iPad, iPhone (3GS o posterior) o iPod Touch (3.ª generación o posterior) con las siguientes aplicaciones:

    ●
    Mail
    ●
    Fotografías
    ●
    Safari
    ●
    iBooks
    ●
    Selección de aplicaciones de otros desarrolladores

    Para utilizar AirPrint, el producto debe estar conectado a la misma red inalámbrica que el dispositivo Apple. Para obtener más información sobre el uso de AirPrint y sobre qué productos de HP son compatibles con AirPrint, visite el sitio web de asistencia de este producto:

    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226

    NOTA:

    AirPrint no admite todas las conexiones USB.


Imprimir

Uso de impresión directa desde USB (solo modelos dw)

    1.
    Inserte la unidad flash USB en el puerto USB directo del producto.
    2.
    El menú Unidad flash USB se abre. Toque los botones de flecha para desplazarse por las opciones.
    ●
    Imp. documentos
    ●
    Ver e imprimir fotos
    ●
    Escan. a unidad USB
    3.
    Para imprimir un documento, toque la pantalla Imp. documentos y después toque el nombre de la carpeta de la unidad USB donde está almacenado el documento. Cuando se abra la pantalla de resumen, podrá tocarla para ajustar los valores. Toque el botón Imprimir para imprimir el documento.
    4.
    Para imprimir fotografías, toque la pantalla Ver e imprimir fotos y, a continuación, toque la imagen de vista previa para seleccionar cada fotografía que desee imprimir. Toque el botón Terminado. Cuando se abra la pantalla de resumen, podrá tocarla para ajustar los valores. Toque el botón Imprimir para imprimir las fotografías.
    5.
    Retire el trabajo impreso de la bandeja de salida y extraiga la unidad flash USB.


Copia

  • Hacer una copia
  • Copia a doble cara (dúplex)
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Copia

Hacer una copia
    Panel de control del LCD

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    2.
    Cierre el escáner.
    3.
    En el panel de control del producto, pulse el botón Menú de copiado [image].
    4.
    Para optimizar la calidad de copiado para los diferentes tipos de documentos, abra el menú Optimizar. Utilice los botones de flecha para desplazarse por las opciones y, a continuación, pulse el botón OK para seleccionar una opción. Dispone de los siguientes valores de calidad de la copia:
    ●
    Selección automática: utilice esta opción cuando la calidad de la copia no sea importante. Esta es la configuración predeterminada.
    ●
    Mixto: utilice esta opción para documentos que contengan una mezcla de texto y gráficos.
    ●
    Texto: utilice esta opción para los documentos que contengan principalmente texto.
    ●
    Imagen: utilice esta opción para documentos que contengan principalmente gráficos.
    5.
    Para ajustar el número de copias, pulse el botón Número de copias [image].
    6.
    Seleccione el número de copias.
    7.
    Pulse el botón Iniciar copia [image] para iniciar la copia.

    Panel de control con pantalla táctil

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    2.
    Cierre el escáner.
    3.
    En la pantalla de inicio del panel de control del producto toque el botón Copiar.
    4.
    Para optimizar la calidad de la copia para diferentes tipos de documentos, toque el botón Configuración, desplácese hasta el botón Optimizar y tóquelo. Toque los botones de flecha para desplazarse por las opciones y, a continuación, toque en una opción para seleccionarla. Dispone de los siguientes valores de calidad de la copia:
    ●
    Selección automática: utilice esta opción cuando la calidad de la copia no sea importante. Esta es la configuración predeterminada.
    ●
    Mixto: utilice esta opción para documentos que contengan una mezcla de texto y gráficos.
    ●
    Texto: utilice esta opción para los documentos que contengan principalmente texto.
    ●
    Imagen: utilice esta opción para documentos que contengan principalmente gráficos.
    5.
    Toque las flechas para cambiar el número de copias, o toque el número existente e introduzca el número de copias.
    6.
    Toque el botón Iniciar copia para iniciar la copia.


Copia

Copia a doble cara (dúplex)

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    2.
    Cierre el escáner.
    3.
    Inicie el trabajo de copia.
    ●
    Panel de control del LCD: En el panel de control del producto, pulse el botón Iniciar copia [image].
    ●
    Panel de control con pantalla táctil: En la pantalla de inicio del panel de control del producto toque el botón Copiar.
    4.
    Retire la página impresa de la bandeja de salida y colóquela con la cara impresa boca abajo y con el borde superior primero en la bandeja de entrada.
    5.
    Gire el documento original que hay en el cristal del escáner para copiar la otra cara.
    6.
    Inicie el trabajo de copia.
    ●
    Panel de control del LCD: En el panel de control del producto, pulse el botón Iniciar copia [image].
    ●
    Panel de control con pantalla táctil: En la pantalla de inicio del panel de control del producto toque el botón Copiar.
    7.
    Repita este proceso hasta haber copiado todas las páginas.


Escanear

  • Escaneo mediante el software HP Scan (Windows)
  • Escaneo mediante el software HP Scan (Mac)
  • Configuración de la función de escaneo a correo electrónico (solo modelos con pantalla táctil)
  • Configuración de la función de escaneo a carpeta de red (solo modelos con pantalla táctil)
  • Escanear a unidad flash USB (solo modelos con pantalla táctil)
  • Escanear a correo electrónico (solo modelos con pantalla táctil)
  • Escanear a carpeta de red (solo modelos con pantalla táctil)
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Escanear

Escaneo mediante el software HP Scan (Windows)

    Utilice el software HP Scan para iniciar un proceso de escaneo desde el software en su equipo. Puede guardar la imagen escaneada como un archivo o enviarla a otra aplicación de software.

    1.
    Cargue el documento en el alimentador de documentos o en el cristal del escáner según los indicadores del producto.
    2.
    Haga clic en Inicio, seleccione Programas (o Todos los programas en Windows XP).
    3.
    Haga clic en HP y después seleccione su producto.
    4.
    Haga clic en HP Scan, seleccione un acceso directo de escaneo y cambie la configuración si es necesario.
    5.
    Haga clic en Escanear.

    NOTA:

    Haga clic en Configuración avanzada para obtener acceso a más opciones.

    Haga clic en Crear nuevo atajo para crear un conjunto de ajustes personalizado y guardarlo en la lista de accesos directos.


Escanear

Escaneo mediante el software HP Scan (Mac)

    Utilice el software HP Scan para iniciar un proceso de escaneo desde el software en su equipo.

    1.
    Cargue el documento en el alimentador de documentos o en el cristal del escáner según los indicadores del producto.
    2.
    Abra HP Scan, que se encuentra en la carpeta Hewlett-Packard, dentro de la carpeta Aplicaciones.
    3.
    Siga las instrucciones de la pantalla para escanear el documento.
    4.
    Cuando haya escaneo todas las páginas, haga clic en el botón Archivo y luego en Guardar para guardarlas en un archivo.


Escanear

Configuración de la función de escaneo a correo electrónico (solo modelos con pantalla táctil)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Escanear

Introducción

    Para utilizar esta función de escaneo, el producto debe estar conectado a una red. Esta función de escaneo no está disponible hasta que la configura el usuario. Para configurar esta función, utilice el asistente de configuración de escaneo a correo electrónico (Windows), que está instalado en el grupo de programas de HP para el producto como parte de la instalación de software completa. También puede utilizar el servidor web incorporado de HP para configurar esta función. A continuación, se explica cómo configurar la función utilizando el asistente de configuración de escaneo y envío por correo electrónico y el servidor web incorporado de HP.

    • Introducción
    • Uso del asistente de escaneo para correo electrónico (Windows)
    • Configuración de la función de escaneo y envío por correo electrónico desde el servidor web incorporado de HP (Windows)
    • Configuración de la función de escaneo a correo electrónico desde el servidor web incorporado de HP (OS X)


Escanear

Uso del asistente de escaneo para correo electrónico (Windows)

    Determinados productos HP implican la instalación de controladores desde un CD de software. Al final de dicha instalación aparece una opción que permite configurar funciones adicionales. Los asistentes de configuración disponen de diferentes opciones para la configuración básica del producto. Para iniciar el asistente, haga clic en Asistente de escaneo a correo electrónico.

    Tras la instalación, acceda al asistente de configuración con un clic en el botón Inicio, seleccionando el elemento Programas o Todos los programas, y, a continuación, haga clic en el elemento HP. Haga clic en el nombre del producto, y, a continuación, haga clic en el asistente de escaneo para correo electrónico para iniciar el proceso de configuración.

    1.
    Para agregar una nueva dirección de correo saliente, haga clic en el botón Nueva.
    2.
    Especifique la dirección de correo electrónico. Haga clic en el botón Siguiente.
    3.
    En el cuadro Nombre mostrado, escriba el nombre que debe mostrarse para la dirección de correo y, a continuación, haga clic en Siguiente.
    NOTA:

    Para proteger el perfil de correo, introduzca un PIN de 4 dígitos. Tras asignar un PIN de seguridad a un perfil, deberá introducir el PIN en el panel de control del producto para que el producto pueda enviar un mensaje utilizando dicho perfil.

    4.
    Introduzca el nombre o la dirección IP para el servidor SMTP y el número de puerto del servidor SMTP. Si el servidor SMTP saliente requiere autenticación de seguridad adicional, haga clic en la casilla de verificación Autenticación de conexión por correo electrónico e introduzca el ID de usuario y la contraseña necesarios. Haga clic en el botón Siguiente cuando acabe.
    NOTA:

    Si no conoce el nombre del servidor SMTP, el número de puerto SMTP o la información de autenticación, póngase en contacto con el proveedor de servicio de correo/Internet o con el administrador del sistema para obtener esta información. Los nombres del servidor SMTP y los nombres de puerto suelen ser fáciles de encontrar en Internet. Por ejemplo, utilice términos como "nombre de servidor smtp gmail" o "nombre de servidor smtp yahoo" en la búsqueda.

    5.
    Revise la información y compruebe que todos los ajustes son correctos. Si hay algún error, haga clic en el botón Atrás para corregir el error. Cuando acabe, haga clic en el botón Guardar y probar para probar la configuración y finalizar la configuración.
    NOTA:

    Cree perfiles de correo saliente adicionales para escanear desde varias cuentas de correo.


Escanear

Configuración de la función de escaneo y envío por correo electrónico desde el servidor web incorporado de HP (Windows)

    1.
    Abra el servidor web incorporado de HP (EWS):

    a.
    En la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.
    b.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla Intro en el teclado del equipo. El EWS se abre.

    Ejemplo de dirección IP en una ventana del navegador

    2.
    Haga clic en la ficha Escanear.
    3.
    En el panel de navegación izquierdo, haga clic en el enlace Configuración de la función de escaneo para correo electrónico.
    4.
    En la página Configuración de la función de escaneo para correo electrónico hay diversos ajustes para configurar. Estos ajustes también aparecen en el panel de navegación izquierdo. Para empezar, haga clic en el enlace Perfiles de correo electrónico salientes.
    5.
    En la página Perfiles de correo electrónico salientes, haga clic en el botón Nuevo.
    ●
    En Dirección de correo electrónico, introduzca la dirección de correo electrónico y el nombre mostrado.
    ●
    En Configuración de servidor SMTP, introduzca la dirección del servidor SMTP y el puerto SMTP. El puerto predeterminado ya aparece y en la mayoría de casos no es necesario cambiarlo.
    NOTA:

    Si utiliza el servicio Google™ Gmail para el correo, haga clic en la casilla de verificación Utilizar siempre conexión segura (SSL/TLS).

    ●
    En Autenticación SMTP, haga clic en la casilla de verificación El servidor SMTP requiere autenticación para mensajes de correo salientes para configurar el ID de usuario y la contraseña de SMTP, si es necesario.

    Solicite la información de la configuración del servidor SMTP a su administrador de red o a su proveedor de servicios de Internet. Si el servidor SMTP requiere autenticación, también necesitará el ID de usuario y la contraseña del servidor SMTP. Los nombres del servidor SMTP y los nombres de puerto suelen ser fáciles de encontrar en Internet. Por ejemplo, utilice términos como "nombre de servidor smtp gmail" o "nombre de servidor smtp yahoo".

    ●
    En PIN opcional, introduzca un PIN. Este PIN se solicitará cada vez que se envíe un mensaje de correo utilizando la dirección de correo.
    ●
    En Preferencias de los mensajes de correo, configure las preferencias del mensaje.

    Revise toda la información y haga clic en Guardar y probar para guardar la información y probar la conexión o en Guardar solo para guardar únicamente la información.

    6.
    Para agregar direcciones de correo a la libreta de direcciones accesible desde el producto, haga clic en el enlace Libreta de direcciones de correo electrónico e introduzca la información necesaria. Puede configurar direcciones de correo individuales o grupos de correo.
    7.
    Para configurar las opciones predeterminadas, haga clic en el enlace Opciones de correo electrónico. Introduzca el tema predeterminado del mensaje, el texto del cuerpo y otra configuración de escaneo.


Escanear

Configuración de la función de escaneo a correo electrónico desde el servidor web incorporado de HP (OS X)

    1.
    Para abrir la interfaz del servidor web incorporado (EWS), utilice uno de los siguientes métodos:
    Utilice un navegador web para abrir el servidor web incorporado HP (EWS).

    a.
    En la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.
    b.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla atrás en el teclado del equipo. Se abrirá el EWS.

    Uso de HP Utility para abrir el servidor web incorporado de HP (EWS)

    a.
    Utilice cualquiera de estos métodos para abrir HP Utility:
    ●
    Abra Aplicaciones y, a continuación, abra la carpeta Hewlett-Packard. Seleccione HP Utility.
    ●
    En el menú de Apple, abra Preferencias del sistema y, a continuación, seleccione Impresión y fax, Impresión y escaneo o Impresoras y escáneres. Seleccione el producto de la lista de impresoras del panel izquierdo. Haga clic en Opciones y recambios, haga clic en la ficha Utility y, a continuación, haga clic en Abrir Printer Utility.
    b.
    En HP Utility, seleccione Escanear a correo electrónico.
    c.
    Haga clic en Comenzar la configuración de escaneo a correo electrónico. Se abrirá el EWS.

    2.
    En el EWS de HP, haga clic en la ficha Escanear.
    3.
    En el panel de navegación izquierdo, haga clic en el enlace Configuración de la función de escaneo para correo electrónico.
    4.
    En la página Configuración de la función de escaneo para correo electrónico hay diversos ajustes para configurar. Estos ajustes también aparecen en el panel de navegación izquierdo. Para empezar, haga clic en el enlace Perfiles de correo electrónico salientes.
    5.
    En la página Perfiles de correo electrónico salientes, haga clic en el botón Nuevo.
    ●
    En Dirección de correo electrónico, introduzca la dirección de correo electrónico y el nombre mostrado.
    ●
    En Configuración de servidor SMTP, introduzca la dirección del servidor SMTP y el puerto SMTP. El puerto predeterminado ya aparece y en la mayoría de casos no es necesario cambiarlo.
    NOTA:

    Si utiliza el servicio Google™ Gmail para el correo, haga clic en la casilla de verificación Utilizar siempre conexión segura (SSL/TLS).

    ●
    En Autenticación SMTP, haga clic en la casilla de verificación El servidor SMTP requiere autenticación para mensajes de correo salientes para configurar el ID de usuario y la contraseña de SMTP, si es necesario.
    NOTA:

    Solicite la información de la configuración del servidor SMTP a su administrador de red o a su proveedor de servicios de Internet. Si el servidor SMTP requiere autenticación, también necesitará el ID de usuario y la contraseña del servidor SMTP. Los nombres del servidor SMTP y los nombres de puerto suelen ser fáciles de encontrar en Internet. Por ejemplo, utilice términos como "nombre de servidor smtp gmail" o "nombre de servidor smtp yahoo".

    ●
    En PIN opcional, introduzca un PIN. Este PIN se solicitará cada vez que se envíe un mensaje de correo utilizando la dirección de correo.
    ●
    En Preferencias de los mensajes de correo, configure las preferencias del mensaje.
    6.
    Para agregar direcciones de correo a la libreta de direcciones accesible desde el producto, haga clic en el enlace Libreta de direcciones de correo electrónico e introduzca la información necesaria. Puede configurar direcciones de correo individuales o grupos de correo.
    7.
    Para configurar las opciones predeterminadas, haga clic en el enlace Opciones de correo electrónico. Introduzca el tema predeterminado del mensaje, el texto del cuerpo y otra configuración de escaneo.
    8.
    Haga clic en Guardar y probar para completar la configuración.
    NOTA:

    Cree perfiles de correo saliente adicionales para escanear desde varias cuentas de correo.


Escanear

Configuración de la función de escaneo a carpeta de red (solo modelos con pantalla táctil)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Escanear

Introducción

    Para utilizar esta función de escaneo, el producto debe estar conectado a una red. Esta función de escaneo no está disponible hasta que la configura el usuario. Para configurar esta función, utilice el asistente de configuración de escaneo a una carpeta de red (Windows), que está instalado en el grupo de programas de HP para el producto como parte de la instalación de software completa. También puede utilizar el servidor web incorporado de HP para configurar estas funciones. A continuación, se explica cómo configurar la función utilizando el asistente de configuración de escaneo a una carpeta de red y el servidor web incorporado de HP.

    • Introducción
    • Uso del asistente de configuración de escaneo a carpeta de red (Windows)
    • Configuración de la función de escaneo a una carpeta red desde el servidor web incorporado de HP (Windows)
    • Configuración de la función de escaneo a carpeta de red desde el servidor web incorporado de HP (OS X)


Escanear

Uso del asistente de configuración de escaneo a carpeta de red (Windows)

    Determinados productos HP implican la instalación de controladores desde un CD de software. Al final de dicha instalación aparece una opción que permite configurar funciones adicionales. Los asistentes de configuración disponen de diferentes opciones para la configuración básica del producto. Para iniciar el asistente, haga clic en Asistente de escaneo a carpeta de red.

    Tras la instalación, acceda al asistente de configuración con un clic en el botón Inicio, seleccionando el elemento Programas o Todos los programas, y, a continuación, haga clic en el elemento HP. Haga clic en el nombre del producto, y, a continuación, haga clic en el asistente de escaneo a una carpeta de red para iniciar el proceso de configuración.

    1.
    Para agregar una nueva carpeta de red, haga clic en el botón Nuevo.
    2.
    En la pantalla de inicio, introduzca el nombre de la carpeta que se mostrará en el panel de control del producto en el campo Nombre.
    3.
    Haga clic en Examinar para seleccionar una carpeta de red existente o haga clic en Ruta de uso compartido para establecer una nueva carpeta de red compartida. Si selecciona Ruta de uso compartido, se abre el cuadro de diálogo Gestionar recursos de red compartidos. Utilice este cuadro de diálogo para configurar las opciones de uso compartido y, a continuación, haga clic en Aceptar para volver a la pantalla de inicio.
    4.
    Para proteger el acceso a la carpeta, proporcione un PIN de seguridad de 4 dígitos. Pulse Siguiente.
    5.
    En la pantalla Autenticar, proporcione las credenciales de autenticación y pulse Siguiente.
    6.
    En la pantalla Configurar, proporcione la configuración predeterminada para los trabajos de escaneo guardados en esta carpeta. Pulse Siguiente.
    7.
    En la pantalla Finalizar, revise la información y compruebe que todas las opciones de configuración sean correctas. Si hay algún error, haga clic en el botón Atrás para corregir el error. Cuando acabe, haga clic en el botón Guardar y probar para probar la configuración y finalizar la configuración.


Escanear

Configuración de la función de escaneo a una carpeta red desde el servidor web incorporado de HP (Windows)

    1.
    Abra el servidor web incorporado de HP (EWS):

    a.
    En la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.
    b.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla Intro en el teclado del equipo. El EWS se abre.

    Ejemplo de dirección IP en una ventana del navegador

    2.
    Haga clic en la ficha Escanear.
    3.
    En el panel de navegación izquierdo, haga clic en el enlace Configuración de carpeta de red.
    4.
    En la página Configuración de carpeta de red, haga clic en el botón Nueva.

    a.
    En Información de la carpeta de red, introduzca el nombre mostrado y la ruta de red. Si es necesario, introduzca el nombre de usuario de red y la contraseña.
    NOTA:

    Para que esta función funcione, la carpeta de red debe ser una carpeta compartida. Puede compartirla solo con usted o con otros usuarios.

    b.
    Opcional: Para proteger la carpeta de accesos no autorizados, introduzca un PIN en el apartado Proteger el acceso a la carpeta mediante PIN. Este PIN se solicitará cada vez que alguien utilice la función de escaneo a carpeta de red.
    c.
    En la sección Configuración de escaneo, ajuste la configuración de escaneo.

    Revise toda la información y haga clic en Guardar y probar para guardar la información y probar la conexión o en Guardar solo para guardar únicamente la información.


Escanear

Configuración de la función de escaneo a carpeta de red desde el servidor web incorporado de HP (OS X)

    1.
    Para abrir la interfaz del servidor web incorporado (EWS), utilice uno de los siguientes métodos:
    Utilice un navegador web para abrir el servidor web incorporado HP (EWS).

    a.
    En la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.
    b.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla atrás en el teclado del equipo. Se abrirá el EWS.

    Uso de HP Utility para abrir el servidor web incorporado de HP (EWS)

    a.
    Utilice cualquiera de estos métodos para abrir HP Utility:
    ●
    Abra Aplicaciones y, a continuación, abra la carpeta Hewlett-Packard. Seleccione HP Utility.
    ●
    En el menú de Apple, abra Preferencias del sistema y, a continuación, seleccione Impresión y fax, Impresión y escaneo o Impresoras y escáneres. Seleccione el producto de la lista de impresoras del panel izquierdo. Haga clic en Opciones y recambios, haga clic en la ficha Utility y, a continuación, haga clic en Abrir Printer Utility.
    b.
    En HP Utility, seleccione Escanear a carpeta de red.
    c.
    Siga las instrucciones de HP Utility para configurar una carpeta de red compartida. Haga clic en el botón Necesito ayuda para obtener instrucciones detalladas.
    d.
    Haga clic en el botón Registrar mi carpeta compartida. Se abrirá el EWS.

    2.
    En el EWS de HP, haga clic en la ficha Escanear.
    3.
    En el panel de navegación izquierdo, haga clic en el enlace Configuración de carpeta de red.
    4.
    Haga clic en el botón Nueva en Configuración de carpeta de red.
    ●
    En Información de la carpeta de red, introduzca el nombre mostrado y la ruta de red. Si es necesario, introduzca el nombre de usuario de red y la contraseña.
    ●
    En la sección Proteger el acceso a la carpeta mediante PIN, introduzca el PIN.
    NOTA:

    Puede asignar un PIN de seguridad de 4 dígitos para evitar que personas no autorizadas guarden escaneos en la carpeta de red. Cada vez que se escanee, deberá introducirse el PIN en el panel de control del producto.

    ●
    En la sección Configuración de escaneo, ajuste la configuración de escaneo.
    5.
    Revise toda la información y haga clic en Guardar y probar para guardar la información y probar la conexión o en Guardar solo para guardar únicamente la información.
    NOTA:

    Para crear carpetas de red adicionales, repita estos pasos para cada carpeta.


Escanear

Escanear a unidad flash USB (solo modelos con pantalla táctil)

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    NOTA:

    Para obtener los mejores resultados, cargue papel de tamaño pequeño (carta, A4 o más pequeño) con el borde más largo del papel situado en el lado izquierdo del cristal del escáner.

    2.
    Inserte una unidad flash USB en el puerto USB directo.
    3.
    En la pantalla de inicio del panel de control del producto toque el botón Escanear.
    4.
    Toque la pantalla Escanear a USB.
    5.
    Toque el botón Escanear para escanear y guardar el archivo. El producto creará una carpeta denominada HPSCANS en la unidad USB y guardará el archivo en formato .PDF o .JPG utilizando un nombre de archivo generado automáticamente.
    NOTA:

    Cuando se abra la pantalla de resumen, podrá tocarla para ajustar los valores.

    También puede cambiar el nombre de la carpeta.


Escanear

Escanear a correo electrónico (solo modelos con pantalla táctil)

    Utilice el panel de control del producto para escanear un archivo directamente a una dirección de correo electrónico. El archivo escaneado se envía a la dirección como un adjunto en el mensaje de correo.

    NOTA:

    Para poder utilizar esta función, el producto debe estar conectado a una red y la función de escaneo para correo electrónico debe estar configurada mediante el asistente de configuración de escaneo y envío por correo electrónico (Windows) o el servidor Web incorporado de HP.

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    2.
    En la pantalla de inicio del panel de control del producto toque el botón Escanear.
    3.
    Toque el elemento Escaneo para correo electrónico.
    4.
    Toque el elemento Enviar un correo electrónico.
    5.
    Seleccione la dirección De que desee utilizar. Se conoce también como “perfil de correo electrónico saliente”.
    NOTA:

    Si se ha configurado la función de PIN, introduzca el PIN y toque el botón Aceptar. No obstante, no se requiere PIN para utilizar esta función.

    6.
    Toque el botón Para y seleccione la dirección o el grupo al que desea enviar el archivo. Toque el botón Terminado al finalizar.
    7.
    Toque el botón Asunto si desea agregar una línea de asunto
    8.
    Toque el botón Siguiente.
    9.
    La pantalla del panel de control muestra los ajustes de escaneo.
    ●
    Si desea cambiar alguno de los ajustes, toque el botón Configuración y, a continuación, cambie los ajustes.
    ●
    Si los ajustes son correctos, vaya al siguiente paso.
    10.
    Toque el botón Escanear para iniciar el trabajo de escaneo.


Escanear

Escanear a carpeta de red (solo modelos con pantalla táctil)

    Utilice el panel de control del producto para escanear un documento y guardarlo en una carpeta de la red.

    NOTA:

    Para poder utilizar esta función, el producto debe estar conectado a una red y la función de escaneo a carpeta de red debe estar configurada mediante el asistente de configuración de escaneo a carpeta de red (Windows) o el servidor Web incorporado de HP.

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    2.
    En la pantalla de inicio del panel de control del producto toque el botón Escanear.
    3.
    Toque el elemento de escaneo a una carpeta de red.
    4.
    En la lista de carpetas de red, seleccione la carpeta en la que desea guardar el documento.
    5.
    La pantalla del panel de control muestra los ajustes de escaneo.
    ●
    Si desea cambiar alguno de los ajustes, toque el botón Configuración y, a continuación, cambie los ajustes.
    ●
    Si los ajustes son correctos, vaya al siguiente paso.
    6.
    Toque el botón Escanear para iniciar el trabajo de escaneo.


Fax

  • Configuración de las funciones de envío y recepción de faxes
  • Envío de un fax
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Fax

Configuración de las funciones de envío y recepción de faxes
  • Antes de empezar
  • Paso 1: Identifique el tipo de conexión telefónica.
  • Paso 2: Configure el fax
  • Paso 3: Configure la hora, la fecha y el encabezado del fax
  • Paso 4: Realice una prueba de fax


Fax

Antes de empezar

    Antes de conectar el servicio de fax, compruebe que el producto está bien configurado.

    NOTA:

    Utilice el cable telefónico y los adaptadores incluidos con el producto para conectarlo a la toma de teléfono.
    NOTA:

    En aquellos países/regiones que utilizan sistemas de telefonía en serie, el producto se suministra con un adaptador. Utilice el adaptador para conectar otros dispositivos de telecomunicaciones a la misma toma de teléfono a la que se ha conectado el producto.

    Complete las instrucciones de los cuatro pasos siguientes:

    1.
    Paso 1: Identifique el tipo de conexión telefónica..
    2.
    Paso 2: Configure el fax.
    3.
    Paso 3: Configure la hora, la fecha y el encabezado del fax.
    4.
    Paso 4: Realice una prueba de fax.


Fax

Paso 1: Identifique el tipo de conexión telefónica.

    Revise los siguientes tipos de servicio y equipos para determinar qué método de configuración utilizar. El método que debe utilizarse depende del equipo y de los servicios instalados en el sistema telefónico.

    NOTA:

    El producto es un dispositivo analógico. HP recomienda utilizar el producto con una línea de teléfono analógica exclusiva.
    ●
    Línea telefónica exclusiva: el producto es el único equipo o servicio conectado a la línea telefónica.
    ●
    Llamadas de voz: las llamadas de voz y fax utilizan la misma línea telefónica.
    ●
    Contestador: un contestador responde a las llamadas de voz en la misma línea telefónica que se utiliza para las llamadas de fax.
    ●
    Correo de voz: un servicio de suscripción al correo de voz utiliza la misma línea telefónica que el fax.
    ●
    Servicio de tono distintivo: un servicio de la compañía telefónica que permite asociar varios números de teléfono con una línea telefónica y asociar a cada número un tono distinto; el producto detecta el tono asociado y responde a la llamada.
    ●
    Módem de acceso telefónico de ordenador: un ordenador utiliza la línea telefónica para conectarse a Internet a través de una conexión telefónica.
    ●
    Línea DSL: un servicio de línea digital de abonado (DSL) de la compañía telefónica; en algunos países/regiones este servicio se conoce como ADSL.
    ●
    Sistema telefónico PBX o RDSI: un sistema telefónico de central telefónica privada (PBX) o un sistema de red digital de servicios integrados (RDSI).
    ●
    Sistema telefónico VoIP: protocolo de voz por IP (VoIP) a través de un proveedor de Internet.


Fax

Paso 2: Configure el fax

Haga clic en el enlace inferior que describa mejor el entorno en el que el producto enviará y recibirá faxes y siga las instrucciones de configuración.

●
Línea telefónica exclusiva
●
Línea de voz/fax compartida
●
Línea de voz/fax compartida con un contestador
NOTA:

Aquí se incluyen instrucciones solo para tres tipos de conexión. Para obtener más información sobre la conexión del producto con otros tipos de conexión, acceda al sitio web de asistencia de este producto: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
NOTA:

Este producto es un dispositivo de fax analógico. HP recomienda utilizar el producto con una línea de teléfono analógica exclusiva. Para un entorno digital como DSL, PBX, RDSI o VoIP, asegúrese de utilizar los filtros correctos y de configurar correctamente los ajustes digitales. Para obtener más información, póngase en contacto con el proveedor de servicios digitales.

NOTA:

No conecte más de tres dispositivos a la línea telefónica.
NOTA:

Este producto no admite buzón de voz.

En esta sección se proporciona información acerca de los temas siguientes:

  • Línea telefónica exclusiva
  • Línea de voz/fax compartida
  • Línea de voz/fax compartida con un contestador


Fax

Línea telefónica exclusiva

    Siga estos pasos para configurar el producto en una línea telefónica exclusiva sin servicios adicionales.

    1.
    Conecte el cable del teléfono al puerto de fax del producto y a la toma de teléfono de la pared.
    NOTA:

    En algunos países/regiones podría ser necesario utilizar el adaptador para cable de teléfono incluido con el producto.
    NOTA:

    En algunos productos, el puerto de fax puede estar encima del puerto telefónico. Consulte los iconos del producto.

    Conexión del fax

    2.
    Ajuste el producto para que responda a las llamadas de fax automáticamente.

    a.
    Encienda el producto.
    b.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    c.
    Abra el menú Configuración de fax.
    d.
    Abra el menú Configuración básica.
    e.
    Seleccione la configuración Modo de respuesta.
    f.
    Seleccione la opción Automática.

    3.
    Continúe en Paso 3: Configure la hora, la fecha y el encabezado del fax.


Fax

Línea de voz/fax compartida

    Siga estos pasos para configurar el producto en una línea telefónica de voz/fax compartida.

    1.
    Desconecte los dispositivos que estén conectados a la toma de teléfono.
    2.
    Conecte el cable del teléfono al puerto de fax del producto y a la toma de teléfono de la pared.
    NOTA:

    En algunos países/regiones podría ser necesario utilizar el adaptador para cable de teléfono incluido con el producto.
    NOTA:

    En algunos productos, el puerto de fax puede estar encima del puerto telefónico. Consulte los iconos del producto.

    Conecte el fax y el teléfono

    3.
    Retire la clavija del puerto de salida de la línea telefónica de la parte posterior del producto y conecte un teléfono a este mismo puerto.
    4.
    Ajuste el producto para que responda a las llamadas de fax automáticamente.

    a.
    Encienda el producto.
    b.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    c.
    Abra el menú Configuración de fax.
    d.
    Abra el menú Configuración básica.
    e.
    Seleccione la configuración Modo de respuesta.
    f.
    Seleccione la opción Automática.

    5.
    Configure el producto para comprobar si hay tono de llamada antes de enviar un fax.
    NOTA:

    De esta forma evitará que el producto intente enviar un fax mientras alguien utiliza el teléfono.

    a.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    b.
    Abra el menú Configuración de fax.
    c.
    Abra el menú Configuración avanzada.
    d.
    Seleccione Detectar tono de marcado y, a continuación, seleccione Activado.

    6.
    Continúe en Paso 3: Configure la hora, la fecha y el encabezado del fax.


Fax

Línea de voz/fax compartida con un contestador

    Siga estos pasos para configurar el producto en una línea telefónica de voz/fax compartida con un contestador.

    1.
    Desconecte los dispositivos que estén conectados a la toma de teléfono.
    2.
    Abra la cubierta de salida de la línea telefónica de la parte posterior del producto.
    3.
    Conecte el cable del teléfono al puerto de fax del producto y a la toma de teléfono de la pared.
    NOTA:

    En algunos países/regiones podría ser necesario utilizar el adaptador para cable de teléfono incluido con el producto.
    NOTA:

    En algunos productos, el puerto de fax puede estar encima del puerto telefónico. Consulte los iconos del producto.

    Conexión del fax

    4.
    Conecte el cable de teléfono del contestador al puerto de salida de la línea telefónica de la parte posterior del producto.
    NOTA:

    Conecte el contestador directamente al producto o el contestador podría grabar los tonos de fax de la máquina de fax remitente y el producto no recibiría los faxes.

    NOTA:

    Si el contestador no tiene un teléfono integrado, conecte un teléfono al puerto OUT del contestador para mayor comodidad.

    NOTA:

    En algunos productos, el puerto de fax puede estar encima del puerto telefónico. Consulte los iconos del producto.

    Conecte el fax y el teléfono

    5.
    Configure los tonos para contestar en el producto.

    a.
    Encienda el producto.
    b.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    c.
    Abra el menú Configuración de fax.
    d.
    Abra el menú Configuración básica.
    e.
    Seleccione la opción Tonos para contestar.
    f.
    Utilice el teclado numérico del panel de control del producto para definir el número de tonos en 5 o más.

    6.
    Ajuste el producto para que responda a las llamadas de fax automáticamente.

    a.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    b.
    Abra el menú Configuración de fax.
    c.
    Abra el menú Configuración básica.
    d.
    Seleccione la configuración Modo de respuesta.
    e.
    Seleccione la opción Automática.

    7.
    Configure el producto para comprobar si hay tono de llamada antes de enviar un fax.
    NOTA:

    De esta forma evitará que el producto intente enviar un fax mientras alguien utiliza el teléfono.

    a.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    b.
    Abra el menú Configuración de fax.
    c.
    Abra el menú Configuración avanzada.
    d.
    Seleccione Detectar tono de marcado y, a continuación, seleccione Activado.

    8.
    Continúe en Paso 3: Configure la hora, la fecha y el encabezado del fax.


Fax

Paso 3: Configure la hora, la fecha y el encabezado del fax

Configure las opciones de fax del producto con uno de los métodos siguientes:

●
Asistente de configuración de fax de HP (si el software está instalado)
●
Panel de control del producto
●
HP Device Toolbox (si el software está instalado)
●
Servidor web incorporado de HP (si el producto está conectado a una red)
NOTA:

En Estados Unidos y en muchos otros países/regiones la configuración de la hora, la fecha y otra información del encabezado del fax es un requisito legal.

En esta sección se proporciona información acerca de los temas siguientes:

  • Asistente de configuración de fax de HP
  • Panel de control del producto
  • HP Device Toolbox
  • Servidor web incorporado de HP


Fax

Asistente de configuración de fax de HP

    Para acceder al Asistente de configuración de fax después de la configuración inicial y la instalación del software, siga estos pasos:

    1.
    Haga clic en Inicio y, a continuación, en Programas.
    2.
    Haga clic en HP, después en el nombre del producto y, a continuación, en Asistente de configuración de fax de HP.
    3.
    Siga las instrucciones en pantalla del Asistente de configuración de fax de HP que aparecen en la pantalla para configurar los ajustes del fax.
    4.
    Continúe en Paso 4: Realice una prueba de fax.


Fax

Panel de control del producto

    Para utilizar el panel de control con el fin de configurar la fecha, la hora y el encabezado del fax, siga estos pasos.

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Abra el menú Configuración de fax.
    3.
    Abra el menú Configuración básica.
    4.
    Desplácese hasta el menú Hora/fecha y ábralo.
    5.
    Seleccione el formato de 12 o de 24 horas.
    6.
    Utilice el teclado para introducir la hora actual.
    NOTA:

    Si es necesario, para los paneles de control con pantalla táctil, toque el botón 123 para abrir un teclado que contiene los caracteres especiales.

    7.
    Seleccione el formato de fecha.
    8.
    Utilice el teclado para introducir la fecha actual.
    9.
    Abra el menú Encabezado fax.
    10.
    Utilice el teclado para introducir el número de fax.
    NOTA:

    El número máximo de caracteres para el número de fax es de 20.
    11.
    Utilice el teclado numérico para introducir el nombre de la empresa o el encabezado.
    NOTA:

    El número máximo de caracteres para el encabezado del fax es de 25.
    12.
    Continúe en Paso 4: Realice una prueba de fax.


Fax

HP Device Toolbox

    1.
    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.
    2.
    Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.
    3.
    Haga clic en la ficha Fax.
    4.
    Siga las instrucciones de la pantalla para configurar los ajustes del fax.
    5.
    Continúe en Paso 4: Realice una prueba de fax.


Fax

Servidor web incorporado de HP

    1.
    Abra el servidor web incorporado de HP (EWS):

    a.
    Paneles de control del LCD: en el panel de control del producto, pulse el botón Configuración [image]. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    Paneles de control con pantalla táctil: en la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.

    b.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla Intro en el teclado del equipo. El EWS se abre.

    Ejemplo de dirección IP en una ventana del navegador

    2.
    Haga clic en la ficha Fax.
    3.
    Siga las instrucciones de la pantalla para configurar los ajustes del fax.
    4.
    Continúe en Paso 4: Realice una prueba de fax.


Fax

Paso 4: Realice una prueba de fax

    Realice una prueba de fax para comprobar que está correctamente configurado.

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Desplácese hasta el botón Servicio y ábralo.
    3.
    Abra el menú Servicio de fax.
    4.
    Seleccione la opción Ejecutar prueba de fax. El producto imprimirá un informe de la prueba.
    5.
    Revise el informe.
    ●
    Si el informe indica que el producto ha superado la prueba, el producto ya puede enviar y recibir faxes.
    ●
    Si el informe indica que el producto no ha superado la prueba, revise el informe y busque más información para solucionar este problema. La comprobaciones para la solución de problemas de fax incluyen información adicional para la resolución de los problemas de fax.


Fax

Envío de un fax
  • Envío de un fax desde el escáner de superficie plana
  • Envío de fax desde el alimentador de documentos
  • Enviar un fax utilizando el software de HP (Windows)


Fax

Envío de un fax desde el escáner de superficie plana
    Paneles de control del LCD

    1.
    Coloque el documento boca abajo sobre el cristal del escáner.
    2.
    En el panel de control del producto, utilice el teclado para introducir el número de fax.
    3.
    Pulse el botón Iniciar fax [image]. El producto inicia el trabajo de fax.
    4.
    Si el documento contiene varias páginas, siga las indicaciones del panel de control para confirmar y cargar páginas adicionales.

    Paneles de control con pantalla táctil

    1.
    Coloque el documento boca abajo sobre el cristal del escáner.
    2.
    En la pantalla de inicio del panel de control del producto, toque el botón Fax.
    3.
    Utilice el teclado para introducir el número de fax.
    4.
    Toque el botón Iniciar fax.
    5.
    El producto le pedirá que confirme que va a enviar el documento desde el cristal del escáner. Toque el botón Sí.
    6.
    El producto le pedirá que cargue la primera página. Toque el botón Aceptar.
    7.
    El producto escanea la primera página y le solicita que cargue otra página. Si el documento tiene varias páginas, toque el botón Sí. Continúe con este proceso hasta que haya digitalizado todas las páginas.
    8.
    Cuando haya escaneado la última página, toque el botón No del mensaje. El producto envía el fax.


Fax

Envío de fax desde el alimentador de documentos
    Paneles de control del LCD

    1.
    Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.
    PRECAUCIÓN:

    Para evitar que se dañe el producto, no utilice originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

    Carga del documento original

    2.
    Coloque las guías del papel para que se ajusten al papel.

    Ajuste las guías

    3.
    En el panel de control del producto, utilice el teclado para introducir el número de fax.
    4.
    Pulse el botón Iniciar fax [image]. El producto inicia el trabajo de fax.

    Paneles de control con pantalla táctil

    1.
    Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.
    PRECAUCIÓN:

    Para evitar que el producto se dañe no utilice originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

    Carga del documento original

    2.
    Coloque las guías del papel para que se ajusten al papel.

    Ajuste las guías

    3.
    En la pantalla de inicio del panel de control del producto, toque el botón Fax.
    4.
    Utilice el teclado para introducir el número de fax.
    5.
    Toque el botón Iniciar fax.


Fax

Enviar un fax utilizando el software de HP (Windows)

    1.
    Cargue el documento.
    ●
    Si quiere cargar solo un documento original en el cristal del escáner, colóquelo boca abajo en la esquina posterior izquierda del cristal.
    ●
    Si quiere cargar varias páginas en el alimentador de documentos, cargue las páginas boca arriba y después ajuste las guías de papel hasta que se ajusten al papel.
    NOTA:

    Si hay documentos en el alimentador de documentos y en el cristal del escáner al mismo tiempo, el producto procesa el documento que hay en el alimentador de documentos en vez del que hay en el cristal.

    2.
    Haga clic en Iniciar, haga clic en Programas (o Todos los programas en Windows XP), y, a continuación, haga clic en HP.
    3.
    Haga clic en el nombre del producto y, a continuación, haga clic en HP Enviar fax. Se abrirá el software del fax.
    4.
    Introduzca el número de fax de uno o más destinatarios.
    5.
    Haga clic en Enviar ahora.


Gestión del producto

  • Uso de aplicaciones de los Servicios web de HP (solo modelos con panel de control con pantalla táctil)
  • Cambio del tipo de conexión del producto (Windows)
  • Configuración avanzada con el servidor web incorporado de HP (EWS) y HP Device Toolbox (Windows)
  • Configuración avanzada con HP Utility para Mac OS X
  • Configuración de la IP de la red
  • HP Web Jetadmin
  • Características de seguridad del producto
  • Configuraciones de ahorro
  • Actualización del firmware
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Gestión del producto

Uso de aplicaciones de los Servicios web de HP (solo modelos con panel de control con pantalla táctil)

    Este producto dispone de diversas e innovadoras aplicaciones que se pueden descargar directamente de Internet. Para más información y para descargar estas aplicaciones, vaya al sitio Web de HP Connected en www.hpconnected.com.

    Para utilizar esta función, el producto debe estar conectado a un ordenador o a una red con conexión a Internet. Los servicios Web de HP deben estar activados en el producto.

    1.
    En la pantalla de inicio del panel de control del producto, toque el botón Servicios Web [image].
    2.
    Toque el botón Activar servicios Web de HP.

    Después de descargar una aplicación desde el sitio Web de HP Connected, estará disponible en el menú Aplicaciones del panel de control del producto. Este proceso activa tanto los Servicios Web de HP como el menú Aplicaciones.


Gestión del producto

Cambio del tipo de conexión del producto (Windows)

    Si ya utiliza el producto y quiere cambiar el modo de conexión, use el acceso directo Reconfigurar su dispositivo HP del escritorio de su equipo para cambiar la conexión. Puede, por ejemplo, reconfigurar el producto para que utilice una dirección inalámbrica distinta, para conectarse a una red cableada o inalámbrica, o para cambiar de conexión de red a conexión USB. Puede cambiar la configuración sin necesidad de insertar el CD del producto. Después de seleccionar el tipo de conexión deseada, el programa irá directamente a la parte del procedimiento de configuración del producto que sea necesario cambiar.


Gestión del producto

Configuración avanzada con el servidor web incorporado de HP (EWS) y HP Device Toolbox (Windows)

    Utilice el servidor web incorporado de HP para gestionar las funciones de impresión desde el equipo, en vez de hacerlo desde el panel de control del producto.

    ●
    Ver información del estado del producto
    ●
    Determinar la vida útil de todos los consumibles y realizar pedidos de otros nuevos
    ●
    Consultar y cambiar las configuraciones de bandeja
    ●
    Consultar y cambiar la configuración del menú del panel de control del producto.
    ●
    Consultar e imprimir páginas internas
    ●
    Recibir notificación de eventos del producto y de consumibles
    ●
    Ver y cambiar la configuración de la red

    El servidor Web incorporado de HP funciona cuando el producto está conectado a una red basada en IP. El servidor Web incorporado de HP no admite conexiones del producto basadas en IPX. No es necesario tener acceso a Internet para abrir y utilizar el servidor Web incorporado de HP.

    Cuando el producto está conectado a la red, el servidor Web incorporado de HP está disponible automáticamente.

    NOTA:

    HP Device Toolbox solo está disponible si ha realizado una instalación completa al instalar el producto. Dependiendo de la conexión del producto, es posible que algunas funciones no estén disponibles.

    NOTA:

    No es posible acceder al servidor web incorporado de HP más allá del firewall de la red.
    Abra el servidor web incorporado de HP (EWS) desde el menú Inicio

    1.
    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.
    2.
    Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.

    Abra el servidor web incorporado de HP (EWS) desde un navegador web

    1.
    Paneles de control del LCD: en el panel de control del producto, pulse el botón Configuración [image]. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    Paneles de control con pantalla táctil: en la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.

    2.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla Intro en el teclado del equipo. El EWS se abre.

    Ejemplo de dirección IP en una ventana de navegador

    Ficha o sección
    Descripción
    Ficha Inicio
    Proporciona información sobre el producto, su estado y configuración.
    ●
    Estado del dispositivo: Muestra el estado del producto y el porcentaje de vida útil restante aproximado de los consumibles HP.
    ●
    Estado de consumibles: Muestra la vida restante aproximada de los consumibles HP. La vida restante real del consumible puede variar. Tenga un consumible de recambio disponible para instalarlo cuando la calidad de impresión deje de ser aceptable. El consumible no tiene que sustituirse a no ser que la calidad de impresión no sea aceptable.
    ●
    Config. dispositivo: Muestra la información de la página de configuración del producto.
    ●
    Resumen de red: Muestra la información de la página de configuración de red del producto.
    ●
    Informes: Imprimir las páginas de configuración y estado de los consumibles que genera el producto.
    ●
    Registro sucesos: Muestra una lista de todos los eventos y errores del producto.
    Ficha Sistema
    Ofrece la posibilidad de configurar el producto desde el equipo.
    ●
    Info. del dispositivo: Ofrece información básica acerca del producto e información acerca de la empresa.
    ●
    Configur. papel: Cambiar la configuración de manejo de papel predeterminada del producto.
    ●
    Calidad de impresión: Cambiar la configuración de calidad de impresión predeterminada del producto.
    ●
    Consola EcoSMART: Cambiar las horas predeterminadas de entrada en modo de reposo y modo de apagado automático. Configure los eventos que hacen que el producto se encienda.
    ●
    Tipos de papel: Configurar modos de impresión que correspondan con los tipos de papel que acepta el producto.
    ●
    Configurar sistema: Cambiar los valores predeterminados de sistema del producto.
    ●
    Servicio: Realizar la limpieza del producto.
    ●
    Guardar y restaurar: Guarda en el equipo un archivo con la configuración actual del producto. Utilice este archivo para cargar la misma configuración en otro producto o para restaurar la configuración de este mismo producto posteriormente.
    ●
    Administración: Configurar o cambiar la contraseña del producto. Active o desactive las características del producto.
    NOTA:

    La ficha Sistema puede protegerse con contraseña. Si el producto se encuentra en una red, consulte siempre al administrador antes de realizar cualquier cambio en la configuración de esta ficha.

    Ficha Imprimir
    Ofrece la posibilidad de cambiar la configuración de impresión predeterminada desde su equipo.
    ●
    Impresión: Permite cambiar la configuración de impresión predeterminada del producto, como el número de copias y la orientación del papel. Estas opciones son las mismas que se encuentran disponibles en el panel de control.
    ●
    PCL5c: Permite visualizar y cambiar la configuración PCL5c.
    ●
    PostScript: Permite activar o desactivar de la función Imprimir errores PS.
    Ficha Fax
    (solo productos de fax)
    ●
    Opciones de recepción: Permite configurar el manejo de los faxes entrantes que realiza el producto.
    ●
    Agenda: Permite agregar o eliminar entradas en la agenda telefónica del fax.
    ●
    Lista de faxes no deseados: Permite definir los números de fax bloqueados para el envío de faxes al producto.
    ●
    Registro de actividades del fax: Permite consultar las actividades recientes del fax del producto.
    Ficha Escanear
    (solo modelos con pantalla táctil)
    Permite configurar las funciones Escaneado para carpeta de red y Escaneado para correo electrónico.
    ●
    Configuración de la carpeta de red: Permite configurar las carpetas de la red en las que el producto puede guardar archivos escaneados.
    ●
    Configuración de escaneo para correo electrónico: Permite iniciar el proceso de configuración de la función Escaneo para correo electrónico.
    ●
    Perfiles de correo electrónico saliente: Permite configurar una dirección de correo electrónico que se mostrará como "remitente" para todos los correos electrónicos enviados desde el producto. Configurar la información del servidor SMTP.
    ●
    Libreta de direcciones de correo electrónico: Pemite agregar o eliminar entradas en la agenda del correo electrónico.
    ●
    Opciones de correo electrónico: Permite configurar una línea de asunto y texto de mensaje predeterminados. Configure los ajustes de escaneo predeterminado para los correos electrónicos.
    Ficha Redes
    (solo productos conectados a la red)
    Ofrece la posibilidad de cambiar la configuración de red desde su equipo.
    Los administradores de red pueden utilizar esta ficha para controlar la configuración de red del producto cuando está conectado a una red basada en IP. También permite al administrador de la red configurar la funcionalidad Wireless Direct. Esta ficha no aparece si el producto esta conectado directamente a un equipo.
    Ficha Servicios Web de HP
    Utilice esta ficha para configurar y utilizar varias herramientas Web con el producto.


Gestión del producto

Configuración avanzada con HP Utility para Mac OS X

Utilice HP Utility para verificar el estado del producto o para ver o cambiar configuración del producto desde el ordenador.

Puede emplear HP Utility tanto si el producto está conectado mediante un cable USB como si lo está a una red TCP/IP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo abrir HP Utility
  • Características de HP Utility


Gestión del producto

Cómo abrir HP Utility

    1.
    En el equipo, haga clic en el menú Preferencias del sistema y, a continuación, haga clic en Imprimir y enviar, Imprimir y escanear o Impresoras y escáneres.
    2.
    Seleccione el producto de la lista.
    3.
    Haga clic en el botón Opciones y recambios.
    4.
    Haga clic en la ficha Utilidad.
    5.
    Haga clic en el botón Abrir Printer Utility.


Gestión del producto

Características de HP Utility

    La barra de herramientas de HP Utility incluye estos elementos:

    ●
    Dispositivos: haga clic en este botón para mostrar u ocultar los productos Mac encontrados por HP Utility.
    ●
    Todas las configuraciones: haga clic en este botón para volver a la vista principal de HP Utility.
    ●
    Soporte de HP: haga clic en este botón para abrir un navegador y acceder al sitio web de asistencia de HP.
    ●
    Suministros: haga clic en este botón para abrir el sitio Web de HP SureSupply.
    ●
    Registro: haga clic en este botón para abrir el sitio Web de registro de HP.
    ●
    Reciclaje: haga clic en este botón para abrir el sitio web del programa de reciclaje HP Planet Partners.

    HP Utility consta de páginas que puede abrir haciendo clic en la lista Todas las configuraciones. En la tabla siguiente se describen las tareas que puede realizar con HP Utility.

    Menú
    Descripción
    Información y asistencia
    ●
    Estado de consumibles: Muestra el estado de los consumibles del producto y proporciona los enlaces para realizar pedidos de consumibles en línea.
    ●
    Info. del dispositivo: Muestra información sobre el producto seleccionado actualmente, incluido el ID de servicio del producto (si se asigna), la versión de firmware (versión de FW), el número de serie y la dirección IP.
    ●
    Cargar archivo: Permite transferir los archivos desde el equipo al producto. Puede cargar los siguientes tipos de archivos:
    ◦
    HP LaserJet printer command language (.PRN)
    ◦
    Portable document format (.PDF)
    ◦
    PostScript (.PS)
    ◦
    Texto (.TXT)
    ●
    HP Connected: Permite acceder al sitio web de HP Connected.
    ●
    Cargar fuentes: Permite cargar fuentes desde el equipo al producto.
    Configuración de impresora
    ●
    Apagado automático: Permite configurar el producto para que se apague automáticamente tras un periodo de inactividad. Puede ajustar el número de minutos tras los cuales el producto se apaga.
    ●
    Configuración de la red: Permite configurar los ajustes de red, como la configuración de IPv4, IPv6, Bonjour y otras configuraciones.
    ●
    Gestión de consumibles: Permite configurar el comportamiento del producto cuando los consumibles se acerquen al final de su vida útil estimada.
    ●
    Configuración de bandejas: Permite configurar el tipo y el tamaño del papel para cada bandeja.
    ●
    Configuración adicional: Permite abrir el servidor web incorporado de HP (EWS) del producto.
    NOTA:

    No se admiten las conexiones USB.
    Información
    Centro de mensajes: Permite visualizar los eventos de error que se han producido en el producto.
    Configuración de fax
    (solo modelos MFP con fax)
    ●
    Ajustes básicos del fax: Permite configurar los campos de la cabecera de fax y configurar cómo el producto responde a las llamadas entrantes.
    ●
    Bloqueo de faxes no deseados: Permite guardar los números de fax que desee bloquear.
    ●
    Reenvío de fax: Permite configurar el producto para enviar los faxes entrantes a un número diferente.
    ●
    Registros de fax: Permite ver los registros de todos los faxes.
    ●
    Marcados rápidos de fax: Permite agregar números de fax a la lista de marcado rápido.
    Configuración de escaneo
    (solo modelos MFP con pantalla táctil)
    ●
    Escaneado para correo electrónico: Permite abrir la página del servidor web incorporado de HP (EWS) para la configuración de los ajustes de escaneo a un correo electrónico.
    ●
    Escaneado para carpeta de red: Permite abrir la página del servidor web incorporado de HP (EWS) para la configuración de los ajustes de escaneo a una carpeta de red.
    NOTA:

    No se admiten las conexiones USB.


Gestión del producto

Configuración de la IP de la red
  • Descargo de responsabilidad sobre el uso compartido de impresoras
  • Visualización o cambio de la configuración de red
  • Cambio del nombre del producto en una red
  • Configuración manual de los parámetros IPv4 TCP/IP desde el panel de control


Gestión del producto

Descargo de responsabilidad sobre el uso compartido de impresoras

    HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresora de HP. Visite el sitio web de Microsoft en www.microsoft.com.


Gestión del producto

Visualización o cambio de la configuración de red

    Utilice el servidor web incorporado de HP para ver o cambiar la configuración de IP.

    1.
    Paneles de control del LCD: en el panel de control del producto, pulse el botón Configuración [image]. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    Paneles de control con pantalla táctil: en la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.

    2.
    Haga clic en la ficha Red para obtener información de red. Cambie los ajustes como considere oportuno.


Gestión del producto

Cambio del nombre del producto en una red

    Si quiere cambiar el nombre del producto en una red para poder identificarlo de forma única, utilice el servidor Web incorporado de HP.

    1.
    Abra el servidor web incorporado de HP (EWS):

    a.
    Paneles de control del LCD: en el panel de control del producto, pulse el botón Configuración [image]. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    Paneles de control con pantalla táctil: en la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.

    b.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla Intro en el teclado del equipo. El EWS se abre.

    Ejemplo de dirección IP en una ventana del navegador

    2.
    Abra la ficha Sistema.
    3.
    En la página Información del dispositivo, el nombre del producto predeterminado se encuentra en el campo Estado del dispositivo. Puede cambiar este nombre para identificar el producto de manera única.
    NOTA:

    El resto de campos de la página son opcionales.
    4.
    Haga clic en el botón Aplicar para guardar los cambios.


Gestión del producto

Configuración manual de los parámetros IPv4 TCP/IP desde el panel de control

    Utilice los menús del panel de control para configurar manualmente una dirección IPv4, una máscara de subred y una puerta de enlace predeterminada.

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Desplácese hasta el menú Configuración de red y ábralo.
    3.
    Abra el menú Configuración IPv4 y, a continuación, seleccione Manual.
    4.
    Utilice el teclado para introducir la dirección IP y, a continuación, pulse o toque el botón "OK/Aceptar.
    5.
    Utilice el teclado para introducir la máscara de subred y, a continuación, pulse o toque el botón OK/Aceptar.
    6.
    Utilice el teclado para introducir la puerta de enlace predeterminada y, a continuación, pulse o toque el botón OK/Aceptar.


Gestión del producto

HP Web Jetadmin

    HP Web Jetadmin es una herramienta líder en el sector y que ha obtenido importantes reconocimientos que permite gestionar eficazmente una amplia variedad de productos HP conectados en red, incluidas impresoras, productos multifunción y dispositivos de envío digital. Esta sencilla solución le permite instalar, supervisar, mantener, solucionar problemas y proteger su entorno de impresión y de creación de imágenes de forma remota, lo que permite aumentar la productividad del negocio ya que puede ahorrar tiempo, costes de control y le ayuda a proteger su inversión.

    Se realizan actualizaciones periódicas de HP Web Jetadmin para que pueda disponer de soporte para determinadas funciones del producto. Diríjase a www.hp.com/go/webjetadmin y haga clic en el enlace Autoayuda y documentación para obtener más información sobre las actualizaciones.


Gestión del producto

Características de seguridad del producto

El producto admite estándares de seguridad y protocolos recomendados que ayudan a proteger el dispositivo, a proteger la información confidencial en la red y a simplificar el modo de monitorizar y mantener el producto.

Para obtener información exhaustiva sobre las soluciones de HP para el procesamiento seguro de imágenes e impresión, visite www.hp.com/go/secureprinting. El sitio ofrece enlaces a hojas técnicas y documentos con las preguntas más frecuentes sobre características de seguridad.

En esta sección se proporciona información acerca de los temas siguientes:

  • Establecimiento o cambio de la contraseña del producto con el servidor web incorporado de HP


Gestión del producto

Establecimiento o cambio de la contraseña del producto con el servidor web incorporado de HP

    Utilice el servidor Web incorporado de HP para establecer una contraseña o cambiar la contraseña existente de un producto en una red.

    1.
    Abra el servidor web incorporado de HP (EWS):

    a.
    Paneles de control del LCD: en el panel de control del producto, pulse el botón Configuración [image]. Abra el menú Configuración de red y, a continuación, seleccione Mostrar dirección IP para mostrar la dirección IP o el nombre de host.

    Paneles de control con pantalla táctil: en la pantalla de inicio del panel de control del producto, toque el botón Red [image] para que aparezca la dirección IP o el nombre de host.

    b.
    Abra un navegador web e introduzca en la barra de direcciones la dirección IP o el nombre de host tal y como aparece en el panel de control del producto. Pulse la tecla Intro en el teclado del equipo. El EWS se abre.

    Ejemplo de dirección IP en una ventana del navegador

    2.
    Haga clic en la ficha Sistema y, a continuación, haga clic en el enlace Seguridad del producto o en el enlace Administración.
    NOTA:

    Si se ha determinado una contraseña con anterioridad, se le indica que facilite la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

    3.
    Introduzca la nueva contraseña en el cuadro Contraseña y en el cuadro Confirmar contraseña.
    4.
    En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.

    NOTA:

    Para productos conectados con un cable USB a un equipo con Windows, utilice HP Device Toolbox para cambiar la contraseña del producto:

    1.
    Haga clic en el botón Inicio y, a continuación, haga clic en el elemento Programas.
    2.
    Haga clic en el grupo de productos HP y, a continuación, en el elemento HP Device Toolbox.
    3.
    Haga clic en la ficha Sistema.
    4.
    Haga clic en Administración y busque la zona para cambiar la contraseña.


Gestión del producto

Configuraciones de ahorro
  • Impresión con EconoMode
  • Configuración del ajuste Reposo/Desactivación automática


Gestión del producto

Impresión con EconoMode

    Este producto cuenta con la opción EconoMode para imprimir borradores de documentos. El uso de EconoMode permite utilizar menos tóner. Sin embargo, usar EconoMode también puede reducir la calidad de impresión.

    HP no recomienda el uso constante de EconoMode. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de tóner. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de tóner.

    NOTA:

    Si esta opción no está disponible en el controlador de impresión, puede configurarlo mediante el servidor Web incorporado de HP.

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto y, a continuación, haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la ficha Papel/Calidad.
    4.
    Haga clic en la casilla de verificación EconoMode.


Gestión del producto

Configuración del ajuste Reposo/Desactivación automática
    Panel de control del LCD

    1.
    En el panel de control del producto, pulse el botón Configuración [image].
    2.
    Abra los siguientes menús:
    ●
    Configurar sistema
    ●
    Configuración de energía
    ●
    Reposo/desactivación automática
    ●
    Reposo/Desact auto tras
    3.
    Utilice los botones de flecha para seleccionar el tiempo para el retraso de Reposo/Desactivación automática y, a continuación, pulse el botón OK.
    NOTA:

    El valor predeterminado es de 30 minutos.

    4.
    El producto se enciende automáticamente desde el modo de suspensión al recibir trabajos o al pulsar un botón del panel de control del producto. Se pueden cambiar los eventos que hacen que el producto se encienda. Abra los siguientes menús:
    ●
    Configurar sistema
    ●
    Configuración de energía
    ●
    Reposo/desactivación automática
    ●
    Eventos de encendido

    Para desactivar un evento de encendido, selecciónelo y luego seleccione la opción No.

    Panel de control con pantalla táctil

    1.
    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].
    2.
    Abra los siguientes menús:
    ●
    Configurar sistema
    ●
    Configuración de energía
    ●
    Reposo/desactivación automática
    ●
    Reposo/Desact auto tras
    3.
    Seleccione el tiempo del retraso de Reposo/Desactivación automática.
    NOTA:

    El valor predeterminado es de 30 minutos.

    4.
    El producto se enciende automáticamente desde el modo de apagado automático al recibir trabajos o al tocar la pantalla del panel de control del producto. Se pueden cambiar los eventos que hacen que el producto se encienda. Abra los siguientes menús:
    ●
    Configurar sistema
    ●
    Configuración de energía
    ●
    Reposo/desactivación automática
    ●
    Eventos de encendido

    Los eventos de encendido activos tienen un cuadrado azul junto al nombre. Para desactivar un evento de encendido, toque el nombre del evento. El cuadrado azul cambia al color negro. Toque el botón Terminado.


Gestión del producto

Actualización del firmware

HP ofrece periódicamente actualizaciones del producto, aplicaciones de servicios web nuevas y funciones nuevas para aplicaciones de servicios web existentes. Siga estos pasos para actualizar el firmware del producto para un único producto. Cuando actualice el firmware, las aplicaciones de servicios web se actualizarán automáticamente.

Hay dos métodos posibles para llevar a cabo la actualización del firmware de este producto. Siga solo uno de los siguientes métodos para actualizar el firmware del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Método uno: Actualice el firmware utilizando el panel de control
  • Método dos: Actualice el firmware utilizando la Utilidad de actualización de firmware.


Gestión del producto

Método uno: Actualice el firmware utilizando el panel de control

    Utilice estos pasos para cargar el firmware del panel de control (solo para productos conectados a la red) o para configurar el producto de forma que cargue automáticamente futuras actualizaciones de firmware. Para productos conectados mediante USB, pase al método dos:

    1.
    Compruebe que el producto está conectado a una red cableada (Ethernet) o inalámbrica con una conexión a Internet activa.
    NOTA:

    El producto debe estar conectado a Internet para actualizar el firmware a través de una conexión de red.
    2.
    En la pantalla de inicio del panel de control del producto, abra el menú Configuración.
    ●
    Para paneles de control de pantalla táctil, toque el botón Configuración [image].
    ●
    Para paneles de control estándar, pulse la flecha izquierda o derecha.
    3.
    Desplácese al menú Servicio y ábralo, y, a continuación, abra el menú Actualización de LaserJet.
    NOTA:

    Si la opción Actualización de LaserJet no aparece, siga el método dos.

    4.
    Compruebe si hay actualizaciones.
    ●
    Para paneles de control de pantalla táctil, toque Comprobar actualizaciones ahora.
    ●
    Para paneles de control estándar, seleccione Comprobar actualizaciones.
    NOTA:

    El producto comprueba automáticamente si hay una actualización y, en caso de detectar una versión más nueva, el proceso de actualización se inicia automáticamente.

    5.
    Ajuste el producto para que actualice automáticamente el firmware cuando existan actualizaciones.

    En la pantalla de inicio del panel de control del producto, abra el menú Configuración.

    ●
    Para paneles de control de pantalla táctil, toque el botón Configuración [image].
    ●
    Para paneles de control estándar, pulse la flecha izquierda o derecha.

    Desplácese hasta el menú Servicio y ábralo, abra el menú Actualización de LaserJet, y, a continuación, seleccione el menú Gestionar actualizaciones.

    Ajuste el producto para que actualice automáticamente el firmware.

    ●
    Para paneles de control de pantalla táctil, ajuste la opción Permitir actualizaciones en SÍ, y, a continuación, ajuste la opción Comprobar automáticamente en ACTIVADO.
    ●
    Para paneles de control estándar, ajuste la opción Permitir actualizaciones en SÍ, y, a continuación, ajuste la opción Comprobar automáticamente en ACTIVADO.


Gestión del producto

Método dos: Actualice el firmware utilizando la Utilidad de actualización de firmware.

    Siga estos pasos para descargar manualmente e instalar la Utilidad de actualización de firmware de HP.com.

    NOTA:

    Este método es la única opción de actualización de firmware disponible para aquellos productos conectados al ordenador a través de un cable USB. También funciona para productos conectados a una red.

    1.
    Acceda a www.hp.com/go/support, haga clic en el enlace Controladores y software, escriba el nombre del producto en el campo de búsqueda, pulse el botón INTRO, y, a continuación, seleccione el producto de la lista de resultados de la búsqueda.
    2.
    Seleccione el sistema operativo.
    3.
    Bajo la sección Firmware, busque Utilidad de actualización de firmware.
    4.
    Haga clic en Descargar, haga clic en Ejecutar, y, a continuación, haga clic en Ejecutar de nuevo.
    5.
    Cuando se ejecute la utilidad, seleccione el producto de la lista desplegable y, a continuación, haga clic en Enviar firmware.
    NOTA:

    Para imprimir una página de configuración para verificar la versión de firmware instalada antes o después del proceso de actualización, haga clic en Configuración de impresión.

    6.
    Siga las instrucciones que aparecen en pantalla para completar la instalación y, a continuación, haga clic en el botón Salir para cerrar la utilidad.


Solución de problemas

  • Asistencia al cliente
  • Sistema de ayuda del panel de control (solo para modelos con pantalla táctil)
  • Restauración de los valores predeterminados de fábrica
  • En el panel de control del producto se muestra el mensaje Nivel del cartucho bajo o Nivel del cartucho muy bajo.
  • El producto no recoge el papel o se producen errores de alimentación
  • Eliminar atascos
  • Mejora de la calidad de impresión
  • Mejorar la calidad de la copia y del escaneo
  • Mejora de la calidad de imagen de fax
  • Solución de problemas de red cableada
  • Solución de problemas de red inalámbrica
  • Resolver problemas de fax
Para obtener más información:

Visite www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

La ayuda detallada de HP para el producto incluye la información siguiente:

●
Instalación y configuración
●
Conocimiento y uso
●
Solución de problemas
●
Descarga de las actualizaciones de software
●
Cómo unirse a foros de asistencia
●
Cómo encontrar información sobre normativas y garantía


Solución de problemas

Asistencia al cliente

    Obtener asistencia telefónica para su país/región
    Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
    Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
    Obtener asistencia 24 horas en Internet
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Descargar utilidades, controladores e información electrónica sobre el software
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Obtener contratos de servicios o mantenimiento HP adicionales
    www.hp.com/go/carepack
    Registrar el producto
    www.register.hp.com


Solución de problemas

Sistema de ayuda del panel de control (solo para modelos con pantalla táctil)

    El producto tiene un sistema de ayuda incorporado que explica cómo utilizar cada pantalla. Para abrir el sistema de Ayuda, toque el botón [image] de la esquina superior derecha de la pantalla.

    En algunas pantallas, la Ayuda abre un menú general en el que pueden buscarse temas concretos. Para desplazarse por la estructura del menú, toque los botones del menú.

    Algunas pantallas de la Ayuda incluyen animaciones para guiarle por los procedimientos, como la eliminación de atascos.

    En las pantallas que contienen opciones de configuración para trabajos individuales, la Ayuda abrirá un tema que explica las opciones de esa pantalla.

    Si el producto alerta sobre un error o advertencia, toque el botón Ayuda [image] para abrir un mensaje que describa el problema. El mensaje también contiene instrucciones que le ayudarán a resolver el problema.


Solución de problemas

Restauración de los valores predeterminados de fábrica

    Al restablecer los valores predeterminados de fábrica, todos los ajustes del producto y la red vuelven a sus valores predeterminados de fábrica. No se restablecerá el recuento de páginas, el tamaño de la bandeja ni el idioma. Para restablecer la configuración de fábrica del producto, siga estos pasos.

    PRECAUCIÓN:

    Al restablecer la configuración de fábrica se restauran todos los valores predeterminados de fábrica y se borran las páginas que estén almacenadas en la memoria.

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Abra el menú Servicio.
    3.
    Seleccione la opción Restaurar configuración predeterminada y, a continuación, pulse o toque el botón Aceptar.

    El producto se reiniciará automáticamente.


Solución de problemas

En el panel de control del producto se muestra el mensaje Nivel del cartucho bajo o Nivel del cartucho muy bajo.

En el panel de control del producto se muestra el mensaje Nivel del cartucho bajo o Nivel del cartucho muy bajo y el producto no imprime.

NOTA:

Las alertas e indicadores de nivel de tóner proporcionan datos aproximados solo con fines de planificación. Cuando un indicador muestre niveles de tóner bajos, contemple la posibilidad de disponer de un cartucho de recambio disponible para evitar retrasos en la impresión. No es necesario esperar hasta que la calidad de impresión sea inaceptable para cambiar los cartuchos.

Cuando un cartucho de tóner HP ha alcanzado un nivel “muy bajo”, finaliza la garantía de protección Premium de HP de ese cartucho de tóner.

Se puede cambiar la reacción del producto cuando los consumibles alcanzan el estado Muy bajo. No es necesario reconfigurar estos parámetros cuando se instala un cartucho de tóner.

En esta sección se proporciona información acerca de los temas siguientes:

  • Activación o desactivación de la configuración "Nivel muy bajo"


Solución de problemas

Activación o desactivación de la configuración "Nivel muy bajo"

    Puede activar o desactivar los ajustes predeterminados en cualquier momento y no es necesario volver a activarlos al instalar un nuevo cartucho de tóner.

    Panel de control del LCD

    1.
    En el panel de control del producto, pulse el botón Configuración [image].
    2.
    Abra los siguientes menús:
    ●
    Configurar sistema
    ●
    Configuración de suministros
    ●
    Cartucho negro
    ●
    Configuración en nivel muy bajo
    3.
    Seleccione una de las opciones disponibles y, a continuación, pulse el botón OK:
    ●
    Seleccione la opción Detener para configurar el producto de modo que detenga la impresión hasta que sustituya el cartucho de tóner.
    ●
    Seleccione la opción Solicitar para configurar el producto de modo que detenga la impresión y le solicite que sustituya el cartucho de tóner. Puede confirmar la solicitud y continuar imprimiendo.
    ●
    Seleccione la opción Continuar para configurar el producto de modo que le avise de que el nivel del cartucho de tóner es muy bajo pero siga imprimiendo.

    Panel de control con pantalla táctil

    1.
    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].
    2.
    Abra los siguientes menús:
    ●
    Configurar sistema
    ●
    Configuración de suministros
    ●
    Cartucho negro
    ●
    Configuración en nivel muy bajo
    3.
    Seleccione una de las opciones siguientes:
    ●
    Seleccione la opción Detener para configurar el producto de modo que detenga la impresión hasta que sustituya el cartucho de tóner.
    ●
    Seleccione la opción Solicitar para configurar el producto de modo que detenga la impresión y le solicite que sustituya el cartucho de tóner. Puede confirmar la solicitud y continuar imprimiendo.
    ●
    Seleccione la opción Continuar para configurar el producto de modo que le avise de que el nivel del cartucho de tóner es muy bajo pero siga imprimiendo.

    En los modelos con fax, cuando el producto está configurado en la opción Detener, existe el riesgo de que algunos faxes no se impriman después de instalar el nuevo cartucho si el producto ha recibido más faxes de los que la memoria puede almacenar con el producto detenido.

    En los modelos con fax, cuando el producto está configurado en la opción Solicitar, existe el riesgo de que algunos faxes no se impriman después de instalar el nuevo cartucho si el producto ha recibido más faxes de los que la memoria puede almacenar durante el tiempo que el producto espera la confirmación de la solicitud.

    Cuando un cartucho de tóner HP alcanza el nivel Muy bajo, finaliza la garantía de protección Premium de HP de ese cartucho. Todos los defectos de impresión o errores de los cartuchos de impresión que se produzcan cuando un consumible HP se esté utilizando durante la opción Continuar con un nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.


Solución de problemas

El producto no recoge el papel o se producen errores de alimentación
  • El producto no recoge papel
  • El producto recoge varias hojas de papel
  • El alimentador de documentos se atasca, se inclina o toma varias hojas de papel
  • Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos


Solución de problemas

El producto no recoge papel

    Si el producto no recoge papel de la bandeja, intente las siguientes soluciones.

    1.
    Abra el producto y retire las hojas de papel atascadas.
    2.
    Cargue la bandeja con el tamaño de papel correcto para el trabajo.
    3.
    Asegúrese de que el tamaño y el tipo de papel estén correctamente definidos en el panel de control del producto.
    4.
    Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías a la sangría adecuada en la bandeja.
    5.
    Compruebe si en el panel de control del producto aparece un mensaje en el que se le solicita su confirmación para realizar la alimentación manual del papel. Cargue papel y continúe.
    6.
    Puede que los rodillos situados sobre la bandeja estén sucios. Limpie los rodillos con un paño que no deje pelusa, humedecido en agua tibia.


Solución de problemas

El producto recoge varias hojas de papel

    Si el producto recoge varias hojas de papel de la bandeja, intente las siguientes soluciones.

    1.
    Retire la pila de papel de la bandeja, dóblela, gírela 180 grados y déle la vuelta. No airee el papel. Vuelva a colocar la pila de papel en la bandeja.
    2.
    Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para este producto.
    3.
    Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.
    4.
    Asegúrese de que la bandeja no esté demasiado llena. Si lo está, retire la pila de papel al completo de la bandeja, enderécela y coloque de nuevo algo de papel en la bandeja.
    5.
    Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías a la sangría adecuada en la bandeja.
    6.
    Asegúrese de que el entorno de impresión cumple con las especificaciones recomendadas.


Solución de problemas

El alimentador de documentos se atasca, se inclina o toma varias hojas de papel
    NOTA:

    Esta información se aplica únicamente a productos MFP.
    ●
    Puede que el original contenga elementos, como grapas o notas adhesivas, que se deben retirar.
    ●
    Compruebe que todos los rodillos estén en su sitio y que las tapas de acceso a los rodillos del interior del alimentador de documentos estén cerradas.
    ●
    Compruebe que la tapa del alimentador de documentos superior está cerrada.
    ●
    Puede que las hojas no estén colocadas correctamente. Enderece las hojas y ajuste las guías del papel para centrar la pila.
    ●
    Las guías del papel deben tocar los lados de la pila de papel para que funcionen correctamente. Asegúrese de que la pila de papel está recta y de que las guías están colocadas en contacto con la pila de papel.
    ●
    Puede que la bandeja de salida o la bandeja de entrada del alimentador de documentos contengan más páginas del número máximo admitido. Asegúrese de que la pila de papel encaje bajo las guías de la bandeja de entrada y retire las páginas de la bandeja de salida.
    ●
    Compruebe que no hay trozos de papel, grapas, clips u otros materiales en la trayectoria del papel.
    ●
    Limpie los rodillos del alimentador de documentos y la placa de separación. Utilice aire comprimido o un paño que no deje pelusa, humedecido en agua tibia. Si sigue habiendo errores de alimentación, sustituya los rodillos.
    ●
    En la pantalla de inicio del panel de control del producto, desplácese hasta el botón Consumibles y tóquelo. Compruebe el estado del kit del alimentador de documentos y sustitúyalo si es necesario.


Solución de problemas

Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos

    Si el alimentador de documentos experimenta problemas de manipulación del papel, como atascos o acumulación de varias páginas, limpie los rodillos y la placa de separación del alimentador de documentos.

    1.
    Levante la bandeja de entrada del alimentador de documentos.

    Levante la bandeja de entrada del alimentador de documentos

    2.
    Utilice un paño húmedo que no suelte pelusas para limpiar los rodillos de recogida y la placa de separación.
    PRECAUCIÓN:

    No utilice productos abrasivos, acetona, benceno, amoníaco, alcohol o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañar el producto. No coloque líquidos directamente en el cristal o la placa. Pueden filtrarse y dañar el producto.

    Limpie los rodillos del alimentador de documentos y la placa de separación

    3.
    Cierre la bandeja de entrada del alimentador de documentos.

    Cierre la bandeja de entrada del alimentador de documentos


Solución de problemas

Eliminar atascos

En esta sección se proporciona información acerca de los temas siguientes:

  • Ubicación de los atascos
  • Atascos de papel frecuentes o que se repiten
  • Eliminación de atascos en el alimentador de documentos
  • Eliminación de atascos en el área del cartucho de tóner
  • Eliminación de atascos en la bandeja de salida
  • Eliminación de atascos en la unidad dúplex


Solución de problemas

Ubicación de los atascos

    Ubicación de los atascos

    1
    Alimentador de documentos
    Consulte Eliminación de atascos en el alimentador de documentos.
    2
    Área del cartucho de tóner y bandeja de salida
    Consulte Eliminación de atascos en el área del cartucho de tóner y Eliminación de atascos en la bandeja de salida.
    3
    Área de impresión dúplex
    Consulte Eliminación de atascos en la unidad dúplex.


Solución de problemas

Atascos de papel frecuentes o que se repiten

    Siga estos pasos para solucionar problemas de atascos de papel frecuentes. Si el primer paso no soluciona el problema, continúe con el paso siguiente hasta que haya resuelto el problema.

    1.
    Si el papel se ha atascado en el producto, elimine el atasco y, a continuación, imprima una página de configuración para probar el producto.
    2.
    Compruebe que la bandeja está configurada para el tamaño y el tipo de papel correcto en el panel de control del producto. Ajuste la configuración del papel si es necesario.

    a.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    b.
    Abra el menú Configuración del sistema.
    c.
    Abra el menú Configuración de papel.
    d.
    Seleccione la bandeja de la lista.
    e.
    Seleccione Tipo de papel y, a continuación, seleccione el tipo de papel que hay en la bandeja de entrada.
    f.
    Seleccione Tamaño de papel y, a continuación, seleccione el tamaño de papel que hay en la bandeja.

    3.
    Apague el producto, espere 30 segundos y vuelva a encenderlo.
    4.
    Imprima una página de limpieza para eliminar el exceso de tóner del interior del producto.

    a.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    b.
    Abra el menú Servicio.
    c.
    Seleccione Página de limpieza.
    d.
    Cargue papel normal o A4 cuando así se lo solicite el sistema.
    e.
    Toque el botón Aceptar para iniciar el proceso de limpieza.

    El producto imprime la primera cara y, a continuación, le solicita que retire la página de la bandeja de salida y que vuelva a cargarla en la bandeja 1 con la misma orientación. Espere a que se complete el proceso. Deseche la página que imprima.

    5.
    Imprima una página de configuración para probar el producto.

    a.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    b.
    Abra el menú Informes.
    c.
    Seleccione Informe de configuración.

    Si ninguno de estos pasos soluciona el problema, es posible que el producto necesite servicio técnico. Póngase en contacto con el servicio de atención al cliente de HP.


Solución de problemas

Eliminación de atascos en el alimentador de documentos

    Aparece el mensaje de atasco Atasco en el alimentador de documentos en el panel de control.

    1.
    Retire todo el papel suelto de la bandeja de entrada del alimentador de documentos que no se haya introducido en el producto.
    2.
    Retire cualquier papel atascado que pueda ver en el área de la bandeja de entrada. Utilice ambas manos para extraer lentamente el papel atascado sin que se rasgue.

    Retire el papel atascado

    3.
    Levante la bandeja de entrada del alimentador de documentos.

    Levante la bandeja de entrada del alimentador de documentos

    4.
    Levante la cubierta de acceso al atasco del alimentador de documentos.

    Levante la cubierta de acceso al atasco

    5.
    Retire todo el papel atascado que haya debajo de la cubierta.

    Retire el papel atascado

    6.
    Cierre la cubierta de acceso al atasco.

    Cierre la cubierta de acceso al atasco

    7.
    Cierre la bandeja de entrada del alimentador de documentos.

    Cierre la bandeja de entrada del alimentador de documentos


Solución de problemas

Eliminación de atascos en el área del cartucho de tóner

    Aparece el mensaje Atasco en el área del cartucho en el panel de control.

    NOTA:

    Para los modelos dw, se muestra una animación en el panel de control que indica el proceso de eliminación de atascos.

    1.
    Levante el conjunto del escáner.

    Levante el conjunto del escáner

    2.
    Abra la cubierta superior.

    Abra la cubierta superior.

    3.
    Retire el cartucho de tóner.

    Retire el cartucho de tóner

    4.
    Retire todo el papel atascado que pueda haber en el área del cartucho de tóner. Utilice ambas manos para extraer el papel atascado sin que se rasgue.

    Retire el papel atascado

    5.
    Vuelva a introducir el cartucho de tóner.

    Introduzca el nuevo cartucho de tóner

    6.
    Cierre la cubierta superior.

    Cierre la cubierta superior

    7.
    Baje el conjunto del escáner.

    Baje el conjunto del escáner

    8.
    Si sigue apareciendo el mensaje de error en el panel de control, pulse o toque OK/Aceptar para eliminarlo.


Solución de problemas

Eliminación de atascos en la bandeja de salida

    Aparece el mensaje Atasco en la bandeja de salida en el panel de control.

    NOTA:

    Para los modelos dw, se muestra una animación en el panel de control que indica el proceso de eliminación de atascos.

    1.
    Levante el conjunto del escáner.

    Levante el conjunto del escáner

    2.
    Abra la cubierta superior.

    Abra la cubierta superior.

    3.
    Tire de la ficha verde para abrir la cubierta de acceso a atascos.

    Abra la cubierta de acceso a atascos

    4.
    Retire todo el papel atascado.

    Retire el papel atascado

    5.
    Cierre la cubierta de acceso al atasco.

    Cierre la cubierta de acceso al atasco

    6.
    Cierre la cubierta superior.

    Cierre la cubierta superior

    7.
    Baje el conjunto del escáner.

    Baje el conjunto del escáner

    8.
    Si sigue apareciendo el mensaje de error en el panel de control, pulse o toque OK/Aceptar para eliminarlo.


Solución de problemas

Eliminación de atascos en la unidad dúplex

    Aparece el mensaje Atasco en el área dúplex en el panel de control.

    NOTA:

    Para los modelos dw, se muestra una animación en el panel de control que indica el proceso de eliminación de atascos.

    1.
    Abra la puerta trasera.

    Abra la puerta trasera

    2.
    Retire todo el papel atascado del área de impresión dúplex. Utilice ambas manos para extraer el papel atascado sin que se rasgue.

    Retire el papel atascado

    3.
    Cierre la puerta trasera.

    Cierre la puerta trasera

    4.
    Si sigue apareciendo el mensaje de error en el panel de control, pulse o toque OK/Aceptar para eliminarlo.


Solución de problemas

Mejora de la calidad de impresión
  • Impresión desde un programa de software diferente
  • Configuración de los ajustes del tipo de papel para el trabajo de impresión
  • Control del estado del cartucho de tóner
  • Limpieza del producto
  • Comprobación de daños en el cartucho de tóner
  • Compruebe el papel y el entorno de impresión
  • Comprobación del resto de la configuración del trabajo de impresión
  • Uso de un controlador de impresión diferente


Solución de problemas

Impresión desde un programa de software diferente

    Intente imprimir desde un programa de software diferente. Si la página se imprime correctamente, el problema tiene su origen en el programa de software desde el que estaba imprimiendo.


Solución de problemas

Configuración de los ajustes del tipo de papel para el trabajo de impresión

Compruebe la configuración del tipo de papel si imprime desde un programa de software y las páginas tienen los siguientes problemas:

●
impresión con manchas
●
impresión difusa
●
impresión oscura
●
papel abarquillado
●
puntos dispersos de tóner
●
desprendimiento de tóner
●
pequeñas áreas sin tóner

En esta sección se proporciona información acerca de los temas siguientes:

  • Comprobación de la configuración del tipo de papel (Windows)
  • Comprobación de la configuración del tipo de papel (OS X)


Solución de problemas

Comprobación de la configuración del tipo de papel (Windows)

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto y, a continuación, haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la ficha Papel/Calidad.
    4.
    En la lista desplegable de Medio: seleccione el tipo correcto de papel.
    5.
    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Solución de problemas

Comprobación de la configuración del tipo de papel (OS X)

    1.
    Haga clic en el menú Archivo y, a continuación, en Imprimir.
    2.
    Seleccione el producto.
    3.
    Haga clic en Mostrar detalles y, a continuación, haga clic en el menú Soporte y calidad o en el menú Papel/Calidad.
    4.
    Seleccione un tipo de la lista desplegable Tipo de soporte.
    5.
    Haga clic en el botón Imprimir.


Solución de problemas

Control del estado del cartucho de tóner

    Compruebe la página de estado de consumibles para obtener la información siguiente:

    ●
    Porcentaje de vida útil estimada restante del cartucho de impresión
    ●
    Estimación de páginas restantes
    ●
    Números de pieza de los cartuchos de tóner HP
    ●
    Cantidad de páginas impresas

    Utilice los siguientes procedimientos para imprimir la página de estado de los consumibles:

    Panel de control del LCD

    1.
    En el panel de control del producto, pulse el botón Configuración [image].
    2.
    Abra los siguientes menús:
    ●
    Informes
    ●
    Estado consumibles
    3.
    Utilice los botones de flecha para seleccionar el elemento Imprimir página de estado de consumibles y, a continuación, pulse el botón OK.

    Panel de control con pantalla táctil

    1.
    En la pantalla de inicio del panel de control del producto toque el botón Consumibles [image].
    2.
    Toque el botón Informe para imprimir la página de estado de los consumibles.


Solución de problemas

Limpieza del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de una página de limpieza
  • Búsqueda de suciedad y manchas en el cristal del escáner


Solución de problemas

Impresión de una página de limpieza
    Panel de control del LCD

    1.
    En el panel de control del producto, pulse el botón Configuración [image].
    2.
    Abra el menú Servicio.
    3.
    Utilice los botones de flecha para seleccionar la opción Modo de limpieza y, a continuación, pulse el botón OK.

    El producto imprime la primera cara y, a continuación, le solicita que retire la página de la bandeja de salida y que vuelva a cargarla en la bandeja 1 con la misma orientación. Espere a que se complete el proceso. Deseche la página que imprima.

    Panel de control con pantalla táctil

    1.
    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].
    2.
    Toque el menú Servicio.
    3.
    Toque el botón Página de limpieza.
    4.
    Cargue papel normal o A4 cuando así se lo solicite el sistema.
    5.
    Toque el botón Aceptar para iniciar el proceso de limpieza.

    El producto imprime la primera cara y, a continuación, le solicita que retire la página de la bandeja de salida y que vuelva a cargarla en la bandeja 1 con la misma orientación. Espere a que se complete el proceso. Deseche la página que imprima.


Solución de problemas

Búsqueda de suciedad y manchas en el cristal del escáner

    Con el tiempo, pueden acumularse motas de suciedad en el cristal del escáner y en el respaldo blanco de plástico, que pueden afectar al rendimiento. Utilice el siguiente procedimiento para limpiar el escáner.

    1.
    Pulse el botón de alimentación para apagar el producto y, a continuación, desconecte el cable de alimentación de la corriente eléctrica.
    2.
    Abra la tapa del escáner.
    3.
    Limpie el cristal del escáner y la superficie de plástico blanca bajo la tapa del escáner con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.
    PRECAUCIÓN:

    No utilice productos abrasivos, acetona, benceno, amoníaco, alcohol o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañar el producto. No coloque líquidos directamente en el cristal o la placa. Pueden filtrarse y dañar el producto.

    4.
    Seque el cristal y las partes de plástico blanco con una gamuza o una esponja de celulosa para evitar la aparición de motas.
    5.
    Conecte el cable de alimentación a un enchufe y, a continuación, pulse el botón de alimentación para encender el producto.


Solución de problemas

Comprobación de daños en el cartucho de tóner

    1.
    Retire el cartucho de tóner del producto y compruebe que no tiene el precinto.
    2.
    Sujete ambos lados del cartucho de tóner y distribuya el tóner agitándolo con cuidado.
    3.
    Compruebe si el chip de la memoria está dañado.
    4.
    Examine la superficie del tambor de imágenes en el cartucho de tóner.
    PRECAUCIÓN:

    No toque el rodillo (tambor de imágenes) del cartucho. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.

    ●
    Si comprueba que hay arañazos, huellas de dedos u otros daños en el tambor de imágenes, sustituya el cartucho de tóner.
    ●
    Si el tambor de imágenes no parece estar dañado, agite con cuidado el cartucho de tóner varias veces y vuelva a instalarlo.
    5.
    Imprima unas cuantas páginas para ver si estos pasos han resuelto el problema.


Solución de problemas

Compruebe el papel y el entorno de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Uso de papel conforme a las especificaciones de HP.
  • Compruebe el entorno del producto


Solución de problemas

Uso de papel conforme a las especificaciones de HP.

    Utilice un papel diferente si experimenta uno de los problemas siguientes:

    ●
    La impresión es demasiado clara o parece difuminada en algunas áreas.
    ●
    Manchas de tóner en las páginas impresas.
    ●
    Restos de tóner en las páginas impresas.
    ●
    Los caracteres impresos parecen mal formados.
    ●
    Las páginas impresas están abarquilladas.

    Utilice siempre un tipo y peso de papel compatible con este producto. Además, siga estas indicaciones al seleccionar el papel:

    ●
    Utilice papel de buena calidad y que no presente cortes, muescas, desgarros, agujeros, partículas sueltas, polvo, arrugas, huecos ni bordes abarquillados o doblados.
    ●
    Utilice papel que no se haya utilizado previamente para imprimir.
    ●
    Utilice papel que esté diseñado para su uso en impresoras láser. No utilice papel que esté diseñado solo para su uso en impresoras de inyección de tinta.
    ●
    Utilice papel que no sea demasiado rugoso. La calidad de impresión suele ser mejor si utiliza papel más suave.


Solución de problemas

Compruebe el entorno del producto

    Compruebe que el producto se esté utilizando con las especificaciones ambientales enumeradas en la Guía de garantía y legal del producto.


Solución de problemas

Comprobación del resto de la configuración del trabajo de impresión

Si imprime desde un programa de software, siga estos pasos para intentar solucionar el problema mediante el ajuste del resto la configuración del controlador de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Comprobación de la configuración de EconoMode


Solución de problemas

Comprobación de la configuración de EconoMode

    HP no recomienda el uso constante de EconoMode. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de tóner. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de tóner.

    NOTA:

    Esta función está disponible con el controlador de impresión PCL 6 para Windows. Si no está utilizando ese controlador, puede activar la función utilizando el servidor web incorporado de HP.

    Siga estos pasos si toda la página aparece muy oscura o muy clara.

    1.
    Desde el programa de software, seleccione la opción Imprimir.
    2.
    Seleccione el producto y, a continuación, haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la ficha Papel/Calidad y localice el área de Calidad de impresión.
    4.
    Si toda la página aparece muy oscura, utilice estas opciones:
    ●
    Seleccione la opción 600 ppp.
    ●
    Seleccione la casilla de verificación EconoMode para activar la función.

    Si toda la página aparece muy clara, utilice estas opciones:

    ●
    Seleccione la opción FastRes 1200.
    ●
    Desactive la casilla de verificación EconoMode para desactivar la función.
    5.
    Haga clic en el botón Aceptar para cerrar el cuadro de diálogo Propiedades del documento. En el diálogo Imprimir, haga clic en el botón Aceptar para imprimir el trabajo.


Solución de problemas

Uso de un controlador de impresión diferente

    Intente utilizar un controlador de impresión diferente si imprime desde un programa de software y las páginas impresas presentan líneas inesperadas en los gráficos, faltan texto o gráficos, tienen un formato incorrecto o se han sustituido las fuentes originales por otras.

    Descargue cualquiera de los controladores siguientes del sitio web de HP: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

    Controlador HP PCL 6
    ●
    Se suministra como controlador predeterminado en el CD del producto. Este controlador se instala automáticamente a menos que seleccione uno diferente.
    ●
    Recomendado para todos los entornos Windows.
    ●
    Proporciona la mejor velocidad, calidad de impresión y compatibilidad con las características del producto a nivel global para la mayoría de los usuarios.
    ●
    Desarrollado para su uso con la interfaz de dispositivo gráfico (GDI) de Windows a fin de proporcionar la mejor velocidad en entornos Windows.
    ●
    Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5.
    Controlador HP UPD PS
    ●
    Se recomienda para imprimir con los programas de software Adobe® o con otros que tengan un uso muy intensivo de gráficos.
    ●
    Compatible con las necesidades de impresión con emulación postscript y con fuentes postscript flash.
    HP UPD PCL 5
    ●
    Se recomienda para impresiones generales de oficina en entornos Windows.
    ●
    Es compatible con las versiones anteriores de PCL y con productos HP LaserJet más antiguos.
    ●
    Es la mejor opción para imprimir desde programas de software de terceros o personalizados.
    ●
    Es la mejor opción cuando se trabaja con entornos mixtos, que necesitan que el producto esté configurado para PCL 5 (UNIX, Linux, unidad principal).
    ●
    Está diseñado para ser utilizado en entornos Windows de empresas para proporcionar un único controlador que se puede utilizar con diversos modelos de producto.
    ●
    Es el más adecuado para imprimir en varios modelos de producto desde un equipo portátil Windows.
    HP UPD PCL 6
    ●
    Recomendado para imprimir en todos los entornos de Windows
    ●
    Proporciona la mejor velocidad, calidad de impresión y compatibilidad con las características de la impresora a nivel global para la mayoría de los usuarios.
    ●
    Desarrollado para su uso con la interfaz de dispositivo gráfico (GDI) de Windows a fin de proporcionar la mejor velocidad en entornos Windows.
    ●
    Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5.


Solución de problemas

Mejorar la calidad de la copia y del escaneo

En esta sección se proporciona información acerca de los temas siguientes:

  • Búsqueda de suciedad y manchas en el cristal del escáner
  • Revisión de los ajustes del papel
  • Optimización para texto o imágenes
  • Copia borde a borde
  • Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos


Solución de problemas

Revisión de los ajustes del papel

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Abra el menú Configuración del sistema.
    3.
    Abra el menú Configuración de papel.
    4.
    Seleccione la bandeja de la lista.
    5.
    Seleccione Tipo de papel y, a continuación, seleccione el tipo de papel que hay en la bandeja de entrada.
    6.
    Seleccione Tamaño de papel y, a continuación, seleccione el tamaño de papel que hay en la bandeja.


Solución de problemas

Optimización para texto o imágenes

    Dispone de los siguientes valores de calidad de la copia:

    ●
    Selección automática: Utilice esta configuración cuando la calidad de la copia no sea importante. Ésta es la configuración predeterminada.
    ●
    Mixto: Utilice esta configuración para documentos que contengan una mezcla de texto y gráficos.
    ●
    Texto: Utilice esta configuración para los documentos que contengan texto principalmente.
    ●
    Imagen: Utilice este ajuste para documentos que contengan principalmente gráficos.
    Panel de control del LCD

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    2.
    En el panel de control del producto, pulse el botón Menú de copiado [image].
    3.
    Seleccione el menú Optimizar.
    4.
    Utilice los botones de flecha para desplazarse por las opciones y, a continuación, pulse el botón OK para seleccionar una opción.
    5.
    Toque el botón Iniciar copia [image] para iniciar la copia.

    Panel de control con pantalla táctil

    1.
    Cargue el documento en el cristal del escáner según los indicadores del producto.
    2.
    En la pantalla de inicio del panel de control del producto toque el botón Copiar.
    3.
    Toque el botón Configuración y desplácese para tocar el botón Optimizar. Toque los botones de flecha para desplazarse por las opciones y, a continuación, toque en una opción para seleccionarla.
    4.
    Toque el botón Iniciar copia para iniciar la copia.


Solución de problemas

Copia borde a borde

    El producto no puede imprimir completamente de borde a borde. Hay un margen no imprimible de 4 mm alrededor de la página.

    Consideraciones sobre la impresión o el escaneo de documentos con bordes recortados:
    ●
    Cuando el original sea más pequeño que el tamaño de la salida, aleje el original 4 mm de la esquina indicada con un icono en el escáner. Repita la copia o la digitalización en esta posición.
    ●
    Cuando el original sea del mismo tamaño que la salida de impresión deseada, utilice la función Reducir/Ampliar para reducir la imagen de forma que no se recorte la copia.


Solución de problemas

Mejora de la calidad de imagen de fax
  • Comprobación de si existe suciedad o manchas en el cristal del escáner
  • Comprobación del ajuste de la resolución de envío de fax
  • Comprobación del ajuste de claridad/oscuridad
  • Comprobación de la configuración de corrección de errores
  • Comprobación de la configuración del ajuste al tamaño de página
  • Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos
  • Envío a un equipo de fax diferente
  • Comprobación del equipo de fax del remitente


Solución de problemas

Comprobación de si existe suciedad o manchas en el cristal del escáner

    Con el tiempo, pueden acumularse motas de suciedad en el cristal del escáner y en el respaldo blanco de plástico, que pueden afectar al rendimiento. Utilice el siguiente procedimiento para limpiar el escáner.

    1.
    Pulse el botón de alimentación para apagar el producto y, a continuación, desconecte el cable de alimentación de la corriente eléctrica.
    2.
    Abra la tapa del escáner.
    3.
    Limpie el cristal del escáner, las bandas del alimentador de documentos y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.
    PRECAUCIÓN:

    No utilice productos abrasivos, acetona, benceno, amoníaco, alcohol o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañar el producto. No coloque líquidos directamente en el cristal o la placa. Pueden filtrarse y dañar el producto.

    4.
    Seque el cristal y las partes de plástico blanco con una gamuza o una esponja de celulosa para evitar la aparición de motas.
    5.
    Cierre la tapa del escáner.
    6.
    Conecte el cable de alimentación a un enchufe y, a continuación, pulse el botón de alimentación para encender el producto.


Solución de problemas

Comprobación del ajuste de la resolución de envío de fax

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración de fax.
    3.
    Seleccione Configuración avanzada y, a continuación Resolución de fax.
    4.
    Seleccione el ajuste de resolución y, a continuación, pulse o toque OK/Aceptar.


Solución de problemas

Comprobación del ajuste de claridad/oscuridad

    Si los faxes son demasiado claros o demasiado oscuros, compruebe el ajuste de claridad/oscuridad para asegurarse de que se utiliza el adecuado para el trabajo de fax.

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.
    3.
    Seleccione Más claro/Más oscuro y, a continuación, configure el ajuste para su trabajo de fax.


Solución de problemas

Comprobación de la configuración de corrección de errores

    Normalmente, el producto supervisa las señales de la línea telefónica mientras envía o recibe un fax. Si el producto detecta un error durante la transmisión y el valor de corrección de errores es Activado, el producto podrá solicitar que parte del fax se vuelva a enviar. La configuración predeterminada de fábrica para la corrección de errores es Activado.

    Únicamente debe desactivar la corrección de errores si experimenta problemas al enviar o recibir un fax, y si está dispuesto a aceptar los errores en la transmisión. Desactivar la configuración puede resultar útil cuando intenta enviar un fax al extranjero o recibirlo, o si utiliza una conexión telefónica de satélite.

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Servicio y, a continuación, seleccione Servicio de fax.
    3.
    Seleccione Corrección de errores y, a continuación, seleccione Activada.


Solución de problemas

Comprobación de la configuración del ajuste al tamaño de página

    Si el producto imprime un trabajo de fax fuera de la página, active la función ajustar a página desde el panel de control del producto.

    NOTA:

    Asegúrese de que la configuración del tamaño de papel predeterminado coincide con el tamaño del papel cargado en la bandeja.

    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.
    3.
    Seleccione Ajustar a página y, a continuación, seleccione Activado.


Solución de problemas

Envío a un equipo de fax diferente

    Envíe el trabajo de fax a diferentes equipos de fax para confirmar si otro equipo recibirá correctamente dicho trabajo.

    ●
    Si otro equipo de fax recibe el fax correctamente, compruebe la conexión y la configuración del equipo fax receptor original.
    ●
    Si otro equipo de fax no recibe el fax correctamente, compruebe los ajustes de fax de su producto. Si sigue sin recibirlo correctamente, puede que haya interferencias en la línea de teléfono. Intente enviar de nuevo el fax más tarde.


Solución de problemas

Comprobación del equipo de fax del remitente

    Pida al remitente que aumente la configuración de contraste del fax de envío y que después, vuelva a enviar el fax.

    Si la calidad del fax recibido sigue siendo pobre, compruebe los ajustes de fax de su producto.


Solución de problemas

Solución de problemas de red cableada

Compruebe los elementos siguientes para cerciorarse de que el producto se está comunicando con la red. Antes de comenzar, imprima una página de configuración desde el panel de control del producto y busque la dirección IP del producto que aparece en esta página.

  • Conexión física deficiente
  • El equipo utiliza la dirección IP incorrecta para el producto
  • El equipo no puede comunicarse con el producto
  • El producto utiliza un enlace y una configuración dúplex incorrectos para la red
  • Programas de software nuevos pueden estar provocando problemas de compatibilidad
  • El equipo o la estación de trabajo pueden estar mal configurados
  • El producto está desactivado o alguna otra configuración de red es incorrecta
NOTA:

HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresión HP. Para más información, vaya al sitio Web de Microsoft en www.microsoft.com.


Solución de problemas

Conexión física deficiente

    1.
    Compruebe que el producto está conectado al puerto de red correcto mediante un cable con la longitud apropiada.
    2.
    Compruebe que las conexiones de cable son seguras.
    3.
    Mire la conexión del puerto de red situada en la parte posterior del producto y compruebe que la luz ámbar de actividad y la luz verde de estado de transferencia están encendidas.
    4.
    Si el problema persiste, pruebe un cable o puerto diferente en el concentrador.


Solución de problemas

El equipo utiliza la dirección IP incorrecta para el producto

    1.
    Abra las propiedades de la impresora y haga clic en la ficha Puertos. Compruebe que se ha seleccionado la dirección IP actual del producto. La dirección IP del producto figura en la página de configuración de éste.
    2.
    Si ha instalado el producto utilizando el puerto TCP/IP estándar de HP, seleccione el cuadro con la etiqueta Imprimir siempre con esta impresora, incluso si la dirección IP cambia.
    3.
    Si ha instalado el producto utilizando un puerto TCP/IP estándar de Microsoft, utilice el nombre de host en lugar del la dirección IP.
    4.
    Si la dirección IP es correcta, elimine el producto y, a continuación, vuelva a añadirlo.


Solución de problemas

El equipo no puede comunicarse con el producto

    1.
    Compruebe las comunicaciones de red haciendo ping a la red.

    a.
    Abra el símbolo del sistema en su equipo.
    ●
    En Windows, haga clic en Inicio, Ejecutar, escriba cmd y, a continuación, pulse Intro.
    ●
    Para OS X, vaya a Aplicaciones, Utilidades y abra Terminal.
    b.
    Escriba ping seguido de la dirección IP de su producto.
    c.
    Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

    2.
    Si el comando ping falla, asegúrese de que los concentradores de red están encendidos y de que la configuración de red, el producto y el equipo estén configurados para la misma red.


Solución de problemas

El producto utiliza un enlace y una configuración dúplex incorrectos para la red

    Hewlett-Packard recomienda mantener estas configuraciones en modo automático (configuración predeterminada). Si cambia esta configuración, también debe cambiarla para la red.


Solución de problemas

Programas de software nuevos pueden estar provocando problemas de compatibilidad

    Si se ha instalado un programa de software nuevo, compruebe que se ha instalado correctamente y que utiliza el controlador de impresión correcto.


Solución de problemas

El equipo o la estación de trabajo pueden estar mal configurados

    1.
    Compruebe la configuración de los controladores de red y de impresión y la redirección de red.
    2.
    Compruebe que el sistema operativo está configurado correctamente.


Solución de problemas

El producto está desactivado o alguna otra configuración de red es incorrecta

    1.
    Revise la página de configuración para comprobar el estado del protocolo de red. Actívelo si es necesario.
    2.
    Vuelva a configurar la red si es necesario.


Solución de problemas

Solución de problemas de red inalámbrica
  • Lista de comprobación de conectividad inalámbrica
  • El producto no imprime una vez finalizada la configuración inalámbrica
  • El producto no imprime y el equipo tiene un firewall de terceros instalado.
  • La conexión inalámbrica no funciona después de mover el direccionador o producto inalámbrico
  • No se pueden conectar más equipos al producto inalámbrico
  • El producto inalámbrico pierde la comunicación cuando se conecta a una VPN
  • La red no aparece en la lista de redes inalámbricas
  • La red inalámbrica no funciona
  • Realización de un test de diagnóstico de la red inalámbrica
  • Reducción de interferencias en una red inalámbrica


Solución de problemas

Lista de comprobación de conectividad inalámbrica
    ●
    Verifique que el cable USB no está conectado.
    ●
    Compruebe que el producto y el direccionador inalámbrico están encendidos y tienen alimentación. Asegúrese también de que la radio inalámbrica del producto está encendida.
    ●
    Compruebe que el identificador de conjunto de servicios (SSID) es correcto. Imprima una página de configuración para determinar el SSID. Si no está seguro de si el SSID es correcto, ejecute la configuración inalámbrica de nuevo.
    ●
    Con redes seguras, compruebe que la información de seguridad es correcta. Si la información de seguridad no es correcta, ejecute la configuración inalámbrica de nuevo.
    ●
    Si la red inalámbrica funciona correctamente, intente acceder a otros equipos de la red inalámbrica. Si la red tiene acceso a Internet, intente conectarse a Internet mediante una conexión inalámbrica.
    ●
    Compruebe que el método de codificación (AES o TKIP) es el mismo para el producto y para el punto de acceso inalámbrico (en redes que utilizan seguridad WPA).
    ●
    Compruebe que el producto se encuentra dentro del alcance de la red inalámbrica. Para la mayoría de las redes, el producto debe encontrarse dentro de un alcance de 30 m del punto de acceso inalámbrico (direccionador inalámbrico).
    ●
    Compruebe que no hay obstáculos que bloqueen la señal inalámbrica. Quite los objetos metálicos de gran tamaño que haya entre el punto de acceso y el producto. Asegúrese de que los postes, paredes o columnas de soporte que contengan metal u hormigón no separan el producto del punto de acceso inalámbrico.
    ●
    Compruebe que el producto se encuentra alejado de dispositivos electrónicos que puedan interferir con la señal inalámbrica. Muchos dispositivos puede interferir con la señal inalámbrica, incluidos motores, teléfonos inalámbricos, cámaras de sistemas de seguridad, otras redes inalámbricas y algunos dispositivos Bluetooth.
    ●
    Compruebe que el controlador de impresión está instalado en el equipo.
    ●
    Compruebe que ha seleccionado el puerto de impresora correcto.
    ●
    Compruebe que el equipo y el producto se conectan a la misma red inalámbrica.
    ●
    Para OS X, verifique que el router inalámbrico sea compatible con Bonjour.


Solución de problemas

El producto no imprime una vez finalizada la configuración inalámbrica

    1.
    Asegúrese de que el producto esté encendido y en estado preparado.
    2.
    Desactive los firewall de terceros que tenga instalados en el equipo.
    3.
    Asegúrese de que la red inalámbrica funciona correctamente.
    4.
    Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.
    5.
    Compruebe que puede abrir el servidor Web incorporado de HP desde un equipo de la red.


Solución de problemas

El producto no imprime y el equipo tiene un firewall de terceros instalado.

    1.
    Actualice el firewall a la versión más reciente del fabricante disponible.
    2.
    Si los programas solicitan acceso al firewall cuando instala el producto o intenta imprimir, asegúrese de que permite que los programas se ejecuten.
    3.
    Desactive temporalmente el firewall y, a continuación, instale el producto inalámbrico en el equipo. Active el firewall cuando haya finalizado la instalación inalámbrica.


Solución de problemas

La conexión inalámbrica no funciona después de mover el direccionador o producto inalámbrico

    1.
    Asegúrese de que el direccionador o producto se conecta a la misma red a la que se conecta el equipo.
    2.
    Imprima una página de configuración.
    3.
    Compare el identificador de conjunto de servicios (SSID) que aparece en la página de configuración con el SSID que aparece en la configuración de la impresora del equipo.
    4.
    Si los números no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos del producto.


Solución de problemas

No se pueden conectar más equipos al producto inalámbrico

    1.
    Asegúrese de que los otros equipos están dentro del alcance de la señal inalámbrica y que no hay obstáculos que la bloqueen. Para la mayoría de las redes, la señal se encuentra dentro de un alcance de 30 m del punto de acceso inalámbrico.
    2.
    Asegúrese de que el producto esté encendido y en estado preparado.
    3.
    Desactive los firewall de terceros que tenga instalados en el equipo.
    4.
    Asegúrese de que la red inalámbrica funciona correctamente.
    5.
    Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.


Solución de problemas

El producto inalámbrico pierde la comunicación cuando se conecta a una VPN
    ●
    Normalmente, no puede conectarse a una VPN y a otras redes al mismo tiempo.


Solución de problemas

La red no aparece en la lista de redes inalámbricas
    ●
    Asegúrese de que el direccionador inalámbrico está encendido y tiene alimentación.
    ●
    Puede que la red esté oculta. No obstante, es posible conectarse a una red oculta.


Solución de problemas

La red inalámbrica no funciona

    1.
    Asegúrese de que el cable de red no esté conectado.
    2.
    Para comprobar si la red ha perdido la comunicación, pruebe a conectar otros dispositivos a la red.
    3.
    Compruebe las comunicaciones de red haciendo ping a la red.

    a.
    Abra el símbolo del sistema en su equipo.
    ●
    En Windows, haga clic en Inicio, Ejecutar, escriba cmd y, a continuación, pulse Intro.
    ●
    Para OS X, vaya a Aplicaciones, Utilidades y abra Terminal.
    b.
    Escriba ping, seguido de la dirección IP del direccionador.
    c.
    Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

    4.
    Asegúrese de que el direccionador o producto se conecta a la misma red a la que se conecta el equipo.

    a.
    Imprima una página de configuración.
    b.
    Compare el identificador de conjunto de servicios (SSID) que aparece en el informe de configuración con el SSID que aparece en la configuración de la impresora del equipo.
    c.
    Si los números no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos del producto.


Solución de problemas

Realización de un test de diagnóstico de la red inalámbrica

    Desde el panel de control del producto es posible realizar un test de diagnóstico que le facilita información acerca de la configuración de la red inalámbrica.

    1.
    En la pantalla de inicio del panel de control del producto, toque el botón Configuración [image].
    2.
    Abra el menú Autodiagnósticos.
    3.
    Toque el botón Ejecutar prueba inalámbrica para iniciar la prueba. El producto imprime una página de prueba que muestra los resultados del test.


Solución de problemas

Reducción de interferencias en una red inalámbrica

    Las sugerencias siguientes pueden ayudarle a reducir las interferencias en una red inalámbrica:

    ●
    Mantenga los dispositivos inalámbricos alejados de objetos metálicos de gran tamaño, como archivadores, y otros objetos electromagnéticos, como microondas y teléfonos inalámbricos. Estos objetos pueden interferir en las señales de radio.
    ●
    Mantenga los dispositivos inalámbricos alejados de grandes estructuras y edificios. Estos objetos pueden absorber las ondas de radio y disminuir la potencia de la señal.
    ●
    Coloque el direccionador inalámbrico en una ubicación central en la línea de visualización de los productos inalámbricos de la red.


Solución de problemas

Resolver problemas de fax
  • Comprobación de la configuración del hardware
  • Los faxes se envían lentamente
  • La calidad del fax es deficiente
  • El fax se corta o se imprime en dos páginas


Solución de problemas

Comprobación de la configuración del hardware
    ●
    Existen varias soluciones posibles. Después de cada acción recomendada, vuelva a intentar enviar o recibir el fax para comprobar si se ha resuelto el problema.
    ●
    Para obtener los mejores resultados durante la solución de problemas del fax, compruebe que la línea del producto está conectada directamente a la toma de teléfono de la pared. Desconecte los demás dispositivos que estén conectados al producto.

    1.
    Asegúrese de que el cable del teléfono está conectado al puerto correcto de la parte trasera del producto.
    2.
    Compruebe la línea de teléfono utilizando la prueba de fax:

    a.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    b.
    Seleccione Servicio y, a continuación, seleccione Servicio de fax.
    c.
    Seleccione Ejecutar prueba de fax. El producto imprimirá un informe de la prueba de fax.

    El informe contiene los siguientes resultados posibles:

    ●
    Superada: el informe muestra toda la configuración actual del fax para que se pueda revisar.
    ●
    Fallida: en el informe se indica la naturaleza del error y se muestran indicaciones para la resolución del problema.
    3.
    Compruebe que el firmware del producto esté actualizado:

    a.
    Vaya a www.hp.com/support.
    b.
    Haga clic en Controladores y software, escriba el número de su producto en la ventana y, a continuación, haga clic en Buscar. Si es necesario, puede hacer clic en su modelo de una lista de productos similares.

    Se abrirá la página Descargas de software y controladores.

    c.
    Seleccione su sistema operativo del menú desplegable y, a continuación, haga clic en Siguiente.
    d.
    Haga clic en el símbolo más junto a Firmware y, a continuación, haga clic en Utilidad de actualización de firmware de HP LaserJet.
    e.
    Haga clic en Descargar.
    f.
    Cuando la descarga haya terminado, siga las instrucciones de la pantalla para instalar y ejecutar la utilidad.

    La utilidad comprobará si hay actualizaciones de firmware para su producto HP. Si encuentra actualizaciones disponibles, la utilidad las instalará.

    g.
    Cuando las actualizaciones de firmware hayan terminado, vuelva a intentar enviar el fax.

    4.
    Compruebe que el fax se configuró cuando se instaló el software del producto.

    Desde el equipo, en la carpeta de programa de HP, ejecute la Utilidad de configuración del fax.

    5.
    Compruebe que el servicio telefónico es compatible con el fax analógico.
    NOTA:

    Los productos de HP están específicamente diseñados para utilizarse en servicios de telefonía analógica.
    ●
    Si utiliza un servicio de RDSI o PBX digital, póngase en contacto con su proveedor del servicio para obtener información sobre cómo configurar una línea de fax analógica.
    ●
    Si utiliza un servicio de voz sobre IP, cambie la configuración Velocidad de fax a Lenta (V.29) en el panel de control. Pregunte a su proveedor de servicios si admite fax y cuál es la velocidad de fax módem recomendada. Algunas empresas podrían requerir un adaptador.
    ●
    Si utiliza un servicio DSL, compruebe que se ha incluido un filtro en la conexión de la línea de teléfono con el producto. Póngase en contacto con el proveedor de servicios de DSL o adquiera un filtro DSL si no dispone de uno. Si ya hay instalado un filtro DSL, pruebe con otro, ya que es posible que el filtro sea defectuoso.
    6.
    Si el error persiste, busque soluciones más detalladas para la resolución de problemas en los apartados siguientes.


Solución de problemas

Los faxes se envían lentamente

    El producto está experimentando una calidad deficiente de la línea telefónica.

    ●
    Vuelva a intentar el envío del fax cuando hayan mejorado las condiciones de la línea.
    ●
    Compruebe con el proveedor de servicios de telefonía que la línea admite faxes.
    ●
    Utilice papel blanco para el original. No utilice colores como el gris, el amarillo o el rosa.
    ●
    Divida los trabajos de fax grandes en secciones más pequeñas y envíelas por separado.
    ●
    Desactive el ajuste de Corrección de errores.
    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Servicio y, a continuación, seleccione Servicio de fax.
    3.
    Seleccione Corrección de errores y, a continuación, seleccione Desactivada.
    NOTA:

    Desactivar la Corrección de errores puede reducir la calidad de las imágenes.

    ●
    Aumente el valor del ajuste Velocidad de fax.
    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.
    3.
    Seleccione Velocidad de fax y, a continuación, seleccione el ajuste adecuado.
    ●
    Cambie la configuración del fax en el panel de control a una resolución inferior.
    NOTA:

    Los faxes con una resolución mayor pueden tardar más en enviarse que los faxes con una resolución menor.
    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.
    3.
    Seleccione Resolución de fax y, a continuación, seleccione el ajuste adecuado.


Solución de problemas

La calidad del fax es deficiente

    El fax está borroso o demasiado claro.

    ●
    Aumente la resolución cuando envíe faxes. La resolución no afecta a los faxes recibidos.
    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.
    3.
    Seleccione Resolución de fax y, a continuación, seleccione el ajuste adecuado.
    NOTA:

    El aumento de la resolución ralentiza la velocidad de transmisión.
    ●
    En el panel de control, active la opción Corrección de errores desde el panel de control.
    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Servicio y, a continuación, seleccione Servicio de fax.
    3.
    Seleccione Corrección de errores y, a continuación, seleccione Activada.
    ●
    Compruebe el cartucho de tóner y sustitúyalo si es necesario.
    ●
    Pida al remitente que aumente la configuración de contraste del fax de envío y que después, vuelva a enviar el fax.


Solución de problemas

El fax se corta o se imprime en dos páginas
    ●
    Defina los ajustes de Tamaño de papel predeterminado. Los faxes se imprimen en un único tamaño de papel de acuerdo con la configuración de Tamaño de papel determinado.
    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración del sistema y, a continuación, seleccione Configuración de papel.
    3.
    Seleccione Tamaño de papel y, a continuación, seleccione el ajuste adecuado.
    ●
    Configure el tipo y el tamaño de papel de la bandeja que se utiliza para los faxes.
    ●
    Active la opción Ajustar a página para imprimir faxes de mayor longitud en papel de tamaño carta o A4.
    1.
    En el panel de control del producto, pulse o toque el botón Configuración [image].
    2.
    Seleccione Configuración de fax y, a continuación, seleccione Configuración avanzada.
    3.
    Seleccione Ajustar a página y, a continuación, seleccione Activado.
    NOTA:

    Si la opción Ajustar a página está desactivada y la configuración de Tamaño de papel predeterminado está establecida como carta, un original con un tamaño de papel legal se imprimirá en dos páginas.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

NOTA:
●
Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
●
Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
●
Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
●
La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de F6 para alternar entre los paneles Exploración y Tema

    Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para el visor de ayuda

    Para cerrar el visor de ayuda.
    ALT+F4
    Para alternar entre el visor de ayuda y otras ventanas abiertas.
    ALT+TABULACIóN
    Para mostrar el menú Opciones.
    ALT+I
    Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad.
    ALT+I y, a continuación, pulse I
    Para ocultar o mostrar el panel Exploración.
    ALT+I y, a continuación, pulse F
    Para imprimir un tema.
    ALT+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
    Para volver al tema anterior.
    ALT+FLECHA IZQUIERDA o ALT+I y, a continuación, pulse A
    Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes).
    ALT+FLECHA DERECHA o ALT+I y, a continuación, pulse T
    Para activar o desactivar el resaltado de la búsqueda.
    ALT+I y, a continuación, pulse O
    Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web).
    F5 o ALT+I y, a continuación, pulse Z
    Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda).
    ALT+I y, a continuación, pulse N
    Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página).
    ALT+I y, a continuación, pulse E
    Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web.
    ALT+I y, a continuación, pulse 1 o 2
    Para alternar entre el panel Exploración y el panel Tema.
    F6
    Para desplazarse por un tema.
    FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO, o bien, RE PáG y AV PáG
    Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración.
    TABULACIóN

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Contenido

    Para mostrar la ficha Contenido.
    ALT+C
    Para abrir y cerrar un libro o carpeta.
    SIGNO MáS (+) y SIGNO MENOS (-), o bien, FLECHA IZQUIERDA y FLECHA DERECHA
    Para seleccionar un tema.
    FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema seleccionado.
    ENTRAR

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Índice

    Para mostrar la ficha Índice.
    ALT+N
    Para escribir una palabra clave para la búsqueda.
    ALT+S y, a continuación, escriba la palabra
    Para seleccionar una palabra clave de la lista.
    FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema asociado.
    ALT+M

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Buscar

    Para mostrar la ficha Buscar.
    ALT+B
    Para escribir una palabra clave para la búsqueda.
    ALT+S y, a continuación, escriba la palabra
    Para iniciar una búsqueda.
    ALT+E
    Para seleccionar un tema de la lista de resultados.
    ALT+A y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema seleccionado.
    ALT+M
    Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
    Para buscar una palabra clave en la lista de resultados de una búsqueda previa.
    ALT+L
    Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar".
    ALT+M
    Para buscar sólo en los títulos de los temas.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Favoritos

    Para mostrar la ficha Favoritos.
    ALT+F
    Para añadir el tema mostrado actualmente a la lista Favoritos.
    ALT+R
    Para seleccionar un tema de la lista Favoritos.
    ALT+T y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
    Para mostrar el tema seleccionado.
    ALT+M
    Para eliminar el tema seleccionado de la lista.
    ALT+Q

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Cómo conseguir más ayuda

    He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

    ●
    Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
    ●
    Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
    ●
    Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
    ●
    Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
    ●
    Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
    ●
    Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para buscar un tema de ayuda

    En el panel de navegación, seleccione una de las siguientes fichas:

    ●
    Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
    ●
    Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
    ●
    Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
    NOTA:

    Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para crear una lista de temas de ayuda favoritos

    1.
    Busque el tema de ayuda que desee convertir en favorito.
    2.
    Seleccione la ficha Favoritos y pulse Añadir.
    NOTA:
    ●
    Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
    ●
    Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
    ●
    Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para copiar un tema de ayuda

    1.
    En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
    2.
    Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
    3.
    Abra el documento que en el que desea copiar el tema.
    4.
    Coloque el cursor donde desee que aparezca la información.
    5.
    En el menú Edición, seleccione Pegar.
    NOTA:

    Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para imprimir el tema de ayuda actual

    Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

    NOTA:

    Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Para buscar temas mediante los botones de la barra de herramientas

    Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

    ●
    Atrás muestra el último tema visualizado.
    ●
    Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
    ●
    Siguiente muestra el siguiente tema de la tabla de contenido.
    ●
    Anterior muestra el tema anterior de la tabla de contenido.
    ●
    Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
    ●
    Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
    ●
    Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
    NOTA:

    Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Uso del Visor de ayuda HTML

Uso de los comandos del menú de acceso rápido

    Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

    Comando
    Descripción
    Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
    Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
    Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
    Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
    Pulse el botón derecho del ratón y seleccione Imprimir.
    Imprime el tema.

    NOTA:

    Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com