HP LaserJet Pro MFP M225, M226

Пайдаланушы нұсқаулығы

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Казак

Сауда белгілері және Авторлық құқықтар

    Авторлық құқық және лицензия

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Авторлық құқық жөніндегі заңдарға сәйкес жағдайлардан басқа кезде, алдын ала жазбаша түрде алынған рұқсатсыз, көшіруге, бейімдендіруге немесе аударуға рұқсат етілмейді.

    Мұнда берілген ақпарат ескертусіз өзгертілуі мүмкін.

    НР өнімдері мен қызметтеріне берілетін кепілдіктер осындай өнімдер мен қызметтерге берілетін тікелей кепілдік жөніндегі мәлімдемелерде ғана көрсетілген. Бұл құжаттағы мәлімдемелер қосымша кепілдік ретінде қабылданбауы тиіс. НР бұл құжаттағы техникалық немесе редакторлық қателер немесе кемшіліктер үшін жауап бермейді.

    Бөлшек нөмірі: CF484-90935

    Edition 1, 10/2014

    Тауар белгілерінің тізімі

    Adobe®, Adobe Photoshop®, Acrobat®, and PostScript® — Adobe Systems Incorporated корпорациясының сауда белгілері.

    Apple және Apple логотипі — Apple Computer, Inc. компаниясының АҚШ пен басқа елдердегі сауда белгілері. iPod — Apple Computer, Inc компаниясының сауда белгісі. iPod белгісі заңды немесе құқық иесі рұқсат еткен көшірме үшін қолданылады. Музыканы ұрламаңыз.

    Microsoft®, Windows®, Windows® XP және Windows Vista® — Microsoft корпорациясының АҚШ-та тіркелген сауда белгілері.

    UNIX® - Ашық Топтың тіркелген тауар белгісі.


Өніммен танысу

 Казак
  • Өнімдерді салыстыру
  • Өнім көріністері
  • Өнімнің аппараттық құрал параметрлерін және бағдарламалық құралдарды орнату
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Өніммен танысу

 Казак

Өнімдерді салыстыру

Модель аты
Өнім нөмірі
M225dn
CF484A
M226dn
C6N22A
M225rdn
CF486A
M225dw
CF485A
M226dw
C6N23A
Өнімнің өлшемдері
Биіктігі
371 мм
371 мм
371 мм
371 мм
371 мм
Қалыңдығы
408 мм
408 мм
408 мм
408 мм
408 мм
Ені
443 мм
443 мм
443 мм
443 мм
443 мм
Салмағы (тонер картриджімен)
11,0 кг
11,0 кг
11,1 кг
11,0 кг
11,0 кг
Қағаз салу
Негізгі кіріс науасы (1-науа, сыйымдылығы 10 парақ)
Басты кіріс науасы (2-науа, сыйымдылығы 250 парақ)
Стандартты шығыс себеті (сыйымдылығы 100 парақ)
Автоматты дуплексті басып шығару
Қолдау көрсетілетін амалдық жүйелер
Windows XP, 32 биттік, 2-жаңарту бумасы және одан жоғары
32 биттік және 64 биттік Windows Vista
32 биттік және 64 биттік Windows 7
32 биттік және 64 биттік Windows 8
Windows 8.1, 32 биттік және 64 биттік
Windows 2003 Server, 32 биттік, 1-жаңарту бумасы және одан жоғары, басып шығару және сканерлеу драйверлері ғана
Windows 2003 Server, 64 биттік, 1-жаңарту бумасы және одан жоғары, Add Printer Wizard (Принтер қосу шебері) функциясын пайдалану арқылы басып шығару драйвері ғана
Windows 2003 Server, Standard Edition және Enterprise Edition, басып шығару және сканерлеу драйверлері ғана
Windows 2003 R2 Server, 32 биттік, Standard және Enterprise шығарылымдары, басып шығару және сканерлеу драйверлері ғана
Windows 2003 R2 Server, 64 биттік, Standard және Enterprise шығарылымдары, Add Printer Wizard (Принтер қосу шебері) функциясын пайдалану арқылы басып шығару драйвері ғана
Windows 2008 Server, 32 биттік және 64 биттік, (1-жаңарту бумасы және одан жоғары) басып шығару және сканерлеу драйверлері ғана
Windows 2008 R2 Server, 64 биттік, басып шығару және сканерлеу драйверлері ғана
Windows 2008 R2 Server, 64 биттік, 1-жаңарту бумасы, басып шығару және сканерлеу драйверлері ғана
Windows 2008 Server, Standard және Enterprise шығарылымдары, басып шығару және сканерлеу драйверлері ғана
Windows 2012 R2 Server, 64 биттік, Add Printer Wizard (Принтер қосу шебері) функциясын пайдалану арқылы басып шығару драйвері ғана
Windows 2012 Server, 64 биттік, Add Printer Wizard (Принтер қосу шебері) функциясын пайдалану арқылы басып шығару драйвері ғана
Mac OS X v10.7 – v10.9
Windows жүйесіне арналған қолдау көрсетілетін принтер және сканерлер драйверлері
HP PCL6 PCL бөлек принтер драйвері
Осы драйвер әдепкі принтер драйвері ретінде қорап ішіндегі ықшам дискіде қамтылған.
HP сканер драйвері
Осы драйвер қорап ішіндегі ықшам дискіде қамтылған.
HP UPD PCL5c принтер драйвері
Жүктеп алуға болады
HP UPD PCL6 принтер драйвері
Жүктеп алуға болады
HP UPD PS принтер драйвері
Жүктеп алуға болады
Байланыс мүмкіндігі
Hi-Speed USB 2.0
10/100 Ethernet LAN байланысы
Сымсыз желі байланысы
Компьютерсіз басып шығаруға және сканерлеуге арналған тасымалы USB порты
Жад
256 Мбайт ЖЖҚ
Басқару тақтасының дисплейі
2 жолдық ЖД
Түсті графикалық сенсорлы экран
Басып шығару
Letter өлшемді қағазға минутына 26 парақ (парақ/мин) және A4 өлшемді қағазға 25 парақ/мин басып шығарады
Көшіру
Планшеттік сканер A4 немесе Letter өлшеміне дейінгі қағазды қолдайды
Құжат беру құрылғысы Legal өлшемді қағазға дейін қолдау көрсетеді
(15 парақ/мин. жылдамдықпен көшіреді)
Көшірме ажыратымдылығы дюйміне 300 нүкте (н/д) болады.
Сканерлеу
Планшеттік сканер A4 немесе Letter өлшеміне дейінгі қағазды қолдайды
Құжат беру құрылғысы Legal өлшемді қағазға дейін қолдау көрсетеді
1200 dpi дейінгі сканерлеу ажыратымдылығы
Түсті сканерлеуді орындайды
Integrated Optical Character Recognition (OCR) бағдарламалық құралы HP Scan бағдарламалық құралындағы қосымша OCR файл түрлеріне қолдауды қосады: Іздеуге болатын PDFs (.pdf), Rich Text (.rtf) және Text (.txt)
Scan to email (Электрондық поштаға сканерлеу)
Желідегі қалтаға сканерлеу
USB дискісіне сканерлеу
Факс
Екі RJ-11 факс порты бар V.34

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Энергияны тұтыну, электрлік сипаттамалары және дыбыс бөлуі
  • Жұмыс ортасының ерекшеліктері


Өніммен танысу

 Казак

Энергияны тұтыну, электрлік сипаттамалары және дыбыс бөлуі

    Ағымдағы ақпарат үшін www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 қараңыз.

    ЕСКЕРТУ:

    электр қуатына қатысты талаптар өнім сатылған елге/аймаққа негізделген. Жұмыс кернеуін өзгертпеңіз. Бұл өнімді бұзып, өнімнің кепілдігін жарамсыз етеді.


Өніммен танысу

 Казак

Жұмыс ортасының ерекшеліктері

    Орта
    Ұсынылады
    Рұқсатты
    Температура
    17-25 °C
    15-30 °C
    Салыстырмалы ылғалдылық
    30-70% салыстырмалы ылғалдылық (СЫ)
    10%-80% БЫ
    Биіктік
    Қолданылмайды
    0-3 048 м


Өніммен танысу

 Казак

Өнім көріністері
  • Өнімнің алдыңғы көрінісі
  • Өнімнің артқы көрінісі
  • Басқару тақтасының көрінісі


Өніммен танысу

 Казак

Өнімнің алдыңғы көрінісі

    Өнімнің алдыңғы көрінісі

    1
    Сканер қақпағын көтеруге арналған тұтқа
    2
    Құжат беру құрылғының кіріс науасы (кептелістерді жою үшін науаны көтеріңіз)
    3
    Құжатты беру құрылғысының шығыс науасы
    4
    Басқару тақтасы (оңай көру үшін қисаяды)
    dn үлгілері: СКД басқару тақтасы
    dw үлгілері: графикалық сенсорлы экранның басқару тақтасы
    5
    Қосу/өшіру түймесі
    6
    Модель аты
    7
    Негізгі кіріс науасы (1-науа)
    8
    Басты кіріс науасы (2-науа)
    9
    Шығару науасы
    10
    Жоғарғы қақпақты ашуға арналған тұтқа (тонер картриджіне қол жеткізу және кептелістерді жою үшін)
    11
    Компьютерсіз басып шығаруға және сканерлеуге арналған тасымалы USB порты (тек dw үлгілері үшін)


Өніммен танысу

 Казак

Өнімнің артқы көрінісі

    Өнімнің артқы көрінісі

    1
    Артқы есік (кептелістерді жою үшін қол жеткізу)
    2
    Ethernet порты
    3
    Hi-Speed USB 2.0
    4
    Факс желісін өнімге жалғауға арналған факстің «line in» порты
    5
    Қосымша телефонды, жауап беру құрылғысын немесе басқа құрылғыны тіркеуге арналған телефонның «line out» порты
    ЕСКЕРТПЕ:

    бұл портты резеңке қақпақ жауып тұр. Портқа қол жеткізу үшін қақпақты жоғарғы шетінен төмен қарай тартыңыз.
    6
    Қуат көзіне қосу
    7
    Өнім және сериялық нөмір жапсырмасы
    8
    Кабель үлгісіндегі сақтандырғыш кілтіне арналған слот


Өніммен танысу

 Казак

Басқару тақтасының көрінісі

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • M225dn, M225rdn және M226dn үлгісінің басқару тақтасы
  • M225dw және M226dw үлгісінің басқару тақтасы


Өніммен танысу

 Казак

M225dn, M225rdn және M226dn үлгісінің басқару тақтасы

    СКД басқару тақтасы

    1
    Факс жіберуді бастау түймесі
    Факс тапсырмасын бастайды
    2
    Назар аудару шамы
    Өнімде қате орын алғанын, науаның бос екенін немесе назар аударту қажет басқа жағдайды көрсетеді
    3
    Дайын болуды көрсету шамы
    Құрылғының дайын екенін көрсетеді
    4
    Орнату түймесі
    Setup (Орнату) мәзірін ашады
    5
    Сол жақ көрсеткі түймесі
    Жүгіргіні солға жылжытады немесе мәзір опцияларында жылжытады
    6
    OK түймесі
    Параметрді немесе әрекетті жалғастыруды растайды
    7
    Оң жақ көрсеткі түймесі
    Жүгіргіні оңға жылжытады немесе мәзір опцияларында жылжытады
    8
    Қосу/өшіру түймесі
    Өнімді қайта қосады немсе өшіреді
    9
    Бас тарту түймесі
    Параметрлерді өшіреді, ағымдағы тапсырмадан бас тартады немесе ағымдағы мәзірден шығады
    10
    Көшіру параметрлері түймесі
    Copy Settings (Көшіру параметрлері) мәзірін ашады
    11
    Жарықтау/күңгірттеу түймесі
    Ағымдағы көшіру тапсырмасы үшін күңгірттік параметрін реттейді
    12
    Көшірмелер саны түймесі
    Көшірмелер санын орнатады
    13
    Артқа түймесі
    Алдыңғы экранға қайтарады
    14
    Көшіруді бастау түймесі
    Көшірме тапсырмасын іске қосады
    15
    ePrint түймесі
    Web Services (Веб қызметтер) мәзірін ашады
    16
    Санды пернетақта
    Бұл пернетақтаны факс нөмірлерін енгізу немесе мәзір опцияларын таңдау үшін пайдаланыңыз
    17
    Факс нөмірін қайта теру түймесі
    Алдыңғы факс тапсырмасы үшін пайдаланылған нөмірге қайта қоңырау соғады


Өніммен танысу

 Казак

M225dw және M226dw үлгісінің басқару тақтасы

    Сенсорлы экранның басқару тақтасы

    1
    HP веб қызметтері түймесі
    HP веб-қызметтері мүмкіндіктеріне, соның ішінде HP ePrint құралына жылдам өткізеді
    2
    Реттеу түймесі
    Setup (Орнату) мәзірін ашады
    3
    Сымсыз байланыс түймешігі
    Wireless (Сымсыз желі) мәзіріне және сымсыз желінің күйі туралы ақпаратқа өткізеді
    ЕСКЕРТПЕ:

    Өнімді сымсыз желіге қосқан уақытта осы белгіше сигнал күшінің жолағына ауысады.
    4
    Желі түймешігі
    Желі параметрлеріне және ақпаратына өтуге мүмкіндік береді
    ЕСКЕРТПЕ:

    Бұл түйме өнім желіге қосылған болса ғана көрсетіледі.
    5
    Ақпарат алу түймешігі
    Өнім күйі туралы ақпаратты көрсетеді
    6
    Supplies (Жабдықтар) түймешігі
    Жабдықтар күйі туралы ақпарат береді
    7
    Анықтама түймешігі
    Басқару тақтасының анықтама жүйесін пайдалануға мүмкіндік береді
    8
    Қосу/өшіру түймесі
    Өнімді қосады немесе өшіреді.
    9
    Оң жақ көрсеткі түймесі
    Меңзерді оң жаққа жылжытады немесе дисплейде келесі экранға жылжиды
    ЕСКЕРТПЕ:

    Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
    10
    Болдырмау түймесі
    Параметрлерді өшіреді, ағымдағы тапсырмадан бас тартады немесе ағымдағы экраннан шығады
    ЕСКЕРТПЕ:

    Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
    11
    Apps (Қолданбалар) түймешігі
    Таңдалған веб-қолданбалардан тікелей басып шығару үшін Apps (Қолданбалар) мәзіріне кіруді қамтамасыз етеді
    12
    Fax (Факс) түймесі
    Факс мүмкіндігін пайдалануға мүмкіндік береді
    13
    Scan (Сканерлеу) түймешігі
    Сканерлеу мүмкіндігін пайдалануға жол ашады:
    ●
    Scan to USB Drive (Сканерлеп, USB құрылғысына сақтау)
    ●
    Желідегі қалтаға сканерлеу
    ●
    Электрондық поштаға сканерлеу
    14
    USB түймешігі
    USB Flash Drive (USB құрылғысы) мәзіріне өтуге мүмкіндік береді.
    15
    Copy (Көшіру) түймешігі
    Көшіру мүмкіндігін пайдалануға жол ашады
    16
    Құрылғы күйі
    Жалпы өнім күйі туралы ақпарат береді
    17
    Кері түймесі
    Алдыңғы экранға қайтарады
    ЕСКЕРТПЕ:

    Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
    18
    Сол жақ көрсеткі түймесі
    Меңзерді сол жаққа жылжытады немесе дисплейдегі алдыңғы экранға жылжиды
    ЕСКЕРТПЕ:

    Бұл түймешік ағымдағы экран осы мүмкіндікті пайдалана алғанда ғана жанады.
    19
    Негізгі түймешігі
    Негізгі экранға өткізеді
    20
    Сымсыз желі шамы
    Сымсыз желінің қосылғанын көрсетеді. Құрылғы сымсыз желімен байланыс орнатып жатқанда шам жыпылықтайды.


Өніммен танысу

 Казак

Өнімнің аппараттық құрал параметрлерін және бағдарламалық құралдарды орнату

    Негізгі параметрлерді орнату нұсқауларын өніммен бірге келген Аппараттық құралды орнату нұсқаулығынан қараңыз. Қосымша нұсқаулар алу үшін, Интернеттегі HP қолдау торабына өтіңіз.

    Өнім бойынша HP компаниясының жан-жақты анықтамасын алу үшін www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 мекенжайына өтіңіз. Мына қолдауды іздеңіз:

    ●
    Орнату және параметрлерді реттеу
    ●
    Үйрену және пайдалану
    ●
    Проблемаларды шешу
    ●
    Бағдарламалық құрал жаңартуларын жүктеп алу
    ●
    Қолдау форумдарына қосылу
    ●
    Кепілдік және құқықтық ақпарат табу


Қағаз науалары

 Казак
  • Қолдау көрсетілетін қағаз өлшемдері мен түрлері
  • Негізгі кіріс науасына қағаз салу (1-науа)
  • Басты кіріс науасына қағаз салу (2-науа)
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Қағаз науалары

 Казак

Қолдау көрсетілетін қағаз өлшемдері мен түрлері
  • Қолдау көрсетілетін қағаз өлшемдері
  • Қолдау көрсетілетін қағаз түрлері


Қағаз науалары

 Казак

Қолдау көрсетілетін қағаз өлшемдері
    ЕСКЕРТПЕ:

    ең жақсы нәтижелерге қол жеткізу үшін басып шығармастан бұрын принтер драйверінде қағаздың дұрыс өлшемі мен түрін таңдаңыз.

    Өлшем
    Өлшемдер
    Негізгі кіріс науасы (1-науа)
    Басты кіріс науасы (2-науа)
    Автоматты дуплекстеу
    Хат
    216 x 279 мм

    Legal
    216 x 356 мм

    Карточка пішімі
    184 x 267 мм

    Oficio 8,5 x 13
    216 x 330 мм

    4 x 6
    102 x 152 мм

    5 x 8
    127 x 203 мм

    A4
    210 x 297 мм

    A5
    148 x 210 мм

    A6
    105 x 148 мм

    B5 (JIS)
    182 x 257 мм

    B6 (JIS)
    129 x 182 мм

    10 x 15 см
    100 x 150 мм

    Oficio 216 x 340 мм
    216 x 340 мм

    16К
    195 x 270 мм

    16К
    184 x 260 мм

    16К
    197 x 273 мм

    Жапондық ашық хат
    Ашықхат (JIS)
    100 x 148 мм 3,9 x 5,8 дюйм

    Жапондық бүктелген ашық хат
    Қос ашықхат (JIS)
    200 x 148 мм

    Конверт №10
    105 x 241 мм

    Конверт Monarch
    98 x 191 мм

    Хатқалта B5
    176 x 250 мм

    Хатқалта C5
    162 x 229 мм

    Хатқалта DL
    110 x 220 мм

    Custom (Өзгертпелі)
    76 x 127 мм - 216 x 356 мм


Қағаз науалары

 Казак

Қолдау көрсетілетін қағаз түрлері
    ЕСКЕРТПЕ:

    ең жақсы нәтижелерге қол жеткізу үшін басып шығармастан бұрын принтер драйверінде қағаздың дұрыс өлшемі мен түрін таңдаңыз.

    Түрі
    Бір жақты немесе қолмен дуплекстеу
    Автоматты дуплекстеу
    Тегіс

    HP EcoSMART Lite

    Жеңіл 60-74 г

    Аралық 85-95 г

    Орташа салмағы 96–110 г

    Ауыр 111–130 г

    Өте ауыр 131–175 г

    Мөлдір үлдір

    Жапсырмалар

    Бланк

    Конверт

    Алдын ала басылған

    Алдын ала тесілген

    Түсті

    Жоғары сортты

    Қайта өңделген

    Бұдырлы

    Қалың


Қағаз науалары

 Казак

Негізгі кіріс науасына қағаз салу (1-науа)
    ЕСКЕРТПЕ:

    жаңа қағаз қосқанда кіріс науасынан бүкіл қағазды алып тастаңыз және жаңа қағаз дестесін түзеңіз. Қағазды желпімеу керек. Бұл құрылғыға бір уақытта бірнеше парақтың берілуін бөгеп, кептелуді азайтады. Мыжылмаған, бүгілмеген немесе бүлінбеген қағазды пайдаланыңыз.

    1.
    Қағаздың бетін кіріс науасына жоғары қаратып, ал жоғарғы жағын алға қаратып салыңыз.

    Науадағы қағаздың бағдары баспа тапсырмасына байланысты өзгеріп отырады. Қосымша ақпаратты 1-науаның қағаз бағыты бөлімінен қараңыз.

    Науаға қағаз салыңыз

    2.
    Қағазды қысып тұрғанша қағаз бағыттағышын реттеңіз.

    1-науаның қағаз бағыты
    Қағаз түрі
    Дуплекстеу режимі
    Қағаз салу тәсілі
    Алдын ала басып шығарылған қағаз не бланк
    1 жақты басып шығару немесе қолмен 2 жақты басып шығару
    Жоғары қаратып
    Жоғарғы жиегін өнімге бірінші кіргізіп

    Алдын ала тесілген
    1 жақты басып шығару немесе қолмен 2 жақты басып шығару
    Жоғары қаратып
    Өнімнің сол жағына бағытталған тесіктер

    Конверттер
    1 жағын басып шығару
    Жоғары қаратып
    Жоғарғы жиегі науаның оң жағына қарайды, пошта соңғы өнімге соңғы кіреді


Қағаз науалары

 Казак

Басты кіріс науасына қағаз салу (2-науа)
    ЕСКЕРТПЕ:

    жаңа қағаз қосқанда кіріс науасынан бүкіл қағазды алып тастаңыз және жаңа қағаз дестесін түзеңіз. Қағазды желпімеу керек. Бұл құрылғыға бір уақытта бірнеше парақтың берілуін бөгеп, кептелуді азайтады. Мыжылмаған, бүгілмеген немесе бүлінбеген қағазды пайдаланыңыз.

    1.
    Үстіндегі қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

    2.
    Қағазды науаға салыңыз. Қағаз ілмектердің астында және ең үлкен биіктік белгілерінен төмен орналасқандығына көз жеткізіңіз.

    Науадағы қағаздың бағдары баспа тапсырмасына байланысты өзгеріп отырады. Қосымша ақпаратты 2-науаның қағаз бағыты бөлімінен қараңыз.

    Науаға қағаз салыңыз

    3.
    Қағазды қысып тұрғанша қағаз бағыттағышын реттеңіз.

    4.
    Үстіндегі қақпағын жабыңыз.

    Үстіндегі қақпағын жабу

    2-науаның қағаз бағыты
    Қағаз түрі
    Дуплекстеу режимі
    Қағаз салу тәсілі
    Алдын ала басып шығарылған қағаз не бланк
    1 жақты басып шығару немесе 2 жақты басып шығару
    Жоғары қаратып
    Жоғарғы жиегін өнімге бірінші кіргізіп

    Алдын ала тесілген
    1 жақты басып шығару немесе 2 жақты басып шығару
    Жоғары қаратып
    Өнімнің сол жағына бағытталған тесіктер


Бөліктер, жабдықтар мен аксессуарлар

 Казак
  • Бөлшектерге, қосалқы құралдарға және жабдықтарға тапсырыс беру
  • Тонер картриджін ауыстыру
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Бөліктер, жабдықтар мен аксессуарлар

 Казак

Бөлшектерге, қосалқы құралдарға және жабдықтарға тапсырыс беру

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Тапсырыс беру
  • Жабдықтар мен қосымша керек-жарақтар


Бөліктер, жабдықтар мен аксессуарлар

 Казак

Тапсырыс беру

    Жабдықтар мен қағазға тапсырыс беру
    www.hp.com/go/suresupply
    Шынайы HP бөлшектеріне немесе керек-жарақтарына тапсырыс беру
    www.hp.com/buy/parts
    Қызмет көрсету орталығы немесе қолдау көрсетуші провайдерлер арқылы тапсырыс беру
    HP өкілетті қызмет көрсету орталығымен немесе қолдау көрсетуші провайдермен хабарласыңыз.
    HP енгізілген веб-серверін (EWS) пайдалану реті
    Кіру үшін компьютерде қолдау көрсетілетін веб-шолғыштағы мекенжай/URL өрісіне өнімнің IP мекенжайын немесе хост атауын енгізіңіз. EWS құрамында HP SureSupply веб-торабына сілтеме бар, ол түпнұсқа HP жабдықтарын сатып алу опцияларын береді.


Бөліктер, жабдықтар мен аксессуарлар

 Казак

Жабдықтар мен қосымша керек-жарақтар

    Нөмірі
    Сипаттама
    Бөлшек нөмірі
    HP 83A тонер картриджы
    Ауыстыру тонер картриджы
    CF283A
    HP 83Х тонер картриджі
    Жоғары сыйымдылықты алмастырмалы тонер картриджі
    CF283X
    HP 88A тонер картриджы
    Тек Қытай мен Үндістанға аранлған ауыстыру тонер картриджы
    CC388A
    USB кабелі
    2 метрлік стандартты USB үйлесімді құрылғы ағытпасы
    C6518A


Бөліктер, жабдықтар мен аксессуарлар

 Казак

Тонер картриджін ауыстыру

    Тонер картриджі пайдалану мерзімінің соңына жеткенде, сізге алмастыратын картриджге тапсырыс беруге нұсқау беріледі. Тонерді қайта үлестіру рұқсат етілетін баспа сапасына сәйкес келмейінше, басып шығаруды ағымдағы картриджбен жалғастыруыңызға болады.

    Тонер картриджі «өте төмен» күйіне жеткенде басқару тақтасына екінші хабар шығады.

    1.
    Сканер жинағын көтеріңіз.

    Сканер жинағын көтеру

    2.
    Жоғарғы қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

    3.
    Тонер картриджін алып тастаңыз.

    Тонер картриджін алыңыз

    4.
    Жаңа тонер картриджін қалтасынан шығарыңыз. Ескі тонер картриджін өңдеу үшін қалтаға салыңыз.

    Жаңа тонер картриджін қаптамасынан шығарыңыз

    5.
    Тонер картриджінің екі жағынан ұстап, оны сілкілеу арқылы тонерді біркелкі жайыңыз.
    ЕСКЕРТУ:

    Қақпаққа немесе біліктің бетіне тиіспеңіз.

    Тонер картриджін жайлап сілкіңіз

    6.
    Жапсырма босағанша, картридждің сол жағындағы жапсырманы бұраңыз. Картриджден барлық таспаны алмай тұрып, жапсырманы тартыңыз. Өңдеуге қайтару үшін тонер картриджінің қорабына құлақшасы мен таспасын салыңыз.

    Жапсырма таспаны алып тастау

    7.
    Тонер картриджін өнімнің ішіндегі іздермен туралап, тонер картриджін орнына толық түсіріп салыңыз.

    Тонер картриджін салыңыз

    8.
    Жоғарғы қақпағын жабыңыз.

    Жоғарғы қақпағын жабыңыз

    9.
    Сканер жинағын түсіріңіз.

    Сканер жинағын түсіру


Басып шығару

 Казак
  • Басып шығару тапсырмалары (Windows)
  • Басып шығару тапсырмалары (Mac OS X)
  • HP Wireless Direct Printing мүмкіндігін орнату
  • Мобильді басып шығару
  • USB құрылғысынан тікелей басып шығаруды (тек dw үлгілерінде)
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Басып шығару

 Казак

Басып шығару тапсырмалары (Windows)
  • Басып шығару әдісі (Windows)
  • Қағаздың екі жағына автоматты түрде басып шығару (Windows жүйесі)
  • Қағаздың екі жағына қолмен басып шығару (Windows)
  • Бір параққа бірнеше бетті басып шығару (Windows)
  • Қағаз түрін таңдау (Windows)
  • Қосымша басып шығару тапсырмалары


Басып шығару

 Казак

Басып шығару әдісі (Windows)

    Келесі процедурада Windows үшін негізгі басып шығару процесі сипатталады.

    1.
    Бағдарламалық құралда Басып шығару опциясын таңдаңыз.
    2.
    Өнімді принтерлер тізімінен таңдаңыз. Параметрлерді өзгерту мақсатында принтер драйверін ашу үшін Properties (Сипаттар) немесе Preferences (Басымдықтар) түймешігін басыңыз немесе түртіңіз.
    ЕСКЕРТПЕ:

    түймешіктің атауы бағдарламаға қарай әр түрлі болады.

    Өнімді таңдау экраны

    3.
    Қолдануға болатын опцияларды реттеу үшін баспа драйверіндегі қойындыларды басыңыз немесе түртіңіз. Мысалы, қағаз бағдарын Finishing (Өңдеу) қойындысында орнатыңыз, ал қағаз көзін, қағаз түрін, қағаз өлшемін және сапа параметрлерін Paper/Quality (Қағаз/сапа) қойындысында орнатыңыз.

    4.
    Print (Басып шығару) тілқатысу терезесіне қайту үшін OK түймешігін басыңыз немесе түртіңіз. Осы экранда басып шығаратын көшірмелер санын таңдаңыз.
    5.
    Тапсырманы басып шығару үшін OK түймешігін басыңыз.


Басып шығару

 Казак

Қағаздың екі жағына автоматты түрде басып шығару (Windows жүйесі)

    Бұл процедураны автоматты дуплекстегіш орнатылған өнімдерде пайдаланыңыз. Өнімде автоматты дуплекстегіш орнатылмаған болса немесе дуплекстегіш қолдамайтын қағаз түрлеріне басып шығару үшін екі жақта қолмен басып шығаруға болады.

    1.
    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.
    2.
    Принтерлер тізімінен өнімді таңдаңыз да, басып шығару драйверін таңдау үшін Properties (Сипаттар) немесе Preferences (Басымдықтар) түймешігін басыңыз немесе түртіңіз.
    ЕСКЕРТПЕ:

    түймешіктің атауы бағдарламаға қарай әр түрлі болады.
    3.
    Finishing (Аяқтау) қойындысын басыңыз немесе түртіңіз.
    4.
    Print on both side sides (Екі жаққа да басу) құсбелгісін қойыңыз. Document Properties (Құжат сипаттары) тілқатысу терезесін жабу үшін OK түймешігін басыңыз.
    5.
    Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймешігін басыңыз.


Басып шығару

 Казак

Қағаздың екі жағына қолмен басып шығару (Windows)

    Бұл процедураны автоматты дуплекстегіш орнатылмаған өнімдерде немесе дуплекстегіш қолдамайтын қағазға басып шығару үшін пайдаланыңыз.

    1.
    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.
    2.
    Принтерлер тізімінен өнімді таңдаңыз да, басып шығару драйверін таңдау үшін Properties (Сипаттар) немесе Preferences (Басымдықтар) түймешігін басыңыз немесе түртіңіз.
    ЕСКЕРТПЕ:

    түймешіктің атауы бағдарламаға қарай әр түрлі болады.
    3.
    Finishing (Аяқтау) қойындысын басыңыз немесе түртіңіз.
    4.
    Print On Both Sides (manually) (Екі жаққа да Басу (қолмен)) құсбелгісін қойыңыз. Тапсырманың бірінші жағын басып шығару үшін OK түймешігін басыңыз.
    5.
    Шығыс себеттен басылған дестені шығарыңыз және 1-науаға салыңыз.
    6.
    Ұсынылса, басқару тақтасындағы тиісті түймешікті басып жалғастырыңыз.


Басып шығару

 Казак

Бір параққа бірнеше бетті басып шығару (Windows)

    1.
    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.
    2.
    Принтерлер тізімінен өнімді таңдаңыз да, басып шығару драйверін таңдау үшін Properties (Сипаттар) немесе Preferences (Басымдықтар) түймешігін басыңыз немесе түртіңіз.
    ЕСКЕРТПЕ:

    түймешіктің атауы бағдарламаға қарай әр түрлі болады.
    3.
    Finishing (Аяқтау) қойындысын басыңыз немесе түртіңіз.
    4.
    Әр параққа беттер санын параққа бет ашылмалы тізімінен таңдаңыз.
    5.
    Print page borders (Бет жиектерін басып шығару), Page Order (Беттер реті) және Orientation (Бағдар) үшін дұрыс опцияларды таңдаңыз. Document Properties (Құжат сипаттары) тілқатысу терезесін жабу үшін OK түймешігін басыңыз.
    6.
    Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймешігін басыңыз.


Басып шығару

 Казак

Қағаз түрін таңдау (Windows)

    1.
    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.
    2.
    Принтерлер тізімінен өнімді таңдаңыз да, басып шығару драйверін таңдау үшін Properties (Сипаттар) немесе Preferences (Басымдықтар) түймешігін басыңыз немесе түртіңіз.
    ЕСКЕРТПЕ:

    түймешіктің атауы бағдарламаға қарай әр түрлі болады.
    3.
    Paper/Quality (Басып шығару) қойындысын басыңыз немесе түртіңіз.
    4.
    Paper type (Қағаз түрі) ашылмалы тізімінен More... (Көбірек...) опциясын таңдаңыз.
    5.
    Type is: (Түрі:) опцияларының тізімін жайыңыз.
    6.
    Қағазды ең жақсы сипаттайтын қағаз түрлерінің санатын жайыңыз.
    7.
    Қолданыстағы қағаз түрінің опциясын таңдап, OK түймешігін басыңыз.
    8.
    Document Properties (Құжат сипаттары) тілқатысу терезесін жабу үшін OK түймешігін басыңыз. Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймешігін басыңыз.


Басып шығару

 Казак

Қосымша басып шығару тапсырмалары

    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

    Белгілі бір басып шығару тапсырмаларын орындау үшін нұсқаулар қол жетімді, мысалы:

    ●
    Басып шығару таңбашаларын немесе алдын ала орнатылған параметрлерін жасау және пайдалану
    ●
    Қағаз өлшемін таңдау немесе өзгертілмелі қағаз өлшемін пайдалану
    ●
    Парақ бағдарын таңдау
    ●
    Буклет жасау
    ●
    Құжатты белгілі бір қағаз өлшеміне сыятындай масштабтау
    ●
    Құжаттың бірінші немесе соңғы беттерін басқа қағазға басып шығару
    ●
    Құжатқа су таңбаларын басып шығару


Басып шығару

 Казак

Басып шығару тапсырмалары (Mac OS X)
  • Басып шығару жолы (OS X)
  • Қағаздың екі жағына автоматты түрде басып шығару (OS X)
  • Қағаздың екі жағына қолмен басып шығару (OS X)
  • Бір параққа бірнеше бетті басып шығару (OS X)
  • Қағаз түрін таңдау (OS X)
  • Қосымша басып шығару тапсырмалары


Басып шығару

 Казак

Басып шығару жолы (OS X)

    Төмендегі процедурада OS X үшін негізгі басып шығару процесі сипатталады.

    1.
    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.
    2.
    Өнімді таңдаңыз.
    3.
    Show Details (Мәліметтерді толық көрсету) түймесін басып, басып шығары параметрлерін реттеу үшін басқа мәзірлерді таңдаңыз.
    4.
    Басып шығару түймешігін басыңыз.


Басып шығару

 Казак

Қағаздың екі жағына автоматты түрде басып шығару (OS X)
    ЕСКЕРТПЕ:

    Бұл ақпарат автоматты дуплексері бар өнімдерге қолданылады.
    ЕСКЕРТПЕ:

    Бұл мүмкіндік HP принтер драйверін орнатсаңыз ғана қол жетімді. AirPrint мүмкіндігін пайдаланып жатсаңыз ол қол жетімді болмауы мүмкін.

    1.
    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.
    2.
    Өнімді таңдаңыз.
    3.
    Show Details (Мәліметтерді толық көрсету) түймесін басып, Layout (Орналасу) мәзірін таңдаңыз.
    4.
    Two-Sided (Екі жақты) ашылмалы тізімінен байластыру опциясын таңдаңыз.
    5.
    Басып шығару түймешігін басыңыз.


Басып шығару

 Казак

Қағаздың екі жағына қолмен басып шығару (OS X)
    ЕСКЕРТПЕ:

    Бұл мүмкіндік HP принтер драйверін орнатсаңыз ғана қол жетімді. AirPrint мүмкіндігін пайдаланып жатсаңыз ол қол жетімді болмауы мүмкін.

    1.
    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.
    2.
    Өнімді таңдаңыз.
    3.
    Show Details (Мәліметтерді толық көрсету) түймесін басып, Manual Duplex (Қолмен дуплекстау) мәзірін таңдаңыз.
    4.
    Manual Duplex (Қолмен дуплекстік басып шығару) жолын, содан кейін байластыру опциясын таңдаңыз.
    5.
    Басып шығару түймешігін басыңыз.
    6.
    Өнімге өтіп, 1-науадағы қандай да бір бос парақтарды алып тастаңыз.
    7.
    Басылып шыққан буманы шығыс себетінен шығарып, басылған жағын төмен қаратып кіріс науасына салыңыз.
    8.
    Ұсынылса, басқару тақтасындағы тиісті түймешікті басып жалғастырыңыз.


Басып шығару

 Казак

Бір параққа бірнеше бетті басып шығару (OS X)

    1.
    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.
    2.
    Өнімді таңдаңыз.
    3.
    Show Details (Мәліметтерді толық көрсету) түймесін басып, Layout (Орналасу) мәзірін таңдаңыз.
    4.
    Pages per Sheet (параққа бет) ашылмалы тізімінен әр парақта басып шығару керек беттер санын таңдаңыз.
    5.
    Layout Direction (Орналасу бағыты) аймағында парақтағы беттер реті мен орнын таңдаңыз.
    6.
    Borders (Жиектер) мәзірінен әр парақтың айналасында басылатын жиек түрін таңдаңыз.
    7.
    Басып шығару түймешігін басыңыз.


Басып шығару

 Казак

Қағаз түрін таңдау (OS X)

    1.
    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.
    2.
    Өнімді таңдаңыз.
    3.
    Show Details (Мәліметтерді толық көрсету) түймесін басып, Media & Quality (Мультимедиа мен сапа) мәзірін немесе Paper/Quality (Қағаз/сапа) мәзірін таңдаңыз.
    4.
    Media-type (Баспа құралының түрі) ашылмалы тізімнен түрді таңдаңыз.
    5.
    Басып шығару түймешігін басыңыз.


Басып шығару

 Казак

HP Wireless Direct Printing мүмкіндігін орнату
    ЕСКЕРТПЕ:

    бұл мүмкіндік тек сымсыз үлгілерде қол жетімді және өнім бұл мүмкіндікті пайдалану үшін микробағдарламаны жаңартуды қажет етуі мүмкін.

    HP Wireless Direct Printing мүмкіндігі сымсыз тасымалы құрылғыдан HP сымсыз тікелей қосылған өніміне орнатылған желіге немесе Интернетке байланысты қажет етпестен тікелей басып шығаруға мүмкіндік береді. HP Wireless Direct мүмкіндігін мына құрылғылардан сымсыз басып шығару үшін пайдаланыңыз:

    ●
    Apple AirPrint немесе HP ePrint мобильді қолданбасын пайдаланатын iPhone, iPad немесе iTouch
    ●
    Android немесе Symbian жүйесінде HP ePrint Home & Biz бағдарламасын пайдаланатын мобильді құрылғылар
    ●
    Кез келген амалдық жүйесі бар кез келген Wi-Fi қолдайтын компьютер.

    HP Wireless Direct туралы қосымша ақпарат алу үшін www.hp.com/go/wirelessprinting бетіне өтіңіз де, HP Wireless Direct мүмкіндігін таңдаңыз.

    HP Wireless Direct мүмкіндігін басқару тақтасынан орнату үшін, мына қадамдарды орындаңыз:

    СКД басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы OK түймесін басу арқылы мәзірлерді ашыңыз.
    2.
    Келесі мәзірлерді ашыңыз:
    ●
    Network Setup (Желіні орнату)
    ●
    Сымсыз байланыс мәзірі
    ●
    Wireless Direct (Сымсыз түрде тікелей қосу)
    3.
    On (Қосулы) опциясын таңдап, OK түймесін басыңыз. Өнім параметрді сақтап, басқару тақтасындағы Wireless Direct Settings (Wireless Direct параметрлері) мәзіріне қайтады.

    Сенсорлы экранның басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы негізгі экранда Сымсыз желі [image] түймесін басыңыз.
    2.
    Келесі мәзірлерді ашыңыз:
    ●
    Сымсыз байланыс мәзірі
    ●
    Wireless Direct параметрлері
    ●
    Қосулы/өшірулі
    3.
    On (Қосулы) мәзір элементін түртіңіз. Өнім параметрді сақтап, басқару тақтасындағы Wireless Direct Settings (Wireless Direct параметрлері) мәзіріне қайтады.


Басып шығару

 Казак

Мобильді басып шығару

HP компаниясы ноутбуктан, плашнеттен, смартфоннан немесе басқа мобильді құрылғыдан HP принтері арқылы сымсыз басып шығаруға мүмкіндік беретін Mobile және ePrint шешімдерін ұсынады. Ең жақсы таңдауды анықтау үшін www.hp.com/go/LaserJetMobilePrinting (тек ағылшын тілінде) бетіне өтіңіз.

  • Электрондық пошта арқылы HP ePrint
  • HP ePrint бағдарламалық құралы
  • AirPrint


Басып шығару

 Казак

Электрондық пошта арқылы HP ePrint

    HP ePrint құралын құжаттарды кез келген электрондық пошта қызметін қолдайтын құрылғыдан электрондық хабардың қосымшасы ретінде өнімнің электрондық пошта мекенжайына жіберу арқылы басып шығару үшін пайдаланыңыз.

    HP ePrint құралын пайдалану үшін өнім мына талаптарға сай болуы керек:

    ●
    Өнім сымды немесе сымсыз желіге қосылған және Интернетке кіру мүмкіндігі бар болуы керек.
    ●
    Өнімді HP веб-қызметтерін қосу керек және өнімді HP Connected қызметінде тіркеу керек.
    СКД басқару тақтасы
    1.
    Өнімнің IP мекенжайын табыңыз.
    a.
    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.
    b.
    Келесі мәзірлерді ашыңыз:
    ●
    Network Setup (Желіні орнату)
    ●
    IP мекенжайын көрсету
    2.
    HP ендірілген веб-серверін ашу үшін компьютердегі веб-браузердің мекенжай жолына өнімнің IP мекенжайын енгізіңіз.
    3.
    HP ендірілген веб-серверінде HP Web Services (HP веб-қызметтері) қойындысын басыңыз да, Enable (Қосу) пәрменін таңдаңыз. Өнім веб-қызметтерді қосады, содан кейін ақпараттық бетті басып шығарады.

    Ақпараттық бет HP өнімін HP Connected қызметінде тіркеу үшін пайдаланған принтер кодын қамтиды.

    4.
    HP ePrint тіркелгісін жасау және орнату процесін аяқтау үшін www.hpconnected.com сайтына өтіңіз.
    Сенсорлы экранның басқару тақтасы
    1.
    Өнімнің басқару тақтасындағы негізгі экранда Web Services (Веб-қызметтер) [image] түймесін басыңыз.
    2.
    Enable Web Services (Веб-қызметтерді қосу) түймесін түртіңіз. Өнім веб-қызметтерді қосады, содан кейін ақпараттық бетті басып шығарады.

    Ақпараттық бет HP өнімін HP Connected қызметінде тіркеу үшін пайдаланған принтер кодын қамтиды.

    3.
    HP ePrint тіркелгісін жасау және орнату процесін аяқтау үшін www.hpconnected.com сайтына өтіңіз.

    Қосымша ақпарат алу үшін www.hp.com/support бетіне өтіп өнім туралы қосымша ақпарат алыңыз.


Басып шығару

 Казак

HP ePrint бағдарламалық құралы

    HP ePrint бағдарламасы Windows немесе Mac жұмыс үстелі компьютерінен немесе ноутбугынан кез келген HP ePrint қолдайтын өнімде басып шығаруды оңай етеді. Бұл бағдарламалық құрал HP Connected есептік жазбаңызға тіркелген HP ePrint қосылған өнімдерді табуды оңайлатады. Мақсатты HP принтері кеңседе немесе дүние жүзіндегі бір орында орналасуы мүмкін.

    ●
    Windows: бағдарламалық құралды орнатқаннан кейін, қолданбадан Print (Басып шығару) опциясын ашыңыз да, орнатылған принтерлер тізімінен HP ePrint тармағын таңдаңыз. Басып шығару параметрлерін реттеу үшін Properties (Сипаттар) түймешігін басыңыз.
    ●
    Mac: бағдарламаны орнатудан кейін File (Файл), Print (Басып шығару) тармағын таңдаңыз, одан кейін PDF жанындағы көрсеткіні (драйвер экранының төменгі сол жағында) таңдаңыз. HP ePrint бағдарламасын таңдаңыз.

    Windows үшін HP ePrint бағдарламасы UPD PostScript® қолдайтын өнімдер үшін желідегі (жергілікті желі немесе WAN) жергілікті желілікті принтерлерде TCP/IP басып шығаруды қолдайды.

    Windows және Mac жүйелерінің екеуі де ePCL қолдайтын жергілікті желіге немесе WAN желісіне қосылған өнімдерде IPP басып шығаруды қолдайды.

    Сондай-ақ, Windows және Mac жүйелерінің екеуі де PDF құжаттарын жалпы басып шығару орындарында және HP ePrint бағдарламасын пайдаланып электрондық пошта арқылы бұлт көмегімен басып шығаруды қолдайды.

    Драйверлер мен ақпаратты алу үшін www.hp.com/go/eprintsoftware бетіне өтіңіз.

    ЕСКЕРТПЕ:

    HP ePrint бағдарламалық құралы — Mac жүйесіне арналған PDF жұмыс үрдісінің қызметтік бағдарламасы және техникалық тұрғыдан принтер драйвері емес.

    ЕСКЕРТПЕ:

    HP ePrint бағдарламасын USB басып шығаруды қолдамайды.


Басып шығару

 Казак

AirPrint

    Apple шығарған AirPrint функциясын арқылы тікелей басып шығаруға iOS амалдық жүйесінің 4.2 немесе одан кейінгі нұсқаларында қолдау көрсетіледі. AirPrint функциясын iPad, iPhone (3GS немесе одан жаңа) немесе сенсорлы iPod (үшінші буыны немесе жаңа) құрылғысынан келесі қолданбалардан өнімге тікелей басып шығару үшін қолданыңыз:

    ●
    Mail (Пошта)
    ●
    Фотосуреттер
    ●
    Safari
    ●
    iBooks
    ●
    Таңдаулы үшінші тарап қолданбалары

    AirPrint функциясын қолдану үшін өнім Apple құрылғысы сияқты бірдей сымсыз желіге қосылған болуы керек. AirPrint функциясын пайдалану туралы және қай HP өнімдері AirPrint функциясымен үйлесімді екені туралы қосымша ақпарат алу үшін осы өнімді қолдау веб-сайтына өтіңіз:

    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226

    ЕСКЕРТПЕ:

    AirPrint функциясы USB қосылымдарын қолдамайды.


Басып шығару

 Казак

USB құрылғысынан тікелей басып шығаруды (тек dw үлгілерінде)

    1.
    USB флеш-дискісін өнімнің алдындағы USB портына енгізіңіз.
    2.
    USB Flash Drive (USB флеш-дискісі) мәзірі ашылады. Опциялар арасында жылжу үшін, көрсеткі түймешіктерді басыңыз.
    ●
    Құжаттарды басып шығару
    ●
    Суреттерді қарау және басып шығару
    ●
    Scan to USB Drive (Сканерлеп, USB құрылғысына сақтау)
    3.
    Құжатты басып шығару үшін Print Documents (Құжаттарды басып шығару) экранын басып, одан кейін құжат сақталған USB құрылғысындағы қалта атауын түртіңіз. Қорытынды экраны ашылғанда, оны басып параметрлерді икемдеуге болады. Құжатты басып шығару үшін Print (Басып шығару) түймешігін түртіңіз.
    4.
    Фотосуреттерді басып шығару үшін View and Print Photos (Фотосуреттерді көру және басып шығару) экранын түртіңіз, одан кейін басып шығарылатын әр фотосуретті таңдау үшін алдын ала көрініс суретін түртіңіз. Done (Орындалды) түймешігін түртіңіз. Қорытынды экраны ашылғанда, оны басып параметрлерді икемдеуге болады. Фотосуреттерді басып шығару үшін Print (Басып шығару) түймешігін түртіңіз.
    5.
    Шығару қалтасынан басып шығарылған тапсырманы алып, USB флеш-дискісін шығарыңыз.


Көшіру

 Казак
  • Көшірме жасау
  • Екі жағына басып шығару (дуплекс)
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Көшіру

 Казак

Көшірме жасау
    СКД басқару тақтасы

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    2.
    Сканерді жабыңыз.
    3.
    Өнімнің басқару тақтасындағы Copy Menu (Көшіру мәзірі) [image] түймешігін басыңыз.
    4.
    Әр түрлі құжаттардың көшіру сапасын оңтайландыру үшін Optimize (Оңтайландыру) мәзірін ашыңыз. Опциялар арасында жылжу үшін көрсеткі түймешіктерді пайдаланып, бір опцияны таңдау үшін OK түймешігін басыңыз. Келесі көшірме сапасының параметрлері қолданылады:
    ●
    Auto Select (Автоматты түрде таңдау): көшірменің сапасы маңызды болмаған кезде осы параметрді пайдаланыңыз. Бұл әдепкі параметр болып табылады.
    ●
    Mixed (Аралас): бұл параметрді мәтіні мен суреттері араласып келетін құжаттар үшін пайдаланыңыз.
    ●
    Text (Мәтін): мәтіні көп болатын құжаттар үшін осы параметрді пайдаланыңыз.
    ●
    Picture (Сурет): құрамында суреттері көп болатын құжаттар үшін осы параметрді пайдаланыңыз.
    5.
    Көшірмелер санын реттеу үшін көшірмелер саны [image] түймешігін басыңыз.
    6.
    Көшірмелер санын таңдаңыз.
    7.
    Көшіруді бастау үшін көшіруді бастау [image] түймесін басыңыз.

    Сенсорлы экранның басқару тақтасы

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    2.
    Сканерді жабыңыз.
    3.
    Өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.
    4.
    Әр түрлі құжаттардың көшіру сапасын оңтайландыру үшін Settings (Параметрлер) түймешігін түртіңіз, одан кейін Optimize (Оңтайландыру) түймешігіне жылжып, түртіңіз. Опциялардың ішінде жылжу үшін көрсеткі түймешіктерін түртіңіз де, таңдау үшін бір опцияны басыңыз. Келесі көшірме сапасының параметрлері қолданылады:
    ●
    Auto Select (Автоматты түрде таңдау): көшірменің сапасы маңызды болмаған кезде осы параметрді пайдаланыңыз. Бұл әдепкі параметр болып табылады.
    ●
    Mixed (Аралас): бұл параметрді мәтіні мен суреттері араласып келетін құжаттар үшін пайдаланыңыз.
    ●
    Text (Мәтін): мәтіні көп болатын құжаттар үшін осы параметрді пайдаланыңыз.
    ●
    Picture (Сурет): құрамында суреттері көп болатын құжаттар үшін осы параметрді пайдаланыңыз.
    5.
    Көшірмелердің саның өзгерту үшін көрсеткілерді түртіңіз немесе тұрған санды түртіп, көшірмелердің санын енгізіңіз.
    6.
    Көшіруді бастау үшін Start Copy (Көшіруді бастау) түймесін түртіңіз.


Көшіру

 Казак

Екі жағына басып шығару (дуплекс)

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    2.
    Сканерді жабыңыз.
    3.
    Көшіру тапсырмасын бастаңыз.
    ●
    СКД басқару тақтасы: өнімнің басқару тақтасындағы көшіруді бастау [image] түймесін басыңыз
    ●
    Сенсорлы экранның басқару тақтасы: өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.
    4.
    Басылып шыққан бетті шығыс себетінен шығарып, басылған жағын төмен қаратып, алдымен жоғарғы жиегін кіріс науасына салыңыз.
    5.
    Екінші жақты көшіру үшін бастапқы құжатты сканер шынысында аударыңыз.
    6.
    Көшіру тапсырмасын бастаңыз.
    ●
    СКД басқару тақтасы: өнімнің басқару тақтасындағы Көшіруді бастау [image] түймесін басыңыз
    ●
    Сенсорлы экранның басқару тақтасы: өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.
    7.
    Барлық беттердің көшірмесі жасалғанша, осы процесті қайталаңыз.


Сканерлеу

 Казак
  • HP Scan бағдарламалық құралының көмегімен сканерлеу (Windows)
  • HP Scan (Mac) бағдарламалық құралының көмегімен сканерлеу
  • Scan to E-mail (Электрондық поштаға сканерлеу) параметрін реттеу (тек сенсорлы экран үлгілерінде)
  • Scan to Network Folder (Желілік қалтаға сканерлеу) параметрін реттеу (тек сенсорлы экран үлгілерінде)
  • USB флеш-дискісіне сканерлеу (тек сенсорлы экран үлгілерінде)
  • Электрондық поштаға сканерлеу (тек сенсорлы экран үлгілерінде)
  • Желілік қалтаға сканерлеу (тек сенсорлы экран үлгілерінде)
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Сканерлеу

 Казак

HP Scan бағдарламалық құралының көмегімен сканерлеу (Windows)

    HP Scan бағдарламасын пайдаланып компьтердегі бағдарламадан сканерлеуді бастаңыз. Сканерленген суретті файл ретінде сақтауға немесе басқа бағдарламаға жіберуге болады.

    1.
    Құжатты құжат беру құрылғысына немесе сканер шынысына өнімдегі көрсеткіштерге сәйкес қойыңыз.
    2.
    Start (Бастау) түймесін басып, содан кейін Programs (Бағдарламалар) (немесе Windows XP жүйесінде All Programs (Барлық бағдарламалар)) тармағын таңдаңыз.
    3.
    HP тармағын басыңыз да, өнімді таңдаңыз.
    4.
    HP Scan тармағын таңдаңыз, сканерлеу сілтемесін басыңыз, содан кейін қажет болса параметрлерді реттеңіз.
    5.
    Scan (Сканерлеу) түймесін басыңыз.

    ЕСКЕРТПЕ:

    қосымша параметрлерге қол жеткізу үшін, Advanced Settings («Қосымша параметрлер») тармағын таңдаңыз.

    Арнаулы параметрлер жиынтығын жасап, оларды сілтемелер тізіміне сақтау үшін, Create New Shortcut («Жаңа сілтеме жасау») пәрменін басыңыз.


Сканерлеу

 Казак

HP Scan (Mac) бағдарламалық құралының көмегімен сканерлеу

    Компьютердегі бағдарламадан сканерлеуді бастау үшін HP Scan бағдарламасын пайдаланыңыз.

    1.
    Құжатты құжат беру құрылғысына немесе сканер шынысына өнімдегі көрсеткіштерге сәйкес қойыңыз.
    2.
    Applications (Бағдарламалар) қалтасында орналасқан Hewlett-Packard қалтасының ішіндегі HP Scan бағдарламалық құралын ашыңыз.
    3.
    Құжатты сканерлеу үшін, экрандағы нұсқауларды орындаңыз.
    4.
    Барлық беттерді сканерлеп болғанда, оларды файлға сақтау үшін File (Файл) мәзірін басып, Save (Сақтау) түймешігін басыңыз.


Сканерлеу

 Казак

Scan to E-mail (Электрондық поштаға сканерлеу) параметрін реттеу (тек сенсорлы экран үлгілерінде)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Сканерлеу

 Казак

Кіріспе

    Осы сканерлеу мүмкіндігін пайдалану үшін өнім желіге қосылған болуы керек. Бұл сканерлеу мүмкіндігін реттемейінше, оны қолдану мүмкін емес. Бұл мүмкіндікті реттеу үшін толық бағдарламалық құралды орнатудың бөлігі ретінде өнімнің HP өнімдер тобында орнатылатын Scan to Email Setup Wizard (Электрондық поштаға сканерлеу параметрлерін орнату) шеберін (Windows) пайдаланыңыз. Сондай-ақ, бұл мүмкіндікті реттеу үшін HP ендірілген веб-серверін пайдалануға болады. Төмендегі нұсқауларда Scan to Email Setup Wizard (Электрондық поштаға сканерлеу параметрлерін орнату) шеберін және HP ендірілген веб-серверін пайдалана отырып мүмкіндікті реттеу сипатталады.

    • Кіріспе
    • Scan to E-Mail Wizard (Электрондық поштаға сканерлеу шеберін) (Windows) пайдалану
    • HP ендірілген веб-сервері арқылы электрондық поштаға сканерлеу мүмкіндігін реттеу (Windows)
    • HP ендірілген веб-сервері (OS X) арқылы Scan to Email feature (Электрондық поштаға сканерлеу) мүмкіндігін реттеу


Сканерлеу

 Казак

Scan to E-Mail Wizard (Электрондық поштаға сканерлеу шеберін) (Windows) пайдалану

    Кейбір HP өнімдерінде бағдарламалық құрал ықшам дискісінен драйверді орнатуға болады. Осы орнатудың соңында қосымша мүмкіндік параметрлерін реттеу опциясы болады. Параметрлерді орнату шеберлері негізгі реттеу опцияларын қамтиды. Шеберді іске қосу үшін Scan to E-mail Wizard (Электрондық поштаға сканерлеу шебері) тармағын басыңыз.

    Орнатудан кейін Start (Бастау) түймешігін басу, Programs (Бағдарламалар) немесе All Programs (Барлық бағдарламалар) элементін таңдау, одан кейін HP элементін басу арқылы орнату шеберін ашыңыз. Өнім атауы элементін, одан кейін реттеу процесін бастау үшін Scan to E-mail Wizard (Электрондық поштаға сканерлеу шебері) тармағын басыңыз.

    1.
    Жаңа шығыс электрондық пошта мекенжайын қосу үшін New (Жаңа) түймешігін басыңыз.
    2.
    Электрондық пошта мекенжайын енгізіңіз. Next (Келесі) түймешігін басыңыз.
    3.
    Display Name (Көрсетілетін атау) өрісінде осы электрондық пошта мекенжайының көрсетілетін атауын теріңіз, одан кейін Next (Келесі) түймешігін басыңыз.
    ЕСКЕРТПЕ:

    электрондық пошта профилін қорғау үшін 4 цифрлық PIN кодын енгізіңіз. Профильге қауіпсіздік PIN коды белгіленгеннен кейін өнім сол профильді пайдаланғанда электрондық пошта жібере алуы үшін өнімнің басқару тақтасында PIN кодын енгізу керек.

    4.
    SMTP серверінің атауын немесе IP мекенжайын және SMTP серверінің порт нөмірін енгізіңіз. Егер шығыс SMTP сервері қосымша қауіпсіздік түпнұсқалық растамасын қажет етсе, E-mail Log-in Authentication (Электрондық поштаға кіру түпнұсқалық растамасы) құсбелгісін қойыңыз және пайдаланушы идентификаторы мен құпия сөзін енгізіңіз. Аяқтағанда Next (Келесі) түймешігін басыңыз.
    ЕСКЕРТПЕ:

    егер SMTP серверінің атауы, SMTP портының нөмірін немесе түпнұсқалық растамасының ақпаратын білмесеңіз, ақпарат алу үшін электрондық пошта/интернет қызметінің провайдеріне немесе жүйелік әкімшіге хабарласыңыз. SMTP сервер атауларын және порт атауларын әдетте интернетте іздеуді орындап оңай табуға болады. Мысалы, іздеу үшін «gmail smtp серверінің атауы» немесе «yahoo smtp серверінің атауы» сияқты терминдерді пайдаланыңыз.

    5.
    Ақпаратты қарап шығыңыз және барлық параметрлер дұрыс екенін тексеріңіз. Егер қате болса, қатені түзету үшін Back (Артқа) түймешігін басыңыз. Аяқтағанда реттеуді сынау және параметрлерді орнатуды аяқтау үшін Save and Test (Сақтау және сынау) түймешігін басыңыз.
    ЕСКЕРТПЕ:

    бірнеше электрондық пошта тіркелгісіне сканерлеу үшін қосымша шығыс электрондық пошта профильдерін жасаңыз.


Сканерлеу

 Казак

HP ендірілген веб-сервері арқылы электрондық поштаға сканерлеу мүмкіндігін реттеу (Windows)

    1.
    HP ендірілген веб-серверін (EWS) ашыңыз:

    a.
    IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.
    b.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасында Enter пернесін басыңыз. EWS ашылады.

    Шолғыш терезесіндегі IP мекенжайының мысалы

    2.
    Scan (Сканерлеу) қойындысын басыңыз.
    3.
    Сол жақ шарлау тақтасында Scan to E-mail Setup (Электрондық поштаға сканерлеу параметрлерін орнату) сілтемесін басыңыз.
    4.
    Scan to E-mail Setup (Электрондық поштаға сканерлеу параметрлерін орнату) бетінде реттейтін параметрлер тізімі болады. Сондай-ақ, бұл параметрлердің тізімі сол жақ шарлау тақтасында беріледі. Бастау үшін Outgoing E-mail Profiles (Шығыс электрондық пошта профильдері) сілтемесін басыңыз.
    5.
    Outgoing E-mail Profiles (Шығыс электрондық пошта профильдері) бетінде New (Жаңа) түймешігін басыңыз.
    ●
    E-mail Address (Электрондық пошта мекенжайы) аумағында электрондық пошта мекенжайын және көрсетілетін атауды енгізіңіз.
    ●
    SMTP Server Settings (SMTP серверінің параметрлері) аумағында SMTP серверінің мекенжайын және SMTP портын енгізіңіз. Әдепкі порт енгізіп қойылған және жағдайлардың көпшілігінде оны өзгерту қажет емес.
    ЕСКЕРТПЕ:

    егер электрондық пошта қызметі ретінде Google™ Gmail қызметін пайдаланып жатсаңыз, Always use secure connection (Әрқашан қорғалған қосылымды пайдалану) (SSL/TLS) құсбелгісін қойыңыз.

    ●
    SMTP Authentication (SMTP түпнұсқалық растамасы) аумағында қажет болса, SMTP пайдаланушы идентификаторын және құпия сөзін реттеу үшін SMTP server requires authentication for outgoing e-mail messages (SMTP сервері шығыс электрондық пошта хабарлары үшін түпнұсқалық растама қажет) құсбелгісін қойыңыз.

    SMTP серверінің параметрі туралы ақпаратты желілік әкімшіден немесе Интернет қызметінің провайдерінен сұраңыз. SMTP сервері үшін түпнұсқалық растама қажет болса, онда SMTP пайдаланушы идентификаторы мен құпия сөзін де білуіңіз керек. Әдетте, интернетте іздеуді орындап, SMTP сервер атауларын және порт атауларын оңай табуға болады. Мысалы, іздеу үшін «gmail smtp серверінің атауы» немесе «yahoo smtp серверінің атауы» сияқты терминдерді пайдаланыңыз

    ●
    Optional PIN (Қосымша PIN) аумағында PIN кодын енгізіңіз. Электрондық пошта мекенжайын пайдаланып электрондық пошта жіберілген сайын бұл PIN коды талап етіледі.
    ●
    E-mail Message Preferences (Электрондық хабарлардың параметрлері) аумағында хабарлардың параметрлерін реттеңіз.

    Бүкіл ақпаратты қарап шығыңыз, одан кейін ақпаратты сақтау және қосылымды сынау үшін Save and Test (Сақтау және сынау) немесе тек ақпаратты сақтау үшін Save Only (Тек сақтау) пәрменін таңдаңыз.

    6.
    Электрондық пошта мекенжайларын өнімнен қол жеткізуге болатын мекенжайлар кітабына қосу үшін E-mail Address Book (Электрондық пошта мекенжайлары кітабы) сілтемесін басыңыз және қажет ақпаратты енгізіңіз. Жекелеген электрондық пошта мекенжайларын немесе электрондық пошта топтарын орнатуға болады.
    7.
    Әдепкі опцияларды реттеу үшін E-mail options (Электрондық пошта опциялары) сілтемесін басыңыз. Әдепкі электрондық хабар тақырыбын, негізгі мәтінді және басқа сканерлеу параметрлерін енгізіңіз.


Сканерлеу

 Казак

HP ендірілген веб-сервері (OS X) арқылы Scan to Email feature (Электрондық поштаға сканерлеу) мүмкіндігін реттеу

    1.
    Ендірілген веб-сервер (EWS) интерфейсін ашу үшін келесі әдістердің бірін пайдаланыңыз.
    HP ендірілген веб-серверін (EWS) ашу үшін веб-шолғышты пайдалану

    a.
    IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.
    b.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасындағы return пернесін басыңыз. EWS экраны ашылады.

    HP утилитасын пайдаланып HP ендірілген веб-серверін (EWS) ашу

    a.
    HP утилитасын ашу үшін осы әдістердің бірін пайдаланыңыз:
    ●
    Applications (Бағдарламалар), одан кейін Hewlett-Packard қалтасын ашыңыз. HP Utility (HP утилитасы) файлын таңдаңыз.
    ●
    Apple мәзірінен System Preferences (Жүйе параметрлері) тармағын, одан кейін Print & Fax (Басып шығару және факс), Print & Scan (Басып шығару және сканерлеу) немесе Printers & Scanners (Принтерлер мен сканерлер) тармағын таңдаңыз. Сол жақтағы принтерлер тізімінен өнімді таңдаңыз. Options & Supplies (Опциялар мен ресурстар) мәзірін ашып, Utility (Утилита) тармағын таңдаңыз да, Open Printer Utility (Басып шығару утилитасын ашу) түймешігін басыңыз.
    b.
    HP утилитасында Scan to E-mail (Электрондық поштаға сканерлеу) опциясын таңдаңыз.
    c.
    Begin Scan to E-mail Setup (Электрондық поштаға сканерлеу параметрін реттеуді бастау) түймешігін басыңыз. EWS экраны ашылады.

    2.
    EWS мәзірінде Scan (Сканерлеу) қойындысын басыңыз.
    3.
    Сол жақ шарлау тақтасында Scan to E-mail Setup (Электрондық поштаға сканерлеу параметрлерін орнату) сілтемесін басыңыз.
    4.
    Scan to E-mail Setup (Электрондық поштаға сканерлеу параметрлерін орнату) бетінде реттейтін параметрлер тізімі болады. Сондай-ақ, бұл параметрлердің тізімі сол жақ шарлау тақтасында беріледі. Бастау үшін Outgoing E-mail Profiles (Шығыс электрондық пошта профильдері) сілтемесін басыңыз.
    5.
    Outgoing E-mail Profiles (Шығыс электрондық пошта профильдері) бетінде New (Жаңа) түймешігін басыңыз.
    ●
    E-mail Address (Электрондық пошта мекенжайы) аумағында электрондық пошта мекенжайын және көрсетілетін атауды енгізіңіз.
    ●
    SMTP Server Settings (SMTP серверінің параметрлері) аумағында SMTP серверінің мекенжайын және SMTP портын енгізіңіз. Әдепкі порт енгізіп қойылған және жағдайлардың көпшілігінде оны өзгерту қажет емес.
    ЕСКЕРТПЕ:

    егер электрондық пошта қызметі ретінде Google™ Gmail қызметін пайдаланып жатсаңыз, Always use secure connection (Әрқашан қорғалған қосылымды пайдалану) (SSL/TLS) құсбелгісін қойыңыз.

    ●
    SMTP Authentication (SMTP түпнұсқалық растамасы) аумағында қажет болса, SMTP пайдаланушы идентификаторын және құпия сөзін реттеу үшін SMTP server requires authentication for outgoing e-mail messages (SMTP сервері шығыс электрондық пошта хабарлары үшін түпнұсқалық растама қажет) құсбелгісін қойыңыз.
    ЕСКЕРТПЕ:

    SMTP серверінің параметрі туралы ақпаратты желілік әкімшіден немесе Интернет қызметінің провайдерінен сұраңыз. SMTP сервері үшін түпнұсқалық растама қажет болса, онда SMTP пайдаланушы идентификаторы мен құпия сөзін де білуіңіз керек. SMTP сервер атауларын және порт атауларын әдетте интернетте іздеуді орындап оңай табуға болады. Мысалы, іздеу үшін «gmail smtp серверінің атауы» немесе «yahoo smtp серверінің атауы» сияқты терминдерді пайдаланыңыз

    ●
    Optional PIN (Қосымша PIN) аумағында PIN кодын енгізіңіз. Электрондық пошта мекенжайын пайдаланып электрондық пошта жіберілген сайын бұл PIN коды талап етіледі.
    ●
    E-mail Message Preferences (Электрондық хабарлардың параметрлері) аумағында хабарлардың параметрлерін реттеңіз.
    6.
    Электрондық пошта мекенжайларын өнімнен қол жеткізуге болатын мекенжайлар кітабына қосу үшін E-mail Address Book (Электрондық пошта мекенжайлары кітабы) сілтемесін басыңыз және қажет ақпаратты енгізіңіз. Жекелеген электрондық пошта мекенжайларын немесе электрондық пошта топтарын орнатуға болады.
    7.
    Әдепкі опцияларды реттеу үшін E-mail options (Электрондық пошта опциялары) сілтемесін басыңыз. Әдепкі электрондық хабар тақырыбын, негізгі мәтінді және басқа сканерлеу параметрлерін енгізіңіз.
    8.
    Параметрлерді орнатуды аяқтау үшін Save and Test (Сақтау және сынау) пәрменін таңдаңыз.
    ЕСКЕРТПЕ:

    бірнеше электрондық пошта тіркелгісіне сканерлеу үшін қосымша шығыс электрондық пошта профильдерін жасаңыз.


Сканерлеу

 Казак

Scan to Network Folder (Желілік қалтаға сканерлеу) параметрін реттеу (тек сенсорлы экран үлгілерінде)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Сканерлеу

 Казак

Кіріспе

    Осы сканерлеу мүмкіндігін пайдалану үшін өнім желіге қосылған болуы керек. Реттемегенше бұл сканерлеу мүмкіндігі қол жетімді емес. Бұл мүмкіндікті реттеу үшін толық бағдарламалық құралды орнатудың бөлігі ретінде өнім үшін HP өнімдер тобында орнатылатын Scan to Network Folder Setup Wizard (Желілік қалтаға сканерлеу параметрлерін орнату шеберін) (Windows) пайдаланыңыз. Сондай-ақ, бұл мүмкіндіктерді реттеу үшін HP ендірілген веб-серверін пайдалануға болады. Төмендегі нұсқауларда Scan to Network Folder Setup Wizard (Желілік қалтаға сканерлеу параметрлерін орнату шеберін) және HP ендірілген веб-серверін пайдалана отырып мүмкіндікті реттеу сипатталады.

    • Кіріспе
    • Scan to Network Folder Setup Wizard (Желілік қалтаға сканерлеу параметрлерін реттеу) шеберін (Windows) пайдалану
    • HP ендірілген веб-сервері арқылы желілік қалтаға сканерлеу мүмкіндігін реттеу (Windows)
    • HP ендірілген веб-сервері арқылы Scan to Network Folder (Желілік қалтаға сканерлеу) мүмкіндігін реттеу (OS X)


Сканерлеу

 Казак

Scan to Network Folder Setup Wizard (Желілік қалтаға сканерлеу параметрлерін реттеу) шеберін (Windows) пайдалану

    Кейбір HP өнімдерінде бағдарламалық құрал ықшам дискісінен драйверді орнатуға болады. Осы орнатудың соңында қосымша функция параметрлерін реттеу опциясы болады. Параметрлерді орнату шеберлері негізгі реттеу опцияларын қамтиды. Шеберді іске қосу үшін Scan to Network Folder Wizard (Желілік қалтаға сканерлеу шебері) тармағын басыңыз.

    Орнатудан кейін Start (Бастау) түймешігін басу, Programs (Бағдарламалар) немесе All Programs (Барлық бағдарламалар) элементін таңдау, одан кейін HP элементін басу арқылы орнату шеберін ашыңыз. Өнім атауы элементін басыңыз, одан кейін реттеу процесін бастау үшін Scan to Network Folder Wizard (Желілік қалтаға сканерлеу шебері) бағдарламасын басыңыз.

    1.
    Жаңа желілік қалтаны қосу үшін New (Жаңа) түймешігін басыңыз.
    2.
    Start (Бастау) экранында өнімнің басқару тақтасындағы Display Name (Атауын көрсету) өрісінде көрінетін қалта атын енгізіңіз.
    3.
    Бұрыннан бар желілік қалтаны таңдау үшін Browse (Шолу) түймешігін басыңыз немесе жаңа ортақ желілік қалтаны реттеу үшін Share Path (Ортақ жол) түймешігін басыңыз. Егер Share Path (Ортақ жол) параметрін таңдасаңыз, Manage Network Shares (Желілік бөлісулерді басқару) тілқатысу терезесі ашылады. Бөлісу параметрлерін реттеу үшін осы тілқатысу терезесін пайдаланыңыз да, Start (Бастау) экранына оралу үшін OK түймешігін басыңыз.
    4.
    Қалтаның қауіпсіздігі үшін 4 таңбалы сандық қауіпсіздік PIN кодын енгізіңіз. Next (Келесі) түймешігін басыңыз.
    5.
    Authenticate (Түпнұсқалығын реттеу) экранында түпнұсқалықты растау деректерін жазыңыз да, Next (Келесі) түймешігін басыңыз.
    6.
    Configure (Реттеу) экранында осы қалтаға сақталған сканерлеу тапсырмаларының әдепкі параметрлерін көрсетіңіз. Next (Келесі) түймешігін басыңыз.
    7.
    Finish экранында ақпаратты қарап шығып, барлық параметрлердің дұрыс екенін тексеріңіз. Егер қате болса, қатені түзету үшін Back (Артқа) түймешігін басыңыз. Аяқтағанда реттеуді сынау және параметрлерді орнатуды аяқтау үшін Save and Test (Сақтау және сынау) түймешігін басыңыз.


Сканерлеу

 Казак

HP ендірілген веб-сервері арқылы желілік қалтаға сканерлеу мүмкіндігін реттеу (Windows)

    1.
    HP ендірілген веб-серверін (EWS) ашыңыз:

    a.
    IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.
    b.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасында Enter пернесін басыңыз. EWS ашылады.

    Шолғыш терезесіндегі IP мекенжайының мысалы

    2.
    Scan (Сканерлеу) қойындысын басыңыз.
    3.
    Сол жақ шарлау аймағындағы Network Folder Setup (Желілік қалта параметрлерін орнату) сілтемесін басыңыз.
    4.
    Network Folder Configuration (Желілік қалтаны реттеу) бетінде New (Жаңа) түймешігін басыңыз.

    a.
    Network Folder Information (Желілік қалта туралы ақпарат) бөлімінде көрсетілетін атауды және желінің жолын енгізіңіз. Қажет болса, пайдаланушы атын және құпия сөзді енгізіңіз.
    ЕСКЕРТПЕ:

    бұл мүмкіндік жұмыс істеуі үшін желілік қалта ортақ болуы керек. Ол тек сіз немесе басқа пайдаланушылар үшін ортақ бола алады.
    b.
    Қосымша: қалтаны рұқсат етілмеген қатынастан қорғау үшін Secure the Folder Access with a PIN (Қалтаға қатынасты PIN кодымен қорғау) бөлімінде PIN кодын енгізіңіз. Бұл PIN коды біреу желілік қалтаға сканерлеу мүмкіндігін пайдаланған сайын талап етіледі.
    c.
    Scan Settings (Сканерлеу параметрлері) бөлімінде сканерлеу параметрлерін реттеңіз.

    Бүкіл ақпаратты қарап шығыңыз, одан кейін ақпаратты сақтау және қосылымды сынау үшін Save and Test (Сақтау және сынау) немесе тек ақпаратты сақтау үшін Save Only (Тек сақтау) пәрменін таңдаңыз.


Сканерлеу

 Казак

HP ендірілген веб-сервері арқылы Scan to Network Folder (Желілік қалтаға сканерлеу) мүмкіндігін реттеу (OS X)

    1.
    Ендірілген веб-сервер (EWS) интерфейсін ашу үшін келесі әдістердің бірін пайдаланыңыз.
    HP ендірілген веб-серверін (EWS) ашу үшін веб-шолғышты пайдалану

    a.
    IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.
    b.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасындағы return пернесін басыңыз. EWS экраны ашылады.

    HP утилитасын пайдаланып HP ендірілген веб-серверін (EWS) ашу

    a.
    HP утилитасын ашу үшін осы әдістердің бірін пайдаланыңыз:
    ●
    Applications (Бағдарламалар), одан кейін Hewlett-Packard қалтасын ашыңыз. HP Utility (HP утилитасы) файлын таңдаңыз.
    ●
    Apple мәзірінен System Preferences (Жүйе параметрлері) тармағын, одан кейін Print & Fax (Басып шығару және факс), Print & Scan (Басып шығару және сканерлеу) немесе Printers & Scanners (Принтерлер мен сканерлер) тармағын таңдаңыз. Сол жақтағы принтерлер тізімінен өнімді таңдаңыз. Options & Supplies (Опциялар мен ресурстар) мәзірін ашып, Utility (Утилита) тармағын таңдаңыз да, Open Printer Utility (Басып шығару утилитасын ашу) түймешігін басыңыз.
    b.
    HP утилитасында Scan to Network Folder (Желілік қалтаға сканерлеу) опциясын таңдаңыз.
    c.
    Ортақ желілік қалтаны реттеу үшін HP утилитасындағы нұсқауларды орындаңыз. Толығырақ нұсқауларды алу үшін Help Me Do This (Маған осыны орындауға көмектес) түймешігін басыңыз.
    d.
    Register My Shared Folder (Ортақ қалтамды тіркеу) түймешігін басыңыз. EWS экраны ашылады.

    2.
    EWS мәзірінде Scan (Сканерлеу) қойындысын басыңыз.
    3.
    Сол жақ шарлау аймағындағы Network Folder Setup (Желілік қалта параметрлерін орнату) сілтемесін басыңыз.
    4.
    Network Folder Configuration (Желілік қалтаны реттеу) астынан New (Жаңа) түймешігін басыңыз.
    ●
    Network Folder Information (Желілік қалта туралы ақпарат) бөлімінде көрсетілетін атауды және желінің жолын енгізіңіз. Қажет болса, пайдаланушы атын және құпия сөзді енгізіңіз.
    ●
    Secure the Folder Access with a PIN (Қалтаға қатынасты PIN кодымен қорғау) бөлімінде PIN кодын енгізіңіз.
    ЕСКЕРТПЕ:

    рұқсат етілмеген адамдардың желілік қалтаға сканерлеу кескіндерін сақтауын болдырмау үшін 4 санды қауіпсіздік PIN кодын белгілеуге болады. Сканерлеу орындалған сайын өнімнің басқару тақтасында PIN кодын енгізу керек.

    ●
    Scan Settings (Сканерлеу параметрлері) бөлімінде сканерлеу параметрлерін реттеңіз.
    5.
    Бүкіл ақпаратты қарап шығыңыз, одан кейін ақпаратты сақтау және қосылымды сынау үшін Save and Test (Сақтау және сынау) немесе тек ақпаратты сақтау үшін Save Only (Тек сақтау) пәрменін таңдаңыз.
    ЕСКЕРТПЕ:

    қосымша желілік қалталарды жасау үшін әр қалта үшін осы қадамдарды қайталаңыз.


Сканерлеу

 Казак

USB флеш-дискісіне сканерлеу (тек сенсорлы экран үлгілерінде)

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    ЕСКЕРТПЕ:

    Ең жақсы нәтижелер алу үшін шағын өлшемді қағазды (letter, A4, немесе кішірек) қағаздың ұзын жиегімен сканер шынысының сол жиегінің бойымен салыңыз.

    2.
    USB флеш-дискісін алдыңғы USB портына жалғаңыз.
    3.
    Өнімнің басқару тақтасындағы негізгі экрандағы Scan (Сканерлеу) түймешігін түртіңіз.
    4.
    Scan to USB Drive (USB дискісіне сканерлеу) экранын түртіңіз.
    5.
    Файлды сканерлеп, сақтау үшін Scan (Сканерлеу) түймешігін түртіңіз. Құрылғы USB құралында HPSCANS атты қалта жасайды, сондай-ак автоматты жасалған файл атауын пайдаланып, файлды .PDF немесе .JPG пішімінде сақтайды.
    ЕСКЕРТПЕ:

    Қысқа мазмұндама экраны ашылғанда параметрлерді реттеу үшін оны түртуге болады.

    Сондай-ақ, қалта атауын өзгертуге болады.


Сканерлеу

 Казак

Электрондық поштаға сканерлеу (тек сенсорлы экран үлгілерінде)

    Файлды электрондық пошта мекенжайына тікелей сканерлеу үшін, өнімнің басқару тақтасын пайдаланыңыз. Сканерленген файл электрондық пошта хабарламасының тіркелгісі ретінде мекенжайға жіберіледі.

    ЕСКЕРТПЕ:

    Бұл мүмкіндікті пайдалану үшін өнім желіге қосылған болуы керек және Scan to Email (Электрондық поштаға сканерлеу) мүмкіндігін Scan to Email Setup Wizard (Электрондық поштаға сканерлеуді реттеу шеберін) (Windows) немесе HP ендірілген веб-серверін пайдалана отырып реттеу керек.

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    2.
    Өнімнің басқару тақтасындағы негізгі экрандағы Scan (Сканерлеу) түймешігін түртіңіз.
    3.
    Scan to E-mail (Электрондық поштаға сканерлеу) элементін түртіңіз.
    4.
    Send an E-mail (Электрондық поштаға жіберу) элементін түртіңіз.
    5.
    Пайдаланылатын From (Жіберуші) мекенжайын таңдаңыз. Сондай-ақ, бұл «шығыс электрондық пошта профилі» ретінде белгілі.
    ЕСКЕРТПЕ:

    PIN мүмкіндігі орнатылған болса, PIN кодын енгізіп, OK түймешігін түртіңіз. Дегенмен, бұл мүмкіндікті пайдалану үшін PIN коды қажет емес.

    6.
    To (Алушы) түймешігін түртіп, файл жіберілетін мекенжайды немесе топты таңдаңыз. Аяқтаған кезде Done (Орындалды) түймешігін түртіңіз.
    7.
    Тақырып жолын қосу керек болса, Subject (Тақырып) түймешігін түртіңіз.
    8.
    Next (Келесі) түймешігін түртіңіз.
    9.
    Басқару тақтасы экранында сканерлеу параметрлері көрсетіледі.
    ●
    Параметрлердің біреуін өзгерткіңіз келсе, Settings (Параметрлер) түймешігін түртіп, параметрді өзгертіңіз.
    ●
    Егер параметрлер дұрыс болса, келесі қадамға өтіңіз.
    10.
    Сканерлеу тапсырмасын бастау үшін Scan (Сканерлеу) түймешігін түртіңіз.


Сканерлеу

 Казак

Желілік қалтаға сканерлеу (тек сенсорлы экран үлгілерінде)

    Желідегі қалтаға файлды сканерлеу және желідегі қалтада сақтау үшін, өнімнің басқару тақтасын пайдаланыңыз.

    ЕСКЕРТПЕ:

    Бұл мүмкіндікті пайдалану үшін өнім желіге қосылған болуы керек және Scan to Network Folder (Желілік қалтаға сканерлеу) мүмкіндігін Scan to Network Folder Setup Wizard (Желілік қалтаға сканерлеуді реттеу шеберін) (Windows) немесе HP ендірілген веб-серверін пайдалана отырып реттеу керек.

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    2.
    Өнімнің басқару тақтасындағы негізгі экрандағы Scan (Сканерлеу) түймешігін түртіңіз.
    3.
    Scan to Network Folder (Желілік қалтаға сканерлеу) элементін түртіңіз.
    4.
    Желідегі қалталар тізімінен файл сақталатын қалтаны таңдаңыз.
    5.
    Басқару тақтасы экранында сканерлеу параметрлері көрсетіледі.
    ●
    Параметрлердің біреуін өзгерткіңіз келсе, Settings (Параметрлер) түймешігін түртіп, параметрді өзгертіңіз.
    ●
    Егер параметрлер дұрыс болса, келесі қадамға өтіңіз.
    6.
    Сканерлеу тапсырмасын бастау үшін Scan (Сканерлеу) түймешігін түртіңіз.


Факс

 Казак
  • Факстерді жіберуді және алуды реттеу
  • Факс жіберу
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Факс

 Казак

Факстерді жіберуді және алуды реттеу
  • Бастау алдында
  • 1-қадам: телефон қосылымының түрін анықтау
  • 2-қадам: факсті реттеу
  • 3-қадам: факс уақытын, күнін және тақырыбын реттеу
  • 4-қадам: факс сынағын орындау


Факс

 Казак

Бастау алдында

    Факс қызметін қоспай тұрып өнім толығымен реттелгенін тексеріңіз.

    ЕСКЕРТПЕ:

    өнімді телефон ұясына жалғау үшін өніммен бірге жеткізілген телефон кабелін және кез келген адаптерлерді пайдаланыңыз.
    ЕСКЕРТПЕ:

    сериялық телефон жүйелері пайдаланылатын елдерде/аймақтарда өніммен бірге адаптер жеткізіледі. Өнім жалғанған телефон ұясына басқа телекоммуникациялық құрылғыларды жалғау үшін адаптерді пайдаланыңыз.

    Келесі төрт қадамның әрқайсысындағы нұсқауларды орындаңыз:

    1.
    1-қадам: телефон қосылымының түрін анықтау.
    2.
    2-қадам: факсті реттеу.
    3.
    3-қадам: факс уақытын, күнін және тақырыбын реттеу.
    4.
    4-қадам: факс сынағын орындау.


Факс

 Казак

1-қадам: телефон қосылымының түрін анықтау

    Қолданылатын орнату әдісін анықтау үшін келесі жабдық және қызмет түрлерін қарап шығыңыз. Қолданылатын әдіс телефон жүйесінде орнатып қойылған жабдыққа және қызметтерге байланысты.

    ЕСКЕРТПЕ:

    өнім аналогтық құрылғы болып табылады. НР компаниясы өнімді арнаулы аналогтық телефон желісінде пайдалануды ұсынады.
    ●
    Арнайы бөлінген телефон желісі: өнім телефон желісіне қосылған жалғыз жабдық немесе қызмет болып табылады
    ●
    Дауыстық қоңыраулар: дауыстық және факс қоңыраулары бір телефон желісін пайдаланады
    ●
    Автожауапбергіш: автожауапбергіш факс қоңыраулары үшін қолданылатын телефон желісінде дауыстық қоңырауларға жауап береді
    ●
    Дауыстық пошта: дауыстық поштаға жазылым қызметі факспен бірдей телефон желісін пайдаланады
    ●
    Ерекше қоңырау шалу қызметі: бірнеше телефон нөмірін бір телефон желісімен байланыстыруға мүмкіндік беретін телефония компаниясының қызметі, әр нөмірдің қоңырау үлгісі басқаша болады; өнім өзіне белгіленген қоңырау үлгісін анықтайды және қоңырауға жауап береді
    ●
    Компьютердің терілмелі модемі: компьютер терілмелі қосылым арқылы Интернетке қосылу үшін телефон желісін пайдаланады
    ●
    DSL желісі: телефония компаниясы қамтамасыз ететін сандық жазылушы желісі (DSL); бұл қызмет кейбір елдерде/аймақтарда ADSL деп аталуы мүмкін
    ●
    PBX немесе ISDN телефон жүйесі: жеке телефондық станция (PBX) телефон жүйесі немесе біріктірілген қызметтердің сандық желісі (ISDN) жүйесі
    ●
    VoIP телефон жүйесі: Интернет провайдері арқылы Интернет арқылы дауыс протоколы (VoIP)


Факс

 Казак

2-қадам: факсті реттеу

Төменде өнім факстерді жіберетін және алатын ортаны ең жақсы сипаттайтын сілтемені басыңыз және параметрлерді орнату нұсқауларын орындаңыз.

●
Арнайы бөлінген телефон желісі
●
Ортақ дауыс/факс желісі
●
Автожауапбергіш бар ортақ дауыс/факс желісі
ЕСКЕРТПЕ:

мұнда тек үш қосылым түрі үшін нұсқаулар берілген. Өнімді басқа қосылым түрлерінің көмегімен жалғау туралы қосымша ақпарат алу үшін осы өнімнің қолдау веб-сайтына өтіңіз: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
ЕСКЕРТПЕ:

өнім аналогтық факс құрылғысы болып табылады. НР компаниясы өнімді арнаулы аналогтық телефон желісінде пайдалануды ұсынады. DSL, PBX, ISDN немесе VoIP сияқты сандық орта үшін дұрыс сүзгілерді пайдаланыңыз және сандық параметрлерді дұрыс реттеңіз. Қосымша ақпарат алу үшін сандық қызмет провайдеріне хабарласыңыз.

ЕСКЕРТПЕ:

телефон желісіне қосылатын құрылғылардың саны үштен артық болмауы керек.
ЕСКЕРТПЕ:

бұл өнімде дауыстық поштаға қолдау көрсетілмейді.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Арнайы бөлінген телефон желісі
  • Ортақ дауыс/факс желісі
  • Автожауапбергіш бар ортақ дауыс/факс желісі


Факс

 Казак

Арнайы бөлінген телефон желісі

    Өнімді арнайы бөлінген телефон желісінде ешбір қосымша қызметтерсіз орнату үшін осы қадамдарды орындаңыз.

    1.
    Телефон кабелін құрылғыдағы факс портына және қабырғадағы телефон ұясына жалғаңыз.
    ЕСКЕРТПЕ:

    кейбір елдерде/аймақтарда өніммен бірге берілген телефон кабеліне адаптер қажет болуы мүмкін.
    ЕСКЕРТПЕ:

    кейбір өнімдерде факс порты телефон портының үстінде болуы мүмкін. Өнімдегі белгішелерді қараңыз.

    2.
    Өнімді факс қоңырауларына автоматты түрде жауап беруге реттеңіз.

    a.
    Өнімді қосыңыз.
    b.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    c.
    Fax Setup (Факс параметрлерін орнату) мәзірін ашыңыз.
    d.
    Basic Setup (Негізгі параметрлерді орнату) мәзірін ашыңыз.
    e.
    Answer Mode (Жауап беру режимі) параметрін таңдаңыз.
    f.
    Automatic (Автоматты) опциясын таңдаңыз.

    3.
    3-қадам: факс уақытын, күнін және тақырыбын реттеу бөліміне өтіңіз.


Факс

 Казак

Ортақ дауыс/факс желісі

    Өнімді ортақ дауыс/факс желісінде орнату үшін осы қадамдарды орындаңыз.

    1.
    Телефон ұясына қосылған барлық құрылғыларды ажыратыңыз.
    2.
    Телефон кабелін құрылғыдағы факс портына және қабырғадағы телефон ұясына жалғаңыз.
    ЕСКЕРТПЕ:

    кейбір елдерде/аймақтарда өніммен бірге берілген телефон кабеліне адаптер қажет болуы мүмкін.
    ЕСКЕРТПЕ:

    кейбір өнімдерде факс порты телефон портының үстінде болуы мүмкін. Өнімдегі белгішелерді қараңыз.

    Факс пен телефонды жалғау

    3.
    Өнімнің артындағы телефон желісінің шығыс портының тығынын алыңыз, одан кейін телефонды осы портқа жалғаңыз.
    4.
    Өнімді факс қоңырауларына автоматты түрде жауап беруге реттеңіз.

    a.
    Өнімді қосыңыз.
    b.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    c.
    Fax Setup (Факс параметрлерін орнату) мәзірін ашыңыз.
    d.
    Basic Setup (Негізгі параметрлерді орнату) мәзірін ашыңыз.
    e.
    Answer Mode (Жауап беру режимі) параметрін таңдаңыз.
    f.
    Automatic (Автоматты) опциясын таңдаңыз.

    5.
    Өнімді факсті жіберу алдында теру үнін тексеруге реттеңіз.
    ЕСКЕРТПЕ:

    бұл басқа біреу телефонды пайдаланып жатқан кезде өнімнің факс жіберуін болдырмайды.

    a.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    b.
    Fax Setup (Факс параметрлерін орнату) мәзірін ашыңыз.
    c.
    Advanced Setup (Кеңейтілген параметрлерді орнату) мәзірін ашыңыз.
    d.
    Detect Dial Tone (Теру үнін анықтау) параметрін, одан кейін On (Қосу) күйін таңдаңыз.

    6.
    3-қадам: факс уақытын, күнін және тақырыбын реттеу бөліміне өтіңіз.


Факс

 Казак

Автожауапбергіш бар ортақ дауыс/факс желісі

    Өнімді автожауапбергіш бар ортақ дауыс/факс желісінде орнату үшін осы қадамдарды орындаңыз.

    1.
    Телефон ұясына қосылған барлық құрылғыларды ажыратыңыз.
    2.
    Өнімнің артындағы телефон желісінің шығыс портының тығынын алыңыз.
    3.
    Телефон кабелін құрылғыдағы факс портына және қабырғадағы телефон ұясына жалғаңыз.
    ЕСКЕРТПЕ:

    кейбір елдерде/аймақтарда өніммен бірге берілген телефон кабеліне адаптер қажет болуы мүмкін.
    ЕСКЕРТПЕ:

    кейбір өнімдерде факс порты телефон портының үстінде болуы мүмкін. Өнімдегі белгішелерді қараңыз.

    4.
    Автожауапбергіштің телефон кабелін өнім артындағы телефон желісінің шығыс портына жалғаңыз.
    ЕСКЕРТПЕ:

    автожауапбергішті тікелей өнімге жалғаңыз, әйтпесе автожауапбергіш жіберіліп жатқан факстің факс үндерін жазуы және өнім факстерді қабылдамауы мүмкін.

    ЕСКЕРТПЕ:

    егер автожауапбергіште кірістірілген телефон болмаса, ыңғайлы болуы үшін телефонды автожауапбергіштегі OUT (ШЫҒЫС) портына жалғаңыз.

    ЕСКЕРТПЕ:

    кейбір өнімдерде факс порты телефон портының үстінде болуы мүмкін. Өнімдегі белгішелерді қараңыз.

    Факс пен телефонды жалғау

    5.
    Өнімдегі жауап беретін қоңыраулар параметрін реттеңіз.

    a.
    Өнімді қосыңыз.
    b.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    c.
    Fax Setup (Факс параметрлерін орнату) мәзірін ашыңыз.
    d.
    Basic Setup (Негізгі параметрлерді орнату) мәзірін ашыңыз.
    e.
    Rings to Answer (Жауап беретін қоңыраулар) опциясын таңдаңыз.
    f.
    Өнімнің басқару тақтасындағы сандық пернетақтаны пайдаланып қоңыраулардың санын 5 немесе одан көп етіп орнатыңыз.

    6.
    Өнімді факс қоңырауларына автоматты түрде жауап беруге реттеңіз.

    a.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    b.
    Fax Setup (Факс параметрлерін орнату) мәзірін ашыңыз.
    c.
    Basic Setup (Негізгі параметрлерді орнату) мәзірін ашыңыз.
    d.
    Answer Mode (Жауап беру режимі) параметрін таңдаңыз.
    e.
    Automatic (Автоматты) опциясын таңдаңыз.

    7.
    Өнімді факсті жіберу алдында теру үнін тексеруге реттеңіз.
    ЕСКЕРТПЕ:

    бұл басқа біреу телефонды пайдаланып жатқан кезде өнімнің факс жіберуін болдырмайды.

    a.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    b.
    Fax Setup (Факс параметрлерін орнату) мәзірін ашыңыз.
    c.
    Advanced Setup (Кеңейтілген параметрлерді орнату) мәзірін ашыңыз.
    d.
    Detect Dial Tone (Теру үнін анықтау) параметрін, одан кейін On (Қосу) күйін таңдаңыз.

    8.
    3-қадам: факс уақытын, күнін және тақырыбын реттеу бөліміне өтіңіз.


Факс

 Казак

3-қадам: факс уақытын, күнін және тақырыбын реттеу

Өнімнің факс параметрлерін келесі әдістердің біреуін пайдаланып реттеңіз:

●
HP факс орнату шебері (бағдарлама орнатылған болса)
●
Өнімнің басқару тақтасы
●
HP Device Toolbox (бағдарлама орнатылған болса)
●
Ендірілген HP веб-сервері (өнім желіге қосылған болса)
ЕСКЕРТПЕ:

Америка Құрама Штаттарында және көптеген басқа елдерде/аймақтарда уақытты, күнді және факс тақырыбының басқа мәліметтерін орнату заң талабы болып табылады.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP факс орнату шебері
  • Өнімнің басқару тақтасы
  • HP Device Toolbox
  • Ендірілген HP веб-сервері


Факс

 Казак

HP факс орнату шебері

    Бастапқы параметрлерді орнатудан және бағдарламаны орнатудан кейін мына қадамдарды орындау арқылы факс параметрлерін орнату шеберін ашыңыз:

    1.
    Start (Бастау) мәзірінде Programs (Бағдарламалар) тармағын таңдаңыз.
    2.
    HP түймешігін, өнім атауын, одан кейін HP Fax Setup Wizard (HP факс параметрлерін орнату шебері) құралын басыңыз.
    3.
    Факс параметрлерін реттеу үшін HP Fax Setup Wizard (HP факс параметрлерін орнату шебері) бетінде көрсетілген экрандағы нұсқауларды орындаңыз.
    4.
    4-қадам: факс сынағын орындау бөліміне өтіңіз.


Факс

 Казак

Өнімнің басқару тақтасы

    Басқару тақтасын күнді, уақытты және тақырыпты орнату мақсатында пайдалану үшін төмендегі қадамдарды орындаңыз.

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факс параметрлерін орнату) мәзірін ашыңыз.
    3.
    Basic Setup (Негізгі параметрлерді орнату) мәзірін ашыңыз.
    4.
    Time/Date (Уақыт/күн) мәзіріне жылжып барып, ашыңыз.
    5.
    12-hour clock (12 сағаттық) немесе 24-hour clock (24 сағаттық) опциясын таңдаңыз.
    6.
    Қазіргі уақытты енгізу үшін пернетақтаны пайдаланыңыз.
    ЕСКЕРТПЕ:

    Сенсорлы экран басқару тақталары үшін, қажет болса, арнайы таңбаларды қамтитын пернетақтаны ашу мақсатында 123 түймешігін түртіңіз.

    7.
    Күн пішімін таңдаңыз.
    8.
    Ағымдағы күнді енгізу үшін пернетақтаны пайдаланыңыз.
    9.
    Fax Header (Факс тақырыбы) мәзірін ашыңыз.
    10.
    Факс нөмірін енгізу үшін пернетақтаны пайдаланыңыз.
    ЕСКЕРТПЕ:

    факс нөміріндегі таңбалар саны ең көбі 20 болады.
    11.
    Бұл пернетақтаны компания атын немесе тақырыпты енгізу үшін пайдаланыңыз.
    ЕСКЕРТПЕ:

    факс тақырыбындағы таңбалар саны ең көбі 25 болады.
    12.
    4-қадам: факс сынағын орындау бөліміне өтіңіз.


Факс

 Казак

HP Device Toolbox

    1.
    Start (Бастау) түймешігін басып, Programs (Бағдарламалар) тармағын таңдаңыз.
    2.
    HP өнімдер тобын басып, HP Device Toolbox (HP құрылғысының құралдар жинағы) элементін басыңыз.
    3.
    Fax (Факс) қойындысын нұқыңыз.
    4.
    Факс параметрлерін конфигурациялау үшін экрандағы нұсқауларды орындаңыз.
    5.
    4-қадам: факс сынағын орындау бөліміне өтіңіз.


Факс

 Казак

Ендірілген HP веб-сервері

    1.
    HP ендірілген веб-серверін (EWS) ашыңыз:

    a.
    СКД басқару тақталары: Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз. IP мекенжайын немесе хост атауын көрсету үшін Network Setup (Желі параметрлерін орнату) мәзірін ашып, Show IP Address (IP мекенжайын көрсету) параметрін таңдаңыз.

    Сенсорлы экранның басқару тақталары: IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.

    b.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасында Enter пернесін басыңыз. EWS ашылады.

    Шолғыш терезесіндегі IP мекенжайының мысалы

    2.
    Fax (Факс) қойындысын нұқыңыз.
    3.
    Факс параметрлерін конфигурациялау үшін экрандағы нұсқауларды орындаңыз.
    4.
    4-қадам: факс сынағын орындау бөліміне өтіңіз.


Факс

 Казак

4-қадам: факс сынағын орындау

    Факс дұрыс реттелгенін тексеру үшін факс сынағын орындаңыз.

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Service (Қызмет) мәзіріне жылжып барып, ашыңыз.
    3.
    Fax Service (Факс қызметі) мәзірін ашыңыз.
    4.
    Run Fax Test (Факс сынағын орындау) опциясын таңдаңыз. Өнім сынақ туралы есепті басып шығарады.
    5.
    Есепті қарап шығыңыз.
    ●
    Егер есеп өнімнің сынақтан өткенін көрсетсе, өнім факстерді жіберуге және қабылдауға дайын.
    ●
    Егер есеп өнімнің сынақтан өтпегенін көрсетсе, мәселені шешу туралы қосымша ақпарат алу үшін есепті қарап шығыңыз. Факс ақаулықтарын жою туралы бақылау кестесінде факс мәселелерін шешу туралы қосымша ақпарат бар.


Факс

 Казак

Факс жіберу
  • Планшетті сканерден факс жіберу
  • Құжаттарды автоматты түрде беру құрылғысындағы факс
  • HP бағдарламалық құралын пайдаланып факс жіберу (Windows)


Факс

 Казак

Планшетті сканерден факс жіберу
    СКД басқару тақталары

    1.
    Құжатты төмен қаратып сканер әйнегіне салыңыз.
    2.
    Өнімнің басқару тақтасында пернетақтаны пайдаланып факс нөмірін енгізіңіз.
    3.
    Start Fax (Факс жіберуді бастау) [image] түймешігін басыңыз. Өнім факс тапсырмасын орындауды бастайды.
    4.
    Егер құжат бірнеше беттерден тұрса, растап, қосымша беттерді салу үшін басқару тақтасының берген нұсқауларын орындаңыз.

    Сенсорлы экранның басқару тақталары

    1.
    Құжатты төмен қаратып сканер әйнегіне салыңыз.
    2.
    Өнімнің басқару тақтасындағы негізгі экранда Fax (Факс) түймешігін түртіңіз.
    3.
    Факс нөмірін енгізу үшін пернетақтаны пайдаланыңыз.
    4.
    Start Fax (Факсті бастау) түймешігін түртіңіз.
    5.
    Құрылғы сканер әйнегінен жіберілуді растауды сұрайды. Yes (Иә) түймешігін түртіңіз.
    6.
    Құрылғы алғашқы бетті салуды ұсынады. OK түймешігін түртіңіз.
    7.
    Құрылғы құжаттың алғашқы бетін сканерлеп, келесі бетін салуды ұсынады. Құжатта бірнеше бет бар болса, Yes (Иә) түймешігін түртіңіз. Барлық беттерді сканерлеп болғанша осы процесті жалғастырыңыз.
    8.
    Соңғы бетті сканерлеп болғанда ұсыныс бойынша No (Жоқ) түймешігін түртіңіз. Құрылғы факс жібереді.


Факс

 Казак

Құжаттарды автоматты түрде беру құрылғысындағы факс
    СКД басқару тақталары

    1.
    Құжат бергішіне түпнұсқалардың бетін жоғары қаратып салыңыз.
    ЕСКЕРТУ:

    өнімнің зақымдалуын болдырмау үшін түзету таспалары, түзету сұйықтығы, қағаз қыстырғыштары немесе қапсырмалары бар түпнұсқаларды пайдаланбаңыз. Оған қоса, құжат бергішіне фотосуреттерді, шағын түпнұсқаларды немесе сынуға бейім түпнұсқаларды салмаңыз.

    Түпнұсқа құжатты салу

    2.
    Қағазды қысып тұрғанша қағаз бағыттағышын реттеңіз.

    3.
    Өнімнің басқару тақтасында пернетақтаны пайдаланып факс нөмірін енгізіңіз.
    4.
    Start Fax (Факс жіберуді бастау) [image] түймешігін басыңыз. Өнім факс тапсырмасын орындауды бастайды.

    Сенсорлы экранның басқару тақталары

    1.
    Құжаттарды автоматты түрде беру құрылғысына түпнұсқалардың бетін жоғары қаратып салыңыз.
    ЕСКЕРТУ:

    Өнімнің зақымдалуын болдырмау үшін түзету таспалары, түзету сұйықтығы, қағаз қыстырғыштары немесе қапсырмалары бар түпнұсқаларды пайдаланбаңыз. Оған қоса, құжаттарды автоматты түрде беру құрылғысына фотосуреттерді, шағын түпнұсқаларды немесе сынуға бейім түпнұсқаларды салмаңыз.

    Түпнұсқа құжатты салу

    2.
    Қағазды қысып тұрғанша қағаз бағыттағышын реттеңіз.

    3.
    Өнімнің басқару тақтасындағы негізгі экранда Fax (Факс) түймешігін түртіңіз.
    4.
    Факс нөмірін енгізу үшін пернетақтаны пайдаланыңыз.
    5.
    Start Fax (Факсті бастау) түймешігін түртіңіз.


Факс

 Казак

HP бағдарламалық құралын пайдаланып факс жіберу (Windows)

    1.
    Құжатты салыңыз.
    ●
    Егер сканер шынысына түпнұсқаны салып жатсаңыз, оны сканер шынысына бетін төмен қаратып, сканер шынысының сол жақ артқы бұрышына қойыңыз.
    ●
    Егер құжат бергішке бірнеше бетті салып жатсаңыз, беттерді бетін жоғары қаратып салыңыз, содан кйеін қағазға тигенше қағаз бағыттағыштарын реттеңіз.
    ЕСКЕРТПЕ:

    егер құжаттар бір уақытта құжат бергіште де, сканер әйнегінде де болса, өнім сканер әйнегіндегі емес, құжат бергіштегі құжатты өңдейді.

    2.
    Start (Бастау) түймесін басып, Programs (Бағдарламалар) (немесе Windows XP жүйесінде All Programs (Барлық бағдарламалар)) тармағын, содан кейін HP тармағын таңдаңыз.
    3.
    Өнім атауын басып, содан кейін HP Send fax (HP факс жіберу) түймесін басыңыз. Факстың бағдарламалық құралы ашылады.
    4.
    Бір немесе бірнеше қабылдаушының факс нөмірін енгізіңіз.
    5.
    Send Now (Қазір жіберу) батырмасын басыңыз.


Өнімді басқару

 Казак
  • HP веб-қызметтері қолданбаларын пайдалану (тек сенсорлы экран модельдері)
  • Өнімнің байланыс түрін өзгерту (Windows)
  • HP ендірілген веб-сервері (EWS) және HP Device Toolbox (Windows) көмегімен қосымша реттеу
  • Mac OS X жүйесіне арналған HP утилитасының көмегімен қосымша реттеу
  • IP желі параметрлерін реттеу
  • HP Web Jetadmin
  • Өнімнің қауіпсіздік мүмкіндіктері
  • Үнемдеу параметрлері
  • Микробағдарламаны жаңарту
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Өнімді басқару

 Казак

HP веб-қызметтері қолданбаларын пайдалану (тек сенсорлы экран модельдері)

    Өнім үшін тікелей Интернеттен жүктеп алуға болатын бірнеше жаңашыл бағдарлама бар. Қосымша ақпарат алу және осы қолданбаларды жүктеп алу үшін www.hpeprintcenter.com мекенжайы бойынша HP Connected веб-сайтына өтіңіз.

    Бұл мүмкіндікті пайдалану үшін, өнім Интернет байланысы бар компьютерге немесе желіге қосылған болуы керек. Өнімнің ішінде HP веб қызметтері қосулы болуы керек.

    1.
    Өнімнің басқару тақтасындағы бастапқы экранда веб-қызметтер [image] түймесін басыңыз.
    2.
    Enable Web Services (Веб-қызметтер қосу) түймесін түртіңіз.

    HP Connected веб-сайтынан қолданбаны жүктеп алғаннан кейін, ол өнімнің басқару тақтасындағы Apps (Бағдарламалар) мәзіріне орналасады. Бұл процесс HP веб-қызметтері мен Apps (Бағдарламалар) мәзірінің екеуін де қосады.


Өнімді басқару

 Казак

Өнімнің байланыс түрін өзгерту (Windows)

    Өнімді бұрыннан пайдаланып жатсаңыз және қазір оның байланысу жолын өзгерту керек болса, байланысты өзгерту үшін компьютердегі Reconfigure your HP Device (HP құрылғысын қайта конфигурациялау) таңбашасын пайдаланыңыз. Мысалы, өнімді басқа сымсыз мекенжайды пайдаланатын етіп қайта реттеуге, сымды не сымсыз желіге қосуға немесе желі байланысынан USB байланысына өзгертуге болады. Параметрлерді өнімнің ықшам дискісін салмастан өзгертуге болады. Орнату керек байланыс түрін таңдағаннан кейін, бағдарлама тікелей өнімнің өзгертілетін орнату процедурасы орналасқан бөлігіне өтеді.


Өнімді басқару

 Казак

HP ендірілген веб-сервері (EWS) және HP Device Toolbox (Windows) көмегімен қосымша реттеу

    Енгізілген веб-серверді басып шығару функцияларын өнімнің басқару тақтасынан емес, өзіңіздің компьютерден басқару үшін пайдаланыңыз.

    ●
    Өнім күйі жөніндегі ақпаратты көру.
    ●
    Барлық жабдықтардың қалған қолдану мерзімдерін анықтап, жаңаларына тапсырыс беріңіз
    ●
    Науа конфигурацияларын қараңыз және өзгертіңіз
    ●
    Өнімнің басқару панелінің мәзір конфигурациясын қараңыз және өзгертіңіз
    ●
    Ішкі беттерді көріңіз және басып шығарыңыз
    ●
    Өнім мен қамсыздандыру материалдарына байланысты оқиғалар жөнінде ескертпе алыңыз
    ●
    Желі конфигурациясын көру және өзгерту

    HP ендірілген веб-сервері өнім IP негізделген желіге қосылғанда жұмыс істейді. HP ендірілген веб-сервері IPX негізделген өнім байланыстарын қолдамайды. HP ендірілген веб-серверін ашу және пайдалану үшін Интернеттің болуы шарт емес.

    Өнім желіге қосылғанда, HP ендірілген веб-сервері автоматты түрде қолжетімді болады.

    ЕСКЕРТПЕ:

    HP Device Toolbox өнімді орнату кезінде толық орнату пайдаланылған болса ғана қол жетімді болады. Өнімнің жалғануына байланысты кейбір мүмкіндіктер қол жетімді болмауы мүмкін.

    ЕСКЕРТПЕ:

    HP ендірілген веб-серверіне желілік брандмауэрдан тыс қол жеткізу мүмкін емес.
    Start (Бастау) мәзірінде HP ендірілген веб-серверін (EWS) ашу

    1.
    Пуск (Бастау) түймешігін басып, Программы (Бағдарламалар) тармағын таңдаңыз.
    2.
    HP өнімдер тобын басып, HP құрылғысының құралдар жинағы элементін басыңыз.

    Веб-шолғыштан HP ендірілген веб-серверін (EWS) ашу

    1.
    СКД басқару тақталары: Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз. IP мекенжайын немесе хост атауын көрсету үшін Network Setup (Желі параметрлерін орнату) мәзірін ашып, Show IP Address (IP мекенжайын көрсету) параметрін таңдаңыз.

    Сенсорлы экранның басқару тақталары: IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.

    2.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасында Enter пернесін басыңыз. EWS ашылады.

    Шолғыш терезесіндегі IP мекенжайының мысалы

    Қойынды немесе бөлім
    Сипаттама
    Негізгі қойындысы
    Өнім, мәртебе және конфигурация жөніндегі ақпаратпен қамтамасыз етеді.
    ●
    Құрылғы күйі: Өнімнің күйін көрсетеді және HP жабдықтарының күтілген қалған қызмет мерзімін көрсетеді.
    ●
    Жабдықтар күйі: HP жабдықтарының қалған күтілген жұмыс мерзімін көрсетеді. Картридждің қалған нақты жұмыс мерзімі әртүрлі болуы мүмкін. Баспа сапасы нашарлағанда, ауыстырылатын жабдықты дайындап қойған дұрыс. Баспа сапасы жарамсыз болып кетпесе, жабдықты ауыстырудың қажеті жоқ.
    ●
    Құрылғы конфигурациясы: Өнімнің конфигурация бетінде табылған ақпаратты көрсетеді.
    ●
    Желілік аңдатпа: Өнімнің желілік конфигурация бетінде табылған ақпаратты көрсетеді.
    ●
    Есептер: өнім шығаратын конфигурация және жабдық күйі беттерін басып шығарады.
    ●
    Event log (Оқиғаларды тіркеу журналы): Өнімнің барлық оқиғалары мен қателіктерінің тізімін көрсетеді.
    Жүйе қойындысы
    Өнімді компьютеріңізден конфигурациялау мүмкіндігін береді.
    ●
    Device Information (Құрылғы туралы ақпарат): Өнім және компания туралы негізгі ақпаратты береді.
    ●
    Paper Setup (Қағаз орнату): өнім үшін әдепкі қағаз беру және жинау құрылғысының параметрлерін өзгертеді.
    ●
    Print Quality (Басып шығару сапасы): өнім үшін әдепкі басып шығару сапасы параметрлерін өзгертеді.
    ●
    EcoSMART Console (EcoSMART консолі): ұйқы режиміне немесе қуатты автоматты түрде өшіру режиміне өтудің әдепкі уақыттарын өзгертеді. Өнімді оятатын оқиғаларды реттеуге болады.
    ●
    Paper Types (Қағаз түрлері): өнім қабылдайтын қағаз түрлеріне сәйкес келетін басып шығару режимдерін реттейді.
    ●
    System Setup (Жүйе параметрі): өнімнің жүйелік стандартты параметрлерін өзгертеді.
    ●
    Service (Қызмет): өнімнің тазалау қызметін орындайды.
    ●
    Save and Restore (Сақтау және қалпына келтіру): Өнімнің ағымды параметрлерін компьютердегі файлға сақтау. Осы файлды ұқсас параметрлерді өзге құрылғыға жүктеу үшін немесе бұл параметрлерді өнімнің өзіне кешірек қайтару үшін пайдаланыңыз.
    ●
    Administration (Басқару): өнім құпия сөзін орнатады немесе өзгертеді. Өнім мүмкіндіктеірн қосыңыз немесе өшіріңіз.
    ЕСКЕРТПЕ:

    Жүйе қойындысы құпия сөзбен қорғалған болуы мүмкін. Егер бұл өнім желіде болса, осы қойындыдағы параметрлерді өзгертпес бұрын әрқашан жүйе әкімшісімен кеңесіңіз.

    Басып шығару қойындысы
    Әдепкі басып шығару параметрлерін компьютеріңізден өзгерту мүмкіндігін береді.
    ●
    Басып шығару: Өнімнің нұсқалар саны мен қағаздың бағытталуы сияқты стандартты параметрлерін өзгерту. Бұл опциялар басқару панелінен қол жеткізуге болатын опциялармен бірдей.
    ●
    PCL 5c: PCL5c параметрлерін көру және өзгерту.
    ●
    PostScript: Print PS Errors мүмкіндігін іске қосыңыз немесе ажыратыңыз.
    Fax (Факс) қойындысы:
    (Тек факс өнімдерінде)
    ●
    Receive Options (Қабылдау параметрлері): өнімнің кіріс факстерін басқару жолын реттейді.
    ●
    Phone Book (Телефон кітапшасы): өнімнің телефон кітапшасындағы жазбаларды қосады, түзетеді немесе жояды.
    ●
    Junk Fax List (Жарнамалық факстер тізімі): өнімге факс жіберу мүмкіндігін бұғаттау үшін факс нөмірлерін береді.
    ●
    Fax Activity Log (Факс журналы): өнімнің соңғы факс әрекеттерін тексереді.
    Scan (Сканерлеу) қойындысы
    (тек сенсорлы экран үлгілерінде)
    Scan to Network Folder (Желілік қалтаға сканерлеу) және Scan to E-mail (Электрондық поштаға сканерлеу) мүмкіндіктерін реттеуге болады.
    ●
    Network Folder Setup (Желі қалтасын орнату): өнім сканерленген файлдарды сақтай алатын желідегі қалталарды реттейді.
    ●
    Scan to E-mail Setup (Электрондық поштаға сканерлеуді орнату): Scan to E-mail (Электрондық поштаға сканерлеу) мүмкіндігін реттеу үшін процесті бастаңыз.
    ●
    Outgoing E-mail Profiles (Шығыс электрондық пошта профильдері): өнімнен жіберілетін барлық электрондық пошталар үшін «кімнен» мекенжайы ретінде пайда болатын электрондық пошта мекенжайын орнатады. SMTP сервері туралы ақпаратты реттейді.
    ●
    E-mail Address Book (Электрондық пошта мекенжайы): электрондық поштасының мекенжай кітапшасындағы жазбаларды қосады, түзетеді немесе жояды.
    ●
    E-mail Options (Электрондық пошта опциялары): әдепкі тақырып жолы мен негізгі мәтінді реттейді. электрондық пошталардың әдепкі сканерлеу параметрлерін реттейді.
    Желіге қосылу қойындысы
    (Тек желіге қосылған өнімдерде)
    Желілік параметрлерді компьютеріңізден өзгерту мүмкіндігін береді.
    Желілік әкімшілер өнім ІР негізделген желісіне қосылғанда оның желісіне қатысты параметрлерді бақылау үшін осы қойындыны пайдаланады. Сондай-ақ, ол желі әкімшісіне сымсыз тікелей басып шығару мүмкіндігін орнатуға мүмкіндік береді. Бұл қойынды өнім тікелей компьютерге жалғанғанда шығарылмайды.
    HP Web Services (HP веб қызметтері) қойындысы
    Қойындыны өніммен әртүрлі веб құралдарын орнату және пайдалану үшін пайдаланыңыз.


Өнімді басқару

 Казак

Mac OS X жүйесіне арналған HP утилитасының көмегімен қосымша реттеу

Өнім күйін тексеру немесе компьютерден өнімнің параметрлерін көру не болмаса өзгерту үшін HP қызметтік бағдарламасын пайдаланыңыз.

HP утилитасын өнім USB кабелімен жалғанғанда немесе TCP/IP негізінде істейтін желіге жалғанғанда пайдалануға болады.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP утилитасын ашыңыз
  • HP утилитасының функциялары


Өнімді басқару

 Казак

HP утилитасын ашыңыз

    1.
    Компьютерде System Preferences (Жүйе теңшелімдері) мәзірін ашып, Print & Fax (Басып шығару және факс), Print & Scan (Басып шығару және сканерлеу) немесе Printers & Scanners (Принтерлер және сканерлер) тармағын басыңыз.
    2.
    Өнімді тізімнен таңдаңыз.
    3.
    Options & Supplies (Опциялар мен жабдықтар) түймешігін басыңыз.
    4.
    Utility (Утилита) қойындысын басыңыз.
    5.
    Open Printer Utility (Принтер утилитасын ашу) түймешігін басыңыз.


Өнімді басқару

 Казак

HP утилитасының функциялары

    HP қызметтік бағдарламасының құралдар тақтасында мыналар бар:

    ●
    Құрылғылар: HP қызметтік бағдарламасы тапқан Mac өнімдерін көрсету немесе жасыру үшін осы түймені басыңыз.
    ●
    Барлық параметрлер: HP қызметтік бағдарламасының негізгі көрінісіне оралу үшін осы түймені басыңыз.
    ●
    HP қолдауы: шолғышты ашу және HP қолдау веб-торабына өту үшін осы түймені басыңыз.
    ●
    Supplies (Жабдықтар): Бұл түймешікті HP SureSupply веб-торабын ашу үшін басыңыз.
    ●
    Registration (Тіркеу): Бұл түймешікті HP тіркеу веб-торабын ашу үшін басыңыз.
    ●
    Recycling (Қайта пайдалану): Бұл түймешікті HP дүниежүзілік серіктестерінің қайта пайдалану бағдарламасы веб-торабын ашу үшін басыңыз.

    HP утилитасы All Settings (Барлық параметрлер) тізімін басу арқылы ашылатын беттерден тұрады. Келесі кестеде НР утилитасының көмегімен орындауға болатын тапсырмалар түсіндіріледі.

    Мәзір
    Сипаттама
    Ақпарат және қолдау
    ●
    Supplies Status (Жабдықтар күйі): өнім жабдықтарының күйін көрсетіп, жабдықтарға желіде тапсырыс беру сілтемелерін қамтамасыз етеді.
    ●
    Device Information (Құрылғы туралы ақпарат): қазіргі уақытта таңдалған өнім туралы ақпаратты көрсетеді (соның ішінде, өнімнің қызметтік идентификаторын (тағайындалған болса), микробағдарлама нұсқасын (FW нұсқасы), сериялық нөмірін және IP мекенжайын).
    ●
    File Upload (Файлды кері жүктеу): файлдарды компьютерден өнімге жібереді. Төмендегі файл түрлерін жүктеуге болады:
    ◦
    HP LaserJet принтер пәрмендерінің тілі (.PRN)
    ◦
    Portable document format (.PDF)
    ◦
    Postscript (.PS)
    ◦
    Мәтін (.TXT)
    ●
    HP Connected: HP Connected веб-сайтына кіреді.
    ●
    Upload Fonts (Қаріптерді кері жүктеу): қаріптерді компьютерден өнімге жүктейді.
    Принтер параметрлері
    ●
    Auto-off (Автоматты өшіру): біраз уақыт әрекетсіздіктен кейін өнімді автоматты түрде өшетін етіп реттейді. Өнім қанша минуттан кейін өшетінін реттеуге болады.
    ●
    Network Settings (Желі параметрлері): IPv4 параметрлері, IPv6 параметрлері, Bonjour параметрлері және басқа параметрлер сияқты желілік параметрлерді реттейді.
    ●
    Supplies Management (Жабдықтарды басқару): жабдықтардың жобаланған қызмет мерзімі аяқталуға жақындаған кездегі өнімнің әрекет ету параметрлерін реттейді.
    ●
    Trays Configuration (Науалардың конфигурациясы): науалардың әрқайсысы үшін қағаз өлшемі мен түрін өзгертеді.
    ●
    Additional Settings (Қосымша параметрлер): өнім үшін HP ендірілген веб-серверін ашады.
    ЕСКЕРТПЕ:

    USB байланыстарына қолдау көрсетілмейді.
    Ақпарат
    Message Center (Хабарлар орталығы): өнімде орын алған қате оқиғаларын көрсетеді.
    Факс параметрлері
    (тек MFP факс үлгілерінде)
    ●
    Basic Fax Settings (Негізгі факс параметрлері): факс бөліміндегі жолақтарды және өнімнің келген қоңырауларға жауап беруін реттейді.
    ●
    Junk Fax Blocking (Керексіз факстерді бұғаттау): бұғаттағыңыз келетін факс нөмірлерін сақтайды.
    ●
    Fax Forwarding (Факсті әрі қарай жіберу): өнімді келген факстерді басқа нөмірге жіберетін етіп қояды.
    ●
    Fax Logs (Факс журналдары): барлық факстің журналдарын көрсетеді.
    ●
    Fax Speed Dials (Факстегі жылдам терулер): факс нөмірлерін жылдам теру тізіміне қосады.
    Сканерлеу параметрлері
    (тек MFP сенсорлы экран үлгілерінде)
    ●
    Scan to E-mail (Электрондық поштаға сканерлеу): электрондық поштаға сканерлеу параметрлерін реттеу үшін HP ендірілген веб-сервері бетін ашады.
    ●
    Scan to Network Folder (Желілік қалтаға сканерлеу): желілік қалтаға сканерлеу параметрлерін реттеу үшін HP ендірілген веб-сервері бетін ашады.
    ЕСКЕРТПЕ:

    USB байланыстарына қолдау көрсетілмейді.


Өнімді басқару

 Казак

IP желі параметрлерін реттеу
  • Принтерді бірлесіп пайдалануға байланысты жауапкершіліктен бас тарту
  • Желі параметрлерін көру немесе өзгерту
  • Желідегі өнімнің атауын өзгерту
  • IPv4 TCP/IP параметрлерін басқару тақтасын қолмен реттеу


Өнімді басқару

 Казак

Принтерді бірлесіп пайдалануға байланысты жауапкершіліктен бас тарту

    HP бір рангтік желіні қолдамайды, себебі бұл — HP принтер драйверлерінің емес, Microsoft операциялық жүйелерінің функциясы. Microsoft компаниясының www.microsoft.com сайтына өтіңіз.


Өнімді басқару

 Казак

Желі параметрлерін көру немесе өзгерту

    IP мекенжайын конфигурациялау параметрлерін көру немесе өзгерту үшін HP ендірілген веб-серверін пайдаланыңыз.

    1.
    СКД басқару тақталары: Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз. IP мекенжайын немесе хост атауын көрсету үшін Network Setup (Желі параметрлерін орнату) мәзірін ашып, Show IP Address (IP мекенжайын көрсету) параметрін таңдаңыз.

    Сенсорлы экранның басқару тақталары: IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.

    2.
    Желі жөніндегі ақпаратты алу үшін Networking (Желіге қосылу) жиекбелгісін басыңыз. Параметрлерді қажетінше өзгертіңіз.


Өнімді басқару

 Казак

Желідегі өнімнің атауын өзгерту

    Ерекше белгілеу үшін желідегі өнімнің атауын өзгерту керек болса, HP ендірілген веб-серверін пайдаланыңыз.

    1.
    HP ендірілген веб-серверін (EWS) ашыңыз:

    a.
    СКД басқару тақталары: Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз. IP мекенжайын немесе хост атауын көрсету үшін Network Setup (Желі параметрлерін орнату) мәзірін ашып, Show IP Address (IP мекенжайын көрсету) параметрін таңдаңыз.

    Сенсорлы экранның басқару тақталары: IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.

    b.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасында Enter пернесін басыңыз. EWS ашылады.

    Шолғыш терезесіндегі IP мекенжайының мысалы

    2.
    System (Жүйе) қойындысын ашыңыз.
    3.
    Device Information (Құрылғы туралы ақпарат) бетінде әдепкі өнім атауы Device Status (Құрылғының күйі) өрісінде болады. Осы атты өзгертіп осы өнімді бірегей түрде анықтауға болады.
    ЕСКЕРТПЕ:

    осы беттегі басқа жолдарды толтыру міндетті емес.
    4.
    Өзгерістерді сақтау үшін Apply (Қолдану) түймешігін түртіңіз.


Өнімді басқару

 Казак

IPv4 TCP/IP параметрлерін басқару тақтасын қолмен реттеу

    Басқару тақтасы мәзірлерін IPv4 мекенжайын, желі бөлігінің маскасын және стандартты шлюзді қолмен орнату үшін пайдаланыңыз.

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Network Setup (Желі параметрлерін орнату) мәзіріне жылжып, оны таңдаңыз.
    3.
    IPv4 Config (IPv4 реттеу) мәзірін ашып, Manual (Қолмен) параметрін таңдаңыз.
    4.
    Пернетақтаны пайдаланып IP мекенжайын енгізіңіз де, ОК түймешігін басыңыз немесе түртіңіз.
    5.
    Пернетақтаны пайдаланып ішкі желі маскасын енгізіңіз де, OK түймешігін басыңыз немесе түртіңіз.
    6.
    Пернетақтаны пайдаланып әдепкі шлюзді енгізіңіз де, OK түймешігін басыңыз немесе түртіңіз.


Өнімді басқару

 Казак

HP Web Jetadmin

    HP Web Jetadmin — желіге қосылған түрлі HP өнімдерін, соның ішінде принтерлерді, көп қызметті өнімдерді, сандық жіберу құралдарын тиімді басқаруға арналған жоғары марапаттарға ие, алдыңғы қатарлы құрал. Осы шешім ғана қашықтан орнату, бақылау, техникалық қызмет көрсету, ақауларды жою және басып шығару мен кескіндеу ортасын қауіпсіз ету мүмкіндіктерін береді. Солай уақытты үнемдеуге, шығындарды басқаруға және салымдарды қорғауға көмектесіп, бизнес өнімділігін арттырады.

    Белгілі бір өнім мүмкіндіктерін қолдау мақсатында HP Web Jetadmin жаңартулары жасалып отырады. Жаңартулар туралы қосымша мәліметтер керек болса, www.hp.com/go/webjetadmin торабына кіріп, Self Help and Documentation (Өзіндік анықтама мен құжаттама) сілтемесін басыңыз.


Өнімді басқару

 Казак

Өнімнің қауіпсіздік мүмкіндіктері

Өнімнің қауіпсіздігін қамтамасыз етуге, желіңіздегі аса маңызды ақпаратты қорғауға және өнімді бақылау мен оған қызмет көрсету тәсілін жеңілдетуге көмектесетін қауіпсіздік стандарттар және ұсынылған протоколдар қолданылады.

HP's қауіпсіздік кескін өңдеу және басып шығару шешімдері жөнінде толық ақпарат алу үшін www.hp.com/go/secureprinting торабына барыңыз. Бұл торап қауіпсіздік мүмкіндіктері жөніндегі ақ беттерге және жиі қойылатын сұрақтар құжаттарына сілтемелерді береді.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP ендірілген веб-серверін пайдаланып өнімнің құпия сөзін орнату немесе өзгерту


Өнімді басқару

 Казак

HP ендірілген веб-серверін пайдаланып өнімнің құпия сөзін орнату немесе өзгерту

    HP енгізілген веб-серверін пайдаланып кілтсөзді орнатыңыз немесе желідегі өнімнің бұрыннан бар кілтсөзін өзгертіңіз.

    1.
    HP ендірілген веб-серверін (EWS) ашыңыз:

    a.
    СКД басқару тақталары: Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз. IP мекенжайын немесе хост атауын көрсету үшін Network Setup (Желі параметрлерін орнату) мәзірін ашып, Show IP Address (IP мекенжайын көрсету) параметрін таңдаңыз.

    Сенсорлы экранның басқару тақталары: IP мекенжайын немесе хост атауын көрсету үшін өнімнің басқару тақтасындағы негізгі экранда желі [image] түймешігін түртіңіз.

    b.
    Веб-шолғышты ашыңыз және мекенжай жолында IP мекенжайын немесе хост атауын дәл өнімнің басқару тақтасындағыдай теріңіз. Компьютер пернетақтасында Enter пернесін басыңыз. EWS ашылады.

    Шолғыш терезесіндегі IP мекенжайының мысалы

    2.
    System (Жүйе) қойындысын басып, Product Security (Өнім қауіпсіздігі) немесе Administration (Басқару) сілтемесін басыңыз.
    ЕСКЕРТПЕ:

    Егер құпия сөз алдын ала орнатылған болса, құпия сөзді теру ұсынылады. Құпия сөзді енгізіп, Apply (Қолдану) түймешігін басыңыз.

    3.
    Password (Құпия сөз) және Confirm password (Құпия сөзді растау) өрістерінде жаңа құпия сөзді енгізіңіз.
    4.
    Құпия сөзді сақтау үшін терезенің төменгі жағындағы Apply (Қолдану) түймешігін басыңыз.

    ЕСКЕРТПЕ:

    USB кабелімен Windows компьютеріне жалғанған өнімдер үшін өнімнің құпия сөзін өзгерту үшін HP құрылғысының құралдар жинағын пайдаланыңыз:

    1.
    Start (Бастау) түймешігін басып, Programs (Бағдарламалар) тармағын таңдаңыз.
    2.
    HP өнімдер тобын басып, HP Device Toolbox (HP құрылғысының құралдар жинағы) элементін басыңыз.
    3.
    System (Жүйе) құсбелгісін қойыңыз.
    4.
    Administration (Басқару) пәрменін таңдап, құпия сөзді өзгерту аймағын табыңыз.


Өнімді басқару

 Казак

Үнемдеу параметрлері
  • EconoMode режимімен басып шығару
  • Орнатқаннан кейін ұйқы/авто өшіруді конфигурациялау


Өнімді басқару

 Казак

EconoMode режимімен басып шығару

    Бұл өнімде құжаттардың жобаларын басуға арналған EconoMode мүмкіндігі бар. EconoMode режимін пайдалану тонерді азырақ қолдануы мүмкін. Алайда, EconoMode баспа сапасын да төмендетеді.

    HP компаниясы EconoMode режимін үнемі пайдалануды ұсынбайды. EconoMode режимі үнемі пайдаланған жағдайда, тонер картриджіндегі механикалық бөліктер тонер жабдығынан ерте тозуы мүмкін. Баспа сапасы төмендей бастап, қанағаттанарлық болмаса, тонер картриджін ауыстырған жөн.

    ЕСКЕРТПЕ:

    Бұл мүмкіндік принтер драйверінде болмаса, оны HP ендірілген веб-серверін пайдаланып орната аласыз.

    1.
    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.
    2.
    Өнімді таңдап, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басыңыз.
    3.
    Paper/Quality (Қағаз/Сапа) жиекбелгісін таңдаңыз.
    4.
    EconoMode құсбелгі көзін белгілеңіз.


Өнімді басқару

 Казак

Орнатқаннан кейін ұйқы/авто өшіруді конфигурациялау
    СКД басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймесін басыңыз.
    2.
    Келесі мәзірлерді ашыңыз:
    ●
    Жүйе параметрі.
    ●
    Қуат параметрлері
    ●
    Sleep/Auto Off (Ұйықтау/автоматты өшу)
    ●
    Ұйықтау/автоматты өшу:
    3.
    Ұйқы/авто өшіру кідірісіне арналған уақытты таңдау үшін көрсеткі пернелерді пайдаланып, OK түймесін басыңыз.
    ЕСКЕРТПЕ:

    Әдепкі мән — 30 минут.

    4.
    Өнім тапсырмалар қабылдағанда немесе өнімнің басқару тақтасындағы кез келген түймені басқанда, ол автоматты түрде қосылады. Өнімді оятатын оқиғаларды өзгертуге болады. Келесі мәзірлерді ашыңыз:
    ●
    Жүйе параметрі.
    ●
    Қуат параметрлері
    ●
    Sleep/Auto Off (Ұйықтау/автоматты өшу)
    ●
    Ояну оқиғалары

    Ояну оқиғасын өшіру үшін оқиғаны таңдап, Жоқ параметрін таңдаңыз.

    Сенсорлы экранның басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы негізгі» экранда орнату [image] түймесін басыңыз.
    2.
    Келесі мәзірлерді ашыңыз:
    ●
    Жүйе параметрі.
    ●
    Қуат параметрлері
    ●
    Sleep/Auto Off (Ұйықтау/автоматты өшу)
    ●
    Ұйықтау/автоматты өшу:
    3.
    Ұйқы/авто өшіру кідірісінен кейін уақытты таңдаңыз.
    ЕСКЕРТПЕ:

    Әдепкі мән — 30 минут.

    4.
    Өнім тапсырмалар қабылдағанда немесе өнімнің басқару тақтасындағы экранды түрткенде, ол автоматты түрде қосылады. Өнімді оятатын оқиғаларды өзгертуге болады. Келесі мәзірлерді ашыңыз:
    ●
    Жүйе параметрі.
    ●
    Қуат параметрлері
    ●
    Sleep/Auto Off (Ұйықтау/автоматты өшу)
    ●
    Ояну оқиғалары

    Белсенді ояну оқиғалары атауының жанында көк шаршы болады. Ояну оқиғаларын ажырату үшін оқиғаның атауын түртіңіз. Шаршының көк түсі қараға өзгереді. Done (Орындалды) түймешігін түртіңіз.


Өнімді басқару

 Казак

Микробағдарламаны жаңарту

HP компаниясы кезеңдік өнім жаңартуларын, жаңа веб-қызметтер қолданбаларын және бар веб-қызметтер қолданбалары үшін жаңа мүмкіндіктерді ұсынады. Бір өнімде өнімнің микробағдарламасын жаңарту үшін осы қадамдарды орындаңыз. Микробағдарламаны жаңартқанда веб-қызмет қолданбалары автоматты түрде жаңартылады.

Осы өнімде микробағдарламаны жаңартуды орындаудың екі қолдау көрсетілетін әдісі бар. Өнімнің микробағдарламасын жаңарту үшін келесі әдістердің біреуін ғана пайдаланыңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Бірінші әдіс: микробағдарламаны басқару тақтасын пайдаланып жаңарту
  • Екінші әдіс: микробағдарламаны жаңарту утилитасын пайдаланып микробағдарламаны жаңарту


Өнімді басқару

 Казак

Бірінші әдіс: микробағдарламаны басқару тақтасын пайдаланып жаңарту

    Микробағдарламаны басқару тақтасынан жүктеу (тек желіге қосылған өнімдерде) және/немесе өнімді болашақ микробағдарлама жаңартуларын автоматты түрде жүктелетін етіп орнату үшін осы қадамдарды пайдаланыңыз. USB арқылы жалғанатын өнімдер үшін екінші әдіске өтіңіз.

    1.
    Өнім белсенді интернет қосылымы бар сымды (Ethernet) немесе сымсыз желіге қосылғанын тексеріңіз.
    ЕСКЕРТПЕ:

    микробағдарламаны желілік қосылым арқылы жаңарту үшін өнім интернетке қосылған болуы керек.
    2.
    Өнімнің басқару тақтасындағы негізгі экранда Setup (Параметрлерді орнату) мәзірін ашыңыз.
    ●
    Сенсорлы экранның басқару тақталарында параметрлерді орнату [image] түймешігін түртіңіз.
    ●
    Стандартты басқару тақталары үшін сол немесе оң жақ көрсеткі түймешігін басыңыз.
    3.
    Service (Қызмет) мәзіріне жылжып, ашыңыз, одан кейін LaserJet Update (LaserJet жаңарту) мәзірін ашыңыз.
    ЕСКЕРТПЕ:

    егер LaserJet Update (LaserJet жаңарту) параметрі тізімде жоқ болса, екінші әдісті пайдаланыңыз.

    4.
    Жаңартуларды тексеріңіз.
    ●
    Сенсорлы экран басқару тақталары үшін Check for Updates Now (Қазір жаңартуларды тексеру) параметрін түртіңіз.
    ●
    Стандартты басқару тақталары үшін Check for Update (Жаңартуды тексеру) параметрін таңдаңыз.
    ЕСКЕРТПЕ:

    өнім жаңартуды автоматты түрде тексереді және жаңарақ нұсқа анықталса, жаңарту процесі автоматты түрде басталады.
    5.
    Өнімді жаңартулар қол жетімді болғанда микробағдарламаны автоматты түрде жаңартатын етіп реттеңіз.

    Өнімнің басқару тақтасындағы негізгі экранда Setup (Параметрлерді орнату) мәзірін ашыңыз.

    ●
    Сенсорлы экранның басқару тақталарында параметрлерді орнату [image] түймешігін түртіңіз.
    ●
    Стандартты басқару тақталары үшін сол немесе оң жақ көрсеткі түймешігін басыңыз.

    Service (Қызмет) мәзіріне жылжып, оны ашыңыз, LaserJet Update (LaserJet жаңарту) мәзірін ашыңыз, одан кейін Manage Updates (Жаңартуларды басқару) мәзірін таңдаңыз.

    Өнімді микробағдарламаны автоматты түрде жаңартуға реттеңіз.

    ●
    Сенсорлы экран басқару тақталары үшін Allow Updates (Жаңартуларға рұқсат ету) параметрін YES (ИӘ) күйіне орнатыңыз, одан кейін Check automatically (Автоматты түрде тексеру) параметрін ON (ҚОСУ) күйіне орнатыңыз.
    ●
    Стандартты басқару тақталары үшін Allow Updates (Жаңартуларға рұқсат ету) параметрін YES (ИӘ) күйіне орнатыңыз, одан кейін Automatic Check (Автоматты түрде тексеру) параметрін ON (ҚОСУ) күйіне орнатыңыз.


Өнімді басқару

 Казак

Екінші әдіс: микробағдарламаны жаңарту утилитасын пайдаланып микробағдарламаны жаңарту

    HP.com веб-сайтынан микробағдарламаны жаңарту утилитасын қолмен жүктеу және орнату үшін осы қадамдарды пайдаланыңыз.

    ЕСКЕРТПЕ:

    бұл әдіс компьютерге USB кабелі арқылы жалғанған өнімдер үшін жалғыз қол жетімді микробағдарламаны жаңарту параметрі болып табылады. Сондай-ақ, ол желіге қосылған өнімдерде жұмыс істейді.

    1.
    Мына www.hp.com/go/support бетіне өтіңіз де, Drivers & Software (Драйверлер және бағдарламалар) сілтемесін басыңыз, іздеу өрісінде өнім атауын теріңіз, ENTER түймешігін басып, іздеу нәтижелерінің тізімінен өнімді таңдаңыз.
    2.
    Операциялық жүйені таңдаңыз.
    3.
    Firmware (Микробағдарлама) бөлімінде Firmware Update Utility (Микробағдарламаны жаңарту утилитасы) тармағын табыңыз.
    4.
    Download (Жүктеу) түймешігін, Run (Орындау) түймешігін, одан кейін Run (Орындау) түймешігін қайтадан басыңыз.
    5.
    Утилита іске қосылғанда ашылмалы тізімнен өнімді таңдаңыз, одан кейін Send Firmware (Микробағдарламаны жіберу) параметрін басыңыз.
    ЕСКЕРТПЕ:

    жаңарту процесінің алдында немесе одан кейін орнатылған микробағдарлама нұсқасын тексеру мақсатында конфигурация бетін басып шығару үшін Print Config (Конфигурацияны басып шығару) параметрін басыңыз.

    6.
    Экрандағы нұсқауларды орындап орнатуды аяқтаңыз, одан кейін утилитаны жабу үшін Exit (Шығу) түймешігін басыңыз.


Проблемаларды шешу

 Казак
  • Тұтынушыларды қолдау
  • Басқару тақтасының анықтама жүйесі (тек сенсорлы экран бар үлгілер)
  • Зауытта орнатылған әдепкі параметрлерді бастапқы қалпына келтіру
  • Өнімнің басқару тақтасында Cartridge is low (Картридж деңгейі төмен) немесе Cartridge is very low (Картридж деңгейі өте төмен) хабары көрсетіледі
  • Өнім қағазды алмайды немесе қате алады
  • Кептелістерді жою
  • Баспа сапасын жақсарту
  • Көшіру және сканерлеу сапасы
  • Факс сапасын жақсарту
  • Сымсыз желі мәселелерін шешу
  • Сымсыз желі ақауларын жою
  • Факс мәселелерін шешіңіз
Қосымша ақпарат алу үшін:

www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 торабына өтіңіз.

Өнім бойынша HP компаниясының жан-жақты анықтамасы мынадай ақпаратты қамтиды:

●
Орнату және параметрлерді реттеу
●
Үйрену және пайдалану
●
Проблемаларды шешу
●
Бағдарламалық құрал жаңартуларын жүктеп алу
●
Қолдау форумдарына қосылу
●
Кепілдік және құқықтық ақпарат табу


Проблемаларды шешу

 Казак

Тұтынушыларды қолдау

    Еліңізге/аймағыңызға арналған телефон қолдауын алу
    Өнім атауын, серия нөмірін, сатып алынған күнін және проблемалардың сипаттамаларын көріңіз.
    Ел/аймақ телефон нөмірлері өніміңіздің қорабында болған флаерде немесе www.hp.com/support/ сайтында бар.
    24 сағаттық Интернет қолдауын алыңыз
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Бағдарламалық құрал утилиталарын, драйверлерді және электронды ақпаратты жүктеу
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Қосымша HP қызмет көрсетуіне немесе қызмет келісімдеріне тапсырыс беру
    www.hp.com/go/carepack
    Өнімді тіркеу
    www.register.hp.com


Проблемаларды шешу

 Казак

Басқару тақтасының анықтама жүйесі (тек сенсорлы экран бар үлгілер)

    Құрылғының ішіне әр экранды пайдалану жолын түсіндіретін «Анықтама» жүйесі орнатылған. Анықтама жүйесін ашу үшін экранның жоғарғы оң жақ бұрышындағы анықтама [image] түймесін түртіңіз.

    Кейбір экрандарда «Анықтама» жүйесі жалпы мәзірден ашылып, белгілі бір тақырыптарды іздеуге мүмкіндік береді. Мәзірдегі түймелерді түртіп, мәзір құрылымының ішін шарлауға болады.

    Кейбір Анықтама экрандарында кептелістерді жою сияқты процедураларды орындауға көмектесетін анимациялық көріністер бар.

    Жеке тапсырмалар опцияларын қамтитын экрандар үшін «Анықтама» жүйесі сол экрандардың опцияларын түсіндіретін тақырыпты ашады.

    Өнім қате немесе ескерту туралы хабар берсе, ақауды түсіндіретін хабарды ашу үшін анықтама [image] түймесін түртіңіз. Сондай-ақ, хабарда осы ақауды жою нұсқаулары берілген.


Проблемаларды шешу

 Казак

Зауытта орнатылған әдепкі параметрлерді бастапқы қалпына келтіру

    Зауытта орнатылған стандартты параметрлерді қалпына келтіру өнім және желі параметрлерінің барлығын зауыттағы стандартты параметрлерге қайтарады. Ол бет санағын, науа өлшемін немесе тілді қайта қоспайды. Өнімнің зауыттық параметрлерін қайтару үшін осы қадамдарды орындаңыз.

    ЕСКЕРТУ:

    Зауытта орнатылған стандартты параметрлерді қалпына келтіру параметрлердің барлығын зауыттағы стандартты параметрлерге қайтарады, сондай-ақ, ол жадта бар барлық беттерді жояды.

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймесін басыңыз немесе түртіңіз.
    2.
    Service (Қызмет) мәзірін ашыңыз.
    3.
    Restore Defaults (Әдепкілерін қалпына келтіру) опциясын таңдаңыз, сосын OK түймесін басыңыз.

    Өнім автоматты түрде қайта іске қосады.


Проблемаларды шешу

 Казак

Өнімнің басқару тақтасында Cartridge is low (Картридж деңгейі төмен) немесе Cartridge is very low (Картридж деңгейі өте төмен) хабары көрсетіледі

Өнімнің басқару тақтасында Cartridge is low (Картридж деңгейі төмен) немесе Cartridge is very low (Картридж деңгейі өте төмен) хабары көрсетіледі, өнім басып шығармайды.

ЕСКЕРТПЕ:

Тонер деңгейі туралы ескертулер және көрсеткіштер тек жоспарлау мақсаттарындағы болжамдарды береді. Көрсеткіш төмен тонер деңгейін көрсетсе, ықтимал басып шығару кідірістері болмауы үшін ауыстыру картриджін сатып алыңыз. Басып шығару сапасы нашар болғанша картридждерді ауыстыру қажет емес.

HP тонер картриджі «өте төмен» деңгейге жеткенде, HP компаниясының тонер картрижіне арналған басты қорғау кепілдігінің мерзімі аяқталады.

Жабдықтар Very Low (Өте төмен) деңгейге жеткенде өнім орындайтын әрекеттерді өзгертуге болады. Осы параметрлерді жаңа тонер картриджін орнатқанда қайта орнатудың қажеті жоқ.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Өте төмен параметрлерін қосу немесе ажырату


Проблемаларды шешу

 Казак

Өте төмен параметрлерін қосу немесе ажырату

    Әдепкі параметрлерді кез келген уақытта қосуға немесе өшіруге болады, сондай-ақ жаңа тонер картриджін салғанда оларды қайта қосу қажет емес.

    СКД басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы Орнату [image] түймесін басыңыз.
    2.
    Келесі мәзірлерді ашыңыз:
    ●
    Жүйе параметрі
    ●
    Жабдық параметрлері
    ●
    Қара сиялы картридж
    ●
    Өте төмен параметрі
    3.
    Төмендегі опциялардың біреуін таңдап, OK түймесін басыңыз:
    ●
    Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын етіп орнату үшін Stop (Тоқтату) параметрін таңдаңыз.
    ●
    Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын және баспа картриджін ауыстыруға кеңес беретін етіп орнату үшін Prompt (Кеңес беру) параметрін таңдаңыз. Ұсынысты қабылдап, басып шығаруды жалғастыруға болады.
    ●
    Өнімді тонер картриджі өте төмен деңгейде екенін ескертетін, бірақ басып шығаруды жалғастыратын етіп орнату үшін Continue (Жалғастыру) параметрін таңдаңыз.

    Сенсорлы экранның басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы егізгі экранда Орнату [image] түймесін басыңыз.
    2.
    Келесі мәзірлерді ашыңыз:
    ●
    Жүйе параметрі
    ●
    Жабдық параметрлері
    ●
    Қара сиялы картридж
    ●
    Өте төмен параметрі
    3.
    Келесі берілген опциялардың бірін таңдаңыз:
    ●
    Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын етіп орнату үшін Stop (Тоқтату) параметрін таңдаңыз.
    ●
    Өнімді тонер картриджін ауыстырғанша басып шығаруды тоқтататын және баспа картриджін ауыстыруға кеңес беретін етіп орнату үшін Prompt (Кеңес беру) параметрін таңдаңыз. Ұсынысты қабылдап, басып шығаруды жалғастыруға болады.
    ●
    Өнімді тонер картриджі өте төмен деңгейде екенін ескертетін, бірақ басып шығаруды жалғастыратын етіп орнату үшін Continue (Жалғастыру) параметрін таңдаңыз.

    Факс бар үлгілерде өнім Stop (Тоқтату) параметріне орнатылғанда, тоқтаған уақытта алынған факстар жадқа сыймаса, жаңа картридж орнатылғанда факстардың басылып шықпау қаупі бар.

    Факс бар үлгілерде өнім Prompt (Кеңес беру) параметріне орнатылғанда, өнім кеңестің расталуын күтіп жатақнда тоқтап тұрған уақытта алынған факстар жадқа сыймаса, жаңа картридж орнатылғанда факстардың басылып шықпау қаупі бар.

    HP тонер картриджі Өте төмен деңгейге жеткенде, HP компаниясының тонер картрижіне арналған басты қорғау кепілдігінің мерзімі аяқталады. HP тонер картриджі өте төмен режимде Continue (Жалғастыру) күйінде қолданылғанда, орын алған баспа және картридж ақауларының барлығы НР компаниясының баспа картридждерінің кепілдігі бойынша жабдықтағы бөлшектердің немесе жасалуының ақауы болып танылмайды.


Проблемаларды шешу

 Казак

Өнім қағазды алмайды немесе қате алады
  • Өнім қағазды тартып алмайды
  • Өнім бірнеше қағаз парақтарын тартып алады
  • Құжатты беру құрылғысында кептелістер, ығыс кету немесе қағаздың бірнеше парақтарын алу туындаса
  • Құжат бергіштің көтеру ролигі мен бөлу төсемін тазалаңыз


Проблемаларды шешу

 Казак

Өнім қағазды тартып алмайды

    Егер өнім науадан қағазды тартып алмаса, осы шешімдерді орындаңыз.

    1.
    Өнімді ашып, кептелген парақтарды шығарып алыңыз.
    2.
    Тапсырма үшін науаға дұрыс қағаз өлшемін салыңыз.
    3.
    Құралдың басқару тақтасында қағаз өлшемі мен түрінің дұрыс орнатылғанын тексеріңіз.
    4.
    Науадағы қағаз бағыттағыштары қағаздың өлшеміне қарай дұрыс реттелгенін тексеріңіз. Бағыттауыштарды науадағы тиісті ойықтарына келтіріңіз.
    5.
    Қағазды қолмен беру сұрауын растау үшін өнімнің күтіп тұрғанын қарау мақсатында, өнімнің басқару панелін тексеріңіз. Қағаз салып, жалғастырыңыз.
    6.
    Науаның жоғарғы жағындағы шығыршықтарда дақтар бар. Жылы сумен дымқылданған түксіз матамен тазартыңыз.


Проблемаларды шешу

 Казак

Өнім бірнеше қағаз парақтарын тартып алады

    Егер өнім бірнеше қағаз парақтарын науадан тартып алса, осы шешімдерді орындаңыъз.

    1.
    Науадан қағаздар жинағын жойыңыз және оны бүгіп, 180 градусқа бұрып, аударыңыз. Қағазды желпімеу керек. Науадағы қағаздар жинағын қайтып салыңыз.
    2.
    Осы өнім үшін HP қағаз ерекшеліктеріне сай келетін қағазды ғана пайдаланыңыз.
    3.
    Мыжылмаған, бүгілмеген немесе бүлінбеген қағазды пайдаланыңыз. Егер қажет болса, басқа бумадағы қағазды пайдаланыңыз.
    4.
    Науаның толтырылғанын тексеріңіз. Егер солай болса, науадан қағаз жинағын толығымен алып тастап, жинақты түзетіп, науаға қағаздың кейбірін қайта салыңыз.
    5.
    Науадағы қағаз бағыттағыштары қағаздың өлшеміне қарай дұрыс реттелгенін тексеріңіз. Бағыттауыштарды науадағы тиісті ойықтарына келтіріңіз.
    6.
    Басып шығару ортасы ұсынылған спецификацияларда болатынын тексеріңіз.


Проблемаларды шешу

 Казак

Құжатты беру құрылғысында кептелістер, ығыс кету немесе қағаздың бірнеше парақтарын алу туындаса
    ЕСКЕРТПЕ:

    Бұл ақпарат те көп функциялы принтер өнімдеріне қатысты.
    ●
    Түпнұсқада алынып тасталуы қажет қапсырмалар мен өзіндік жабыстыру жазбалары сияқты бір нәрсе болуы мүмкін.
    ●
    Барлық шығыршықтардың орнында болуын және құжатты беру құрылғысы қақпағының жабық болуын тексеріңіз.
    ●
    Жоғарғы құжатты беру құрылғысы қақпағының жабық екенін тексеріңіз.
    ●
    Беттердің дұрыс орналастырылмаған болуы мүмкін. Беттерді түзетіп, буманы ортаға орналастыру үшін қағаз бағыттауыштарын сәйкестендіріңіз.
    ●
    Қағаз бағыттауыштары дұрыс жұмыс істеуі үшін қағаз бумасының бүйірлеріне тиіп тұруы қажет. Қағаз бумасының түзу және бағыттауыштардың қағаз бумасы бойымен орналастырылғанын тексеріңіз.
    ●
    Құжатты беру құрылғысының кіріс науасы немесе шығыс науасы беттердің ең үлкен санынан көп бетті қамтуы мүмкін. Қағаз бумасының төмендегі кіріс науасындағы бағыттауыштарға сәйкес келетінін тексеріңіз және шығыс науасынан беттерді алып тастаңыз.
    ●
    Қағаз жолында ешбір қағаздың бөліктерінің, қапсырмалардың, қағаз қыстырғыштарының немесе басқа қалдықтардың болмауын тексеріңіз.
    ●
    Құжатты беру құрылғысының шығыршықтары мен бөлуші төсемесін тазалаңыз. Қысылған ауаны қолданыңыз немесе жылы сумен дымқылданған түксіз матаны қолданып тазартыңыз. Дұрыс жүктемеу әлі де туындаса, шығыршықтарды тазалаңыз.
    ●
    Өнімнің басқару тақтасындағы негізгі экранда Supplies (Жабдықтар) түймешігіне жылжып барып, түртіңіз. Құжатты беру құрылғысы жинағының күйін тексеріп, қажет болса, ауыстырыңыз.


Проблемаларды шешу

 Казак

Құжат бергіштің көтеру ролигі мен бөлу төсемін тазалаңыз

    Құжат бергіште кептелістер немесе бір мезетте бірнеше парақтың алынуы сияқты қағаз салу ақаулықтары туындаса, құжат бергішінің роликтері мен бөлу төсемесін тазалаңыз.

    1.
    Құжат бергіштің кіріс науасын көтеріңіз.

    Құжат бергіштің кіріс науасын көтеріңіз

    2.
    Екі желімді білікті және бөлуші төсемені тазалау үшін ылғалды, қылшықсыз сүлгіні қолданыңыз.
    ЕСКЕРТУ:

    Өнімнің кез келген бөлігін тазалау барысында абразивті заттарды, ацетонды, бензинді, аммиакты көміртек тетрахлоридін пайдаланбаңыз; олар өнімді зақымдауы мүмкін. Сұйықтықтарды тікелей шыныға немесе үстелге қоймаңыз. Олар астына төгіліп, өнімді зақымдауы мүмкін.

    Құжатты беру құрылғысының роликтері мен бөлуші төсемесін тазалаңыз

    3.
    Құжат бергіштің кіріс науасын жабыңыз.

    Құжат бергіштің кіріс науасын жабыңыз


Проблемаларды шешу

 Казак

Кептелістерді жою

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Кептелу орындары
  • Қағаз кептелістері жиі немесе қайта-қайта орын ала бере ме?
  • Құжат бергіштегі кептелген қағазды алу
  • Тонер картриджінің аймағындағы кептелісті жою
  • Шығыс қалтасындағы кептелістерді жою
  • Дуплексердегі кептелістерді жою


Проблемаларды шешу

 Казак

Кептелу орындары

    1
    Құжат бергіш
    Құжат бергіштегі кептелген қағазды алу бөлімін қараңыз.
    2
    Тонер картриджінің аймағы және шығыс қалтасы
    Тонер картриджінің аймағындағы кептелісті жою және Шығыс қалтасындағы кептелістерді жою бөлімдерін қараңыз.
    3
    Дуплекстеу аумағы
    Дуплексердегі кептелістерді жою бөлімін қараңыз.


Проблемаларды шешу

 Казак

Қағаз кептелістері жиі немесе қайта-қайта орын ала бере ме?

    Жиі қағаз кептелістері мәселелерін шешу үшін мына қадамдарды орындаңыз. Егер бірінші қадам мәселені шешпесе, мәселе шешілгенше келесі қадамды жалғастырыңыз.

    1.
    Өнімде қағаз кептеліп қалса, кептелісті кетіріңіз де, өнімді тексеру үшін конфигурациялық бетті басып шығарыңыз.
    2.
    Басқару тақтасында науа дұрыс қағаз өлшеміне және түріне конфигурациялаңыз. Қажет болса, қағаз параметрлерін реттеңіз.

    a.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    b.
    System Setup (Жүйе параметрлерін орнату) мәзірін ашыңыз.
    c.
    Paper Setup (Қағаз параметрлерін орнату) мәзірін ашыңыз.
    d.
    Тізімнен науаны таңдаңыз.
    e.
    Paper Type (Қағаз түрі) параметрін, одан кейін науадағы қағаз түрінің атауын таңдаңыз.
    f.
    Paper Size (Қағаз өлшемі) параметрін, одан кейін науадағы қағаз өлшемінің атауын таңдаңыз.

    3.
    Өнімді өшіріп, 30 секунд күтіңіз де, қайтадан қосыңыз.
    4.
    Өнімнің ішінен артық тонерді кетіру үшін тазалау бетін басып шығарыңыз.

    a.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    b.
    Service (Қызмет) мәзірін ашыңыз.
    c.
    Cleaning Page (Бетті тазалау) опциясын таңдаңыз.
    d.
    Сізге сұрау салғанда, хат немесе A4 пішімді қағазын салыңыз.
    e.
    Тазалау процесін бастау үшін OK түймесін түртіңіз.

    Өнім парақтың бірінші жағын басып, парақты шығыс науасынан шығаруды және 1-науаға сол бағытта салуды сұрайды. Процесс аяқталғанша күтіңіз. Басып шығарылатын бетті тастаңыз.

    5.
    Өнімді тексеру үшін конфигурациялық бетті басып шығарыңыз.

    a.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    b.
    Reports (Есептер) мәзірін ашыңыз.
    c.
    Configuration Report (Реттеу есебі) опциясын таңдаңыз.

    Осы қадамдардың ешқайсысы мәселені шешпесе, өнімге қызмет көрсету керек болуы мүмкін. HP тұтынушыларды қолдау орталығына хабарласыңыз.


Проблемаларды шешу

 Казак

Құжат бергіштегі кептелген қағазды алу

    Өнімнің басқару тақтасында Jam in the document feeder (Құжат бергіштегі кептеліс) хабары көрсетіледі.

    1.
    Құжатты беру құрылғысының кіріс науасындағы өнімге берілмеген бос қағаздарды шығарып алыңыз.
    2.
    Кіріс науа аумағында көрінетін барлық кептелген қағазды алыңыз. Жыртып алмау үшін кептелген қағазды екі қолмен жайлап шығарыңыз.

    Кептелген қағазды шығарыңыз

    3.
    Құжат бергіштің кіріс науасын көтеріңіз.

    Құжат бергіштің кіріс науасын көтеріңіз

    4.
    Құжат бергіштегі кептеліске қол жеткізу қақпағын көтеріңіз.

    Кептеліске қол жеткізу қақпағын көтеру

    5.
    Кез келген кептелген қағазды қақпақ астынан шығарып алыңыз.

    Кептелген қағазды шығарыңыз

    6.
    Кептеліске қол жеткізу қақпағын жабыңыз.

    Кептеліске қол жеткізу қақпағын жабу

    7.
    Құжат бергіштің кіріс науасын жабыңыз.

    Құжат бергіштің кіріс науасын жабыңыз


Проблемаларды шешу

 Казак

Тонер картриджінің аймағындағы кептелісті жою

    Жаңарту процессі аяқталған соң өнімнің басқару тақтасында Jam in cartridge area (Картридж аумағындағы кептеліс) хабары көрсетіледі.

    ЕСКЕРТПЕ:

    dw үлгілерінде басқару тақтасына кептелісті жою процедурасын көрсететін анимация шығады.

    1.
    Сканер жинағын көтеріңіз.

    Сканер жинағын көтеру

    2.
    Жоғарғы қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

    3.
    Тонер картриджін алып тастаңыз.

    Тонер картриджін алыңыз

    4.
    Тонер картриджі аумағынан кептелген қағазды алыңыз. Қағазды жыртып алмау үшін кептелген қағазды алу үшін екі қолды да пайдаланыңыз.

    Кептелген қағазды шығарыңыз

    5.
    Тонер картриджін қайта салыңыз.

    Тонер картриджін салыңыз

    6.
    Жоғарғы қақпағын жабыңыз.

    Жоғарғы қақпағын жабыңыз

    7.
    Сканер жинағын түсіріңіз.

    Сканер жинағын түсіру

    8.
    Қате туралы хабар әлі де басқару тақтасынан көрінсе, оны кетіру үшін OK түймешігін басыңыз немесе түртіңіз.


Проблемаларды шешу

 Казак

Шығыс қалтасындағы кептелістерді жою

    Өнімнің басқару тақтасында Jam in output bin (Шығыс қалтадағы кептеліс) хабары көрсетіледі.

    ЕСКЕРТПЕ:

    dw үлгілерінде басқару тақтасына кептелісті жою процедурасын көрсететін анимация шығады.

    1.
    Сканер жинағын көтеріңіз.

    Сканер жинағын көтеру

    2.
    Жоғарғы қақпағын ашыңыз.

    Үстіндегі қақпағын ашу

    3.
    Кептеліске қол жеткізу қақпағын босату үшін жасыл құлақшаны тартыңыз.

    Кептеліске қол жеткізу қақпағын босату

    4.
    Кептелген қағазды алып тастаңыз.

    Кептелген қағазды шығару

    5.
    Кептеліске қол жеткізу қақпағын жабыңыз.

    Кептеліске қол жеткізу қақпағын жабу

    6.
    Жоғарғы қақпағын жабыңыз.

    Жоғарғы қақпағын жабыңыз

    7.
    Сканер жинағын түсіріңіз.

    Сканер жинағын түсіру

    8.
    Қате туралы хабар әлі де басқару тақтасынан көрінсе, оны кетіру үшін OK түймешігін басыңыз немесе түртіңіз.


Проблемаларды шешу

 Казак

Дуплексердегі кептелістерді жою

    Жаңарту процессі аяқталған соң өнімнің басқару тақтасында Jam in duplex area (Дуплекстеу аумағындағы кептеліс) хабары көрсетіледі.

    ЕСКЕРТПЕ:

    dw үлгілерінде басқару тақтасына кептелісті жою процедурасын көрсететін анимация шығады.

    1.
    Артқы есікті ашыңыз.

    Артқы есікті ашыңыз

    2.
    Дуплекстеу аумағынан кептелген қағазды алыңыз. Қағазды жыртып алмау үшін кептелген қағазды екі қолмен шығарыңыз.

    Кептелген қағазды шығару

    3.
    Артқы есікті жабыңыз.

    Артқы есікті жабыңыз

    4.
    Қате туралы хабар әлі де басқару тақтасынан көрінсе, оны кетіру үшін OK түймешігін басыңыз немесе түртіңіз.


Проблемаларды шешу

 Казак

Баспа сапасын жақсарту
  • Әртүрлі бағдарламалық құралдан басып шығару
  • Баспа тапсырмасы үшін қағаз түрінің параметрін орнатыңыз
  • Тонер картриджінің күйін тексеру
  • Өнімді тазалау
  • Тонер картриджінің зақымданбағанын тексеру
  • Қағаз бен басып шығару ортасын тексеру
  • Басқа басып шығару тапсырмасының параметрлерін тексеру
  • Басқа принтер драйверін қолданып көру


Проблемаларды шешу

 Казак

Әртүрлі бағдарламалық құралдан басып шығару

    Басқа бағдарламалық құралдан басып шығарып көріңіз. Бет дұрыс басылып шықпаса, мәселе басып шығарып отырған бағдарламалық құралыңызға қатысты болып отыр.


Проблемаларды шешу

 Казак

Баспа тапсырмасы үшін қағаз түрінің параметрін орнатыңыз

Бағдарламалық жасақтамадан басып шығарып жатсаңыз және беттерде келесі проблемалар болса, қағаз түрінің параметрін тексеріңіз:

●
жағылған баспа
●
анық емес баспа
●
күңгірт баспа
●
оралған қағаз
●
тонердің шашыраған нүктелері
●
бос тонер
●
тонер жоқ шағын аймақтар

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қағаз түрінің параметрін тексеру (Windows)
  • Қағаз түрінің параметрін тексеру (OS X)


Проблемаларды шешу

 Казак

Қағаз түрінің параметрін тексеру (Windows)

    1.
    Бағдарламалық құралда Print (Басып шығару) опциясын таңдаңыз.
    2.
    Өнімді таңдап, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймесін басыңыз.
    3.
    Paper/Quality (Қағаз/Сапа) жиекбелгісін таңдаңыз.
    4.
    Media: (Баспа құрал:) ашылмалы тізімінен дұрыс қағаз түрін таңдаңыз.
    5.
    Document Properties (Құжат сипаттары) тілқатысу терезесін жабу үшін OK түймесін басыңыз. Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймесін басыңыз.


Проблемаларды шешу

 Казак

Қағаз түрінің параметрін тексеру (OS X)

    1.
    File (Файл) мәзірін басыңыз, содан кейін Print (Басып шығару) опциясын басыңыз.
    2.
    Өнімді таңдаңыз.
    3.
    Show Details (Мәліметтерді көрсету), одан кейін Media & Quality (Мультимедиа және сапа) мәзірін немесе Paper/Quality (Қағаз/Сапа) мәзірін таңдаңыз.
    4.
    Media-type (Баспа құралының түрі) ашылмалы тізімнен түрді таңдаңыз.
    5.
    Басып шығару түймешігін басыңыз.


Проблемаларды шешу

 Казак

Тонер картриджінің күйін тексеру

    Жабдықтар күйінің бетінде мына ақпарат берілгенін тексеріңіз:

    ●
    Картридждің қалған қызмет мерзімінің шамаланған пайызы
    ●
    Қалған беттердің шамамен алғандағы саны
    ●
    HP тонер картридждерінің бөлшек нөмірлері
    ●
    Басып шығарылған бет саны

    Жабдықтар күйі бетін басып шығару үшін төмендегі іс-рәсімдерді орындаңыз:

    СКД басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы Setup (Орнату) [image] түймесін басыңыз.
    2.
    Келесі мәзірлерді ашыңыз:
    ●
    Есептер
    ●
    Supplies status
    3.
    Көрсеткі пернелерді пайдаланып Print Supplies status page (Жабдықтардың күйі бетін басып шығару) пәрменін таңдаңыз да, OK түймесін басыңыз.

    Сенсорлы экранның басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы негізгі экранда Supplies (Жабдықтар) [image] түймесін басыңыз.
    2.
    Жабдықтар күйі бетін басып шығару үшін Report (Есеп) түймесін түртіңіз.


Проблемаларды шешу

 Казак

Өнімді тазалау

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Тазалағыш бетті басып шығару
  • Сканер әйнегіндегі кір мен дақтардың болмауын тексеру


Проблемаларды шешу

 Казак

Тазалағыш бетті басып шығару
    СКД басқару тақтасы

    1.
    Өнімнің басқару тақтасында Setup (Орнату) [image] түймесін басыңыз.
    2.
    Service (Қызмет) мәзірін ашыңыз.
    3.
    Көрсеткі пернелерді пайдаланып Cleaning mode (Тазалау режимі) параметрін таңдаңыз да, OK түймесін басыңыз.

    Өнім парақтың бірінші жағын басып, парақты шығыс науасынан шығаруды және 1-науаға сол бағытта салуды сұрайды. Процесс аяқталғанша күтіңіз. Басып шығарылатын бетті тастаңыз.

    Сенсорлы экранның басқару тақтасы

    1.
    Өнімнің басқару тақтасындағы «Негізгі» экранда Setup (Параметрлерді орнату) [image] түймесін басыңыз.
    2.
    Қызмет мәзірін түртіңіз.
    3.
    Cleaning Page (Тазалау беті) түймесін басыңыз.
    4.
    Сізге сұрау салғанда, хат немесе A4 пішімді қағазын салыңыз.
    5.
    Тазалау процесін бастау үшін OK түймесін түртіңіз.

    Өнім парақтың бірінші жағын басып, парақты шығыс науасынан шығаруды және 1-науаға сол бағытта салуды сұрайды. Процесс аяқталғанша күтіңіз. Басып шығарылатын бетті тастаңыз.


Проблемаларды шешу

 Казак

Сканер әйнегіндегі кір мен дақтардың болмауын тексеру

    Уақыт өте сканер әйнегі мен ақ пластмасса тірегінде дақтар жиналып, жұмысына әсер етуі мүмкін. Сканерді тазалау үшін келесі іс рәсімін пайдаланыңыз.

    1.
    Өнімді өшіру үшін қуат түймесін басыңыз, одан кейін қуат кабелін электр розеткасынан ажыратыңыз.
    2.
    Сканердің қақпағын ашыңыз.
    3.
    Сканердің шынысы мен ақ пластмасса тірегін абразивті емес тазартқыш сұйықтыққа батырылған жұмсақ шүберекпен сүртіңіз.
    ЕСКЕРТУ:

    Өнімнің кез келген бөлігін тазалау барысында абразивті заттарды, ацетонды, бензинді, аммиакты көміртек тетрахлоридін пайдаланбаңыз; олар өнімді зақымдауы мүмкін. Сұйықтықтарды тікелей шыныға немесе үстелге қоймаңыз. Олар астына төгіліп, өнімді зақымдауы мүмкін.

    4.
    Дақ түсірмес үшін шыныны немесе ақ пластмасса тіректі былғары немесе целлюлоза шүберекпен құрғатыңыз.
    5.
    Қуат кабелін розеткаға жалғаңыз, содан кейін өнімді қосу үшін қуат түймесін басыңыз.


Проблемаларды шешу

 Казак

Тонер картриджінің зақымданбағанын тексеру

    1.
    Өнімнен тонер картриджін шығарып, бітеуші таспаның алынғанын тексеріңіз.
    2.
    Тонер картриджінің екі жағынан ұстап, оны сілкілеу арқылы тонерді біркелкі жайыңыз.
    3.
    Жад микросхемасының бұзылмағанын тексеріңіз.
    4.
    Тонер картриджіндегі жасыл бейнелеу барабанының бетін тексеріңіз.
    ЕСКЕРТУ:

    Тонер картриджіндегі роликке (бейнелеу барабаны) тимеңіз. Бейнелеу барабанындағы саусақ іздері баспа сапасына кері әсер етеді.
    ●
    Бейнелеу барабанында кез келген сызықтар, саусақ іздері немесе басқа зақымдар байқалса, тонер картриджін ауыстырыңыз.
    ●
    Бейнелеу барабаны зақымданбаған болып көрінсе, тонер картриджін бірнеше рет ақырын сілкіп, қайта орнатыңыз.
    5.
    Осы қадамдар мәселені шешті ме, соны көру үшін біраз бетті басып шығарыңыз.


Проблемаларды шешу

 Казак

Қағаз бен басып шығару ортасын тексеру

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP қағаз ерекшеліктеріне сай келетін қағазды пайдалану
  • Өнімнің қоршаған ортасын тексеру


Проблемаларды шешу

 Казак

HP қағаз ерекшеліктеріне сай келетін қағазды пайдалану

    Төмендегі ақаулықтар туындаса, басқа қағазды пайдаланыңыз:

    ●
    Басып шығару тым ақшыл немесе кей жерлерде күңгірттеу көрінеді.
    ●
    Басып шығарылған беттерде тонер дақтары бар.
    ●
    Тонер басып шығарылған беттерде жайылған.
    ●
    Басып шығарылған таңбалар пішінсіз көрінеді.
    ●
    Басып шығарылған беттер мыжылған.

    Әрқашан құрал қолдау көрсететін қағаз түрін және салмағын қолданыңыз. Оған қоса, қағазды таңдаған кезде мына нұсқауларды орындаңыз:

    ●
    Жақсы нәтижелерге қол жеткізу үшін қағаз сапасының жақсы екендігін және кесілмегенін, кертік салынбағанын, жыртылмағанын, өте жұқа, шаң еместігін, мыжылмағанын, жарамсыз еместігін, қапсырмалардың жоқтығын және шеттерінің мыжылып немесе бүктеліп қалмағанын тексеріңіз.
    ●
    Бұрын басып шығарылмаған қағазды пайдаланыңыз.
    ●
    Лазерлі принтерлерге арналған қағаздарды пайдаланыңыз. Тек сиялы принтерлерде пайдалануға арналған қағазды пайдаланбаңыз.
    ●
    Тым қатты қағазды пайдаланбаңыз. Жалпы жұмсақ қағазды пайдалану ең жақсы басып шығару нәтижелерін береді.


Проблемаларды шешу

 Казак

Өнімнің қоршаған ортасын тексеру

    Өнімнің Кепілдік және заңды нұсқаулығында тізімделген қоршаған орта ерекшеліктеріне сай жұмыс істеп тұрғанын тексеріңіз.


Проблемаларды шешу

 Казак

Басқа басып шығару тапсырмасының параметрлерін тексеру

Бағдарламадан басып шығарғанда басқа баспа драйверлерінің параметрлерін реттеу бойынша мәселелерді шешіп жүрмес үшін мына қадамдарды орындаңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Үнемдеу режимі параметрлерін тексеру


Проблемаларды шешу

 Казак

Үнемдеу режимі параметрлерін тексеру

    HP компаниясы EconoMode режимін үнемі пайдалануды ұсынбайды. EconoMode режимі үнемі пайдаланған жағдайда, тонер картриджіндегі механикалық бөліктер тонер жабдығынан ерте тозуы мүмкін. Баспа сапасы төмендей бастап, қанағаттанарлық болмаса, тонер картриджін ауыстырған жөн.

    ЕСКЕРТПЕ:

    бұл мүмкіндікті Windows жүйесінде PCL 6 принтер драйверімен пайдалануға болады. Сол драйверді пайдаланбаған жағдайда, бұл мүмкіндікті HP ендірілген веб-серверін пайдаланып қосуға болады.

    Бүкіл бет тым күңгірт немесе тым ашық болса, мына қадамдарды орындаңыз.

    1.
    Бағдарламалық құралда Басып шығару опциясын таңдаңыз.
    2.
    Өнімді таңдап, Properties (Сипаттар) немесе Preferences (Басымдықтар) түймешігін басыңыз.
    3.
    Paper/Quality (Қағаз/сапа) қойындысын басып, Print Quality (Басып шығару сапасы) аймағын табыңыз.
    4.
    Бүкіл бет тым күңгірт болса, мына параметрлерді пайдаланыңыз:
    ●
    600 dpi опциясын таңдаңыз.
    ●
    Оны қосу үшін EconoMode құсбелгісін қойыңыз.

    Бүкіл бет тым ашық болса, мына параметрлерді пайдаланыңыз:

    ●
    FastRes 1200 опциясын таңдаңыз.
    ●
    Оны өшіру үшін EconoMode құсбелгісін алыңыз.
    5.
    Document Properties (Құжат сипаттары) тілқатысу терезесін жабу үшін OK түймешігін басыңыз. Тапсырманы басып шығару үшін Print (Басып шығару) тілқатысу терезесіндегі OK түймешігін басыңыз.


Проблемаларды шешу

 Казак

Басқа принтер драйверін қолданып көру

    Бағдарламалық құралдан басып шығарып жатқан болсаңыз және басып шығарылған беттерде сызбалардағы күтпеген сызықтар, мәттіннің болмауы, сызбалардың болмауы, дұрыс емес пішім немесе өзгертілген қаріптер туындаса, басқа принтер драйверін қолданып көріңіз.

    HP веб-торабынан төмендегі драйверлердің кез келгенін жүктеп алыңыз: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

    HP PCL 6 драйвері
    ●
    Құралдың CD дискісіндегі әдепкі драйвер ретінде берілген. Басқасы таңдалмаған болса, бұл драйвер автоматты түрде орнатылады.
    ●
    Барлық Windows орталары үшін ұсынылады
    ●
    Пайдаланушылардың көбісіне толық оңтайлы жылдамдық пен өнім мүмкіндігі қолдауын қамтамасыз етеді
    ●
    Windows орталарындағы ең жақсы жылдамдық үшін Windows Graphic Device Interface (GDI) интерфейсімен теңесетін етіп әзірленген
    ●
    PCL 5 драйверіне негізделген үшінші тарап және бейімделген бағдарламалық құралдарымен толық үйлеспеуі мүмкін
    HP UPD PS драйвері
    ●
    Adobe® бағдарламалық құралдарымен немесе басқа графикалық жадты көп тұтынатын бағдарламалық құралдармен басып шығару үшін ұсынылады
    ●
    Postscript эмуляция қажеттіліктерін қолдауды немесе postscript флэш қаріптерін қолдауды қамтамасыз етеді
    HP UPD PCL 5
    ●
    Windows жабдықтарында басып шығарудың жалпы кеңсесінде ұсынылады
    ●
    Алдыңғы PCL нұсқасымен немесе ескі HP LaserJet өнімімен үйлеседі
    ●
    Үшінші тарап немесе бейімделген бағдарламалық құралдан басып шығару үшін ең үздік таңдау
    ●
    Өнімді PCL 5 (UNIX, Linux, mainframe) тіліне орнатуды қажет ететін аралас орталарда жұмыс істегенде ең үздік таңдау
    ●
    Көптеген принтер үлгілерімен бірге пайдалану үшін жалғыз драйверді қамтамасыз ету мақсатында Windows жабдықтарымен бірлесіп пайдалануға арналған
    ●
    Шағын Windows компьютерінен көптеген принтер үлгілерінде басып шығарғанда басым болады
    HP UPD PCL 6
    ●
    Барлық Windows орталарында басып шығаруға ұсынылады
    ●
    Пайдаланушылардың көбісіне толық оңтайлы жылдамдық пен принтер мүмкіндігін қолдауын қамтамасыз етеді
    ●
    Windows орталарындағы ең жақсы жылдамдық үшін Windows Graphic Device Interface (GDI) интерфейсімен теңесетін етіп әзірленген
    ●
    PCL 5 драйверіне негізделген үшінші тарап және бейімделген бағдарламалық құралдарымен толық үйлеспеуі мүмкін


Проблемаларды шешу

 Казак

Көшіру және сканерлеу сапасы

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Сканер әйнегіндегі кір мен дақтардың болмауын тексеру
  • Қағаз параметрлерін тексеру
  • Мәтіндер немесе суреттер үшін оңтайландыру
  • Шетпен шетке көшіру
  • Құжат бергіштің көтеру ролигі мен бөлу төсемін тазалаңыз


Проблемаларды шешу

 Казак

Қағаз параметрлерін тексеру

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    System Setup (Жүйе параметрлерін орнату) мәзірін ашыңыз.
    3.
    Paper Setup (Қағаз параметрлерін орнату) мәзірін ашыңыз.
    4.
    Тізімнен науаны таңдаңыз.
    5.
    Paper Type (Қағаз түрі) параметрін, одан кейін науадағы қағаз түрінің атауын таңдаңыз.
    6.
    Paper Size (Қағаз өлшемі) параметрін, одан кейін науадағы қағаз өлшемінің атауын таңдаңыз.


Проблемаларды шешу

 Казак

Мәтіндер немесе суреттер үшін оңтайландыру

    Келесі көшірме сапасының параметрлері қолданылады:

    ●
    Auto Select (Автоматты түрде таңдау): көшірменің сапасы маңызды болмаған кезде осы параметрді пайдаланыңыз. Бұл әдепкі параметр болып табылады.
    ●
    Mixed (Аралас): бұл параметрді мәтіні мен суреттері араласып келетін құжаттар үшін пайдаланыңыз.
    ●
    Text (Мәтін): мәтіні көп болатын құжаттар үшін осы параметрді пайдаланыңыз.
    ●
    Picture (Сурет): құрамында суреттері көп болатын құжаттар үшін осы параметрді пайдаланыңыз.
    СКД басқару тақтасы

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    2.
    Өнімнің басқару панеліндегі Copy Menu (Көшіру мәзірі) [image] түймесін басыңыз.
    3.
    Optimize (Оңтайландыру) мәзірін таңдаңыз.
    4.
    Параметрлер арасында жылжу үшін көрсеткі түймелерді пайдаланып, бір параметрді таңдау үшін OK түймесін басыңыз.
    5.
    Көшіруді бастау үшін Start Copy (Көшіруді бастау) [image] түймесін түртіңіз.

    Сенсорлы экранның басқару тақтасы

    1.
    Құжатты сканер шынысына өнімдегі көрсеткіштерге сай салыңыз.
    2.
    Өнімнің басқару тақтасындағы негізгі экранда Copy (Көшіру) түймесін басыңыз.
    3.
    Settings (Параметрлер) түймесін түртіп, содан кейін жылжып, Optimize (Оңтайландыру) түймесін түртіңіз. Опциялардың ішінде жылжу үшін көрсеткі түймешіктерін түртіңіз де, таңдау үшін бір опцияны басыңыз.
    4.
    Көшіруді бастау үшін Start Copy (Көшіруді бастау) түймесін түртіңіз.


Проблемаларды шешу

 Казак

Шетпен шетке көшіру

    Өнім толықтай шеттен шетке басып шығара алмайды. Беттің айналасында 4 мм басып шығарылмайтын жиек бар.

    Шеттері кесілген құжаттарды басып шығару немесе сканерлеу туралы пікірлер:
    ●
    Баспа өлшемінен кіші болғанда түпнұсқаны сканердегі белгішемен белгіленген бұрыштан 4 мм қашықтыққа жылжытыңыз. Осы күйде қайта көшіріңіз немесе сканерлеңіз.
    ●
    Түпнұсқа қажетті баспа өлшеміне сәйкес болғанда көшірме кесіліп қалмауы үшін суретті кішірейту мақсатында Reduce/Enlarge (Кішірейту/үлкейту) мүмкіндігін қолданыңыз.


Проблемаларды шешу

 Казак

Факс сапасын жақсарту
  • Сканер әйнегіндегі кірдің немесе дақтардың болмауын тексеру
  • Факс жіберу ажыратымдылық параметрін тексеру
  • Ашықтық/күңгірттік параметрін тексеру
  • Қателерді түзету параметрін тексеру
  • Бетке сыйымды параметрін тексеру
  • Құжат бергіштің көтеру ролигі мен бөлу төсемін тазалаңыз
  • Басқа факс құрылғысына жіберу
  • Жіберушінің факс құрылғысын тексеру


Проблемаларды шешу

 Казак

Сканер әйнегіндегі кірдің немесе дақтардың болмауын тексеру

    Уақыт өте сканер әйнегі мен ақ пластмасса тірегінде дақтар жиналып, жұмысына әсер етуі мүмкін. Сканерді тазалау үшін келесі іс рәсімін пайдаланыңыз.

    1.
    Өнімді өшіру үшін қуат түймесін басыңыз, одан кейін қуат кабелін электр розеткасынан ажыратыңыз.
    2.
    Сканердің қақпағын ашыңыз.
    3.
    Сканер әйнегін, құжат беру құралының таспаларын және ақ пластмасса тіректі абразивті емес шыны тазалағышпен ылғалданған жұмсақ шүберекпен немесе губкамен тазалаңыз.
    ЕСКЕРТУ:

    Өнімнің кез келген бөлігін тазалау барысында абразивті заттарды, ацетонды, бензинді, аммиакты көміртек тетрахлоридін пайдаланбаңыз; олар өнімді зақымдауы мүмкін. Сұйықтықтарды тікелей шыныға немесе үстелге қоймаңыз. Олар астына төгіліп, өнімді зақымдауы мүмкін.

    4.
    Дақ түсірмес үшін шыныны немесе ақ пластмасса тіректі былғары немесе целлюлоза шүберекпен құрғатыңыз.
    5.
    Сканер қақпағын жабыңыз.
    6.
    Қуат кабелін розеткаға жалғаңыз, содан кейін өнімді қосу үшін қуат түймесін басыңыз.


Проблемаларды шешу

 Казак

Факс жіберу ажыратымдылық параметрін тексеру

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факсты реттеу) тармағын таңдаңыз.
    3.
    Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз да, Fax Resolution (Факс ажыратымдылығы) параметрін таңдаңыз.
    4.
    Қажет ажыратымдылық параметрін таңдаңыз да, OK түймешігін басыңыз немесе түртіңіз.


Проблемаларды шешу

 Казак

Ашықтық/күңгірттік параметрін тексеру

    Егер факс тым ашық немесе тым күңгірт болып басылса, ашықтық/күңгірттік параметрі осы факс тапсырмасы үшін дұрыс екенін тексеріңіз.

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.
    3.
    Lighter/Darker (Ашығырақ/күңгірттеу) тармағын таңдаңыз да, осы параметрді факс тапсырмасы үшін реттеңіз.


Проблемаларды шешу

 Казак

Қателерді түзету параметрін тексеру

    Әдетте, өнім факс қабылдау немесе жіберу кезінде телефон желісіндегі сигналдарды бақылап отырады. Егер берілім кезінде өнім қате тапса және қатені түзету параметрі On (Қосулы) болса, өнім факстің бөлігін қайта жіберуді сұрауы мүмкін. Қатені түзету үшін зауыттық стандартты мән On (Қосулы).

    Факсті жіберу немесе қабылдау кезінде қиыншылықтарға кездессеңіз немесе берілімдегі қателерді қабылдағыңыз келсе ғана, қатені түзету режимін ажыратуыңыз қажет. Факсті шетелге жіберу немесе шетелден факс қабылдау кезінде немесе сіз телефон байланысын жер серігі арқылы пайдалансаңыз, бұл функцияны ажыратып қою пайдалы болуы мүмкін.

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Service (Қызмет) тармағын таңдаңыз да, Fax Service (Факсқа қызмет көрсету) тармағын таңдаңыз.
    3.
    Error Correction (Қателерді түзету) параметрін таңдаңыз да, On (Қосулы) күйін таңдаңыз.


Проблемаларды шешу

 Казак

Бетке сыйымды параметрін тексеру

    Өнім факсты беттен тыс басып шығарса, өнімнің басқару тақтасынан бетке шақтау мүмкіндігін қосыңыз.

    ЕСКЕРТПЕ:

    Әдепкі қағаз өлшемі параметрінің науадағы қағаздың өлшеміне сәйкес екенін тексеріңіз.

    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факсты реттеу) тармағын таңдаңыз да, Advanced Setup (Кеңейтілген реттеу) тармағын таңдаңыз.
    3.
    Fit to Page (Бетке қиыстыру) параметрін таңдаңыз да, On (Қосу) күйін таңдаңыз.


Проблемаларды шешу

 Казак

Басқа факс құрылғысына жіберу

    Факс тапсырмасын басқа құрылғы сәтті қабылдай ма, жоқ па, көру үшін, факс тапсырмасын басқа факс құрылғысына жіберіңіз.

    ●
    Егер екінші факс факсты сәтті қабылдаса, бастапқы алушы факстағы байланыс пен параметрлерді тексеріңіз.
    ●
    Егер екінші факс факсты сәтті алмаса, өнімдегі факс параметрлерін тексеріңіз. Егер факс әлі жіберілмей жатса, телефон желісінде кедергі болуы мүмкін. Факсты кейінірек қайта жіберіп көріңіз.


Проблемаларды шешу

 Казак

Жіберушінің факс құрылғысын тексеру

    Жіберушіден факс жіберуші құрылғының кереғарлық параметрін қоюландыруды және факсты қайта жіберуді сұраңыз.

    Егер қабылданған факстың сапасы әлі де нашар болса, өнімдегі факс параметрлерін тексеріңіз.


Проблемаларды шешу

 Казак

Сымсыз желі мәселелерін шешу

Өнімнің желімен байланысып тұрғанына көз жеткізу үшін төмендегі тармақтарды тексеріңіз. Бастамас бұрын, өнімнің басқару панелінен конфигурация бетін басып шығарып, осы бетте тізімделген өнімнің IP мекенжайын табыңыз.

  • Төмен физикалық байланыс
  • Компьютер өнім үшін қате IP мекенжайын қолдануда
  • Компьютердің өніммен байланысуы мүмкін емес.
  • Өнім желі үшін қате сілтеме және дуплекс параметрлерін пайдалануда
  • Жаңа бағдарламалық құралдар үйлесімді ақаулықтарды тудыруы мүмкін.
  • Компьютеріңіз немесе жұмыс компьютеріңіз дұрыс орнатылмаған.
  • Өнім ажыратылған немесе басқа желі параметрлері дұрыс емес.
ЕСКЕРТПЕ:

HP бір рангті желіні қолдамайды, себебі мүмкіндік Microsoft амалдық жүйелерінің функциясы болып табылады және HP баспа драйверлері емес. Қосымша ақпарат алу үшін, Microsoft корпорациясының www.microsoft.com веб-торабына өтіңіз.


Проблемаларды шешу

 Казак

Төмен физикалық байланыс

    1.
    Дұрыс ұзындықтағы кабельді пайдаланып, өнімнің дұрыс желілік портқа жалғанғанын тексеріңіз.
    2.
    Кабельдің қауіпсіз жалғанғанын тексеріңіз.
    3.
    Өнімнің артқы жағындағы желілік портқа қосатын жерді қарап, сарғыш түсті жұмыс шамы және жасыл түсті мәртебе шамы жанып тұрғанын тексеріңіз.
    4.
    Егер ақаулық шешілмесе, концентраторға басқа кабельді немесе портты қолданып көріңіз.


Проблемаларды шешу

 Казак

Компьютер өнім үшін қате IP мекенжайын қолдануда

    1.
    Принтердің сипаттарын ашып, Ports қойындысын басыңыз. Өнім үшін қазіргі IP мекенжайының таңдалғанын тексеріңіз. IP мекенжайы конфигурациялау бетінде көрсетілген.
    2.
    Өнімді HP компаниясының стандартты TCP/IP порты арқылы орнатқан болсаңыз, IP мекенжайы өзгерсе де әрқашан осы принтерге басып шығару атты жолды таңдаңыз.
    3.
    Өнімді Microsoft компаниясының стандартты TCP/IP порты арқылы орнатқан болсаңыз, IP мекенжайының орнына хост атын қолданыңыз.
    4.
    Егер IP мекенжайы дұрыс болса, өнімді жойып, оны қайта қосыңыз.


Проблемаларды шешу

 Казак

Компьютердің өніммен байланысуы мүмкін емес.

    1.
    Желі ақпаратын жіберу арқылы желі байланысын тексеріңіз.

    a.
    Компьютерде пәрмен жолы терезесін ашыңыз.
    ●
    Windows жүйесі үшін Пуск (Бастау) түймешігін басып, Запустить (Іске қосу) пәрменін таңдап, cmd деп теріңіз де, Enter пернесін басыңыз.
    ●
    OS X үшін Applications (Қолданбалар), одан кейін Utilities (Қызметтік бағдарламалар) тармағына өтіп, Terminal (Терминал) мәзірін ашыңыз.
    b.
    Өнім үшін IP мекенжайынан кейін келетін ping ақпаратын енгізіңіз.
    c.
    Егер терезе ақпарат жіберу уақытын көрсетсе, онда желі жұмыс істейді.

    2.
    Егер ақпарат жіберу командасы орындалмаса, желілік хабтардың қосулы екенін тексеріңіз, содан кейін желі параметрлерінің, өнімнің және компьютердің бір желіге конфигурацияланғанын тексеріңіз.


Проблемаларды шешу

 Казак

Өнім желі үшін қате сілтеме және дуплекс параметрлерін пайдалануда

    Hewlett-Packard бұл параметрлерді автоматты режимде (әдепкі параметр) қалдыруды ұсынады. Егер осы параметрлерді өзгертсеңіз, оларды желі үшін де өзгерту қажет.


Проблемаларды шешу

 Казак

Жаңа бағдарламалық құралдар үйлесімді ақаулықтарды тудыруы мүмкін.

    Жаңа бағдарламалық құралдардың дұрыс орнатылғанын және олардың дұрыс принтер драйверін қолданатындығын тексеріңіз.


Проблемаларды шешу

 Казак

Компьютеріңіз немесе жұмыс компьютеріңіз дұрыс орнатылмаған.

    1.
    Желілік драйверлерді, принтер драйверлерін және желінің қайта бағыттау параметрлерін тексеріңіз.
    2.
    Амалдық жүйенің дұрыс конфигурацияланғанын тексеріңіз.


Проблемаларды шешу

 Казак

Өнім ажыратылған немесе басқа желі параметрлері дұрыс емес.

    1.
    Желі протокол күйін тексеру үшін конфигурациялау бетін қайтадан қарап шығыңыз. Қажет болған жағдайда оны қосыңыз.
    2.
    Қажет болса, желі параметрлерін қайтадан реттеңіз.


Проблемаларды шешу

 Казак

Сымсыз желі ақауларын жою
  • Сымсыз байланысты тексеру парағы
  • Сымсыз конфигурациялау аяқталғаннан кейін өнім басып шығармайды
  • Өнім басып шығармайды және компьютерде үшінші тараптың желіаралық қалқаны орнатылған
  • Сымсыз маршрутизатор немесе өнімді жылжытқаннан кейін сымсыз байланыс жұмыс істемейді
  • Сымсыз өнімге қосымша компьютерлер қосу мүмкін емес
  • Сымсыз өнім байланысы VPN желісіне қосылған кезде жоғалады
  • Желі сымсыз желілер тізімінде шықпайды
  • Сымсыз желі жұмыс істеп тұрған жоқ
  • Сымсыз желі диагностика сынағын жүргізу
  • Сымсыз желідегі кедергіні азайту


Проблемаларды шешу

 Казак

Сымсыз байланысты тексеру парағы
    ●
    Желі кабелі ажыратылғанын тексеріңіз.
    ●
    Өнім және сымсыз маршрутизатор қосулы және қуаты бар екенін тексеріңіз. Сондай-ақ өнімдегі сымсыз радио қосулы екенін тексеріңіз.
    ●
    Қызмет орнату идентификаторы (SSID) дұрыс екенін тексеріңіз. SSID идентификаторын анықтау үшін, конфигурациялау бетін басып шығарыңыз. Егер SSID дұрыс екеніне сенімсіз болсаңыз, сымсыз орнатуды қайта іске қосыңыз.
    ●
    Қауіпсіз желілер арқылы қауіпсіздік ақпараты дұрыс екенін тексеріңіз. Егер қауіпсіздік ақпараты дұрыс болмаса, сымсыз орнатуды қайта іске қосыңыз.
    ●
    Егер сымсыз желі дұрыс жұмыс істеп тұрса, сымсыз желідегі басқа компьютерлерге кіріп көріңіз. Егер желіде Интернетке кіру мүмкіндігі болса, Интернетке сымсыз байланыс арқылы қосылып көріңіз.
    ●
    Шифрлау әдісі (AES or TKIP) өнімге және сымсыз кіру нүктесіне (желілерде WPA қауіпсіздігін пайдаланады) бірдей екенін тексеріңіз.
    ●
    Өнім сымсыз желінің ауқымында екенін тексеріңіз. Көптеген желілер үшін, өнім сымсыз кіру нүктесінің (сымсыз маршрутизатор) 30 м асатын ауқымында болуы тиіс.
    ●
    Кедергілер сымсыз сигналды бөгемей тұрғанын тексеріңіз. Кіру нүктесі мен өнімнің арасындағы кез келген үлкен метал заттарды алып тастаңыз. Құрамында метал немесе бетон бар бағандар, қабырғалар немесе қолдау бағандары өнім және сымсыз кіру нүктесін бөлмейтінін тексеріңіз.
    ●
    Өнім сымсыз сигналға кедергі келтіруі мүмкін электрондық құрылғылардан қашықта орналасқандығын тексеріңіз. Көптеген құрылғылар сымсыз сигналға кедергі келтіруі мүмкін, оның ішінде моторлар, радиотелефондар, қауіпсіздік жүйесінің камералары, басқа сымсыз желілер және кейбір Bluetooth құрылғылары бар.
    ●
    Компьютерде принтер драйвері орнатылғанын тексеріңіз.
    ●
    Дұрыс принтер портын таңдалғанын тексеріңіз.
    ●
    Компьютер және өнім бірдей сымсыз желіге қосылғанын тексеріңіз.
    ●
    OS X жүйесі үшін сымсыз маршрутизатордың Bonjour желісін қолдайтындығын тексеріңіз.


Проблемаларды шешу

 Казак

Сымсыз конфигурациялау аяқталғаннан кейін өнім басып шығармайды

    1.
    Өнімнің қосылғанын және жұмысқа дайын екендігін тексеріңіз.
    2.
    Компьютердегі кез келген үшінші тарапты желіаралық дидарларды өшіріңіз.
    3.
    Сымсыз желі дұрыс жұмыс істейтінін тексеріңіз.
    4.
    Компьютер дұрыс жұмыс істейтінін тексеріңіз. Қажет болса, компьютерді қайта іске қосыңыз.
    5.
    HP енгізілген веб-серверінің өнімін желідегі компьютерден аша алатындығыңызды тексеріңіз.


Проблемаларды шешу

 Казак

Өнім басып шығармайды және компьютерде үшінші тараптың желіаралық қалқаны орнатылған

    1.
    Желіаралық қалқанды өндірушіде бар ең соңғы жаңартумен жаңартыңыз.
    2.
    Егер бағдарламалар өнімді орнату немесе басып шығару кезінде желіаралық қалқанға кіру мүмкіндігін сұраса, бағдарламалардың іске қосылуына рұқсат бергеніңізді тексеріңіз.
    3.
    Желіаралық қалқанды уақытша өшіріп, компьютерге сымсыз өнімді орнатыңыз. Сымсыз орнатуды аяқтағаннан кейін желіаралық қалқанды қосыңыз.


Проблемаларды шешу

 Казак

Сымсыз маршрутизатор немесе өнімді жылжытқаннан кейін сымсыз байланыс жұмыс істемейді

    1.
    Маршрутизатор немесе өнімнің компьютер қосылған желіге қосылғанын тексеріңіз.
    2.
    Конфигурация бетін басып шығарыңыз.
    3.
    Компьютер үшін конфигурациялау есебіндегі қызмет орнату идентификаторын (SSID) принтер конфигурациясындағы қызмет орнату идентификаторымен (SSID) салыстырыңыз.
    4.
    Сандар бірдей болмаса, онда құрылғылар бір желіге қосылмайды. Өнімнің сымсыз орнатуын қайта конфигурациялаңыз.


Проблемаларды шешу

 Казак

Сымсыз өнімге қосымша компьютерлер қосу мүмкін емес

    1.
    Басқа компьютерлер сымсыз ауқымда екенін және ешбір кедергі сигналды бұғаттамайтынын тексеріңіз. Көп желілер үшін сымсыз кіру нүктесінің 30 м асатын сымсыз ауқымы болады.
    2.
    Өнімнің қосылғанын және жұмысқа дайын екендігін тексеріңіз.
    3.
    Компьютердегі кез келген үшінші тарапты желіаралық дидарларды өшіріңіз.
    4.
    Сымсыз желі дұрыс жұмыс істейтінін тексеріңіз.
    5.
    Компьютер дұрыс жұмыс істейтінін тексеріңіз. Қажет болса, компьютерді қайта іске қосыңыз.


Проблемаларды шешу

 Казак

Сымсыз өнім байланысы VPN желісіне қосылған кезде жоғалады
    ●
    Негізі, VPN желісіне және басқа желілерге бір уақытта қосыла алмайсыз.


Проблемаларды шешу

 Казак

Желі сымсыз желілер тізімінде шықпайды
    ●
    Сымсыз маршрутизатор қосылғанын және қуат көзі бар екенін тексеріңіз.
    ●
    Желі жасырын болуы мүмкін. Дегенмен, жасырын желіге қосылуға болады.


Проблемаларды шешу

 Казак

Сымсыз желі жұмыс істеп тұрған жоқ

    1.
    Желі кабелінің жалғанбағанын тексеріңіз.
    2.
    Желінің байланысты жоғалтпағанын тексеру үшін, желіге басқа құрылғылар қосып көріңіз.
    3.
    Желі ақпаратын жіберу арқылы желі байланысын тексеріңіз.

    a.
    Компьютерде пәрмен жолы терезесін ашыңыз.
    ●
    Windows жүйесі үшін Пуск (Бастау) түймешігін басып, Запустить (Іске қосу) пәрменін таңдап, cmd деп теріңіз де, Enter пернесін басыңыз.
    ●
    OS X үшін Applications (Бағдарламалар) тармағына өтіп, Utilities (Утилиталар) тармағын таңдаңыз да, Terminal параметрін ашыңыз.
    b.
    Маршрутизатордың IP мекенжайынан кейін келетін ping ақпаратын енгізіңіз.
    c.
    Егер терезе ақпарат жіберу уақытын көрсетсе, онда желі жұмыс істейді.

    4.
    Маршрутизатор немесе өнім компьютеріңіз қосылған желіге қосылғанын тексеріңіз.

    a.
    Конфигурация бетін басып шығарыңыз.
    b.
    Компьютеріңіз үшін конфигурациялау есебіндегі қызмет орнату идентификаторын (SSID) принтер конфигурациясындағы қызмет орнату идентификаторымен (SSID) салыстырыңыз.
    c.
    Сандар бірдей болмаса, онда құрылғылар бір желіге қосылмайды. Өнімнің сымсыз орнатуын қайта конфигурациялаңыз.


Проблемаларды шешу

 Казак

Сымсыз желі диагностика сынағын жүргізу

    Өнімнің басқару тақтасынан сымсыз желі параметрлері туралы ақпаратты беретін диагностика сынағын іске қосуға болады.

    1.
    Өнімнің басқару тақтасындағы негізгі экрандағы Setup (Параметрлерді орнату) [image] түймешігін түртіңіз.
    2.
    Self Diagnostics (Өзін өзі диагностикалау) мәзірін ашыңыз.
    3.
    Сынақты бастау үшін Run Network Test (Желіні тексеруді орындау) түймешігін түртіңіз. Өнім сынақ нәтижелерін көрсететін сынақ бетін басып шығарады.


Проблемаларды шешу

 Казак

Сымсыз желідегі кедергіні азайту

    Келесі кеңестер сымсыз желідегі кедергілерді азайтуы мүмкін:

    ●
    Сымсыз құрылғыларды құжаттарды сақтайтын шкафтар сияқты көлемді темір заттардан, сондай-ақ микротолқынды және сымсыз телефондар сияқты басқа да электромагниттік құрылғылардан аулақ ұстаңыз. Бұл заттар радио сигналдарына кедергі болуы мүмкін.
    ●
    Сымсыз құрылғыларды көлемді тастан қаланған және басқа құрылыс құрылымдарынан аулақ ұстаңыз. Бұл заттар радио толқындарды сіңіріп, сигнал күшін азайтуы мүмкін.
    ●
    Сымсыз марштуризаторды желідегі сымсыз өнімдермен бір сызықта ортада орналастырыңыз.


Проблемаларды шешу

 Казак

Факс мәселелерін шешіңіз
  • Жабдық параметрлерін тексеру
  • Факстар баяу жіберілуде
  • Факс сапасы нашар
  • Факс жіберілген деректі үзілмелі түрде жіберуде немесе екі параққа басып шығаруда


Проблемаларды шешу

 Казак

Жабдық параметрлерін тексеру
    ●
    Бірнеше ықтимал шешім қолжетімді болады. Әр ұсынылған әрекеттен кейін ақаудың жойылғанын тексеру үшін қайта факс жіберіп көріңіз.
    ●
    Факс ақауларын жойғанда жақсы нәтижеге қол жеткізу үшін құрылғы сымы тікелей қабырғадағы телефон ұясына жалғанғанын тексеріңіз. Құрылғыға жалғанған басқа құрылғылардың барлығын ажыратыңыз.

    1.
    Телефон сымының өнімнің артқы жағындағы дұрыс ұяға жалғанғанын тексеріңіз.
    2.
    Факс тексеруін пайдаланып, телефон желісін тексеріңіз:

    a.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    b.
    Service (Қызмет) опциясын таңдаңыз, сосын Fax Service (Факс қызметі) опциясын таңдаңыз.
    c.
    Run Fax Test (Факс тексеру) опциясын таңдаңыз. Құрылғы факс тексеруінің есебін басып шығарады.

    Есепте келесі ықтимал нәтижелер болады:

    ●
    Сәтті: Есепте қарап шығуға болатын ағымдағы факс параметрлері бар.
    ●
    Сәтсіз: Есеп қате сипаттамасын және мәселені шешу жолы бойынша ұсыныстарды көрсетеді.
    3.
    Өнімге орнатылған бағдарламалық құрал ағымдағы екенін тексеріңіз:

    a.
    www.hp.com/support торабына өтіңіз.
    b.
    Drivers & Software (Драйверлер және бағдарлама) пәрменін таңдап, терезе өнім нөмірін теріңіз де, Search (Іздеу) түймесін басыңыз. Қажет болса, ұқсас өнімдер тізімінде үлгіні басыңыз.

    Software & Driver Downloads (Бағдарлама және драйвер жүктеулері) беті ашылады.

    c.
    Ашылмалы мәзірден амалдық жүйені таңдаңыз да, Next (Келесі) түймесін басыңыз.
    d.
    Firmware (Микробағдарлама) жанында қосу белгісін басыңыз да, HP LaserJet Firmware Update Utility (HP LaserJet микробағдарламасын жаңарту қызметтік бағдарламасы) тармағын таңдаңыз.
    e.
    Download (Жүктеу) түймесін басыңыз.
    f.
    Жүктеу аяқталғанда, қызметтік бағдарламаны орнату және іске қосу үшін экрандағы нұсқауларды орындаңыз.

    Қызметтік бағдарлама HP өнімі үшін микробағдарлама жаңартуларын тексереді. Егер жаңартулар табылса, қызметтік бағдарлама қол жетімді жаңартуды орнатады.

    g.
    Микробағдарлама жаңартулары аяқталғанда, факсты қайта жіберіп көріңіз.

    4.
    Құрылғының бағдарламалық құралы орнатылған уақытта факс параметрлері реттелгенін тексеріңіз.

    Компьютердегі HP бағдарламалық қалтадан Fax Setup Utility («Факс параметрлерін реттеу утилитасы») бағдарламасын қосыңыз.

    5.
    Телефон қызметінің аналог факсты қолдайтынын тексеріңіз.
    ЕСКЕРТПЕ:

    HP өнімдері аналогтық телефон қызметтерімен бірге пайдалануға арналып жасалған.
    ●
    ISDN немесе сандық PBX қолданылғанда аналог факс желісі байланысын реттеу ақпаратын алу үшін қызмет провайдеріне хабарласыңыз.
    ●
    VoIP қызметін пайдаланғанда, басқару тақтасында Fax Speed (Факс жылдамдығы) параметрін Slow(V.29) (Баяу (V.29)) күйіне өзгертіңіз. Қызмет провайдері факс қызметін қолдайтынын және ұсынылған факс модемінің жылдамдығын сұраңыз. Кейбір компаниялар адаптерді сұрауы мүмкін.
    ●
    DSL қызметін пайдаланғанда өнімнің телефон желісі байланысында сүзгінің бар-жоғын тексеріңіз. DSL қызметінің провайдеріне хабарласыңыз немесе болмаған жағдайда DSL сүзгісін сатып алыңыз. DSL сүзгісі орнатылған болса, ақаулығы болуы мүмкін болғандықтан басқасын пайдаланып көріңіз.
    6.
    Қате жоғалмаса, осы бөлімнен кейінгі бөлімдерде күрделі мәселелердің шешімдерін қараңыз.


Проблемаларды шешу

 Казак

Факстар баяу жіберілуде

    Өнім телефон желісінің нашар сапасына тап болды.

    ●
    Желі жағдайы жақсарғанда факсты қайта жіберіп көріңіз.
    ●
    Телефон қызметінің ұсынушыдан факс желісін тексеріңіз.
    ●
    Түпнұсқа үшін ақ қағазды қолданыңыз. Сұр, сары немесе қызғылт сияқты бояуларды қолданбаңыз.
    ●
    Көлемді факс тапсырмасын кішірек бөліктерге бөліп, оларды жеке-жеке жіберіңіз.
    ●
    Error Correction (Қателерді түзету) параметрін өшіріңіз.
    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Service (Қызмет) опциясын таңдаңыз, сосын Fax Service (Факс қызметі) опциясын таңдаңыз.
    3.
    Error Correction (Қателерді түзету) опциясын, сосын Off (Ажырату) параметрін таңдаңыз.
    ЕСКЕРТПЕ:

    Error Correction (Қателерді түзету) параметрін өшіру сурет сапасын азайтады.

    ●
    Fax Speed (Факс жылдамдығы) параметрін арттырыңыз.
    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факс параметрлері), сосын Advanced Setup (Қосымша параметрлер) опциясын таңдаңыз.
    3.
    Fax Speed (Факс жылдамдығы) параметрін таңдаңыз, сосын дұрыс параметрді таңдаңыз.
    ●
    Басқару панелінде факс параметрлерін төмен ажыратымдылыққа өзгертіңіз.
    ЕСКЕРТПЕ:

    Ажыратымдылығы жоғарырақ факстарды жіберуге ажыратымдылығы төменірек факстарды жіберуден көбірек уақыт кетуі мүмкін.
    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факс параметрлері), сосын Advanced Setup (Қосымша параметрлер) опциясын таңдаңыз.
    3.
    Fax Resolution (Факс ажыратымдылығы) параметрін таңдаңыз, сосын дұрыс параметрді таңдаңыз.


Проблемаларды шешу

 Казак

Факс сапасы нашар

    Факс бұлыңғыр немесе тым ашық.

    ●
    Факс жіберерде факс ажыратымдылығын үлкейтіңіз. Ажыратымдылық қабылданған факстарға әсер етпейді.
    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факс параметрлері), сосын Advanced Setup (Қосымша параметрлер) опциясын таңдаңыз.
    3.
    Fax Resolution (Факс ажыратымдылығы) параметрін таңдаңыз, сосын дұрыс параметрді таңдаңыз.
    ЕСКЕРТПЕ:

    Ажыратымдылықты арттыру факс жіберу жылдамдығын баяулатады.
    ●
    Басқару тақтасында Error Correction (Қателерді түзету) параметрін қосыңыз.
    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Service (Қызмет) опциясын таңдаңыз, сосын Fax Service (Факс қызметі) опциясын таңдаңыз.
    3.
    Error Correction (Қателерді түзету) опциясын, сосын On (Қосу) параметрін таңдаңыз.
    ●
    Тонер картридждерін тексеріп, қажет болса, оны ауыстырыңыз.
    ●
    Жіберушіден факс жіберуші құрылғының кереғарлық параметрін қоюландыруды және факсты қайта жіберуді сұраңыз.


Проблемаларды шешу

 Казак

Факс жіберілген деректі үзілмелі түрде жіберуде немесе екі параққа басып шығаруда
    ●
    Default Paper Size (Әдепкі қағаз өлшемі) параметрін орнатыңыз. Факстар Default Paper Size (Әдепкі қағаз өлшемі) параметрлеріне негізделіп қағаздың бір өлшеміне басып шығарады.
    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    System Setup (Жүйе параметрлері), сосын Paper Setup (Қағаз параметрлері) опциясын таңдаңыз.
    3.
    Paper Size (Қағаз өлшемі) параметрін таңдаңыз, сосын дұрыс параметрді таңдаңыз.
    ●
    Факстарға қолданылатын науа үшін қағаз түрі мен өлшемін реттеңіз.
    ●
    Ұзын факстарды хат немесе A4 өлшемді қағазға басып шығару үшін Fit to Page (Бетке қиыстыру) параметрін қосыңыз.
    1.
    Өнімнің басқару тақтасындағы орнату [image] түймешігін басыңыз немесе түртіңіз.
    2.
    Fax Setup (Факс параметрлері), сосын Advanced Setup (Қосымша параметрлер) опциясын таңдаңыз.
    3.
    Fit to Page (Бетке сәйкестендіру) опциясын, сосын On (Қосу) параметрін таңдаңыз.
    ЕСКЕРТПЕ:

    Fit to Page (Бетке қиыстыру) параметрі өшірілген, ал Default Paper Size (Әдепкі қағаз өлшемі) параметрі хат өлшеміне реттелген болса, Legal өлшемді түпнұсқа екі бетке басып шығарылады.


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Келесі тақырыптарда осы пайдаланушы нұсқаулығын қалай пайдалана алатындығыңыз сипатталған.

  • Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз
  • Анықтама Шолушысының сілтеме батырмалары
  • Мазмұн жиекбелгісінің сілтеме батырмалары
  • Индекс жиекбелгісінің сілтеме батырмалары
  • Іздеу жиекбелгісінің сілтеме батырмалары
  • Таңдаулылар жиекбелгісінің сілтеме батырмалары

ЕСКЕРТПЕ:
●
Оған қоса, бұнда пернетақтадан қол жеткізе алатын сілтемелер мәзірінің командалары бар.
●
Оған қоса, сілтеме батырмалары қосалқы және пайда болатын терезелерде жұмыс істейді.
●
Навигация панеліндегі сілтемелерді пайдаланған сайын Сіздің Тақырыптар панеліңіздегі фокус жоғалады. Тақырыптар панеліне оралу үшін F6 басыңыз.
●
Егер соңғы іздеу кезінде пайдаланылған болса, Ұқсас сөздерді сәйкестендіру ұяшығы Іздеу жиекбелгісінде таңдалады.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Келесі тақырыптар осы HTML Анықтамасының Пайдаланушы Нұсқаулығы бойынша навигация және пайдалану жөніндегі ақпаратты қамтамасыз етеді. Көбірек ақпарат алу үшін келесі тақырыптардың бірін басыңыз:

  • Анықтамадан көбірек ақпарат алу
  • Анықтама тақырыбын табу үшін
  • Таңдаулы Анықтама тақырыптарының тізімін құру үшін
  • Анықтама тақырыбын көшіріп алу үшін
  • Ағымдағы Анықтама тақырыбын басып шығару үшін
  • Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу
  • Сілтемелер мәзірінің командаларын пайдалану

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз

    Пернетақтадағы F6 басу арқылы Навигация панелі мен Тақырыптар панелі арасында тез ауыса аласыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Анықтама Шолушысының сілтеме батырмалары

    Анықтама Шолушысын жабу үшін.
    ALT+F4
    Анықтама Шолушысымен өзге ашық терезелер арасында ауысып отыру үшін.
    ALT+Жиекбелгі
    Опциялар мәзірін көрсету үшін.
    ALT+O
    Microsoft Internet Explorer параметрлерін өзгерту үшін. Интернет Опциялары диалог терезесінде қол жеткізу параметрлері бар. Осы параметрлерді өзгерту үшін Негізгі жиекбелгісін және одан кейін Қол жеткізу басыңыз.
    ALT+O, одан кейін I басыңыз
    Навигация панелін жасыру немесе көрсету үшін.
    ALT+O, одан кейін T басыңыз
    Тақырыпты басып шығару үшін.
    ALT+O, одан кейін P басыңыз. Немесе, тақырыпқа келтіріп оң жақ батырманы басыңыз да Басу басыңыз.
    Алдындағы тақырыпқа қайту үшін.
    ALT+Солға Меңзерін, немесе ALT+O, және одан кейін B басыңыз
    Келесі тақырыпқа қарай алға жылжу үшін (оны осының алдында ғана қараған болсаңыз).
    ALT+Оңға меңзерін, немесе ALT+O, одан кейін F басыңыз
    Іздеу бөліп көрсетуін қосу немесе өшіру үшін.
    ALT+O, және одан кейін O басыңыз
    Тақырып панелінде көрінетін тақырыпты жаңарту үшін (егер сіз Веб бетімен байланысқан болсаңыз бұл пайдалы болып табылады).
    F5, немесе ALT+O, және одан кейін R басыңыз
    Негізгі бетке қайту үшін (анықтама авторлары анықтама жүйесі үшін негізгі бетті анықтауы мүмкін).
    ALT+O, және одан кейін H басыңыз
    Шолушының бетті ашуын тоқтату үшін (сонымен қатар бұл әрекет Сіз Вебпен байланысқан кезде және бет жүктелуін тоқтатқыңыз келгенде пайдалы болып табылады).
    ALT+O, және одан кейін S басыңыз
    Алдын ала белгіленген тақырыпқа немесе Веб бетіне өтіп кету үшін. Жинақталған анықтама (.chm) файлын әзірлеген анықтама авторы Опциялар мәзіріне, маңызды тақырыптарға немесе Веб беттеріне екі сілтеме қосуы мүмкін. Сіз Өтіп кету командасын таңдағанда, сол тақырыптарға немесе Веб беттеріне өтесіз.
    ALT+O, одан кейін 1 немесе 2 басыңыз
    Навигация және Тақырып панельдерінің арасында ауысу үшін.
    F6
    Тақырып бойынша жылжу.
    Жоғары Меңзерін, және Төмен меңзерін, немесе Бетті Жоғары Жылжыту және Бетті Төмен Жылжыту
    Тақырыптың ішіндегі барлық сілтемелерді немесе Навигация панеліндегі барлық опцияларды парақтап шығу үшін.
    Жиекбелгі

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Мазмұн жиекбелгісінің сілтеме батырмалары

    Мазмұн жиекбелгісін көрсету үшін.
    ALT+C
    Кітапты немесе папканы ашу не жабу үшін.
    Плюс Таңбасы (+) және Минус Таңбасы (-), немесе Солға Меңзерін және Оңға Меңзерін
    Тақырыпты таңдау үшін.
    Жоғары Меңзерін, және Төмен Меңзерін
    Таңдалған тақырыпты көрсету үшін.
    Енгізу

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Индекс жиекбелгісінің сілтеме батырмалары

    Индекс жиекбелгісін көрсету үшін.
    ALT+N
    Іздеудің негізгі сөзін теру үшін.
    ALT+W, және сөзді теріңіз
    Негізгі сөзді тізімнен таңдау үшін.
    Жоғары Меңзерін, және Төмен Меңзерін
    Сәйкес тақырыпты көрсету үшін.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Іздеу жиекбелгісінің сілтеме батырмалары

    Іздеу жиекбелгісін көрсету үшін.
    ALT+S
    Іздеудің негізгі сөзін теру үшін.
    ALT+W, және сөзді теріңіз
    Іздеуді бастау үшін.
    ALT+L
    Тақырыпты нәтижелер тізімінен таңдап алу үшін.
    ALT+T, және одан кейін Жоғары Меңзерін, және Төмен Меңзерін
    Таңдалған тақырыпты көрсету үшін.
    ALT+D
    Келесі опциялар толық мәтінді іздеу қосылғанда ғана жұмыс істейді.
    Алдындағы іздеудің нәтижелер тізімінен негізгі сөзді іздеу үшін.
    ALT+U
    Негізгі сөзге ұқсас сөздерді іздеу үшін. Мысалы, "іске қосу" сөзіне ұқсас "істеп тұрған" немесе "қосулар" сөздерін табу үшін.
    ALT+M
    Тек тақырып атауларымен іздеу.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Казак

Таңдаулылар жиекбелгісінің сілтеме батырмалары

    Таңдаулылар жиекбелгісін көрсету үшін.
    ALT+I
    Көрсетіліп отырған тақырыпты таңдаулылар тізіміне қосу үшін.
    ALT+A
    Таңдаулылар тізімінен Тақырыпты таңдау үшін.
    ALT+P, және одан кейін Жоғары Меңзерін және Төмен Меңзерін
    Таңдалған тақырыпты көрсету үшін.
    ALT+D
    Таңдалған тақырыпты тізімнен алып тастау үшін.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Анықтамадан көбірек ақпарат алу

    Мұнда HTML Анықтама Шолушысын пайдалану кезінде қалайша көбірек ақпарат алуға болатындығы туралы бірнеше кеңестер берілген:

    ●
    Өзге тақырыпқа, Веб бетіне, өзге тақырыптар тізіміне немесе бағдарламаға өту үшін түсті, асты сызылған сөздерді басыңыз.
    ●
    Құрамында қатысты ақпараты бар тақырыптарды көру үшін, тақырып соңында пайда болуы мүмкін "Байланысты Тақырыптар" сөздерін басып, одан кейін өзіңіз қалаған тақырыптың атын таңдаңыз.
    ●
    Тақырыптағы сөздің немесе сөз тіркесінің индексте барлығын көру үшін, сөзді таңдап алып, одан кейін F1 пернесін басыңыз.
    ●
    Сіз Тақырыптар панелі арқылы Вебтен мазмұн қарап отырғанда, Веб бетін жүктеуді тоқтату немесе Жаңарту үшін құралдар панеліндегі Тоқтату немесе Жаңарту басыңыз.
    ●
    Егер белгілі бір тақырыпты жиі пайдалансаңыз, оны өзіңіздің таңдаулылар тізіміне қосуыңызға болады.
    ●
    Сілтемелер мәзірінің командаларына қол жеткізу үшін Мазмұн жиекбелгісіне немесе Тақырып панеліне оң жақ батырманы басыңыз.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Анықтама тақырыбын табу үшін

    Навигация панелінде келесі жиекбелгілердің біріне басыңыз:

    ●
    Мазмұн кестесіне шолу жасау үшін Мазмұн жиекбелгісін басыңыз. Мазмұн кестесі маңызды тақырыптардың кеңейтілмелі тізімі болып табылады.
    ●
    Индекс жазбаларының тізімін көру үшін Индекс жиекбелгісін басыңыз және сөзді теріңіз немесе тізімді қарап шығыңыз. Көп жағдайларда тақырыптар бірнеше жазбаларда кездесуі мүмкін.
    ●
    Анықтама файлында болуы мүмкін сөздің немесе сөз тіркесінің орнын анықтау үшін Іздеу жиекбелгісін басыңыз және сөзді теріңіз.
    ЕСКЕРТПЕ:

    Сәйкес тақырыпты экранға шығару үшін мазмұн жазбасына, индекс жазбасына немесе іздеу нәтижелерінің жазбасына басыңыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Таңдаулы Анықтама тақырыптарының тізімін құру үшін

    1.
    Таңдаулы тақырып етіп таңдағыңыз келетін анықтама тақырыбының орнын анықтаңыз.
    2.
    Таңдаулылар жиекбелгісін басып, одан кейін Қосу пернесін басыңыз.
    ЕСКЕРТПЕ:
    ●
    Таңдаулы тақырыпқа қайту үшін Таңдаулылар жиекбелгісін басыңыз, тақырыпты таңдаңыз және одан кейін Көрсету пернесін басыңыз.
    ●
    Тақырып атауын өзгерткіңіз келсе, тақырыпты таңдап, жаңа атауды Ағымдағы тақырып ұяшығында теріңіз.
    ●
    Таңдаулы тақырыпты алып тастау үшін тақырыпты таңдап, одан кейін Алып тастау пернесін басыңыз.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Анықтама тақырыбын көшіріп алу үшін

    1.
    Тақырыптар панелінде көшіргіңіз келетін тақырыпта оң жақ батырманы басыңыз да, Барлығын Таңдау пернесін басыңыз.
    2.
    Оң жақ батырманы қайта басып, Көшіру пернесін басыңыз. Бұл әрекет тақырыпты Алмасу Буферіне көшіреді.
    3.
    Тақырыпты көшіргіңіз келетін құжатты ашыңыз.
    4.
    Меңзеріңізді ақпарат шығарғыңыз келетін орынға апарыңыз.
    5.
    Түзету мәзірінде Жапсыру пернесін басыңыз.
    ЕСКЕРТПЕ:

    Егер Сіз тақырыптың бір бөлігін ғана көшіріп алғыңыз келсе, көшіргіңіз келетін тақырыпты таңдап, оң жақ батырманы басыңыз да, одан кейін Көшіру пернесін басыңыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Ағымдағы Анықтама тақырыбын басып шығару үшін

    Тақырыпқа оң жақ батырманы әкеліп басып, одан кейін Басу пернесін басыңыз.

    ЕСКЕРТПЕ:

    Мазмұн жиекбелгісінің ішінен басып шығаратын болсаңыз (жазбаға оң жақ батырманы басып, одан кейін Басу пернесін басу арқылы), сіз ағымдағы тақырыпты ғана немесе ағымдағы тақырыпты және барлық қосымша тақырыпшаларды басып шығарудың опцияларын көресіз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу

    Анықтама Шолушысындағы құралдар панелінде орналастыруға болатын бес навигациялық батырма бар. Анықтама тақырыптарын табу үшін осы батырмаларды баса аласыз:

    ●
    Артқа батырмасы Сіз қараған соңғы тақырыпты көрсетеді.
    ●
    Алға бұдан бұрынғы көрсетілген тақырыптар кезегімен келесі тақырыпты көрсетеді.
    ●
    Келесі мазмұн тізіміндегі келесі тақырыпты көрсетеді.
    ●
    Алдындағы мазмұн тізіміндегі бұдан бұрынғы тақырыпты көрсетеді.
    ●
    Негізгі бет Сіз қарап отырған анықтама файлы үшін Негізгі бет тақырыбын көрсетеді.
    ●
    Жаңарту Тақырыптар панелінде көрсетіліп тұрған Веб мазмұнын жаңартады.
    ●
    Тоқтату файл ақпаратының жүктелуін тоқтатады. Веб бетінің жүктелуін тоқтату үшін осы батырманы басыңыз.
    ЕСКЕРТПЕ:

    Сіздің Анықтама Шолушыңыздағы құралдар панелінде осы навигациялық батырмаларының барлығы толық болмауы мүмкін.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HTML Анықтама Шолушысын пайдалану

Казак

Сілтемелер мәзірінің командаларын пайдалану

    Сілтемелер мәзірінде ақпаратты көрсету және оңтайландыру үшін пайдалануға болатын бірнеше команда бар.

    Команда
    Сипаттамасы
    Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Ашу басыңыз.
    Мазмұнның барлық кітаптарын немесе папкаларын ашады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
    Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Жабу басыңыз.
    Барлық кітаптар мен папкаларды жабады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
    Оң жақ батырманы басып, одан кейін Басу басыңыз.
    Тақырыпты басып шығарады.

    ЕСКЕРТПЕ:

    Бұл командаларды пернетақта арқылы пайдалануға болады. Сілтемелер мәзірін шығару үшін Сіз SHIFT+F10 батырмаларын басып, одан кейін қажетті сілтеме батырмаларын таңдай аласыз. Немесе, тінтуір батырмаларын қоса аласыз. Сілтемелер мәзірін экранға шығару үшін тінтуір батырмаларының үйлесімін пайдаланып, одан кейін қажетті сілтеме батырмаларын таңдаңыз.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com