HP LaserJet Pro MFP M225, M226

Hướng dẫn Sử dụng

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 Tiếng Việt

Thông Tin về Nhãn Hiệu và Bản Quyền

    Bản quyền và Giấy phép

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

    Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

    Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

    Số bộ phận: CF484-90936

    Edition 1, 10/2014

    Công nhận Nhãn hiệu

    Adobe®, Adobe PhotoShop®, Acrobat® và PostScript® là các nhãn hiệu của Adobe Systems Incorporated.

    Apple và lôgô Apple là nhãn hiệu của Apple Computer, Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia/vùng lãnh thổ khác. iPod là nhãn hiệu của Apple Computer, Inc. iPod chỉ dành cho các bản sao được chủ bản quyền hoặc pháp luật cho phép. Không được ăn cắp nhạc.

    Microsoft®, Windows®, Windows® XP và Windows Vista® là các thương hiệu đã đăng ký ở Hoa Kỳ của Microsoft Corporation.

    UNIX® là nhãn hiệu thương mại đã được đăng ký của The Open Group.


Giới thiệu sản phẩm

  • So sánh sản phẩm
  • Hình ảnh sản phẩm
  • Cài đặt phần cứng sản phẩm và cài đặt phần mềm
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Giới thiệu sản phẩm

So sánh sản phẩm

Tên kiểu
Số sản phẩm
M225dn
CF484A
M226dn
C6N22A
M225rdn
CF486A
M225dw
CF485A
M226dw
C6N23A
Kích thước sản phẩm
Chiều cao
371 mm
371 mm
371 mm
371 mm
371 mm
Chiều sâu
408 mm
408 mm
408 mm
408 mm
408 mm
Chiều rộng
443 mm
443 mm
443 mm
443 mm
443 mm
Trọng lượng, có hộp mực in
11,0 kg
11,0 kg
11,1 kg
11,0 kg
11,0 kg
Quản lý giấy in
Khay tiếp giấy ưu tiên (Khay 1, dung lượng 10 tờ)
Khay tiếp giấy chính (Khay 2, dung lượng 250 tờ)
Ngăn giấy đầu ra tiêu chuẩn (dung lượng 100 tờ)
In hai mặt tự động
Các hệ điều hành được hỗ trợ
Windows XP, 32 bit và cao hơn
Windows Vista, 32-bit và 64-bit
Windows 7, 32-bit và 64-bit
Windows 8, 32-bit và 64-bit
Windows 8.1, 32-bit và 64-bit
Windows 2003 Server 32 bit, SP1 và cao hơn, chỉ cho trình điều khiển in và quét
Windows 2003 Server 64-bit, SP1 và cao hơn, chỉ cho trình điều khiển in bằng cách sử dụng Trình hướng dẫn Thêm Máy in
Windows 2003 Server, Phiên bản Chuẩn và Phiên bản Doanh nghiệp, chỉ cho trình điều khiển in và quét
Windows 2003 R2 Server 32-bit, phiên bản Chuẩn và Doanh nghiệp, chỉ cho trình điều khiển in và quét
Windows 2003 R2 Server 64-bit, phiên bản Chuẩn và Doanh nghiệp, chỉ cho trình điều khiển in bằng cách sử dụng Trình hướng dẫn Thêm Máy in
Windows 2008 Server, 32-bit và 64-bit, chỉ cho trình điều khiển in và quét (SP1 và cao hơn)
Windows 2008 R2 Server 64-bit, chỉ cho trình điều khiển in và quét
Windows 2008 R2 Server 64-bit, SP1, chỉ cho trình điều khiển in và quét
Windows 2008 Server, phiên bản Chuẩn và Doanh nghiệp, chỉ cho trình điều khiển in và quét
Windows 2012 R2 Server 64-bit, chỉ cho trình điều khiển in bằng cách sử dụng Trình hướng dẫn Thêm Máy in
Windows 2012 Server 64-bit, chỉ cho trình điều khiển in bằng cách sử dụng Trình hướng dẫn Thêm Máy in
Mac OS X v10.7 – v10.9
Các trình điều khiển in và quét được hỗ trợ cho Windows
Trình điều khiển in riêng biệt HP PCL6
Trình điều khiển in được bao gồm trên CD có trong hộp sản phẩm là trình điều khiển in mặc định.
Trình điều khiển quét HP
Trình điều khiển này được bao gồm trên CD có trong hộp sản phẩm.
Trình điều khiển in HP UPD PCL5c
Sẵn có để tải xuống
Trình điều khiển in HP UPD PCL6
Sẵn có để tải xuống
Trình điều khiển in HP UPD PS
Sẵn có để tải xuống
Kết nối
USB 2.0 Tốc độ Cao
Kết nối mạng LAN Ethernet 10/100
Kết nối mạng không dây
Cổng Walk-up USB để in và quét mà không cần máy tính
Bộ nhớ
RAM 256 MB
Màn hình bảng điều khiển
Màn hình LCD 2 dòng
Màn hình cảm ứng đồ họa màu
In
In 25 trang mỗi phút (ppm) trên giấy A4 và 26 ppm trên giấy Letter
Sao chép
Máy quét phẳng hỗ trợ lên đến khổ giấy A4 hoặc khổ giấy viết thư
Khay nạp tài liệu hỗ trợ lên đến khổ giấy chuẩn
(Sao chép lên tới 15 ppm)
Độ phân giải sao chép 300 điểm mỗi inch (dpi).
Quét
Máy quét phẳng hỗ trợ lên đến khổ giấy A4 hoặc khổ giấy viết thư
Khay nạp tài liệu hỗ trợ lên đến khổ giấy chuẩn
Độ phân giải máy quét lên đến 1200 dpi
Quét màu
Phần mềm Nhận dạng Ký tự Quang học (OCR) tích hợp hỗ trợ thêm cho nhiều loại tệp OCR trong HP Scan: PDF có thể tìm kiếm (.pdf), Văn bản có Định dạng (.rtf) và Văn bản (.txt)
Quét và gửi qua e-mail
Quét vào thư mục mạng
Quét vào USB
Fax
V.34 với hai cổng fax RJ-11

Mục này cung cấp thông tin về các chủ đề sau:

  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Thông số kỹ thuật về môi trường sử dụng


Giới thiệu sản phẩm

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

    Xem www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 để biết thông tin mới nhất.

    THẬN TRỌNG:

    Các yêu cầu về điện đã được thiết kế phù hợp với quốc gia/khu vực bán sản phẩm. Xin bạn không chuyển đổi điện thế vận hành. Việc này sẽ làm hỏng sản phẩm và vô hiệu hóa chế độ bảo hành.


Giới thiệu sản phẩm

Thông số kỹ thuật về môi trường sử dụng

    Môi trường
    Khuyên dùng
    Được phép
    Nhiệt độ
    17° đến 25°C
    15° đến 30°C
    Độ ẩm tương đối
    30% đến 70% độ ẩm tương đối (RH)
    10% đến 80% RH
    Độ cao
    Không áp dụng
    0 đến 3048 m


Giới thiệu sản phẩm

Hình ảnh sản phẩm
  • Mặt trước của sản phẩm
  • Mặt sau của sản phẩm
  • Giao diện bảng điều khiển


Giới thiệu sản phẩm

Mặt trước của sản phẩm

    Mặt trước của sản phẩm

    1
    Tay cầm để nâng nắp máy quét
    2
    Khay tiếp giấy của khay nạp tài liệu (nâng khay lên để tháo giấy kẹt)
    3
    Ngăn giấy đầu ra của khay nạp tài liệu
    4
    Bảng điều khiển (nghiêng lên trên để nhìn dễ hơn)
    kiểu in hai mặt nối mạng: Bảng điều khiển LCD
    kiểu in hai mặt: Bảng điều khiển màn hình cảm ứng đồ họa
    5
    Nút Power on/off (Bật/tắt nguồn)
    6
    Tên kiểu
    7
    Khay tiếp giấy ưu tiên (Khay 1)
    8
    Khay tiếp giấy chính (Khay 2)
    9
    Ngăn đựng đầu ra
    10
    Tay cầm để mở nắp trên (cửa vào hộp mực in và để tháo giấy kẹt)
    11
    Cổng Walk-up USB để in và quét mà không cần máy tính (chỉ dành cho kiểu in hai mặt)


Giới thiệu sản phẩm

Mặt sau của sản phẩm

    Mặt sau của sản phẩm

    1
    Cửa sau (cửa xử lý kẹt giấy)
    2
    Cổng Ethernet
    3
    USB 2.0 Tốc độ Cao
    4
    Cổng “đường vào” Fax để gắn đường điện thoại fax vào sản phẩm
    5
    Cổng “đường ra” điện thoại để gắn điện thoại mở rộng, máy trả lời hoặc thiết bị khác
    GHI CHÚ:

    Cổng này được bọc bằng nắp cao su. Kéo nắp xuống từ mép trên cùng để vào cổng.
    6
    Kết nối nguồn
    7
    Nhãn số sê-ri và số sản phẩm
    8
    Khe khóa an toàn dạng cáp


Giới thiệu sản phẩm

Giao diện bảng điều khiển

Mục này cung cấp thông tin về các chủ đề sau:

  • Bảng điều khiển M225dn, M225rdn và M226dn
  • Bảng điều khiển M225dw và M226dw


Giới thiệu sản phẩm

Bảng điều khiển M225dn, M225rdn và M226dn

    Bảng điều khiển LCD

    1
    Nút Start Fax (Bắt đầu Fax)
    Bắt đầu lệnh gửi fax
    2
    Đèn cảnh báo
    Cho biết sản phẩm bị lỗi, khay bị trống, hoặc cảnh báo yêu cầu điều kiện khác
    3
    Đèn sẵn sàng
    Cho biết sản phẩm đã sẵn sàng
    4
    Nút Setup (Cài đặt)
    Mở menu Setup (Cài đặt)
    5
    Nút Left arrow (Mũi tên trái)
    Di chuyển con trỏ sang bên trái hoặc cuộn qua các tùy chọn menu.
    6
    Nút OK
    Xác nhận cài đặt hoặc một thao tác để tiến hành
    7
    Nút Right arrow (Mũi tên phải)
    Di chuyển con trỏ sang bên phải hoặc cuộn qua các tùy chọn menu
    8
    Nút Power on/off (Bật/tắt nguồn)
    Tắt hoặc bật sản phẩm
    9
    Nút Cancel (Hủy)
    Xóa cài đặt, hủy lệnh in hiện tại hoặc thoát khỏi menu hiện tại
    10
    Nút Copy Settings (Cài đặt sao chép)
    Mở menu Copy Settings (Cài đặt sao chép)
    11
    Nút Lighter/Darker (Nhạt hơn/Đậm hơn)
    Điều chỉnh cài đặt độ đậm nhạt cho tác vụ sao chép hiện tại.
    12
    Nút Number of Copies (Số lượng bản sao)
    Cài đặt số lượng bản sao
    13
    Nút Back (Quay lại)
    Quay lại màn hình trước đó
    14
    Nút Start Copy (Bắt đầu sao chép)
    Bắt đầu tác vụ sao chép
    15
    Nút ePrint
    Mở menu Web Services (Dịch vụ web)
    16
    Bàn phím số
    Sử dụng bàn phím để nhập số fax hoặc chọn các tùy chọn menu
    17
    Nút Fax Redial (Quay lại số fax)
    Gọi lại các số fax đã dùng cho lệnh gửi fax trước đó


Giới thiệu sản phẩm

Bảng điều khiển M225dw và M226dw

    Bảng điều khiển màn hình cảm ứng

    1
    Nút HP Web Services (Dịch vụ Web HP)
    Cung cấp khả năng truy cập nhanh vào các tính năng của Dịch vụ web HP, bao gồm cả HP ePrint
    2
    Nút Setup (Cài đặt)
    Mở menu Setup (Cài đặt)
    3
    Nút không dây
    Cung cấp truy cập tới menu Wireless (Không dây) và thông tin trạng thái không dây
    GHI CHÚ:

    Khi sản phẩm được kết nối với mạng không dây, biểu tượng này thay đổi thành một tập hợp các thanh chỉ độ mạnh của tín hiệu.
    4
    Nút mạng
    Cung cấp truy cập thông tin và cài đặt mạng
    GHI CHÚ:

    Nút này chỉ hiển thị khi sản phẩm được kết nối mạng.
    5
    Nút thông tin
    Cung cấp thông tin về trạng thái sản phẩm
    6
    Nút Mực in
    Cung cấp thông tin về tình trạng nguồn cung cấp
    7
    Nút Help (Trợ giúp)
    Cung cấp khả năng truy cập vào hệ thống trợ giúp của bảng điều khiển
    8
    Nút Power on/off (Bật/tắt nguồn)
    Bật/tắt nguồn sản phẩm
    9
    Nút Right arrow (Mũi tên phải)
    Di con trỏ sang phải hoặc chuyển hình ảnh hiển thị sang màn hình tiếp theo
    GHI CHÚ:

    Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
    10
    Nút Cancel (Hủy)
    Xóa cài đặt, hủy lệnh hiện tại, hoặc thoát khỏi màn hình hiện tại
    GHI CHÚ:

    Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
    11
    Nút Apps (Ứng dụng)
    Cung cấp truy cập tới menu Apps (Ứng dụng) để in trực tiếp từ các ứng dụng Web đã chọn.
    12
    Nút Fax
    Cung cấp truy cập vào tính năng gửi fax
    13
    Nút Scan (Quét)
    Cung cấp khả năng truy cập các tính năng quét:
    ●
    Quét vào Ổ đĩa USB
    ●
    Quét vào Thư mục Mạng
    ●
    Quét vào E-mail
    14
    Nút USB
    Cung cấp khả năng truy cập menu USB Flash Drive (Ổ USB Flash)
    15
    Nút Copy (Sao chép)
    Cung cấp truy cập vào tính năng sao chép
    16
    Trạng thái sản phẩm
    Cung cấp thông tin về trạng thái tổng thể của sản phẩm
    17
    Nút Back (Quay lại)
    Quay lại màn hình trước đó
    GHI CHÚ:

    Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
    18
    Nút Left arrow (Mũi tên trái)
    Di con trỏ sang trái hoặc chuyển hình ảnh hiển thị sang màn hình trước đó
    GHI CHÚ:

    Nút này chỉ sáng khi màn hình hiện tại có thể sử dụng tính năng này.
    19
    Nút Home (Màn hình chính)
    Cung cấp khả năng truy cập vào Màn hình chính
    20
    Đèn mạng không dây
    Cho biết mạng không dây đã được bật. Đèn sẽ nhấp nháy khi sản phẩm đang thiết lập kết nối với mạng không dây.


Giới thiệu sản phẩm

Cài đặt phần cứng sản phẩm và cài đặt phần mềm

    Đối với các hướng dẫn cài đặt cơ bản, hãy xem Hướng dẫn cài đặt phần cứng được cung cấp kèm sản phẩm. Đối với các hướng dẫn bổ sung, hãy tới mục trợ giúp HP trên web.

    Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 để có trợ giúp trọn gói của HP dành cho sản phẩm. Tìm hỗ trợ sau:

    ●
    Cài đặt và cấu hình
    ●
    Tìm hiểu và sử dụng
    ●
    Giải quyết sự cố
    ●
    Tải về các bản cập nhật phần mềm
    ●
    Tham gia các diễn đàn hỗ trợ
    ●
    Tìm thông tin về tuân thủ theo quy định và bảo hành


Khay giấy

  • Các kích thước và loại giấy được hỗ trợ
  • Nạp khay tiếp giấy ưu tiên (Khay 1)
  • Nạp khay tiếp giấy chính (Khay 2)
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Khay giấy

Các kích thước và loại giấy được hỗ trợ
  • Các kích thước giấy được hỗ trợ
  • Loại giấy được hỗ trợ


Khay giấy

Các kích thước giấy được hỗ trợ
    GHI CHÚ:

    Để có kết quả in tốt nhất, hãy chọn đúng khổ giấy và loại giấy trong trình điều khiển máy in trước khi in.

    Kích thước
    Kích thước
    Khay tiếp giấy ưu tiên (Khay 1)
    Khay tiếp giấy chính (Khay 2)
    In hai mặt tự động
    Letter
    216 x 279 mm

    Legal
    216 x 356 mm

    Quản lý
    184 x 267 mm

    Oficio 8,5 x 13
    216 x 330 mm

    4 x 6
    102 x 152 mm

    5 x 8
    127 x 203 mm

    A4
    210 x 297 mm

    A5
    148 x 210 mm

    A6
    105 x 148 mm

    B5 (JIS)
    182 x 257 mm

    B6 (JIS)
    129 x 182 mm

    10 x 15 cm
    100 x 150 mm

    Oficio 216 x 340 mm
    216 x 340 mm

    16K
    195 x 270 mm

    16K
    184 x 260 mm

    16K
    197 x 273 mm

    Bưu thiếp Nhật Bản
    Bưu thiếp (JIS)
    100 x 148 mm (3,9 x 5,8 inch)

    Bưu thiếp Nhật Bản xoay kép
    Double Postcard (Bưu thiếp Kép - JIS)
    200 x 148 mm

    Phong bì #10
    105 x 241 mm

    Phong bì Quân chủ
    98 x 191 mm

    Phong bì B5
    176 x 250 mm

    Phong bì C5
    162 x 229 mm

    Phong bì DL
    110 x 220 mm

    Tùy chỉnh
    76 x 127 mm đến 216 x 356 mm


Khay giấy

Loại giấy được hỗ trợ
    GHI CHÚ:

    Để có kết quả in tốt nhất, hãy chọn đúng khổ giấy và loại giấy trong trình điều khiển máy in trước khi in.

    Loại
    In hai mặt thủ công hoặc một mặt
    In hai mặt tự động
    Thường

    Giấy HP EcoSMART Lite

    Nhẹ 60-74 g

    Vừa 85–95 g

    Trọng lượng trung bình 96–110 g

    Nặng 111–130 g

    Siêu Nặng 131–175 g

    Phim trong suốt

    Nhãn

    Tiêu đề thư

    Phong bì

    In sẵn

    Dập lỗ trước

    Màu

    Liên kết

    Tái chế

    Ráp

    Giấy da mịn


Khay giấy

Nạp khay tiếp giấy ưu tiên (Khay 1)
    GHI CHÚ:

    Khi bạn thêm giấy mới, hãy chắc chắn rằng bạn đã loại bỏ tất cả giấy ở khay tiếp giấy và làm phẳng tập giấy. Không xòe giấy ra. Việc làm này giúp giảm kẹt giấy bằng cách ngăn không cho nhiều tờ giấy nạp vào sản phẩm cùng lúc. Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng.

    1.
    Nạp giấy với mặt ngửa lên hướng thẳng vào khay tiếp giấy.

    Hướng giấy trong khay thay đổi dựa vào loại lệnh in. Để biết thêm thông tin, xin xem tại Hướng giấy khay 1.

    Nạp giấy vào khay

    2.
    Điều chỉnh các thanh dẫn hướng giấy cho đến khi chúng sát vào giấy.

    Điều chỉnh thanh dẫn giấy

    Hướng giấy khay 1
    Loại giấy
    Chế độ in hai mặt
    Cách nạp giấy
    In sẵn hoặc tiêu đề thư
    In 1 mặt hoặc in 2 mặt thủ công
    Mặt hướng lên
    Đưa mép trên cùng vào sản phẩm

    Dập lỗ trước
    In 1 mặt hoặc in 2 mặt thủ công
    Mặt hướng lên
    Các lỗ hướng về cạnh trái của sản phẩm

    Phong bì
    In 1 mặt
    Mặt hướng lên
    Mép trên cùng hướng về bên phải khay, đầu bưu phí cho vào sản phẩm sau cùng


Khay giấy

Nạp khay tiếp giấy chính (Khay 2)
    GHI CHÚ:

    Khi thêm giấy mới, hãy chắc chắn rằng bạn đã loại bỏ tất cả giấy ở khay tiếp giấy và làm phẳng tập giấy. Không xòe giấy ra. Việc làm này giúp giảm kẹt giấy bằng cách ngăn không cho nhiều tờ giấy nạp vào sản phẩm cùng lúc. Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng.

    1.
    Mở nắp che bụi.

    Mở nắp che bụi

    2.
    Nạp giấy vào khay. Kiểm tra chắc chắn rằng giấy nằm khớp trong các thẻ chặn và ở dưới mức báo chiều cao tối đa được phép.

    Hướng giấy trong khay thay đổi dựa vào loại lệnh in. Để biết thêm thông tin, hãy xem Hướng giấy khay 2.

    Nạp giấy vào khay

    3.
    Điều chỉnh các thanh dẫn hướng giấy cho đến khi chúng sát vào giấy.

    Điều chỉnh thanh dẫn giấy

    4.
    Đóng nắp che bụi.

    Đóng nắp che bụi

    Hướng giấy khay 2
    Loại giấy
    Chế độ in hai mặt
    Cách nạp giấy
    In sẵn hoặc tiêu đề thư
    In 1 mặt hoặc in 2 mặt
    Mặt hướng lên
    Đưa mép trên cùng vào sản phẩm

    Dập lỗ trước
    In 1 mặt hoặc in 2 mặt
    Mặt hướng lên
    Các lỗ hướng về cạnh trái của sản phẩm


Các bộ phận, nguồn cấp và phụ kiện

  • Đặt hàng các bộ phận, phụ kiện và mực in
  • Thay thế hộp mực in
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Các bộ phận, nguồn cấp và phụ kiện

Đặt hàng các bộ phận, phụ kiện và mực in

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt hàng
  • Mực in và phụ kiện


Các bộ phận, nguồn cấp và phụ kiện

Đặt hàng

    Đặt hàng nguồn cung cấp và giấy
    www.hp.com/go/suresupply
    Đặt hàng các bộ phận hoặc phụ kiện HP chính hãng
    www.hp.com/buy/parts
    Đặt hàng qua các nhà cung cấp dịch vụ hoặc hỗ trợ
    Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.
    Đặt hàng bằng Máy chủ Web Nhúng của HP (EWS)
    Để truy cập, trong trình duyệt web được hỗ trợ trên máy tính của bạn, nhập địa chỉ IP của sản phẩm hoặc tên máy chủ trong trường địa chỉ/URL. EWS chứa liên kết tới trang web HP SureSupply, nơi cung cấp các tùy chọn mua hộp mực HP gốc.


Các bộ phận, nguồn cấp và phụ kiện

Mực in và phụ kiện

    Mục
    Mô tả
    Số bộ phận
    Hộp mực in HP 83A
    Hộp mực in thay thế
    CF283A
    Hộp mực in HP 83X
    Hộp mực in thay thế có công suất cao
    CF283X
    Hộp mực in HP 88A
    Hộp mực in thay thế chỉ áp dụng với Trung Quốc và Ấn Độ
    CC388A
    Cáp USB
    Đầu kết nối thiết bị dùng cổng USB chuẩn 2 mét
    C6518A


Các bộ phận, nguồn cấp và phụ kiện

Thay thế hộp mực in

    Khi hộp mực in sắp hết thời gian sử dụng, bạn sẽ được nhắc đặt hàng hộp mực thay thế. Bạn có thể tiếp tục in bằng hộp mực hiện thời cho tới khi việc phân phối lại bột mực không cho ra chất lượng in có thể chấp nhận được.

    Một thông báo thứ hai hiển thị trên bảng điều khiển khi hộp mực in ở tình trạng “gần hết”.

    1.
    Nâng máy quét lên.

    Nâng máy quét lên

    2.
    Mở nắp trên.

    Mở nắp trên

    3.
    Tháo hộp mực in.

    Tháo hộp mực in

    4.
    Lấy hộp mực in mới ra khỏi túi. Đặt hộp mực in đã sử dụng vào túi để tái chế.

    Tháo hộp mực in mới ra khỏi gói sản phẩm

    5.
    Nắm cả hai mặt của hộp mực in và phân bố bột mực bằng cách lắc nhẹ hộp mực in.
    THẬN TRỌNG:

    Không được chạm vào tấm chắn sáng hoặc bề mặt của trục lăn.

    Lắc nhẹ hộp mực in

    6.
    Bẻ cong vấu trên mặt trái của hộp mực cho tới khi vấu mở tung ra. Kéo vấu cho đến khi toàn bộ dải băng đã được tháo ra khỏi hộp chứa. Đặt vấu và dải băng vào hộp chứa để gửi đi tái chế.

    Gỡ băng dán

    7.
    Đặt thẳng hàng hộp mực in với các rãnh nằm bên trong sản phẩm, sau đó lắp hộp mực in vào cho đến khi nó ở vị trí chắc chắn.

    Lắp hộp mực in

    8.
    Đóng nắp trên.

    Đóng nắp trên

    9.
    Hạ máy quét xuống.

    Hạ máy quét xuống


In

  • Thao tác in (Windows)
  • Thao tác in (Mac OS X)
  • Thiết lập In Wireless Direct của HP
  • In di động
  • Sử dụng in walk-up USB (chỉ dành cho kiểu in hai mặt)
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


In

Thao tác in (Windows)
  • Cách in (Windows)
  • In tự động trên hai mặt (Windows)
  • In thủ công trên cả hai mặt (Windows)
  • In nhiều trang trên một trang giấy (Windows)
  • Chọn loại giấy (Windows)
  • Tác vụ in bổ sung


In

Cách in (Windows)

    Quy trình sau đây mô tả quá trình in cơ bản cho Windows.

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm từ danh sách máy in. Để thay đổi cài đặt, nhấp hoặc chạm vào Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.
    GHI CHÚ:

    Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    Màn hình chọn sản phẩm

    3.
    Nhấp hoặc chạm vào tab trong trình điều khiển in để cấu hình các tùy chọn sẵn có. Ví dụ, đặt hướng giấy trong tab Finishing (Kết thúc), đặt nguồn giấy, loại giấy, cỡ giấy và cài đặt chất lượng trên tab Paper/Quality (Giấy/Chất lượng).

    Tab Finishing (Kết thúc)

    4.
    Nhấp hoặc chạm vào nút OK để trở lại hộp thoại Print (In). Chọn số lượng các bản sao để in từ màn hình này.
    5.
    Nhấp hoặc chạm vào nút OK để in lệnh in.


In

In tự động trên hai mặt (Windows)

    Dùng quy trình này cho các sản phẩm có lắp đặt khay in hai mặt tự động. Nếu sản phẩm không có lắp đặt khay in hai mặt tự động, hoặc in trên các loại giấy mà khay in hai mặt không hỗ trợ, bạn có thể in cả hai mặt theo cách thủ công.

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.
    GHI CHÚ:

    Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.
    3.
    Nhấp vào tab Finishing (Kết thúc).
    4.
    Chọn hộp chọn Print on both sides (In hai mặt). Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).
    5.
    Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

In thủ công trên cả hai mặt (Windows)

    Dùng quy trình này cho các sản phẩm không có lắp khay in hai mặt tự động hoặc để in trên giấy mà khay in hai mặt không hỗ trợ.

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.
    GHI CHÚ:

    Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.
    3.
    Nhấp vào tab Finishing (Kết thúc).
    4.
    Chọn hộp chọn Print On Both Sides (Manually) (In Hai mặt (Thủ công)). Bấm nút OK để in mặt đầu tiên của lệnh in.
    5.
    Lấy xếp giấy đã in từ ngăn giấy ra và đặt nó vào Khay 1.
    6.
    Nếu được nhắc, hãy chạm vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một trang giấy (Windows)

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.
    GHI CHÚ:

    Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.
    3.
    Nhấp vào tab Finishing (Kết thúc).
    4.
    Chọn số lượng trang in trên một trang giấy từ danh sách Các trang trên một trang giấy thả xuống.
    5.
    Chọn đúng tùy chọn cho Print page borders (In đường viền trang), Page order (Thứ tự trang) và Orientation (Hướng). Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).
    6.
    Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

Chọn loại giấy (Windows)

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.
    GHI CHÚ:

    Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.
    3.
    Nhấp hoặc chạm vào tab Paper/Quality (Giấy/Chất Lượng).
    4.
    Từ danh sách Paper type (Loại giấy) nhấp tùy chọn More...(Khác).
    5.
    Mở rộng danh sách tùy chọn Type is: (Loại là:) .
    6.
    Mở rộng danh mục các loại giấy mô tả tốt nhất loại giấy của bạn.
    7.
    Chọn tùy chọn cho loại giấy mà bạn đang sử dụng, sau đó nhấp vào nút OK.
    8.
    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

Tác vụ in bổ sung

    Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

    Hướng dẫn có sẵn để thực hiện các tác vụ in cụ thể, như các tác vụ sau:

    ●
    Tạo và sử dụng các cài đặt hoặc lối tắt in
    ●
    Chọn khổ giấy, hoặc dùng khổ giấy tùy chỉnh
    ●
    Chọn hướng của trang
    ●
    Tạo một tập sách mỏng
    ●
    Co giãn tài liệu cho vừa khổ giấy cụ thể
    ●
    In trang đầu hoặc trang cuối của tài liệu trên giấy khác nhau
    ●
    In hình mờ trên tài liệu


In

Thao tác in (Mac OS X)
  • Cách in (OS X)
  • Tự động in trên cả hai mặt (OS X)
  • In thủ công trên cả hai mặt (OS X)
  • In nhiều trang trên một tờ (OS X)
  • Chọn loại giấy (OS X)
  • Tác vụ in bổ sung


In

Cách in (OS X)

    Quy trình sau mô tả quá trình in cơ bản dành cho OS X.

    1.
    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).
    2.
    Chọn sản phẩm.
    3.
    Hãy nhấp Show Details (Hiển thị chi tiết) rồi chọn các menu khác để điều chỉnh cài đặt in.
    4.
    Nhấp vào nút In.


In

Tự động in trên cả hai mặt (OS X)
    GHI CHÚ:

    Thông tin này áp dụng cho những sản phẩm có phụ kiện in hai mặt tự động.
    GHI CHÚ:

    Tính năng này sẵn có nếu bạn có cài trình điều khiển in của HP. Tính năng này có thể không có sẵn nếu bạn dùng AirPrint.

    1.
    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).
    2.
    Chọn sản phẩm.
    3.
    Hãy nhấp Show Details (Hiển thị chi tiết) rồi nhấp vào menu Layout (Bố cục).
    4.
    Chọn tùy chọn đóng sách từ danh sách thả xuống Two-Sided (Hai Mặt).
    5.
    Nhấp vào nút In.


In

In thủ công trên cả hai mặt (OS X)
    GHI CHÚ:

    Tính năng này sẵn có nếu bạn có cài trình điều khiển in của HP. Tính năng này có thể không có sẵn nếu bạn dùng AirPrint.

    1.
    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).
    2.
    Chọn sản phẩm.
    3.
    Hãy nhấp Show Details (Hiển thị chi tiết) rồi nhấp vào menu Manual Duplex (In hai mặt Thủ công).
    4.
    Nhấp vào hộp Manual Duplex (Hai mặt Thủ công) và chọn một tùy chọn đóng sách.
    5.
    Nhấp vào nút In.
    6.
    Đến sản phẩm và lấy hết giấy trắng có trong Khay 1 ra.
    7.
    Lấy xếp giấy đã in từ ngăn giấy ra và đặt nó vào khay tiếp giấy với mặt đã in hướng xuống dưới.
    8.
    Nếu được nhắc, hãy chạm vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một tờ (OS X)

    1.
    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).
    2.
    Chọn sản phẩm.
    3.
    Hãy nhấp Show Details (Hiển thị chi tiết) rồi nhấp vào menu Layout (Bố cục).
    4.
    Từ danh sách Pages per Sheet (Nhiều trang trên một Tờ) thả xuống, hãy chọn số trang bạn muốn in trên mỗi tờ.
    5.
    Trong vùng Layout Direction (Hướng Bố Cục), chọn thứ tự và vị trí của trang trên tờ giấy.
    6.
    Từ menu Borders (Đường viền), chọn loại viền quanh mỗi trang trên tờ giấy.
    7.
    Nhấp vào nút In.


In

Chọn loại giấy (OS X)

    1.
    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).
    2.
    Chọn sản phẩm.
    3.
    Hãy nhấp Show Details (Hiển thị chi tiết) rồi nhấp vào menu Media & Quality (Phương tiện & Chất lượng) hoặc menu Paper/Quality (Giấy/Chất lượng).
    4.
    Chọn một loại từ danh sách Media-type (Loại vật liệu in) thả xuống.
    5.
    Nhấp vào nút In.


In

Thiết lập In Wireless Direct của HP
    GHI CHÚ:

    Tính năng này chỉ sẵn có với các mẫu không dây và sản phẩm có thể cần phải được cập nhật chương trình cơ sở để sử dụng tính năng này.

    Tính năng In Wireless Direct của HP cho phép bạn in trực tiếp từ thiết bị di động không dây tới sản phẩm có hỗ trợ Wireless Direct của HP mà không cần kết nối với mạng được thiết lập hoặc Internet. Sử dụng Wireless Direct của HP để in không dây từ các thiết bị sau:

    ●
    iPhone, iPad hoặc iTouch sử dụng ứng dụng di động Apple AirPrint hoặc HP ePrint
    ●
    Các thiết bị di động chạy Android hoặc Symbian bằng ứng dụng HP ePrint Home & Biz
    ●
    Bất kỳ máy tính nào có Wi-Fi sử dụng bất kỳ hệ điều hành nào.

    Để biết thêm thông tin về HP Wireless Direct, hãy truy cập vào trang www.hp.com/go/wirelessprinting, sau đó bấm vào HP Wireless Direct.

    Để thiết lập Wireless Direct HP từ bảng điều khiển, hãy hoàn tất các bước sau:

    Bảng điều khiển LCD

    1.
    Tại bảng điều khiển của sản phẩm, nhấn nút OK để mở các menu.
    2.
    Mở các menu sau:
    ●
    Network Setup (Cài đặt mạng)
    ●
    Wireless Menu (Menu không dây)
    ●
    Wireless Direct
    3.
    Chọn tùy chọn On (Bật), sau đó nhấn nút OK . Sản phẩm lưu cài đặt và đưa bảng điều khiển quay trở lại menu Wireless Direct Settings (Cài đặt Wireless Direct).

    Bảng điều khiển màn hình cảm ứng

    1.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Wireless [image] (Không dây).
    2.
    Mở các menu sau:
    ●
    Wireless Menu (Menu không dây)
    ●
    Wireless Direct Settings (Cài đặt Wireless Direct)
    ●
    Bật/Tắt
    3.
    Chạm vào mục menu On (Bật). Sản phẩm lưu cài đặt và đưa bảng điều khiển quay trở lại menu Wireless Direct Settings (Cài đặt Wireless Direct).


In

In di động

HP cung cấp nhiều giải pháp di động và ePrint để cho phép in không dây tới một máy in HP từ máy tính xách tay, máy tính bảng, điện thoại thông minh hoặc từ thiết bị di động khác. Để xác định lựa chọn tốt nhất, hãy tới www.hp.com/go/LaserJetMobilePrinting (chỉ có bằng tiếng Anh).

  • HP ePrint qua email
  • Phần mềm HP ePrint
  • AirPrint


In

HP ePrint qua email

    Sử dụng HP ePrint để in tài liệu bằng cách gửi tài liệu dưới dạng tài liệu đính kèm email đến địa chỉ email của sản phẩm từ̀ thiết bị bất kỳ có hỗ trợ dịch vụ email.

    Để sử dụng HP ePrint, sản phẩm phải đáp ứng các yêu cầu sau:

    ●
    Sản phẩm phải được kết nối với mạng không dây hoặc có dây và phải có khả năng truy cập Internet.
    ●
    Dịch vụ web HP phải được bật trên sản phẩm và sản phẩm phải được đăng ký Đã kết nối HP.
    Bảng điều khiển LCD
    1.
    Tìm địa chỉ IP sản phẩm.
    a.
    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).
    b.
    Mở các menu sau:
    ●
    Network Setup (Cài đặt mạng)
    ●
    Show IP Address (Hiển thị địa chỉ IP)
    2.
    Để mở Máy chủ web nhúng của HP, hãy nhập địa chỉ IP của sản phẩm vào dòng địa chỉ của trình duyệt Web trên máy tính.
    3.
    Bấm vào tab Dịch vụ web HP trên Máy chủ web nhúng của HP và sau đó bấm vào Bật. Sản phẩm bật Dịch vụ web và sau đó in trang thông tin.

    Trang thông tin chứa mã máy in mà bạn sử dụng để đăng ký sản phẩm HP tại Đã kết nối HP.

    4.
    Hãy truy cập vào trang www.hpconnected.com để tạo một tài khoản HP ePrint và hoàn tất quá trình cài đặt.
    Bảng điều khiển màn hình cảm ứng
    1.
    Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Dịch vụ web [image].
    2.
    Chạm vào nút Enable Web Services (Bật dịch vụ) web. Sản phẩm bật Dịch vụ web và sau đó in trang thông tin.

    Trang thông tin chứa mã máy in mà bạn sử dụng để đăng ký sản phẩm HP tại Đã kết nối HP.

    3.
    Hãy truy cập vào trang www.hpconnected.com để tạo một tài khoản HP và hoàn tất quá trình cài đặt.

    Để biết thêm thông tin, hãy truy cập vào trang www.hp.com/support để xem thêm thông tin về sản phẩm của bạn.


In

Phần mềm HP ePrint

    Phần mềm HP ePrint giúp bạn in dễ dàng từ máy tính để bàn Windows hoặc Mac hoặc máy xách tay tới bất kỳ sản phẩm nào hỗ trợ HP ePrint. Phần mềm này giúp bạn dễ dàng tìm kiếm các sản phẩm hỗ trợ HP ePrint được đăng ký với tài khoản HP Connected. Bạn có thể xác định máy in HP mục tiêu trong văn phòng hoặc các vị trí ở khắp nơi trên trái đất này.

    ●
    Windows: Sau khi cài đặt phần mềm, hãy mở tùy chọn Print (In) từ trong ứng dụng của bạn, rồi chọn HP ePrint từ danh sách máy in đã cài đặt. Nhấp vào nút Properties (Thuộc tính) để cấu hình tùy chọn in.
    ●
    Mac: Sau khi cài đặt phần mềm, hãy chọn File (Tệp), Print (In), sau đó chọn mũi tên bên cạnh PDF (phía dưới cùng bên trái của màn hình trình điều khiển). Chọn HP ePrint.

    Đối với Windows, phần mềm HP ePrint cũng hỗ trợ in TCP/IP tới các máy in mạng cục bộ có trên mạng (LAN hoặc WAN) tới các sản phẩm hỗ trợ UPD PostScript®.

    Cả Windows và Mac hỗ trợ in IPP tới sản phẩm nối mạng LAN hoặc WAN có hỗ trợ ePCL.

    Cả Windows và Mac cũng hỗ trợ in các tài liệu PDF tới các vị trí in công cộng và in bằng HP ePrint qua email thông qua nền tảng điện toán đám mây.

    Hãy truy cập www.hp.com/go/eprintsoftware để có các trình điều khiển và thông tin.

    GHI CHÚ:

    Phần mềm HP ePrint là tiện ích dòng công việc PDF cho Mac và về mặt kỹ thuật không phải là trình điều khiển in.
    GHI CHÚ:

    Phần mềm HP ePrint không hỗ trợ in USB.


In

AirPrint

    In trực tiếp bằng AirPrint của Apple được hỗ trợ cho iOS 4.2 trở lên. Sử dụng AirPrint để in trực tiếp tới sản phẩm từ iPad, iPhone (3GS trở lên) hoặc iPod touch (thế hệ thứ ba trở đi) trong các ứng dụng sau:

    ●
    Thư
    ●
    Ảnh
    ●
    Safari
    ●
    iBooks
    ●
    Chọn ứng dụng của bên thứ ba

    Để dùng AirPrint, sản phẩm phải được kết nối với cùng mạng không dây như của thiết bị Apple. Để biết thêm thông tin về cách sử dụng AirPrint và các sản phẩm của HP tương thích với AirPrint, hãy truy cập trang web hỗ trợ cho sản phẩm này.

    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226

    GHI CHÚ:

    AirPrint không hỗ trợ kết nối USB.


In

Sử dụng in walk-up USB (chỉ dành cho kiểu in hai mặt)

    1.
    Lắp ổ flash USB vào cổng walk-up USB trên sản phẩm.
    2.
    Menu USB Flash Drive (Ổ flash USB) sẽ mở ra. Chạm vào các nút mũi tên để cuộn qua các tùy chọn.
    ●
    In Tài Liệu
    ●
    Xem và In Ảnh
    ●
    Quét vào Ổ đĩa USB
    3.
    Để in tài liệu, chạm vào màn hình Print Documents (In Tài liệu), sau đó chạm vào tên thư mục trên ổ USB nơi tài liệu được lưu trữ. Khi màn hình tóm tắt mở, bạn có thể chạm vào màn hình để điều chỉnh các cài đặt. Chạm vào nút Print (In) để in tài liệu.
    4.
    Để in ảnh, hãy chạm vào màn hình View and Print Photos (Xem và In Ảnh), sau đó chạm vào hình ảnh xem trước để chọn từng ảnh mà bạn muốn in. Chạm vào nút Done (Xong). Khi màn hình tóm tắt mở, bạn có thể chạm vào màn hình để điều chỉnh các cài đặt. Chạm vào nút Print (In) để in ảnh.
    5.
    Lấy bản in ra khỏi ngăn giấy ra và tháo ổ flash USB.


Sao chép

  • Tạo bản sao
  • Sao chép trên cả hai mặt (duplex)
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Sao chép

Tạo bản sao
    Bảng điều khiển LCD

    1.
    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Đóng máy quét.
    3.
    Trên bảng điều khiển của sản phẩm, nhấn nút Copy Menu [image] (Menu sao chép).
    4.
    Để tối ưu hóa chất lượng bản sao cho các loại tài liệu khác nhau, mở menu Optimize (Tối ưu hóa). Sử dụng các nút mũi tên để cuộn qua các tùy chọn và sau đó nhấn nút OK để chọn tùy chọn. Hiện có các cài đặt chất lượng bản sao sau:
    ●
    Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Đây là cài đặt mặc định.
    ●
    Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.
    ●
    Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản.
    ●
    Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.
    5.
    Để điều chỉnh số bản sao, nhấn nút Number of Copies [image] (Số bản sao).
    6.
    Cài đặt số lượng bản sao.
    7.
    Nhấn nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

    Bảng điều khiển màn hình cảm ứng

    1.
    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Đóng máy quét.
    3.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).
    4.
    Để tối ưu hóa chất lượng bản sao cho các loại tài liệu khác nhau, hãy chạm vào nút Settings (Cài đặt), sau đó cuộn đến và chạm vào nút Optimize (Tối ưu hóa). Chạm vào các nút mũi tên để cuộn qua các tùy chọn, sau đó chạm vào một tùy chọn để chọn tùy chọn đó. Hiện có các cài đặt chất lượng bản sao sau:
    ●
    Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Đây là cài đặt mặc định.
    ●
    Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.
    ●
    Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản.
    ●
    Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.
    5.
    Chạm vào các mũi tên để thay đổi số bản sao hoặc chạm vào số hiện có và nhập số bản sao.
    6.
    Chạm vào nút Start Copy (Bắt đầu sao chép) để bắt đầu sao chép.


Sao chép

Sao chép trên cả hai mặt (duplex)

    1.
    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Đóng máy quét.
    3.
    Bắt đầu lệnh sao chép.
    ●
    Bảng điều khiển LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Start Copy [image] (Bắt đầu sao chép)
    ●
    Bảng điều khiển màn hình cảm ứng: Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).
    4.
    Lấy giấy đã in khỏi ngăn giấy đầu ra và đặt giấy vào khay tiếp giấy với mặt đã in hướng xuống dưới và cạnh trên lên trước tiên.
    5.
    Lật tài liệu gốc trên mặt kính máy quét để sao chép mặt thứ hai.
    6.
    Bắt đầu lệnh sao chép.
    ●
    Bảng điều khiển LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Start Copy [image] (Bắt đầu sao chép)
    ●
    Bảng điều khiển màn hình cảm ứng: Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).
    7.
    Lặp lại quy trình này cho đến khi bạn đã sao chép tất cả các trang.


Quét

  • Quét bằng phần mềm HP Scan (Windows)
  • Quét bằng phần mềm HP Scan (Mac)
  • Thiết lập Scan to E-mail (Quét vào E-mail) (chỉ dành cho kiểu có màn hình cảm ứng)
  • Thiết lập Quét vào Thư mục Mạng (chỉ dành cho kiểu có màn hình cảm ứng)
  • Quét vào ổ đĩa USB flash (chỉ dành cho kiểu có màn hình cảm ứng)
  • Quét vào email (chỉ dành cho kiểu có màn hình cảm ứng)
  • Quét vào thư mục mạng (chỉ dành cho kiểu có màn hình cảm ứng)
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Quét

Quét bằng phần mềm HP Scan (Windows)

    Sử dụng phần mềm HP Scan (Quét HP) để bắt đầu quét từ phần mềm trên máy tính của bạn. Bạn có thể lưu hình ảnh đã quét thành một tập tin hoặc gửi hình ảnh đến một ứng dụng phần mềm khác.

    1.
    Tải tài liệu trong khay nạp tài liệu hoặc trên kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Bấm vào Start (Bắt đầu), sau đó bấm vào Programs (Chương trình) (hoặc All Programs (Tất cả chương trình) trong Windows XP).
    3.
    Bấm vào HP, sau đó chọn sản phẩm của bạn.
    4.
    Bấm vào HP Scan (Quét HP), chọn một lối tắt quét, sau đó điều chỉnh cài đặt nếu cần.
    5.
    Bấm vào Scan (Quét).

    GHI CHÚ:

    Bấm vào Advanced Settings (Cài đặt nâng cao) để có thể truy cập vào nhiều tùy chọn khác.

    Bấm vào Create New Shortcut (Tạo lối tắt mới) để tạo các cài đặt tùy chỉnh và lưu chúng vào danh sách lối tắt.


Quét

Quét bằng phần mềm HP Scan (Mac)

    Dùng phần mềm HP để bắt đầu quét từ phần mềm trên máy tính.

    1.
    Tải tài liệu trong khay nạp tài liệu hoặc trên kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Mở HP Scan (Quét HP), nằm trong thư mục Hewlett-Packard bên trong thư mục Applications (Ứng dụng).
    3.
    Thực hiện theo hướng dẫn trên màn hình để quét tài liệu.
    4.
    Khi bạn đã quét tất cả các trang, hãy nhấp File (Tệp) rồi Save (Lưu) để lưu chúng vào một tệp.


Quét

Thiết lập Scan to E-mail (Quét vào E-mail) (chỉ dành cho kiểu có màn hình cảm ứng)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Quét

Giới thiệu

    Để sử dụng tính năng quét này, sản phẩm phải được nối mạng. Tính năng này sẽ không sẵn dùng cho đến khi bạn cấu hình nó. Để cấu hình tính năng này, sử dụng Trình hướng dẫn cài đặt Quét vào Email (Windows), được cài đặt trong nhóm chương trình HP như một phần của cài đặt phần mềm đầy đủ cho sản phẩm. Bạn cũng có thể dùng Máy chủ Web Nhúng HP để cấu hình tính năng này. Hướng dẫn sau mô tả cách cấu hình tính năng bằng cách dùng cả Trình Hướng dẫn Cài đặt Quét vào Email và Máy chủ web nhúng HP.

    • Giới thiệu
    • Dùng Trình Hướng dẫn Cài đặt Quét và gửi qua Email (Windows)
    • Cài đặt tính năng Quét và gửi qua email thông qua Máy chủ web nhúng HP (Windows)
    • Cài đặt tính năng Quét vào Email thông qua Máy chủ Web Nhúng HP (Windows)


Quét

Dùng Trình Hướng dẫn Cài đặt Quét và gửi qua Email (Windows)

    Một số sản phẩm HP có chứa cài đặt trình điều khiển từ CD phần mềm. Vào cuối quá trình cài đặt này, bạn có một tùy chọn để thiết lập những tính năng bổ sung. Trình hướng dẫn cài đặt nào bao gồm tùy chọn cho cấu hình cơ bản. Để khởi động trình hướng dẫn, nhấp Scan to E-mail Wizard (Trình hướng dẫn Quét vào Email).

    Sau khi cài đặt, hãy truy cập trình hướng dẫn cài đặt bằng cách nhấp vào nút Start (Bắt đầu), chọn mục Programs (Chương trình) hoặc All Programs (Tất cả chương trình), sau đó bấm mục HP. Nhấp mục tên sản phẩm, sau đó nhấp Scan to E-mail Wizard (Trình hướng dẫn Quét và gửi qua Email) để bắt đầu quá trình cấu hình.

    1.
    Để thêm địa chỉ email gửi đi mới, hãy nhấp nút New (Mới).
    2.
    Nhập địa chỉ email. Nhấp vào nút Next (Tiếp).
    3.
    Trong hộp Display Name (Tên hiển thị), gõ tên để hiển thị cho địa chỉ email này, sau đó nhấp Next (Tiếp).
    GHI CHÚ:

    Để bảo mật cấu hình email, hãy nhập mã PIN gồm 4 chữ số. Sau khi gán mã PIN an toàn cho một cấu hình, mã PIN này phải được nhập vào bảng điều khiển của sản phẩm trước khi sản phẩm có thể gửi email bằng cấu hình đó.

    4.
    Nhập tên hoặc địa chỉ IP của máy chủ SMTP và số cổng máy chủ SMTP. Nếu máy chủ SMTP gửi đi yêu cầu xác thực bảo mật bổ sung, hãy nhấp vào hộp kiểm có nhãn E-mail Log-in Authentication (Xác thực đăng nhập email) và nhập mật khẩu và ID người dùng bắt buộc. Chạm vào nút Next (Tiếp) khi đã hoàn tất.
    GHI CHÚ:

    Nếu bạn không biết tên máy chủ SMTP, số cổng SMTP, hoặc thông tin xác thực, hãy liên hệ với nhà cung cấp dịch vụ internet/email hoặc người quản trị hệ thống để có thông tin đó. Tên máy chủ và tên cổng SMTP thường dễ tìm bằng cách tìm kiếm trên Internet. Ví dụ, dùng các thuật ngữ như “tên máy chủ smtp gmail” hoặc “tên máy chủ smtp yahoo" để tìm kiếm.

    5.
    Xem lại thông tin và xác minh tất cả các cài đặt đó đều đúng. Nếu có lỗi, hãy nhấp vào nút Back (Quay về) để sửa lỗi đó. Khi hoàn thành, hãy nhấp nút Save and Test (Lưu và kiểm tra) để kiểm tra cấu hình và hoàn thành việc cài đặt.
    GHI CHÚ:

    Tạo các cấu hình email gửi đi bổ sung để quét từ nhiều tài khoản email.


Quét

Cài đặt tính năng Quét và gửi qua email thông qua Máy chủ web nhúng HP (Windows)

    1.
    Mở Máy chủ Web HP Nhúng (EWS):

    a.
    Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.
    b.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    2.
    Nhấp vào tab Scan (Quét).
    3.
    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Scan to E-mail Setup (Cài đặt quét và gửi qua email).
    4.
    Trên trang Scan to E-mail Setup (Cài đặt quét và gửi qua email), có một danh sách các cài đặt để cấu hình. Các cài đặt này cũng được liệt kê trên ngăn dẫn hướng bên trái. Để bắt đầu, hãy nhấp vào liên kết Outgoing E-mail Profiles (Cấu hình email gửi đi).
    5.
    Trên trang Outgoing E-mail Profiles (Cấu hình Email Gửi đi), nhấp vào nút New (Mới).
    ●
    Trong vùng E-mail Address (Địa chỉ email), nhập tên hiển thị và địa chỉ email.
    ●
    Trong vùng SMTP Server Settings (Cài đặt máy chủ SMTP), nhập cổng SMTP và địa chỉ máy chủ SMTP. Cổng mặc định đã được nhập và trong hầu hết các trường hợp bạn không cần phải thay đổi cổng này.
    GHI CHÚ:

    Nếu bạn đang dùng Google™ Gmail cho dịch vụ email, hãy nhấp vào hộp chọn Always use secure connection (SSL/TLS) (Luôn dùng kết nối bảo mật (SSL/TLS)).

    ●
    Trong vùng SMTP Authentication (Xác thực SMTP), nhấp vào hộp chọn SMTP server requires authentication for outgoing e-mail messages (Máy chủ SMTP yêu cầu xác thực cho email gửi đi) để cấu hình mật khẩu và ID người dùng SMTP nếu cần.

    Hãy hỏi người quản trị mạng hoặc nhà cung cấp dịch vụ Internet của bạn để biết thông tin cài đặt máy chủ SMTP. Nếu máy chủ SMTP yêu cầu xác thực, bạn cũng cần biết ID người dùng SMTP và mật khẩu. Tên máy chủ và tên cổng SMTP thường dễ tìm bằng cách tìm kiếm trên Internet. Ví dụ, dùng các thuật ngữ như “tên máy chủ smtp gmail” hoặc “tên máy chủ smtp yahoo"

    ●
    Trong vùng Optional PIN (PIN tùy chọn), nhập mã PIN. Mã pin này sẽ được yêu cầu mỗi lần gửi email đi bằng địa chỉ email đó.
    ●
    Trong vùng E-mail Message Preferences (Tùy chọn email), hãy cấu hình các tùy chọn email.

    Xem lại tất cả thông tin, sau đó nhấp vào Save and Test (Lưu và kiểm tra) để lưu thông tin và kiểm tra kết nối, hoặc Save Only (Chỉ lưu) để chỉ lưu thông tin.

    6.
    Để thêm các địa chỉ email vào sổ địa chỉ có thể truy cập từ sản phẩm, hãy nhấp vào liên kết E-mail Address Book (Sổ địa chỉ email) và nhập các thông tin yêu cầu. Bạn có thể thiết lập các địa chỉ email riêng rẽ hoặc các nhóm email.
    7.
    Để cấu hình tùy chọn mặc định, hãy nhấp vào liên kết E-mail options (Tùy chọn email). Nhập chủ đề email mặc định, nội dung và các cài đặt quét khác.


Quét

Cài đặt tính năng Quét vào Email thông qua Máy chủ Web Nhúng HP (Windows)

    1.
    Dùng các phương pháp sau để mở giao diện Máy chủ web nhúng.
    Dùng trình duyệt web để mở Máy chủ web nhúng HP (EWS)

    a.
    Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.
    b.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Nhấn phím return trên bàn phím máy tính. EWS sẽ mở ra.

    Sử dụng Tiện ích HP để mở Máy chủ Web Nhúng HP (EWS)

    a.
    Sử dụng một trong hai cách này để mở Tiện ích HP:
    ●
    Mở Applications (Ứng dụng) rồi mở thư mục Hewlett-Packard. Chọn HP Utility (Tiện ích HP).
    ●
    Từ menu Apple, mở System Preferences (Tùy chọn hệ thống) rồi chọn Print & Fax (In & Fax), Print & Scan (In & Quét) hoặc Printers & Scanners (Máy in & Máy quét). Chọn sản phẩm từ danh sách máy in ở ngăn bên trái. Nhấp Options & Supplies (Tùy chọn & Nguồn cung cấp), nhấp vào tab Utility (Tiện ích) rồi nhấp Open Printer Utility (Mở tiện ích máy in).
    b.
    Trong Tiện ích HP, chọn Scan to E-mail (Quét vào Email).
    c.
    Nhấp Begin Scan to E-mail Setup (Bắt đầu Cài đặt Quét vào Email). EWS sẽ mở ra.

    2.
    Trong EWS, nhấp vào tab Scan (Quét).
    3.
    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Scan to E-mail Setup (Cài đặt quét và gửi qua email).
    4.
    Trên trang Scan to E-mail Setup (Cài đặt quét và gửi qua email), có một danh sách các cài đặt để cấu hình. Các cài đặt này cũng được liệt kê trên ngăn dẫn hướng bên trái. Để bắt đầu, hãy nhấp vào liên kết Outgoing E-mail Profiles (Cấu hình email gửi đi).
    5.
    Trên trang Outgoing E-mail Profiles (Cấu hình Email Gửi đi), nhấp vào nút New (Mới).
    ●
    Trong vùng E-mail Address (Địa chỉ email), nhập tên hiển thị và địa chỉ email.
    ●
    Trong vùng SMTP Server Settings (Cài đặt máy chủ SMTP), nhập cổng SMTP và địa chỉ máy chủ SMTP. Cổng mặc định đã được nhập và trong hầu hết các trường hợp bạn không cần phải thay đổi cổng này.
    GHI CHÚ:

    Nếu bạn đang dùng Google™ Gmail cho dịch vụ email, hãy nhấp vào hộp chọn Always use secure connection (SSL/TLS) (Luôn dùng kết nối bảo mật (SSL/TLS)).

    ●
    Trong vùng SMTP Authentication (Xác thực SMTP), nhấp vào hộp chọn có nhãn SMTP server requires authentication for outgoing e-mail messages (Máy chủ SMTP yêu cầu xác thực cho email gửi đi) để cấu hình mật khẩu và ID người dùng SMTP nếu cần.
    GHI CHÚ:

    Hãy hỏi người quản trị mạng hoặc nhà cung cấp dịch vụ Internet của bạn để biết thông tin cài đặt máy chủ SMTP. Nếu máy chủ SMTP yêu cầu xác thực, bạn cũng cần biết ID người dùng SMTP và mật khẩu. Tên máy chủ và tên cổng SMTP thường dễ tìm bằng cách tìm kiếm trên Internet. Ví dụ, dùng các thuật ngữ như “tên máy chủ smtp gmail” hoặc “tên máy chủ smtp yahoo".

    ●
    Trong vùng Optional PIN (PIN tùy chọn), nhập mã PIN. Mã pin này sẽ được yêu cầu mỗi lần gửi email đi bằng địa chỉ email đó.
    ●
    Trong vùng E-mail Message Preferences (Tùy chọn email), hãy cấu hình các tùy chọn email.
    6.
    Để thêm các địa chỉ email vào sổ địa chỉ có thể truy cập từ sản phẩm, hãy nhấp vào liên kết E-mail Address Book (Sổ địa chỉ email) và nhập các thông tin yêu cầu. Bạn có thể thiết lập các địa chỉ email riêng rẽ hoặc các nhóm email.
    7.
    Để cấu hình tùy chọn mặc định, hãy nhấp vào liên kết E-mail options (Tùy chọn email). Nhập chủ đề email mặc định, nội dung và các cài đặt quét khác.
    8.
    Nhấp Save and Test (Lưu và kiểm tra) để hoàn thành việc cài đặt.
    GHI CHÚ:

    Tạo các cấu hình email gửi đi bổ sung để quét từ nhiều tài khoản email.


Quét

Thiết lập Quét vào Thư mục Mạng (chỉ dành cho kiểu có màn hình cảm ứng)
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


Quét

Giới thiệu

    Để sử dụng tính năng quét này, sản phẩm phải được nối mạng. Tính năng này sẽ không sẵn dùng cho đến khi bạn cấu hình nó. Để cấu hình tính năng này, hãy dùng Trình Hướng dẫn Cài đặt Quét vào thư mục mạng (Windows), được cài đặt trong nhóm chương trình HP như một phần của cài đặt phần mềm đầy đủ cho sản phẩm. Bạn cũng có thể dùng Máy chủ Web nhúng HP để cấu hình các tính năng này. Hướng dẫn sau mô tả cách cấu hình tính năng bằng cách dùng cả Trình Hướng dẫn Quét vào thư mục mạng và Máy chủ web nhúng HP.

    • Giới thiệu
    • Sử dụng Trình hướng dẫn cài đặt Quét vào Thư mục Mạng (Windows)
    • Cài đặt tính năng Quét vào thư mục mạng thông qua Máy chủ web nhúng HP (Windows)
    • Thiết lập tính năng Quét vào Thư mục Mạng qua Máy chủ Web Nhúng HP (OS X)


Quét

Sử dụng Trình hướng dẫn cài đặt Quét vào Thư mục Mạng (Windows)

    Một số sản phẩm HP có chứa cài đặt trình điều khiển từ CD phần mềm. Vào cuối quá trình cài đặt này, bạn có một tùy chọn thiết lập chức năng bổ sung. Trình hướng dẫn cài đặt bao gồm tùy chọn cho cấu hình cơ bản. Để khởi động trình hướng dẫn, nhấp Scan to Network Folder Wizard (Trình hướng dẫn Quét vào Thư mục Mạng).

    Sau khi cài đặt, hãy truy cập trình hướng dẫn cài đặt bằng cách nhấp vào nút Start (Bắt đầu), chọn mục Programs (Chương trình) hoặc All Programs (Tất cả chương trình), sau đó bấm mục HP. Nhấp mục tên sản phẩm, sau đó nhấp Scan to Network Folder Wizard (Trình hướng dẫn Quét vào thư mục mạng) để bắt đầu quá trình cấu hình.

    1.
    Để thêm thư mục mới, hãy nhấp vào nút New (Mới).
    2.
    Trên màn hình Start (Bắt đầu), nhập tên cho thư mục sẽ hiển thị trên bảng điều khiển sản phẩm trong trường Display Name (Hiển thị Tên).
    3.
    Nhấp Browse (Duyệt) để chọn một thư mục mạng hiện có hoặc nhấp Share Path (Chia sẻ Đường dẫn) để thiết lập một thư mục mạng chung mới. Nếu bạn chọn Share Path (Chia sẻ Đường dẫn), hộp thoại Manage Network Shares (Quản lý Chia sẻ Mạng) sẽ mở. Sử dụng hộp thoại này để cấu hình cài đặt chia sẻ rồi nhấn OK để trở lại màn hình Start (Bắt đầu).
    4.
    Để bảo mật thư mục, hãy cung cấp một mã PIN bảo mật gồm 4 chữ số. Nhấp Next (Kế tiếp).
    5.
    Trên màn hình Authenticate (Xác thực), cung cấp các chứng danh xác thực rồi nhấp Next (Kế tiếp).
    6.
    Trên màn hình Configure (Cấu hình), cung cấp cài đặt mặc định cho các lệnh quét được lưu vào thư mục. Nhấp Next (Kế tiếp).
    7.
    Trên màn hình Finish (Kết thúc), xem lại thông tin và xác nhận tất cả các cài đặt là chính xác. Nếu có lỗi, hãy nhấp nút Back (Quay lại) để sửa lỗi đó. Khi hoàn thành, nhấp nút Save and Test (Lưu và kiểm tra) để kiểm tra cấu hình và hoàn thành việc cài đặt.


Quét

Cài đặt tính năng Quét vào thư mục mạng thông qua Máy chủ web nhúng HP (Windows)

    1.
    Mở Máy chủ Web HP Nhúng (EWS):

    a.
    Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.
    b.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    2.
    Nhấp vào tab Scan (Quét).
    3.
    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Network Folder Setup (Cài đặt thư mục mạng).
    4.
    Trên trang Network Folder Configuration (Cấu hình thư mục mạng), nhấp vào nút New (Mới).

    a.
    Trong phần Network Folder Information (Thông tin thư mục mạng), hãy nhập tên hiển thị và đường dẫn mạng. Nếu cần, hãy nhập Tên người dùng và mật khẩu mạng.
    GHI CHÚ:

    Thư mục mạng phải được chia sẻ để tính năng này hoạt động. Nó có thể được chia sẻ chỉ cho bạn hoặc với người dùng khác.
    b.
    Tùy chọn: Để bảo mật thư mục khỏi truy cập không được ủy quyền, hãy nhập mã PIN trong phần Secure the Folder Access with a PIN (Bảo mật truy cập thư mục với mã PIN). Mã PIN này sẽ được yêu cầu mỗi khi có ai đó dùng tính năng quét vào thư mục mạng.
    c.
    Trong phần Scan Settings (Cài đặt quét), hãy điều chỉnh các cài đặt quét.

    Xem lại tất cả thông tin, sau đó nhấp vào Save and Test (Lưu và kiểm tra) để lưu thông tin và kiểm tra kết nối, hoặc Save Only (Chỉ lưu) để chỉ lưu thông tin.


Quét

Thiết lập tính năng Quét vào Thư mục Mạng qua Máy chủ Web Nhúng HP (OS X)

    1.
    Dùng các phương pháp sau để mở giao diện Máy chủ web nhúng.
    Dùng trình duyệt web để mở Máy chủ web nhúng HP (EWS)

    a.
    Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.
    b.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Nhấn phím return trên bàn phím máy tính. EWS sẽ mở ra.

    Sử dụng Tiện ích HP để mở Máy chủ Web Nhúng HP (EWS)

    a.
    Sử dụng một trong hai cách này để mở Tiện ích HP:
    ●
    Mở Applications (Ứng dụng) rồi mở thư mục Hewlett-Packard. Chọn HP Utility (Tiện ích HP).
    ●
    Từ menu Apple, mở System Preferences (Tùy chọn hệ thống) rồi chọn Print & Fax (In & Fax), Print & Scan (In & Quét) hoặc Printers & Scanners (Máy in & Máy quét). Chọn sản phẩm từ danh sách máy in ở ngăn bên trái. Nhấp Options & Supplies (Tùy chọn & Nguồn cung cấp), nhấp vào tab Utility (Tiện ích) rồi nhấp Open Printer Utility (Mở tiện ích máy in).
    b.
    Trong Tiện ích HP, chọn Scan to Network Folder (Quét vào Thư mục Mạng).
    c.
    Thực hiện theo hướng dẫn trong Tiện ích HP để cấu hình một thư mục mạng chung. Nhấp nút Help Me Do This (Giúp tôi làm việc này) để biết hướng dẫn chi tiết.
    d.
    Nhấp nút Register My Shared Folder (Đăng ký Thư mục Chung của Tôi). EWS sẽ mở ra.

    2.
    Trong EWS, nah61p vào tab Scan (Quét).
    3.
    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Network Folder Setup (Cài đặt thư mục mạng).
    4.
    Nhấp nút New (Mới) dưới Network Folder Configuration (Cấu hình Thư mục Mạng).
    ●
    Trong phần Network Folder Information (Thông tin thư mục mạng), hãy nhập tên hiển thị và đường dẫn mạng. Nếu cần, hãy nhập Tên người dùng và mật khẩu mạng.
    ●
    Trong phần Secure the Folder Access with a PIN (Bảo mật truy cập thư mục bằng mã PIN), hãy nhập mã PIN.
    GHI CHÚ:

    Bạn có thể gán mã PIN an toàn gồm 4 chữ số để ngăn không cho người dùng trái phép lưu quét vào thư mục mạng. Mã PIN phải được nhập vào bảng điều khiển sản phẩm mỗi khi thực hiện thao tác quét.

    ●
    Trong phần Scan Settings (Cài đặt quét), hãy điều chỉnh các cài đặt quét.
    5.
    Xem lại tất cả thông tin, sau đó nhấp vào Save and Test (Lưu và kiểm tra) để lưu thông tin và kiểm tra kết nối, hoặc Save Only (Chỉ lưu) để chỉ lưu thông tin.
    GHI CHÚ:

    Để tạo các thư mục mạng bổ sung, hãy lặp lại các bước này cho từng thư mục.


Quét

Quét vào ổ đĩa USB flash (chỉ dành cho kiểu có màn hình cảm ứng)

    1.
    Tải tài liệu trên kính máy quét theo các chỉ báo trên sản phẩm.
    GHI CHÚ:

    Để có kết quả tốt nhất, hãy tải loại giấy cỡ nhỏ (letter, A4, hoặc nhỏ hơn) với cạnh dài của giấy nằm dọc theo cạnh trái của kính máy quét.

    2.
    Lắp ổ flash USB vào cổng walk-up USB.
    3.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Scan (Quét).
    4.
    Chạm vào màn hình Scan to USB Drive (Quét vào Ổ đĩa USB).
    5.
    Chạm vào nút Scan (Quét) để quét và lưu tệp. Sản phẩm tạo ra một thư mục có tên là HPSCANS trên ổ USB và lưu tập tin ở định dạng .PDF hoặc .JPG bằng cách sử dụng tên tập tin tự động tạo ra.
    GHI CHÚ:

    Khi màn hình tóm tắt mở, bạn có thể chạm vào màn hình để điều chỉnh các cài đặt.

    Bạn cũng có thể thay đổi tên thư mục.


Quét

Quét vào email (chỉ dành cho kiểu có màn hình cảm ứng)

    Sử dụng bảng điều khiển sản phẩm để quét tệp trực tiếp tới một địa chỉ email. Tệp đã quét được gửi tới địa chỉ như một tệp đính kèm email.

    GHI CHÚ:

    Để dùng tính năng này, sản phẩm phải được kết nối với mạng và tính năng Scan to Email (Quét và gửi qua Email) phải được cấu hình bằng cách dùng Trình hướng dẫn Cài đặt Quét và Gửi qua email (Windows) hoặc Máy chủ Web Nhúng HP.

    1.
    Tải tài liệu trên kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Scan (Quét).
    3.
    Chạm vào mục Scan to E-mail (Quét và gửi qua Email).
    4.
    Chạm vào mục Send an E-mail (Gửi Email).
    5.
    Chọn địa chỉ From (Từ) mà bạn muốn sử dụng. Mục này còn được gọi là “cấu hình email gửi đi.”
    GHI CHÚ:

    Nếu tính năng PIN đã được cài đặt, hãy nhập PIN và chạm vào nút OK. Tuy nhiên, không cần có PIN để sử dụng tính năng này.

    6.
    Chạm vào nút To (Đến) và chọn địa chỉ hoặc nhóm bạn muốn gửi tệp tới. Chạm vào nút Done (Xong) khi đã hoàn tất.
    7.
    Chạm vào nút Subject (Chủ đề) nếu bạn muốn thêm dòng chủ đề
    8.
    Chạm vào nút Next (Tiếp).
    9.
    Màn hình bảng điều khiển hiển thị cài đặt quét.
    ●
    Nếu bạn muốn thay đổi bất kỳ cài đặt nào, hãy chạm vào nút Settings (Cài đặt), sau đó thay đổi cài đặt.
    ●
    Nếu cài đặt đã đúng, hãy đi tới bước kế tiếp.
    10.
    Chạm vào nút Scan (Quét) để bắt đầu tác vụ quét.


Quét

Quét vào thư mục mạng (chỉ dành cho kiểu có màn hình cảm ứng)

    Sử dụng bảng điều khiển của sản phẩm để quét một tài liệu và lưu vào một thư mục trên mạng.

    GHI CHÚ:

    Để dùng tính năng này, sản phẩm phải được kết nối với mạng và tính năng Scan to Network Folder (Quét vào Thư mục Mạng) phải được cấu hình bằng cách dùng Trình hướng dẫn Cài đặt Quét vào Thư mục Mạng (Windows) hoặc Máy chủ Web Nhúng HP.

    1.
    Tải tài liệu trên kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Scan (Quét).
    3.
    Chạm vào mục Scan to Network Folder (Quét vào Thư mục Mạng).
    4.
    Trong danh sách các thư mục mạng, chọn thư mục mà bạn muốn lưu tài liệu.
    5.
    Màn hình bảng điều khiển hiển thị cài đặt quét.
    ●
    Nếu bạn muốn thay đổi bất kỳ cài đặt nào, hãy chạm vào nút Settings (Cài đặt), sau đó thay đổi cài đặt.
    ●
    Nếu cài đặt đã đúng, hãy đi tới bước kế tiếp.
    6.
    Chạm vào nút Scan (Quét) để bắt đầu tác vụ quét.


Fax

  • Cài đặt để gửi và nhận fax
  • Gửi fax
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Fax

Cài đặt để gửi và nhận fax
  • Trước khi bắt đầu
  • Bước 1: Xác định loại kết nối điện thoại
  • Bước 2: Cài đặt fax
  • Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax.
  • Bước 4: Chạy thử fax


Fax

Trước khi bắt đầu

    Đảm bảo rằng thiết bị đã được cài đặt đầy đủ trước khi kết nối với dịch vụ fax.

    GHI CHÚ:

    Dùng dây cáp điện thoại và bất cứ bộ điều hợp nào được cung cấp cùng sản phẩm để kết nối sản phẩm với giắc cắm điện thoại.
    GHI CHÚ:

    Tại các quốc gia/khu vực dùng hệ thống điện thoại nối tiếp, bộ điều hợp được cung cấp cùng sản phẩm. Dùng bộ điều hợp đó để kết nối các thiết bị viễn thông khác tới cùng giắc cắm điện thoại mà sản phẩm đã được kết nối tới.

    Hoàn tất hướng dẫn trong từng phần của bốn bước sau:

    1.
    Bước 1: Xác định loại kết nối điện thoại.
    2.
    Bước 2: Cài đặt fax.
    3.
    Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..
    4.
    Bước 4: Chạy thử fax.


Fax

Bước 1: Xác định loại kết nối điện thoại

    Xem lại loại dịch vụ và thiết bị sau để xác định nên dùng phương pháp cài đặt nào. Phương pháp được dùng phụ thuộc vào thiết bị và dịch vụ đã được cài đặt trên hệ thống điện thoại.

    GHI CHÚ:

    Sản phẩm là thiết bị analog. HP khuyến cáo sử dụng sản phẩm với đường dây điện thoại analog chuyên dụng.
    ●
    Đường dây điện thoại chuyên dụng: Thiết bị là dịch vụ hoặc thiết bị duy nhất kết nối với đường dây điện thoại.
    ●
    Cuộc gọi thoại: Cuộc gọi thoại và fax dùng chung đường dây điện thoại.
    ●
    Máy trả lời: Máy trả lời trả lời các cuộc gọi thoại trên cùng đường dây điện thoại đang dùng cho các cuộc gọi fax.
    ●
    Thư thoại: Dich vụ thuê bao thư thoại dùng chung đường dây điện thoại như dùng cho fax.
    ●
    Dịch vụ kiểu chuông đặc trưng: Dịch vụ từ công ty điện thoại cho phép nhiều số điện thoại được kết hợp với một đường dây điện thoại và mỗi số sẽ có một kiểu chuông riêng; sản phẩm phát hiện ra kiểu chuông gán với nó và trả lời cuộc gọi
    ●
    Modem quay số máy tính: Máy tính dùng đường dây điện thoại để kết nối với Internet qua kết nối quay số.
    ●
    Đường dây DSL: Dịch vụ đường dây thuê bao kỹ thuật số (Digital subscriber line - DSL) từ công ty điện thoại; ở một số quốc gia/khu vực dịch vụ này có thể được gọi là ADSL
    ●
    Hệ thống điện thoại PBX hoặc ISDN: Hệ thống điện thoại tổng đài nhánh riêng (PBX) hoặc hệ thống mạng kỹ thuật số có các dịch vụ tích hợp (ISDN)
    ●
    Hệ thống điện thoại VoIP: Giao thức thoại qua internet (VoIP) qua nhà cung cấp internet


Fax

Bước 2: Cài đặt fax

Bấm vào liên kết bên dưới có mô tả khớp nhất với môi trường mà sản phẩm sẽ gửi và nhận fax và làm theo hướng dẫn cài đặt.

●
Đường dây điện thoại chuyên dụng
●
Đường dây fax/thoại dùng chung
●
Đường dây fax/thoại dùng chung kèm máy trả lời
GHI CHÚ:

Hướng dẫn chỉ dành cho ba loại kết nối được bao gồm ở đây. Để biết thêm thông tin về cách kết nối sản phẩm với các loại kết nối khác, hãy tới trang web hỗ trợ dành cho sản phẩm này: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
GHI CHÚ:

Sản phẩm này là thiết bị fax analog. HP khuyến cáo sử dụng sản phẩm với đường dây điện thoại analog chuyên dụng. Đối với môi trường kỹ thuật số, như DSL, PBX, ISDN, hoặc VoIP, hãy đảm bảo dùng đúng bộ lọc và cấu hình cài đặt kỹ thuật số chính xác. Để biết thêm thông tin, hãy liên hệ với nhà cung cấp dịch vụ kỹ thuật số.

GHI CHÚ:

Không kết nối nhiều hơn ba thiết bị vào đường dây điện thoại.
GHI CHÚ:

Sản phẩm này không hỗ trợ chức năng thư thoại.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đường dây điện thoại chuyên dụng
  • Đường dây fax/thoại dùng chung
  • Đường dây fax/thoại dùng chung kèm máy trả lời


Fax

Đường dây điện thoại chuyên dụng

    Làm theo các bước này để cài đặt sản phẩm trên đường dây điện thoại chuyên dụng mà không có dịch vụ bổ sung nào.

    1.
    Kết nối cáp điện thoại với cổng fax trên sản phẩm và với đầu cắm điện thoại trên tường.
    GHI CHÚ:

    Một số quốc gia/vùng lãnh thổ có thể yêu cầu bộ điều hợp cho cáp điện thoại đi kèm với sản phẩm.
    GHI CHÚ:

    Trên một số sản phẩm, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên sản phẩm.

    Kết nối fax

    2.
    Đặt thiết bị trả lời các cuộc gọi fax tự động.

    a.
    Bật sản phẩm lên.
    b.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    c.
    Mở menu Fax Setup (Cài đặt Fax).
    d.
    Mở menu Basic Setup (Cài đặt Cơ bản).
    e.
    Chọn cài đặt Answer Mode (Chế độ Trả lời).
    f.
    Chọn tùy chọn Automatic (Tự động).

    3.
    Tiếp tục với Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..


Fax

Đường dây fax/thoại dùng chung

    Làm theo các bước này để cài đặt sản phẩm trên đường dây fax/thoại dùng chung.

    1.
    Ngắt kết nối bất kỳ thiết bị nào đang kết nối với giắc cắm điện thoại.
    2.
    Kết nối cáp điện thoại với cổng fax trên sản phẩm và với đầu cắm điện thoại trên tường.
    GHI CHÚ:

    Một số quốc gia/vùng lãnh thổ có thể yêu cầu bộ điều hợp cho cáp điện thoại đi kèm với sản phẩm.
    GHI CHÚ:

    Trên một số sản phẩm, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên sản phẩm.

    Nối fax và điện thoại

    3.
    Rút giắc cắm khỏi cổng cắm đường dây điện thoại ở phía sau sản phẩm, sau đó nối điện thoại vào cổng này.
    4.
    Đặt thiết bị trả lời các cuộc gọi fax tự động.

    a.
    Bật sản phẩm lên.
    b.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    c.
    Mở menu Fax Setup (Cài đặt Fax).
    d.
    Mở menu Basic Setup (Cài đặt Cơ bản).
    e.
    Chọn cài đặt Answer Mode (Chế độ Trả lời).
    f.
    Chọn tùy chọn Automatic (Tự động).

    5.
    Đặt sản phẩm kiểm tra âm quay số trước khi gửi fax.
    GHI CHÚ:

    Thao tác này sẽ ngăn sản phẩm không gửi bản fax khi có người sử dụng điện thoại.

    a.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    b.
    Mở menu Fax Setup (Cài đặt Fax).
    c.
    Mở menu Advanced Setup (Cài đặt Nâng cao).
    d.
    Chọn cài đặt Detect Dial Tone (Dò tìm Âm Quay số), sau đó chọn On (Bật).

    6.
    Tiếp tục với Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..


Fax

Đường dây fax/thoại dùng chung kèm máy trả lời

    Làm theo các bước này để cài đặt sản phẩm trên đường dây fax/thoại dùng chung kèm máy trả lời.

    1.
    Ngắt kết nối bất kỳ thiết bị nào đang kết nối với giắc cắm điện thoại.
    2.
    Mở nắp trên cổng đường ra điện thoại ở phía sau sản phẩm.
    3.
    Kết nối cáp điện thoại với cổng fax trên sản phẩm và với đầu cắm điện thoại trên tường.
    GHI CHÚ:

    Một số quốc gia/vùng lãnh thổ có thể yêu cầu bộ điều hợp cho cáp điện thoại đi kèm với sản phẩm.
    GHI CHÚ:

    Trên một số sản phẩm, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên sản phẩm.

    Kết nối fax

    4.
    Cắm cáp điện thoại của máy trả lời với cổng đường ra điện thoại ở phía sau sản phẩm.
    GHI CHÚ:

    Nối máy trả lời trực tiếp vào sản phẩm, hoặc máy trả lời có thể ghi âm âm fax từ máy gửi fax và sản phẩm có thể không nhận được fax.

    GHI CHÚ:

    Nếu máy trả lời không có điện thoại tích hợp, hãy kết nối một điện thoại với cổng OUT (RA) trên máy trả lời cho thuận tiện.

    GHI CHÚ:

    Trên một số sản phẩm, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên sản phẩm.

    Nối fax và điện thoại

    5.
    Cấu hình cài đặt chuông trả lời trên sản phẩm.

    a.
    Bật sản phẩm lên.
    b.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    c.
    Mở menu Fax Setup (Cài đặt Fax).
    d.
    Mở menu Basic Setup (Cài đặt Cơ bản).
    e.
    Chọn tùy chọn Rings to Answer (Chuông để Trả lời).
    f.
    Dùng bàn phím số trên bảng điều khiển của sản phẩm để đặt số chuông tới 5 hoặc hơn.

    6.
    Đặt thiết bị trả lời các cuộc gọi fax tự động.

    a.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    b.
    Mở menu Fax Setup (Cài đặt Fax).
    c.
    Mở menu Basic Setup (Cài đặt Cơ bản).
    d.
    Chọn cài đặt Answer Mode (Chế độ Trả lời).
    e.
    Chọn tùy chọn Automatic (Tự động).

    7.
    Đặt sản phẩm kiểm tra âm quay số trước khi gửi fax.
    GHI CHÚ:

    Thao tác này sẽ ngăn sản phẩm không gửi bản fax khi có người sử dụng điện thoại.

    a.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    b.
    Mở menu Fax Setup (Cài đặt Fax).
    c.
    Mở menu Advanced Setup (Cài đặt Nâng cao).
    d.
    Chọn cài đặt Detect Dial Tone (Dò tìm Âm Quay số), sau đó chọn On (Bật).

    8.
    Tiếp tục với Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..


Fax

Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax.

Cấu hình cài đặt fax cho sản phẩm bằng một trong các phương pháp sau:

●
HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP) (nếu phần mềm được cài đặt)
●
Bảng điều khiển sản phẩm
●
Hộp công cụ Thiết bị HP (nếu phần mềm được cài đặt)
●
Máy chủ Web Nhúng của HP (Nếu sản phẩm được kết nối với mạng)
GHI CHÚ:

Tại Mỹ và nhiều quốc gia/vùng lãnh thổ khác, việc cài đặt thời gian, ngày tháng và các thông tin tiêu đề fax khác là yêu cầu pháp lý bắt buộc.

Mục này cung cấp thông tin về các chủ đề sau:

  • HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP)
  • Bảng điều khiển sản phẩm
  • Hộp công cụ Thiết bị HP
  • Máy chủ Web Nhúng của HP


Fax

HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP)

    Truy cập Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax) sau cài đặt initial (ban đầu) và cài đặt phần mềm bằng cách làm theo các bước này.

    1.
    Bấm Start (Bắt đầu), sau đó bấm Program (Chương trình).
    2.
    Nhấp HP, nhấp vào tên của sản phẩm, sau đó nhấp vào HP Fax Setup Wizard (Trình Hướng Dẫn Cài Đặt Fax HP).
    3.
    Hãy thực hiện theo các hướng dẫn trên màn hình trong Trình hướng dẫn Cài đặt Fax HP để cấu hình các cài đặt fax.
    4.
    Tiếp tục với Bước 4: Chạy thử fax.


Fax

Bảng điều khiển sản phẩm

    Để sử dụng bảng điều khiển để thiết lập ngày tháng, thời gian và tiêu đề, hoàn tất các bước sau.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Mở menu Fax Setup (Cài đặt Fax).
    3.
    Mở menu Basic Setup (Cài đặt Cơ bản).
    4.
    Cuộn đến và mở menu Time/Date (Thời gian/Ngày tháng).
    5.
    Chọn tùy chọn 12-hour clock (kiểu đồng hồ 12 giờ) hoặc 24-hour clock (kiểu đồng hồ 24 giờ).
    6.
    Sử dụng bàn phím để nhập thời gian hiện tại.
    GHI CHÚ:

    Đối với bảng điều khiển màn hình cảm ứng, chạm nút 123 để mở bàn phím có chứa các ký tự đặc biệt, nếu cần thiết.

    7.
    Chọn định dạng ngày.
    8.
    Sử dụng bàn phím để nhập ngày hiện tại.
    9.
    Mở menu Fax Header (Tiêu đề Fax).
    10.
    Sử dụng bàn phím để nhập số fax.
    GHI CHÚ:

    Số ký tự tối đa cho số fax là 20.
    11.
    Sử dụng bàn phím để nhập tên công ty hoặc tiêu đề.
    GHI CHÚ:

    Số ký tự tối đa cho tiêu đề fax là 25.
    12.
    Tiếp tục với Bước 4: Chạy thử fax.


Fax

Hộp công cụ Thiết bị HP

    1.
    Nhấp vào nút Start (Bắt đầu), sau đó nhấp vào mục Programs (Chương trình).
    2.
    Nhấp vào nhóm sản phẩm HP của bạn, sau đó nhấp vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).
    3.
    Nhấp vào tab Fax.
    4.
    Thực hiện theo hướng dẫn trên màn hình để cấu hình cài đặt fax.
    5.
    Tiếp tục với Bước 4: Chạy thử fax.


Fax

Máy chủ Web Nhúng của HP

    1.
    Mở Máy chủ Web HP Nhúng (EWS):

    a.
    Bảng điều khiển LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt). Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.

    b.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    2.
    Nhấp vào tab Fax.
    3.
    Thực hiện theo hướng dẫn trên màn hình để cấu hình cài đặt fax.
    4.
    Tiếp tục với Bước 4: Chạy thử fax.


Fax

Bước 4: Chạy thử fax

    Chạy thử fax để đảm bảo rằng fax được cài đặt chính xác.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Cuộn đến và mở menu Service (Dịch vụ).
    3.
    Mở menu Fax Service (Dịch Vụ Fax).
    4.
    Chọn tùy chọn Run Fax Test (Chạy Thử Fax). Sản phẩm sẽ in báo cáo kiểm tra.
    5.
    Xem lại báo cáo.
    ●
    Nếu báo cáo cho biết sản phẩm passed the test (vượt qua kiểm tra), thì sản phẩm đã sẵn sàng để gửi và nhận fax.
    ●
    Nếu báo cáo cho biết sản phẩm failed the test (không vượt qua kiểm tra), hãy xem lại báo cáo để biết thêm thông tin khắc phục vấn đề. Danh sách kiểm tra xử lý sự cố fax có thêm thông tin về cách giải quyết các vấn đề về fax.


Fax

Gửi fax
  • Gửi fax từ máy quét hình phẳng
  • Fax từ khay nạp tài liệu
  • Gửi fax bằng phần mềm HP (Windows)


Fax

Gửi fax từ máy quét hình phẳng
    Bảng điều khiển LCD

    1.
    Đặt tài liệu lên kính máy quét với mặt tài liệu hướng xuống dưới.
    2.
    Trên bảng điều khiển của sản phẩm, sử dụng bàn phím để nhập số fax.
    3.
    Nhấn nút Start Fax [image] (Bắt đầu fax). Sản phẩm sẽ bắt đầu tác vụ fax.
    4.
    Nếu tài liệu chứa nhiều trang, hãy thực hiện theo lời nhắc trên bảng điều khiển để xác nhận và nạp thêm trang.

    Bảng điều khiển màn hình cảm ứng

    1.
    Đặt tài liệu lên kính máy quét với mặt tài liệu hướng xuống dưới.
    2.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Fax .
    3.
    Sử dụng bàn phím để nhập số fax.
    4.
    Nhấn nút Start Fax (Bắt đầu fax).
    5.
    Sản phẩm sẽ nhắc bạn xác nhận rằng bạn đã gửi từ kính máy quét. Chạm vào nút Yes (Có).
    6.
    Sản phẩm nhắc bạn nạp trang đầu tiên. Chạm vào nút OK.
    7.
    Sản phẩm quét trang đầu tiên của tài liệu và sau đó nhắc bạn nạp trang khác. Nếu tài liệu có nhiều trang, hãy chạm vào nút Yes (Có). Tiếp tục quy trình này cho đến khi bạn quét tất cả các trang.
    8.
    Khi bạn đã quét trang cuối cùng, hãy chạm vào nút No khi được nhắc. Sản phẩm gửi tới máy fax.


Fax

Fax từ khay nạp tài liệu
    Bảng điều khiển LCD

    1.
    Đưa các bản gốc vào khay nạp tài liệu với mặt tài liệu hướng lên trên.
    THẬN TRỌNG:

    Để tránh làm hỏng sản phẩm, bạn đừng sử dụng các tài liệu gốc có dán băng tẩy, mực tẩy, kim cài giấy, hoặc kẹp giấy. Đồng thời, bạn cũng đừng để hình chụp, tài liệu gốc cỡ nhỏ hoặc các loại tài liệu gốc dễ rách vào khay nạp tài liệu.

    Nạp tài liệu gốc

    2.
    Điều chỉnh các thanh dẫn hướng giấy cho đến khi chúng sát vào giấy.

    Điều chỉnh thanh dẫn giấy

    3.
    Trên bảng điều khiển của sản phẩm, sử dụng bàn phím để nhập số fax.
    4.
    Nhấn nút Start Fax [image] (Bắt đầu fax). Sản phẩm sẽ bắt đầu tác vụ fax.

    Bảng điều khiển màn hình cảm ứng

    1.
    Đưa các bản gốc vào khay nạp tài liệu với mặt tài liệu hướng lên trên.
    THẬN TRỌNG:

    Để tránh làm hỏng sản phẩm, bạn đừng sử dụng các tài liệu gốc có dán băng tẩy, mực tẩy, kim cài giấy, hoặc kẹp giấy. Đồng thời, bạn cũng đừng để hình chụp, tài liệu gốc cỡ nhỏ hoặc các loại tài liệu gốc dễ rách vào khay nạp tài liệu.

    Nạp tài liệu gốc

    2.
    Điều chỉnh các thanh dẫn hướng giấy cho đến khi chúng sát vào giấy.

    Điều chỉnh thanh dẫn giấy

    3.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Fax .
    4.
    Sử dụng bàn phím để nhập số fax.
    5.
    Nhấn nút Start Fax (Bắt đầu fax).


Fax

Gửi fax bằng phần mềm HP (Windows)

    1.
    Nạp tài liệu.
    ●
    Nếu bạn đang tải một tài liệu gốc trên mặt kính máy quét, hãy đặt tài liệu quay mặt xuống trên mặt kính máy quét, ở góc phía sau bên trái của mặt kính máy quét.
    ●
    Nếu bạn đang nạp nhiều trang trong khay nạp tài liệu, hãy nạp các trang quay mặt lên, sau đó điều chỉnh các thanh dẫn giấy cho đến khi chúng sát vào giấy.
    GHI CHÚ:

    Nếu các tài liệu cùng lúc có ở trong khay nạp tài liệu và trên kính máy quét, sản phẩm sẽ xử lý tài liệu trong khay nạp tài liệu chứ không phải tài liệu trên kính máy quét.

    2.
    Bấm vào Start (Bắt đầu), bấm Programs (Chương trình) (hoặc All Programs (Tất cả các chương trình) trong Windows XP), sau đó bấm HP.
    3.
    Bấm vào tên sản phẩm, sau đó bấm HP Send Fax (Gửi fax HP). Phần mềm fax sẽ hiện ra.
    4.
    Điền số fax của một hoặc nhiều người nhận.
    5.
    Bấm vào Send Now (Gửi Ngay).


Quản lý sản phẩm

  • Sử dụng các ứng dụng HP Web Services (Dịch vụ Web của HP) (chỉ áp dụng với các mẫu màn hình cảm ứng)
  • Thay đổi kiểu kết nối sản phẩm (Windows)
  • Cấu hình nâng cao với Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)
  • Cấu hình nâng cao với Tiện ích HP cho Mac OS X
  • Định cấu hình cài đặt mạng IP
  • HP Web Jetadmin
  • Tính năng bảo mật sản phẩm
  • Cài đặt tiết kiệm
  • Cập nhật chương trình cơ sở
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Quản lý sản phẩm

Sử dụng các ứng dụng HP Web Services (Dịch vụ Web của HP) (chỉ áp dụng với các mẫu màn hình cảm ứng)

    Hiện có một số ứng dụng mới cho sản phẩm này mà bạn có thể tải xuống trực tiếp từ Internet. Để biết thêm thông tin và để tải xuống các ứng dụng này, hãy truy cập vào trang Web HP Connected (Đã kết nối HP) tại địa chỉ www.hpeprintcenter.com.

    Để sử dụng tính năng này, sản phẩm phải được kết nối với máy tính hoặc mạng có kết nối Internet. Dịch vụ Web HP phải được bật trên sản phẩm.

    1.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Dịch vụ [image] web.
    2.
    Chạm vào nút Bật dịch vụ web.

    Sau khi bạn tải xuống ứng dụng từ trang Web HP Connected (Đã kết nối HP), ứng dụng sẽ sẵn có trong Apps menu trên bảng điều khiển của sản phẩm. Quá trình này bật cả HP Web Services (Dịch vụ Web HP) và menu Apps (Ứng dụng).


Quản lý sản phẩm

Thay đổi kiểu kết nối sản phẩm (Windows)

    Nếu bạn đã đang sử dụng sản phẩm và muốn thay đổi cách sản phẩm được kết nối, hãy sử dụng lối tắt Reconfigure your HP Device (Định lại cấu hình của HP) để thay đổi kết nối. Ví dụ: bạn có thể định lại cấu hình sản phẩm để sử dụng một địa chỉ không dây khác, để kết nối với mạng không dây hoặc có dây hoặc để thay đổi từ kết nối mạng sang kết nối USB. Bạn có thể thay đổi cấu hình mà không cần lắp đĩa CD của sản phẩm. Sau khi bạn chọn loại kết nối mình muốn, chương trình sẽ đi thẳng tới phần quy trình thiết lập sản phẩm cần thay đổi.


Quản lý sản phẩm

Cấu hình nâng cao với Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)

    Sử dụng máy chủ Web nhúng HP để quản lý các chức năng in từ máy tính của bạn thay vì từ bảng điều khiển của sản phẩm.

    ●
    Xem thông tin tình trạng sản phẩm
    ●
    Xác định tuổi thọ còn lại của tất cả các nguồn cung cấp và đặt mua những nguồn cung cấp mới.
    ●
    Xem và thay đổi các cấu hình khay.
    ●
    Xem và thay đổi cấu hình menu của bảng điều khiển sản phẩm
    ●
    Xem và in các trang nội bộ
    ●
    Nhận thông báo về các sự kiện của nguồn cung cấp và sản phẩm
    ●
    Xem và thay đổi cấu hình mạng

    Máy chủ web nhúng của HP hoạt động khi sản phẩm được kết nối với một mạng dựa trên IP. Máy chủ web nhúng của HP không hỗ trợ các kết nối sản phẩm dựa trên IPX. Bạn không cần có truy cập Internet để mở và sử dụng Máy chủ web nhúng của HP.

    Khi sản phẩm được nối mạng, Máy chủ web nhúng của HP sẽ tự động sẵn sàng.

    GHI CHÚ:

    Hộp công cụ Thiết bị HP hiện chỉ sẵn có nếu bạn thực hiện cài đặt đầy đủ khi bạn cài đặt sản phẩm. Tùy thuộc vào cách sản phẩm được kết nối, một vài tính năng có thể không hoạt động.

    GHI CHÚ:

    Máy chủ web nhúng HP không thể truy cập được bên ngoài tường lửa của mạng.
    Mở Máy chủ Web Nhúng HP (EWS) từ menu Start (Bắt đầu).

    1.
    Nhấp vào nút Start (Bắt đầu), sau đó nhấp vào mục Programs (Chương trình).
    2.
    Nhấp vào nhóm sản phẩm HP của bạn, sau đó nhấp vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).

    Mở Máy chủ Web Nhúng HP (EWS) từ trình duyệt web

    1.
    Bảng điều khiển LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt). Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    Bảng điều khiển màn hình cảm ứng: Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.

    2.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    Tab hoặc mục
    Mô tả
    Tab Home (Màn hình chính)
    Cung cấp thông tin sản phẩm, thông tin trạng thái và cấu hình.
    ●
    Device Status (Trạng thái thiết bị): Hiển thị trạng thái của sản phẩm và hiển thị phần trăm gần đúng của lượng mực in HP còn lại.
    ●
    Tình trạng Mực in: Hiển thị phần trăm gần đúng của lượng mực in HP còn lại. Lượng mực in còn lại thực tế có thể khác. Hãy xem xét chuẩn bị sẵn mực in thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế mực in trừ khi chất lượng in không còn có thể chấp nhận được.
    ●
    Device Configuration (Cấu hình Thiết bị): Hiển thị thông tin được tìm thấy trên trang cấu hình của sản phẩm.
    ●
    Network Summary (Tóm tắt Mạng): Hiển thị thông tin được tìm thấy trên trang cấu hình mạng của sản phẩm.
    ●
    Báo cáo: In trang cấu hình và trang tình trạng nguồn cung cấp mà sản phẩm tạo ra.
    ●
    Event Log (Nhật ký Sự kiện): Hiển thị danh sách tất cả các sự kiện và lỗi của sản phẩm.
    Tab System (Hệ thống)
    Cung cấp khả năng cấu hình sản phẩm từ máy tính của bạn.
    ●
    Device Information (Thông tin Thiết bị): Cung cấp thông tin cơ bản về sản phẩm và công ty.
    ●
    Paper Setup (Cài đặt Giấy): Thay đổi cài đặt xử lý giấy mặc định cho sản phẩm.
    ●
    Print Quality (Chất lượng In): Thay đổi cài đặt chất lượng in mặc định cho sản phẩm.
    ●
    EcoSMART Console (Bảng điều khiển EcoSMART): Thay đổi số lần mặc định để chuyển vào chế độ Sleep (Nghỉ) hoặc chế độ Auto Power Down (Tự động Ngắt điện). Cấu hình sự kiện nào sẽ đánh thức sản phẩm.
    ●
    Paper Types (Loại Giấy): Cấu hình các chế độ in tương ứng với các loại giấy mà sản phẩm chấp nhận.
    ●
    System Setup (Cài đặt Hệ thống): Thay đổi cài đặt mặc định hệ thống của sản phẩm.
    ●
    Service (Dịch vụ): Thực hiện thủ tục làm sạch trên sản phẩm.
    ●
    Save and Restore (Lưu và Khôi phục): Lưu cài đặt hiện tại của sản phẩm vào một tệp trên máy tính. Dùng tệp này để nạp cùng thông số cài đặt vào sản phẩm khác hoặc khôi phục các thông số này vào sản phẩm sau này.
    ●
    Administration (Quản trị): Đặt hoặc thay đổi mật khẩu sản phẩm. Bật hoặc tắt các tính năng của sản phẩm.
    GHI CHÚ:

    Tab System (Hệ thống) có thể được bảo vệ bằng mật khẩu. Nếu sản phẩm này nằm trong một mạng, luôn hỏi ý kiến quản trị viên trước khi thay đổi cài đặt trên tab này.

    Tab Print (In)
    Cung cấp khả năng thay đổi cài đặt in mặc định từ máy tính của bạn.
    ●
    Printing (In): Thay đổi các thông số cài đặt in mặc định của sản phẩm, như số lượng bản sao và hướng giấy in. Các tùy chọn này tương tự như các tùy chọn hiện có trên bảng điều khiển.
    ●
    PCL5c: Xem và thay đổi các thông số cài đặt PCL5c.
    ●
    PostScript: Tắt hoặc bật tính năng Print PS Errors (Lỗi In PS).
    Tab Fax
    (chỉ sản phẩm fax )
    ●
    Receive Options (Tùy chọn Nhận): Cấu hình cách sản phẩm xử lý các bản fax đến.
    ●
    Phone Book (Danh bạ): Thêm hoặc xóa các mục trong danh bạ fax.
    ●
    Junk Fax List (Danh sách Fax Rác): Đặt các số fax bị chặn không cho gửi fax đến sản phẩm.
    ●
    Fax Activity Log (Nhật ký Hoạt động fax): Xem lại các hoạt động fax gần đây của sản phẩm.
    Tab Scan (Quét)
    (chỉ dành cho kiểu có màn hình cảm ứng)
    Cấu hình các tính năng Scan to Network Folder (Quét vào Thư mục Mạng) và Scan to E-mail (Quét và gửi qua E-mail).
    ●
    Network Folder Setup (Cài đặt Thư mục Mạng): Cấu hình các thư mục trên mạng để sản phẩm có thể lưu tập tin đã quét.
    ●
    Scan to E-mail Setup (Quét và gửi qua e-mail): Bắt đầu quá trình cài đặt tính năng Scan to E-mail (Quét và gửi qua E-mail).
    ●
    Outgoing E-mail Profiles (Cấu hình Email Gửi đi): Cài địa chỉ email sẽ xuất hiện trong địa chỉ “from” (từ địa chỉ) cho tất cả các email gửi từ sản phẩm. Thông tin cấu hình Máy chủ SMTP.
    ●
    E-mail Address Book (Sổ Địa chỉ Email): Thêm hoặc xóa các mục trong sổ địa chỉ email.
    ●
    E-mail Options (Tùy chọn Email): Cấu hình dòng tiêu đề và nội dung thư mặc định . Cấu hình thông số quét mặc định cho email.
    Tab Networking (Hoạt động mạng)
    (Chỉ sản phẩm được nối mạng)
    Cung cấp khả năng để thay đổi cài đặt mạng từ máy tính của bạn.
    Quản trị viên mạng có thể sử dụng tab này để kiểm soát các cài đặt liên quan đến mạng cho sản phẩm khi sản phẩm được kết nối vào mạng IP. Tab này cũng cho phép quản trị viên mạng thiết lập chức năng Wireless Direct. Tab này sẽ không xuất hiện nếu sản phẩm được nối trực tiếp với máy tính.
    Tab HP Web Services (Dịch vụ web HP)
    Sử dụng tab này để thiết lập và sử dụng các công cụ Web khác nhau với sản phẩm.


Quản lý sản phẩm

Cấu hình nâng cao với Tiện ích HP cho Mac OS X

Sử dụng Tiện ích HP để kiểm tra trạng thái sản phẩm hoặc để xem hoặc thay đổi các cài đặt của sản phẩm từ máy tính của bạn.

Bạn có thể sử dụng Tiện ích HP khi sản phẩm được kết nối bằng cáp USB hoặc được kết nối với mạng hoạt động dựa trên giao thức TCP/IP.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở Tiện ích HP
  • Các tính năng của Tiện ích HP


Quản lý sản phẩm

Mở Tiện ích HP

    1.
    Trên máy tính, mở menu System Preferences (Tùy chọn Hệ thống), rồi nhấp Print & Fax (In & Fax), Print & Scan (In & Quét) hoặc Printers & Scanners (Máy in & Máy quét).
    2.
    Chọn sản phẩm trong danh sách.
    3.
    Nhấp nút Options & Supplies (Tùy chọn & Mực in).
    4.
    Nhấp tab Utility (Tiện ích).
    5.
    Nhấp nút Open Printer Utility (Mở Tiện ích Máy in).


Quản lý sản phẩm

Các tính năng của Tiện ích HP

    Thanh công cụ của Tiện ích HP bao gồm các mục sau:

    ●
    Devices (Thiết bị): Bấm vào nút này để hiển thị hoặc giấu sản phẩm Mac do Tiện ích HP tìm thấy.
    ●
    All Settings (Tất cả Cài đặt): Nhấp nút này để trở lại giao diện chính của Tiện ích HP.
    ●
    HP Support (Hỗ trợ HP): Nhấp nút này để mở trình duyệt và đi đến trang Web hỗ trợ của HP.
    ●
    Supplies (Mực in): Nhấp nút này để mở trang Web HP SureSupply.
    ●
    Registration (Đăng ký): Nhấp nút này để mở trang Web đăng ký của HP.
    ●
    Recycling (Tái chế): Nhấp nút này để mở trang Web Chương trình Tái chế và Đối tác Toàn cầu của HP.

    Tiện ích HP bao gồm nhiều trang. Bạn có thể mở các trang này bằng cách bấm vào danh sách All Settings (Tất cả Cài đặt). Bảng sau mô tả các tác vụ bạn có thể thực hiện từ với Tiện ích HP.

    Menu
    Mô tả
    Information And Support (Thông tin và hỗ trợ)
    ●
    Tình trạng Mực in: Hiển thị tình trạng mực in của sản phẩm và cung cấp các liên kết để đặt mua mực in trực tuyến.
    ●
    Device Information (Thông tin Thiết bị): Hiện thông tin về về sản phẩm hiện đang được chọn, bao gồm ID dịch vụ (nếu được gán) của sản phẩm, phiên bản chương trình cơ sở (Phiên bản FW), Số Sê-ri và địa chỉ IP.
    ●
    File Upload (Tải lên Tệp): Chuyển các tệp từ máy tính đến sản phẩm. Bạn có thể tải lên những loại tệp sau:
    ◦
    Ngôn ngữ lệnh máy in HP LaserJet (.PRN)
    ◦
    Định dạng tài liệu khả chuyển (.PDF)
    ◦
    Postscript (.PS)
    ◦
    Văn bản (.TXT)
    ●
    HP Connected (Được kết nối với HP): Truy cập trang Web HP Connected.
    ●
    Upload Fonts (Tải lên Phông chữ): Tải lên phông chữ từ máy tính đến sản phẩm.
    Cài đặt Máy in
    ●
    Auto-off (Tự động-tắt): Cấu hình sản phẩm để tự động tắt đi sau một thời gian không hoạt động. Bạn có thể điểu chỉnh số phút sau đó sản phẩm sẽ tắt.
    ●
    Network Settings (Cài đặt Mạng): Cấu hình cài đặt mạng chẳng hạn như IPv4 settings (cài đặt IPv4), IPv6 settings (cài đặt IPv6), Bonjour settings (cài đặt Chào hỏi) và các cài đặt.
    ●
    Supplies Management (Quản lý nguồn cung cấp): Cấu hình cách hoạt động của sản phẩm khi mực in gần như đã hết thời gian sử dụng.
    ●
    Trays Configuration (Cấu hình khay): Đổi loại và cỡ giấy cho từng khay.
    ●
    Additional Settings (Cài đặt Bổ sung): Mở Máy chủ Web Nhúng HP cho sản phẩm.
    GHI CHÚ:

    Không hỗ trợ kết nối USB.
    Information (Thông tin)
    Message Center (Trung tâm Thông báo): Hiển thị các sự kiện lỗi xảy ra với sản phẩm.
    Fax Settings (Cài đặt fax)
    (chỉ dành cho kiểu máy fax MFP)
    ●
    Basic Fax Settings (Cài đặt fax cơ bản): Thiết lập trường trong tiêu đề fax và cấu hình cách sản phẩm trả lời các cuộc gọi đến.
    ●
    Junk Fax Blocking (Khóa fax quảng cáo): Lưu các số fax mà bạn muốn khóa.
    ●
    Fax Forwarding (Chuyển tiếp fax): Cài đặt sản phẩm gửi các fax gọi đến đến một số khác.
    ●
    Fax Logs (Nhật ký fax): Xem nhật ký tất cả các fax.
    ●
    Fax Speed Dials (Quay số nhanh fax): Thêm các số fax vào danh sách quay số nhanh.
    Scan Settings (Cài đặt Quét)
    (chỉ dành cho kiểu màn hình cảm ứng MFP)
    ●
    Scan to E-mail (Quét và gửi qua Email): Mở trang Máy chủ Web Nhúng HP (EWS) để cấu hình cài đặt cho việc quét và gửi qua email.
    ●
    Scan to Network Folder (Quét vào Thư mục Mạng): Mở trang Máy chủ Web Nhúng HP (EWS) để cấu hình cài đặt cho việc quét vào thư mục mạng.
    GHI CHÚ:

    Không hỗ trợ kết nối USB.


Quản lý sản phẩm

Định cấu hình cài đặt mạng IP
  • Từ chối dùng chung máy in
  • Xem hoặc thay đổi cài đặt mạng
  • Đổi tên sản phẩm trên mạng
  • Định cấu hình các thông số IPv4 TCP/IP từ bảng điều khiển theo cách thủ công


Quản lý sản phẩm

Từ chối dùng chung máy in

    HP không hỗ trợ mạng ngang hàng, vì tính năng là của hệ điều hành Microsoft, không phải của trình điều khiển máy in HP. Hãy vào trang web của Microsoft www.microsoft.com.


Quản lý sản phẩm

Xem hoặc thay đổi cài đặt mạng

    Sử dụng Máy chủ web nhúng của HP để xem hoặc thay đổi các cài đặt cấu hình IP.

    1.
    Bảng điều khiển LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt). Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    Bảng điều khiển màn hình cảm ứng: Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.

    2.
    Nhấp tab Networking (Hoạt động Mạng) để lấy thông tin mạng. Bạn có thể thay đổi các cài đặt khi cần.


Quản lý sản phẩm

Đổi tên sản phẩm trên mạng

    Nếu bạn muốn đổi tên sản phẩm trên mạng để có thể xác định duy nhất sản phẩm, hãy sử dụng Máy chủ Web Nhúng của HP.

    1.
    Mở Máy chủ Web HP Nhúng (EWS):

    a.
    Bảng điều khiển LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt). Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    Bảng điều khiển màn hình cảm ứng: Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.

    b.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    2.
    Nhấp vào tab System (Hệ thống).
    3.
    Trên trang Device Information (Thông tin Thiết bị), tên sản phẩm mặc định nằm trong trường Device Status (Trạng thái Thiết bị). Bạn có thể thay đổi tên này để xác định duy nhất sản phẩm này.
    GHI CHÚ:

    Không bắt buộc phải hoàn tất các trường khác trên trang này.
    4.
    Nhấp vào nút Apply (Áp dụng) để lưu các thay đổi.


Quản lý sản phẩm

Định cấu hình các thông số IPv4 TCP/IP từ bảng điều khiển theo cách thủ công

    Sử dụng các menu trên panen điều khiển để đặt địa chỉ IPv4, mặt nạ mạng cấp dưới, và cổng mặc định theo cách thủ công.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Cuộn đến và mở menu Network Setup (Cài đặt Mạng).
    3.
    Mở menu IPv4 Config (Cấu hình IPv4) rồi chọn Manual (Thủ công).
    4.
    Sử dụng bàn phím để nhập địa chỉ IP và nhấn hoặc chạm nút OK.
    5.
    Sử dụng bàn phím để nhập mặt nạ mạng phụ và nhấn hoặc chạm nút OK.
    6.
    Sử dụng bàn phím để nhập cổng mặc định và nhấn hoặc chạm nút OK.


Quản lý sản phẩm

HP Web Jetadmin

    HP Web Jetadmin là công cụ dẫn đầu trong ngành, giành được giải thưởng cho việc quản lý hiệu quả hàng loạt các sản phẩm HP nối mạng, bao gồm máy in, sản phẩm đa năng và thiết bị gửi kỹ thuật số. Giải pháp đơn nhất này cho phép bạn cài đặt, giám sát, bảo trì, xử lý sự cố và bảo mật từ xa cho môi trường in và xử lý hình ảnh của mình - cuối cùng là tăng năng suất của doanh nghiệp bằng cách giúp bạn tiết kiệm thời gian, kiểm soát chi phí và bảo vệ vốn đầu tư của bạn.

    Các bản nâng cấp HP Web Jetadmin được đưa ra định kỳ để hỗ trợ cho các tính năng sản phẩm cụ thể. Hãy truy cập www.hp.com/go/webjetadmin và nhấp vào liên kết Self Help and Documentation (Tự trợ giúp và tài liệu) để tìm hiểu thêm về các bản nâng cấp.


Quản lý sản phẩm

Tính năng bảo mật sản phẩm

Sản phẩm hỗ trợ các chuẩn bảo mật và các giao thức được khuyến nghị sử dụng. Những chuẩn và giao thức này giúp bạn giữ an toàn cho sản phẩm, bảo vệ những thông tin then chốt trên mạng của bạn, và đơn giản hóa cách thức giám sát và duy trì sản phẩm.

Để biết thông tin chi tiết hơn về các giải pháp in ấn và ảnh hóa an toàn của HP, hãy truy cập www.hp.com/go/secureprinting. Trang này cung cấp các liên kết đến các tài liệu về những câu hỏi thường gặp và sách trắng về các tính năng an toàn.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt hoặc thay đổi mật khẩu sản phẩm bằng Máy chủ web nhúng HP.


Quản lý sản phẩm

Đặt hoặc thay đổi mật khẩu sản phẩm bằng Máy chủ web nhúng HP.

    Sử dụng Máy chủ Web nhúng HP để đặt mật khẩu hoặc thay đổi mật khẩu hiện tại cho một sản phẩm trên mạng.

    1.
    Mở Máy chủ Web HP Nhúng (EWS):

    a.
    Bảng điều khiển LCD: Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt). Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    Bảng điều khiển màn hình cảm ứng: Từ màn hình chính trên bảng điều khiển của sản phẩm, chạm vào nút Mạng [image] để hiển thị địa chỉ IP hoặc tên máy chủ.

    b.
    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của sản phẩm. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    2.
    Bấm vào tab System (Hệ thống) và bấm vào liên kết Product Security (Bảo mật sản phẩm) hoặc Administration (Quản trị).
    GHI CHÚ:

    Nếu đã cài đặt mật khẩu trước đó, bạn sẽ được nhắc cung cấp mật khẩu đó. Nhập mật khẩu, sau đó nhấp vào nút Apply (Áp dụng).

    3.
    Nhập mật khẩu mới vào hộp Password (Mật khẩu) và hộp Confirm password (Xác nhận mật khẩu).
    4.
    Ở cuối cửa sổ, nhấp vào nút Apply (Áp dụng) để lưu mật khẩu.

    GHI CHÚ:

    Với các sản phẩm được kết nối bằng cáp USB với máy tính Windows, hãy dùng Hộp công cụ Thiết bị HP để đổi mật khẩu sản phẩm:

    1.
    Nhấp vào nút Start (Bắt đầu), sau đó nhấp vào mục Programs (Chương trình).
    2.
    Nhấp vào nhóm sản phẩm HP của bạn, sau đó nhấp vào mục HP Device Toolbox (Hộp công cụ Thiết bị HP).
    3.
    Nhấp vào tab System (Hệ thống).
    4.
    Nhấp Administration (Quản trị) và xác định khu vực để thay đổi mật khẩu.


Quản lý sản phẩm

Cài đặt tiết kiệm
  • In bằng EconoMode
  • Cấu hình cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động) sau


Quản lý sản phẩm

In bằng EconoMode

    Sản phẩm này có tùy chọn EconoMode (Chế độ Tiết kiệm) dành cho việc in các bản tài liệu nháp. Sử dụng Chế độ Tiết kiệm có thể sử dụng ít bột mực hơn. Tuy nhiên, sử dụng Chế độ Tiết kiệm cũng có thể làm giảm chất lượng in.

    HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

    GHI CHÚ:

    Nếu tùy chọn này không sẵn có trong trình điều khiển in của bạn, bạn có thể thiết lập tùy chọn bằng cách sử dụng Máy chủ web nhúng của HP.

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm, sau đó bấm vào nút Properties (Đặc tính) hoặc Preferences (Sở thích).
    3.
    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).
    4.
    Bấm vào ô EconoMode.


Quản lý sản phẩm

Cấu hình cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động) sau
    Bảng điều khiển LCD

    1.
    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).
    2.
    Mở các menu sau:
    ●
    Cài đặt Hệ thống
    ●
    Cài đặt Năng lượng
    ●
    Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động)
    ●
    Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)
    3.
    Sử dụng các nút mũi tên để chọn thời gian trì hoãn Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động), sau đó nhấn nút OK.
    GHI CHÚ:

    Giá trị mặc định là 30 phút.

    4.
    Sản phẩm sẽ tự động hoạt động trở lại khi sản phẩm nhận được lệnh in hoặc khi bạn nhấn một nút trên bảng điều khiển sản phẩm. Bạn có thể thay đổi những sự kiện sẽ khiến sản phẩm hoạt động trở lại. Mở các menu sau:
    ●
    Cài đặt Hệ thống
    ●
    Cài đặt Năng lượng
    ●
    Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động)
    ●
    Sự kiện Đánh thức

    Để tắt sự kiện hoạt động trở lại, hãy chọn sự kiện, sau đó chọn tùy chọn No (Không).

    Bảng điều khiển màn hình cảm ứng

    1.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).
    2.
    Mở các menu sau:
    ●
    Cài đặt Hệ thống
    ●
    Cài đặt Năng lượng
    ●
    Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động)
    ●
    Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)
    3.
    Chọn thời gian hoãn Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động).
    GHI CHÚ:

    Giá trị mặc định là 30 phút.

    4.
    Sản phẩm sẽ tự động hoạt động trở lại khi sản phẩm nhận được lệnh in hoặc khi bạn chạm vào màn hình trên bảng điều khiển sản phẩm. Bạn có thể thay đổi những sự kiện sẽ khiến sản phẩm hoạt động trở lại. Mở các menu sau:
    ●
    Cài đặt Hệ thống
    ●
    Cài đặt Năng lượng
    ●
    Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động)
    ●
    Sự kiện Đánh thức

    Sự kiện đánh thức hiện hoạt có một ô vuông màu xanh bên cạnh tên. Để tắt một sự kiện đánh thức, hãy chạm vào tên của sự kiện. Ô vuông màu xanh chuyển thành màu đen. Chạm vào nút Done (Xong).


Quản lý sản phẩm

Cập nhật chương trình cơ sở

HP cung cấp các cập nhật sản phẩm định kỳ, ứng dụng Dịch vụ Web mới và các tính năng mới cho các ứng dụng Dịch vụ Web hiện có. Làm theo các bước này để cập nhật chương trình cơ sở sản phẩm cho một sản phẩm duy nhất. Khi bạn cập nhật chương trình cơ sở, ứng dụng Dịch vụ Web sẽ tự động cập nhật.

Có hai phương pháp được hỗ trợ để thực hiện cập nhật chương trình cơ sở trên sản phẩm này. Chỉ dùng một trong các phương pháp sau đây để cập nhật chương trình cơ sở sản phẩm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Phương pháp một: Cập nhật chương trình cơ sở bằng bảng điều khiển
  • Phương pháp hai: Cập nhật chương trình cơ sở bằng Tiện ích cập nhật chương trình cơ sở


Quản lý sản phẩm

Phương pháp một: Cập nhật chương trình cơ sở bằng bảng điều khiển

    Dùng các bước sau để tải chương trình cơ sở từ bảng điều khiển (chỉ dành cho các sản phẩm được nối mạng) và/hoặc đặt sản phẩm tự động tải các cập nhật chương trình cơ sở trong tương lai. Đối với các sản phẩm được kết nối với USB, hãy bỏ qua để tới phương pháp hai.

    1.
    Đảm bảo sản phẩm được kết nối với mạng có dây (Ethernet) hoặc không dây với một kết nối Internet hoạt động.
    GHI CHÚ:

    Sản phẩm phải được kết nối với Internet để cập nhật chương trình cơ sở qua kết nối mạng.
    2.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, mở menu Setup (Cài đặt).
    ●
    Trên bảng điều khiển màn hình cảm ứng, chạm vào nút Setup [image] (Cài đặt).
    ●
    Đối với các bảng điều khiển chuẩn, bấm nút mũi tên bên trái hoặc bên phải.
    3.
    Cuộn tới và mở menu Service (Dịch vụ), sau đó mở menu LaserJet Update (Cập nhật LaserJet).
    GHI CHÚ:

    Nếu không thấy tùy chọn LaserJet Update (Cập nhật LaserJet) được liệt kê, hãy dùng phương pháp hai.

    4.
    Kiểm tra bản cập nhật.
    ●
    Đối với các bảng điều khiển màn hình cảm ứng, hãy chạm vào Check for Updates Now (Kiểm tra bản cập nhật ngay).
    ●
    Đối với các bảng điều khiển chuẩn, chọn Check for Update (Kiểm tra bản cập nhật).
    GHI CHÚ:

    Sản phẩm tự động kiểm tra bản cập nhật và nếu phát hiện thấy phiên bản mới hơn, quá trình cập nhật sẽ tự động bắt đầu.
    5.
    Đặt sản phẩm tự động cập nhật chương trình cơ sở khi có sẵn bản cập nhật.

    Từ màn hình Chính trên bảng điều khiển của sản phẩm, mở menu Setup (Cài đặt).

    ●
    Trên bảng điều khiển màn hình cảm ứng, chạm vào nút Setup [image] (Cài đặt).
    ●
    Đối với các bảng điều khiển chuẩn, bấm nút mũi tên bên trái hoặc bên phải.

    Cuộn tới và mở menu Service (Dịch vụ), mở menu LaserJet Update (Cập nhật LaserJet), sau đó chọn menu Manage Updates (Quản lý cập nhật).

    Cài để sản phẩm tự động cập nhật chương trình điều khiển.

    ●
    Đối với các bảng điều khiển màn hình cảm ứng, đặt tùy chọn Allow Updates (Cho phép cập nhật) thành YES (Có) sau đó đặt tùy chọn Check automatically (Kiểm tra tự động) thành ON (BẬT).
    ●
    Đối với các bảng điều khiển chuẩn, đặt tùy chọn Allow Updates (Cho phép cập nhật) thành YES (Có) sau đó đặt tùy chọn Automatic Check (Kiểm tra tự động) thành ON (BẬT).


Quản lý sản phẩm

Phương pháp hai: Cập nhật chương trình cơ sở bằng Tiện ích cập nhật chương trình cơ sở

    Dùng các bước này để tải xuống và cài đặt thủ công Tiện ích cập nhật chương trình cơ sở tại HP.com.

    GHI CHÚ:

    Phương pháp này là tùy chọn cập nhật chương trình cơ sở duy nhất có sẵn cho các sản phẩm được kết nối với máy tính qua cáp USB. Nó cũng hoạt động cho các sản phẩm được nối mạng.

    1.
    Đi tới www.hp.com/go/support, bấm vào liên kết Drivers & Software (Trình điều khiển & Phần mềm), gõ tên sản phẩm trong trường tìm kiếm, bấm nút ENTER, sau đó chọn sản phẩm từ danh sách kết quả tìm kiếm.
    2.
    Chọn hệ điều hành.
    3.
    Bên dưới mục Firmware (Chương trình cơ sở), xác định Firmware Update Utility (Tiện ích cập nhật chương trình cơ sở).
    4.
    Bấm Download (Tải xuống), bấm Run (Chạy), sau đó bấm lại vào Run (Chạy).
    5.
    Khi tiện ích khởi chạy, chọn sản phẩm từ danh sách thả xuống, sau đó bấm Send Firmware (Gửi chương trình cơ sở).
    GHI CHÚ:

    Để in trang cấu hình nhằm xác minh phiên bản chương trình cơ sở được cài đặt trước và sau quá trình cập nhật, bấm Print Config (In cấu hình).

    6.
    Làm theo các hướng dẫn trên màn hình để hoàn thành quá trình cài đặt, sau đó bấm nút Exit (Thoát) để đóng tiện ích.


Giải quyết sự cố

  • Hỗ trợ khách hàng
  • Hệ thống trợ giúp bảng điều khiển (chỉ áp dụng với mẫu màn hình cảm ứng)
  • Khôi phục cài đặt mặc định gốc
  • Thông báo Hộp mực còn ít hoặc Hộp mực còn rất ít hiển thị trên bảng điều khiển của sản phẩm
  • Sản phẩm không nhặt được giấy hoặc nạp giấy sai
  • Xử lý kẹt giấy
  • Cải thiện chất lượng in
  • Cải thiện chất lượng sao chép và quét
  • Cải thiện chất lượng hình ảnh fax
  • Giải quyết sự cố xảy ra với mạng có dây
  • Giải quyết sự cố xảy ra với mạng không dây
  • Giải quyết sự cố khi fax
Để biết thêm thông tin:

Hãy truy cập www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

Trợ giúp trọn gói của HP dành cho sản phẩm bao gồm thông tin sau:

●
Cài đặt và cấu hình
●
Tìm hiểu và sử dụng
●
Giải quyết sự cố
●
Tải về các bản cập nhật phần mềm
●
Tham gia các diễn đàn hỗ trợ
●
Tìm thông tin về tuân thủ theo quy định và bảo hành


Giải quyết sự cố

Hỗ trợ khách hàng

    Nhận hỗ trợ qua điện thoại cho quốc gia/vùng của bạn
    Chuẩn bị sẵn sàng tên sản phẩm, số sê-ri, ngày mua hàng và thông tin mô tả sự cố.
    Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp sản phẩm bạn đã mua hoặc xem tại www.hp.com/support/.
    Nhận hỗ trợ Internet thường trực 24 giờ
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Tải xuống thông tin về các phần mềm tiện ích, trình điều khiển thiết bị và các thông tin điện tử
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì
    www.hp.com/go/carepack
    Đăng ký sản phẩm của bạn
    www.register.hp.com


Giải quyết sự cố

Hệ thống trợ giúp bảng điều khiển (chỉ áp dụng với mẫu màn hình cảm ứng)

    Sản phẩm có hệ thống Trợ giúp cài sẵn giải thích cách sử dụng từng màn hình. Để mở hệ thống Trợ giúp, hãy chạm vào nút Help [image] (Trợ giúp) ở góc trên bên phải màn hình.

    Đối với một số màn hình, phần Trợ giúp mở ra một menu chung để bạn có thể tìm kiếm các chủ đề cụ thể. Bạn có thể duyệt qua cấu trúc menu bằng cách chạm vào các nút trong menu.

    Một số màn hình Trợ giúp có cả hình động sẽ hướng dẫn bạn thực hiện các quy trình, chẳng hạn như gỡ giấy kẹt.

    Đối với các màn hình bao gồm phần cài đặt cho mỗi lệnh in, phần Trợ giúp sẽ mở ra một chủ đề giải thích các tùy chọn cho màn hình đó.

    Nếu sản phẩm báo lỗi hoặc đưa ra cảnh báo, hãy chạm vào nút Help [image] (Trợ giúp) để mở thông báo mô tả sự cố. Thông báo cũng chứa hướng dẫn giúp giải quyết sự cố.


Giải quyết sự cố

Khôi phục cài đặt mặc định gốc

    Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt mạng và sản phẩm về mặc định gốc. Sản phẩm sẽ không đặt lại số trang, kích thước khay hoặc ngôn ngữ. Để khôi phục sản phẩm về các giá trị cài đặt mặc định, hãy thực hiện theo các bước sau.

    THẬN TRỌNG:

    Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt về mặc định gốc đồng thời xóa bất kỳ trang nào được lưu trữ trong bộ nhớ.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Mở menu Service (Dịch Vụ).
    3.
    Chọn tùy chọn Restore Defaults (Khôi phục cài đặt mặc định), sau đó bấm nút OK.

    Sản phẩm sẽ tự động khởi động lại.


Giải quyết sự cố

Thông báo Hộp mực còn ít hoặc Hộp mực còn rất ít hiển thị trên bảng điều khiển của sản phẩm

Thông báo Hộp mực còn ít hoặc Hộp mực còn rất ít hiển thị trên bảng điều khiển của sản phẩm và sản phẩm không in.

GHI CHÚ:

Cảnh báo và chỉ báo mức bột mực cung cấp ước tính chỉ dành cho mục đích lên kế hoạch. Khi chỉ báo hiển thị mức bột mực thấp, hãy xem xét việc thay thế hộp mực hiện có để tránh việc in ấn có thể bị trì hoãn. Bạn không cần thay thế hộp mực cho đến khi chất lượng in trở nên không chấp nhận được.

Khi hộp mực in HP "gần hết", Bảo hành bảo vệ đặc biệt của HP trên hộp mực in đó sẽ chấm dứt.

Bạn có thể thay đổi cách sản phẩm phản ứng khi mực in ở tình trạng Gần hết. Bạn không phải thiết lập lại các cài đặt này khi bạn cài đặt một hộp mực in mới.

Mục này cung cấp thông tin về các chủ đề sau:

  • Bật hoặc tắt cài đặt Very Low (Gần hết)


Giải quyết sự cố

Bật hoặc tắt cài đặt Very Low (Gần hết)

    Bạn có thể bật hoặc tắt cài đặt mặc định này bất cứ lúc nào và bạn không phải bật lại cài đặt này khi lắp hộp mực mới.

    Bảng điều khiển LCD

    1.
    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).
    2.
    Mở các menu sau:
    ●
    System Setup (Cài đặt hệ thống)
    ●
    Supply Settings (Cài đặt mực in)
    ●
    Black Cartridge (Hộp mực đen)
    ●
    Very Low Setting (Cài đặt cho mức gần hết)
    3.
    Chọn một trong các tùy chọn sau, sau đó nhấn nút OK :
    ●
    Chọn tùy chọn Stop (Dừng) để đặt sản phẩm ngừng in cho đến khi bạn thay thế hộp mực in.
    ●
    Chọn tùy chọn Prompt (Nhắc) để đặt sản phẩm ngừng in và nhắc bạn thay thế hộp mực in. Bạn có thể xác nhận lời nhắc và tiếp tục in.
    ●
    Chọn tùy chọn Continue (Tiếp tục) để đặt sản phẩm thông báo cho bạn biết hộp mực in đã gần hết, nhưng vẫn tiếp tục in.

    Bảng điều khiển màn hình cảm ứng

    1.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).
    2.
    Mở các menu sau:
    ●
    System Setup (Cài đặt hệ thống)
    ●
    Supply Settings (Cài đặt mực in)
    ●
    Black Cartridge (Hộp mực đen)
    ●
    Very Low Setting (Cài đặt cho mức gần hết)
    3.
    Chọn một trong các tùy chọn sau:
    ●
    Chọn tùy chọn Stop (Dừng) để đặt sản phẩm ngừng in cho đến khi bạn thay thế hộp mực in.
    ●
    Chọn tùy chọn Prompt (Nhắc) để đặt sản phẩm ngừng in và nhắc bạn thay thế hộp mực in. Bạn có thể xác nhận lời nhắc và tiếp tục in.
    ●
    Chọn tùy chọn Continue (Tiếp tục) để đặt sản phẩm thông báo cho bạn biết hộp mực in đã gần hết, nhưng vẫn tiếp tục in.

    Đối với các mẫu kèm theo fax, khi sản phẩm được cài sang tùy chọn Stop (Dừng), có một vài nguy cơ là các bản fax sẽ không in được sau khi lắp hộp mực mới nếu sản phẩm của bạn đã nhận được nhiều bản fax hơn so với bộ nhớ có thể giữ trong khi dừng.

    Đối với các mẫu kèm theo fax, khi sản phẩm được cài sang tùy chọn Prompt (Nhắc), có một vài nguy cơ là các bản fax sẽ không in được sau khi lắp hộp mực mới nếu sản phẩm của bạn đã nhận được nhiều bản fax hơn so với bộ nhớ có thể giữ trong khi sản phẩm đang chờ xác nhận lời nhắc.

    Khi hộp mực in HP Gần hết, Bảo hành Bảo vệ đặc biệt của HP trên hộp mực in đó sẽ chấm dứt. Tất cả lỗi in hay trục trặc ở hộp mực xảy ra khi hộp mực in HP được Tiếp tục sử dụng ở chế độ rất ít mực sẽ không được xem là lỗi ở vật liệu hay khả năng vận hành hộp mực in theo Tuyên bố bảo hành hộp mực in của HP.


Giải quyết sự cố

Sản phẩm không nhặt được giấy hoặc nạp giấy sai
  • Sản phẩm không nạp giấy
  • Sản phẩm nạp nhiều giấy
  • Kẹt khay nạp tài liệu, lệch, hoặc nhặt nhiều tờ giấy.
  • Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu


Giải quyết sự cố

Sản phẩm không nạp giấy

    Nếu sản phẩm không nạp giấy từ khay, hãy thử các giải pháp sau.

    1.
    Mở sản phẩm và gỡ hết giấy bị kẹt ra.
    2.
    Nạp khay với giấy có kích thước chính xác cho lệnh in của bạn.
    3.
    Hãy đảm bảo rằng loại và khổ giấy được cài chính xác trên bảng điều khiển của sản phẩm.
    4.
    Đảm bảo rằng các dẫn hướng giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay.
    5.
    Kiểm tra bảng điều khiển sản phẩm để xem sản phẩm có đang chờ bạn xác nhận lời nhắc nạp giấy theo cách thủ công hay không. Nạp giấy và tiếp tục.
    6.
    Con lăn trên khay có thể bị bụi bẩn. Lau sạch con lăn bằng miếng vải không có xơ được làm ẩm bằng nước ấm.


Giải quyết sự cố

Sản phẩm nạp nhiều giấy

    Nếu sản phẩm nạp nhiều giấy từ khay, hãy thử những giải pháp sau.

    1.
    Lấy tập giấy ra khỏi khay và uốn cong tập giấy, xoay tập giấy 180 độ, rồi lật lại. Không xòe giấy ra. Đưa tập giấy vào lại khay.
    2.
    Chỉ sử dụng giấy đáp ứng thông số kỹ thuật của HP cho sản phẩm này.
    3.
    Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng. Nếu cần, hãy sử dụng giấy từ gói giấy khác.
    4.
    Đảm bảo rằng khay không bị nạp quá nhiều giấy. Nếu khay quá đầy, hãy lấy toàn bộ tập giấy ra khỏi khay, làm phẳng tập giấy, rồi đưa một số giấy vào lại khay.
    5.
    Đảm bảo rằng các dẫn hướng giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay.
    6.
    Hãy đảm bảo môi trường in có các thông số kỹ thuật được khuyến nghị.


Giải quyết sự cố

Kẹt khay nạp tài liệu, lệch, hoặc nhặt nhiều tờ giấy.
    GHI CHÚ:

    Thông tin này chỉ áp dụng với sản phẩm MFP.
    ●
    Có thể có vật gì đó trên bản gốc, như kẹp giấy, giấy dán ghi chú, cần phải tháo chúng ra.
    ●
    Kiểm tra rằng tất cả các trục nạp đang sẵn sàng và rằng nắp tiếp cận trục nạp bên trong khay nạp tài liệu đang bị đóng.
    ●
    Kiểm tra và đảm bảo nắp đậy khay nạp tài liệu phía trên đã được đóng lại.
    ●
    Giấy có thể không được đặt đúng. Vuốt thẳng giấy và điều chỉnh thanh dẫn giấy vào giữa tập giấy.
    ●
    Các thanh dẫn giấy phải chạm vào các cạnh của tập giấy để hoạt động chính xác. Kiểm tra và đảm bảo rằng tập giấy nằm thẳng và các thanh dẫn chạm xát vào tập giấy.
    ●
    Khay nạp tài liệu vào hoặc ngăn giấy ra có thể chứa nhiều hơn số trang tối đa. Đảm bảo xếp giấy khớp bên dưới thanh dẫn hướng trong khay vào và loại bớt các trang từ ngăn giấy ra.
    ●
    Kiểm tra và đảm bảo rằng không có mảnh giấy, kẹp giấy, ghim cài giấy hoặc các mảnh vụn khác nằm trong đường dẫn giấy.
    ●
    Làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách. Sử dụng khí nén hoặc miếng vải sạch, không có xơ được làm ẩm bằng nước ấm. Nếu vẫn xảy ra tính trạng nạp giấy sai, hãy thay thế trục nạp.
    ●
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, cuộn đến và chạm vào nút Supplies (Mực in). Kiểm tra trạng thái của bộ nạp tài liệu và thay nó nếu cần thiết.


Giải quyết sự cố

Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu

    Nếu khay nạp tài liệu của sản phẩm gặp phải các sự cố về xử lý giấy, ví dụ như kẹt giấy hoặc nạp nhiều trang, hãy làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách.

    1.
    Nâng khay tiếp giấy của khay nạp tài liệu.

    Nâng khay tiếp giấy của khay nạp tài liệu

    2.
    Sử dụng một tấm vải ẩm, không có xơ để lau chùi cả hai trục nạp và đệm ngăn cách để loại bỏ vết bẩn.
    THẬN TRỌNG:

    Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

    Làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách.

    3.
    Đóng khay tiếp giấy của khay nạp tài liệu.

    Đóng khay tiếp giấy của khay nạp tài liệu


Giải quyết sự cố

Xử lý kẹt giấy

Mục này cung cấp thông tin về các chủ đề sau:

  • Các vị trí kẹt giấy
  • Bạn gặp phải tình trạng kẹt giấy thường xuyên hoặc tái diễn?
  • Gỡ giấy kẹt trong khay nạp tài liệu
  • Xử lý giấy kẹt ở khu vực hộp mực in
  • Xử lý giấy kẹt ở ngăn giấy ra
  • Xử lý giấy kẹt trong khay in hai mặt


Giải quyết sự cố

Các vị trí kẹt giấy

    Các vị trí kẹt giấy

    1
    Khay nạp tài liệu
    Xem Gỡ giấy kẹt trong khay nạp tài liệu.
    2
    Khu vực hộp mực in và ngăn giấy đầu ra
    Xem Xử lý giấy kẹt ở khu vực hộp mực in và Xử lý giấy kẹt ở ngăn giấy ra.
    3
    Khu vực in hai mặt
    Xem Xử lý giấy kẹt trong khay in hai mặt.


Giải quyết sự cố

Bạn gặp phải tình trạng kẹt giấy thường xuyên hoặc tái diễn?

    Thực hiện theo các bước này để giải quyết sự cố kẹt giấy thường xuyên. Nếu bước đầu tiên không giải quyết được sự cố, hãy tiếp tục bước tiếp theo cho đến khi bạn giải quyết được sự cố.

    1.
    Nếu giấy bị kẹt trong sản phẩm, hãy lấy giấy ra và in một trang cấu hình để kiểm tra sản phẩm.
    2.
    Kiểm tra khay đã được cấu hình cho kích thước và loại giấy thích hợp trên bảng điều khiển của sản phẩm. Điều chỉnh cài đặt giấy nếu cần.

    a.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    b.
    Mở menu System Setup (Cài đặt hệ thống).
    c.
    Mở menu Paper Setup (Cài đặt giấy).
    d.
    Chọn khay từ danh sách.
    e.
    Chọn Paper Type (Loại giấy), rồi chọn loại giấy trong khay tiếp giấy.
    f.
    Chọn Paper Size (Kích thước giấy), rồi chọn kích thước giấy trong khay tiếp giấy.

    3.
    Tắt sản phẩm, đợi trong vòng 30 giây, sau đó bật lại sản phẩm.
    4.
    In một trang lau dọn để gỡ bột mực thừa khỏi phía bên trong sản phẩm.

    a.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    b.
    Mở menu Service (Dịch Vụ).
    c.
    Chọn Cleaning Page (Trang lau dọn).
    d.
    Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn.
    e.
    Chạm vào nút OK để bắt đầu quá trình lau dọn.

    Sản phẩm sẽ in mặt đầu tiên, sau đó nhắc bạn lấy tờ này ra khỏi khay giấy ra và nạp lại vào Khay 1, giữ nguyên hướng. Chờ cho đến khi quá trình lau dọn hoàn tất. Loại bỏ tờ được in.

    5.
    In trang cấu hình để kiểm tra sản phẩm.

    a.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    b.
    Mở menu Reports (Báo cáo).
    c.
    ChọnConfiguration Report (Báo cáo cấu hình).

    Nếu một trong các bước này không giải quyết được sự cố, sản phẩm có thể cần được bảo dưỡng. Liên hệ với bộ phận hỗ trợ khách hàng của HP.


Giải quyết sự cố

Gỡ giấy kẹt trong khay nạp tài liệu

    Thông báo Jam (Kẹt giấy) trong khay nạp tài liệu sẽ hiển thị trên bảng điều khiển của sản phẩm.

    1.
    Lấy giấy rời không nạp vào sản phẩm ra khỏi khay nạp giấy của khay nạp tài liệu.
    2.
    Lấy giấy bị kẹt nhìn thấy trong khu vực khay tiếp giấy ra. Sử dụng cả hai tay từ từ kéo giấy bị kẹt để tránh làm rách giấy.

    Gỡ giấy bị kẹt

    3.
    Nâng khay tiếp giấy của khay nạp tài liệu.

    Nâng khay tiếp giấy của khay nạp tài liệu

    4.
    Nâng nắp đậy cửa tháo giấy kẹt trong khay nạp tài liệu.

    Nâng nắp đậy cửa tháo giấy kẹt lên

    5.
    Lấy hết giấy bị kẹt ra dưới nắp.

    Lấy giấy bị kẹt ra

    6.
    Đóng nắp đậy cửa tháo giấy kẹt.

    Đóng nắp đậy cửa tháo giấy kẹt

    7.
    Đóng khay tiếp giấy của khay nạp tài liệu.

    Đóng khay tiếp giấy của khay nạp tài liệu


Giải quyết sự cố

Xử lý giấy kẹt ở khu vực hộp mực in

    Thông báo Jam (Kẹt giấy) ở khu vực hộp mực sẽ hiển thị trên bảng điều khiển của sản phẩm.

    GHI CHÚ:

    Đối với kiểu in hai mặt, một hình động cho biết quy trình xử lý giấy kẹt hiển thị trên bảng điều khiển.

    1.
    Nâng máy quét lên.

    Nâng máy quét lên

    2.
    Mở nắp trên.

    Mở nắp trên

    3.
    Tháo hộp mực in.

    Tháo hộp mực in

    4.
    Lấy hết giấy bị kẹt ra khỏi khu vực hộp mực in. Sử dụng cả hai tay để lấy giấy bị mắc kẹt ra để tránh làm rách giấy.

    Gỡ giấy bị kẹt

    5.
    Lắp lại hộp mực in.

    Lắp hộp mực in

    6.
    Đóng nắp trên.

    Đóng nắp trên.

    7.
    Hạ máy quét xuống.

    Hạ máy quét xuống

    8.
    Nếu thông báo lỗi vẫn hiển thị trên bảng điều khiển, hãy nhấn hoặc chạm OK để xóa nó.


Giải quyết sự cố

Xử lý giấy kẹt ở ngăn giấy ra

    Thông báo Jam (Kẹt giấy) ở ngăn giấy ra sẽ hiển thị trên bảng điều khiển của sản phẩm.

    GHI CHÚ:

    Đối với kiểu in hai mặt, một hình động cho biết quy trình xử lý giấy kẹt hiển thị trên bảng điều khiển.

    1.
    Nâng máy quét lên.

    Nâng máy quét lên

    2.
    Mở nắp trên.

    Mở nắp trên

    3.
    Hãy kéo dải màu xanh lá cây ra để tháo nắp đậy cửa tháo kẹt giấy.

    Tháo nắp đậy cửa tháo kẹt giấy

    4.
    Lấy hết giấy bị kẹt ra.

    Gỡ giấy bị kẹt

    5.
    Đóng nắp đậy cửa tháo giấy kẹt.

    Đóng nắp đậy cửa tháo giấy kẹt

    6.
    Đóng nắp trên.

    Đóng nắp trên.

    7.
    Hạ máy quét xuống.

    Hạ máy quét xuống

    8.
    Nếu thông báo lỗi vẫn hiển thị trên bảng điều khiển, hãy nhấn hoặc chạm OK để xóa nó.


Giải quyết sự cố

Xử lý giấy kẹt trong khay in hai mặt

    Thông báo Jam (Kẹt giấy) ở khu vực in hai mặt sẽ hiển thị trên bảng điều khiển của sản phẩm.

    GHI CHÚ:

    Đối với kiểu in hai mặt, một hình động cho biết quy trình xử lý giấy kẹt hiển thị trên bảng điều khiển.

    1.
    Mở cửa sau.

    Mở cửa sau

    2.
    Lấy hết giấy bị kẹt ra khỏi khu vực in hai mặt. Dùng cả hai tay để gỡ giấy bị kẹt để tránh bị rách giấy.

    Gỡ giấy bị kẹt

    3.
    Đóng cửa sau.

    Đóng cửa sau lại

    4.
    Nếu thông báo lỗi vẫn hiển thị trên bảng điều khiển, hãy nhấn hoặc chạm OK để xóa nó.


Giải quyết sự cố

Cải thiện chất lượng in
  • In từ một chương trình phần mềm khác
  • Đặt cài đặt loại giấy cho lệnh in
  • Kiểm tra tình trạng hộp mực in
  • Lau dọn sản phẩm
  • Kiểm tra hộp mực in xem có bị hỏng hay không
  • Kiểm tra môi trường in và giấy
  • Kiểm tra các cài đặt lệnh in khác
  • Thử trình điều khiển in khác


Giải quyết sự cố

In từ một chương trình phần mềm khác

    Hãy thử in từ một chương trình phần mềm khác. Nếu trang được in đúng có nghĩa là có vấn đề với chương trình phần mềm bạn sử dụng để in.


Giải quyết sự cố

Đặt cài đặt loại giấy cho lệnh in

Kiểm tra cài đặt loại giấy nếu bạn đang in từ một chương trình phần mềm và các trang in có bất kỳ vấn đề nào sau đây:

●
in có vết bẩn
●
in mờ
●
in đậm
●
giấy bị quăn
●
lốm đốm bột mực
●
bột mực không bám dính chặt
●
một số vùng nhỏ không có bột mực

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra cài đặt loại giấy (Windows)
  • Kiểm tra cài đặt loại giấy (OS X)


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (Windows)

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm, sau đó bấm vào nút Properties (Đặc tính) hoặc Preferences (Tùy chọn) .
    3.
    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).
    4.
    Từ danh sách Media (Phương tiện): thả xuống, chọn loại giấy thích hợp.
    5.
    Bấm vào nút OK để đóng hộp thoại Document Properties (Đặc tính tài liệu). Trong hộp thoại Print (In), bấm vào nút OK để in lệnh.


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (OS X)

    1.
    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).
    2.
    Chọn sản phẩm.
    3.
    Hãy nhấp Show Details (Hiển thị chi tiết) rồi nhấp vào menu Media & Quality (Phương tiện & Chất lượng) hoặc menu Paper/Quality (Giấy/Chất lượng).
    4.
    Chọn một loại từ danh sách Media-type (Loại vật liệu in) thả xuống.
    5.
    Nhấp vào nút In.


Giải quyết sự cố

Kiểm tra tình trạng hộp mực in

    Trang tình trạng mực in trình bày các thông tin sau:

    ●
    Phần trăm ước tính lượng mực còn lại
    ●
    Số trang còn lại gần đúng
    ●
    Số bộ phận của hộp mực in HP
    ●
    Số các trang được in

    Thực hiện theo quy trình sau để in trang trạng thái nguồn cung cấp:

    Bảng điều khiển LCD

    1.
    Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).
    2.
    Mở các menu sau:
    ●
    Reports (Báo cáo)
    ●
    Supplies status (Tình trạng các nguồn cung cấp)
    3.
    Sử dụng các nút mũi tên để chọn Print Supplies status page (Trang trạng thái các nguồn cung cấp), sau đó nhấn nút OK .

    Bảng điều khiển màn hình cảm ứng

    1.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Supplies [image] (Nguồn cung cấp).
    2.
    Chạm vào nút Report (Báo cáo) để in trang trạng thái nguồn cung cấp.


Giải quyết sự cố

Lau dọn sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • In một trang lau dọn
  • Kiểm tra kính máy quét để tránh bụi bẩn


Giải quyết sự cố

In một trang lau dọn
    Bảng điều khiển LCD

    1.
    Từ bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).
    2.
    Mở menu Service (Dịch Vụ).
    3.
    Sử dụng các nút mũi tên để chọn tùy chọn chế độ Cleaning (Lau dọn), sau đó nhấn nút OK .

    Sản phẩm sẽ in mặt đầu tiên, sau đó nhắc bạn lấy tờ này ra khỏi khay giấy ra và nạp lại vào Khay 1, giữ nguyên hướng. Chờ cho đến khi quá trình lau dọn hoàn tất. Loại bỏ tờ được in.

    Bảng điều khiển màn hình cảm ứng

    1.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Setup [image] (Cài đặt).
    2.
    Chạm vào menu Service (Dịch Vụ).
    3.
    Chạm vào nút Cleaning Page (Trang lau dọn).
    4.
    Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn.
    5.
    Chạm vào nút OK để bắt đầu quá trình lau dọn.

    Sản phẩm sẽ in mặt đầu tiên, sau đó nhắc bạn lấy tờ này ra khỏi khay giấy ra và nạp lại vào Khay 1, giữ nguyên hướng. Chờ cho đến khi quá trình lau dọn hoàn tất. Loại bỏ tờ được in.


Giải quyết sự cố

Kiểm tra kính máy quét để tránh bụi bẩn

    Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và tấm ép giấy màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Sử dụng quy trình sau để lau dọn máy quét.

    1.
    Nhấn nút nguồn để tắt sản phẩm, sau đó rút cáp nguồn khỏi ổ cắm điện.
    2.
    Mở nắp máy quét.
    3.
    Lau sạch mặt kính máy quét và nắp nhựa sau màu trắng bên dưới nắp máy quét bằng miếng bọt xốp hoặc vải mềm đã được tẩm chất tẩy kính không ăn mòn.
    THẬN TRỌNG:

    Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

    4.
    Lau khô kính và các phần nhựa trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.
    5.
    Cắm cáp nguồn vào một ổ cắm, sau đó nhấn nút nguồn để bật sản phẩm.


Giải quyết sự cố

Kiểm tra hộp mực in xem có bị hỏng hay không

    1.
    Tháo hộp mực in ra khỏi sản phẩm và kiểm tra xem băng dán đã được gỡ ra chưa.
    2.
    Nắm cả hai mặt của hộp mực in và phân bố bột mực bằng cách lắc nhẹ hộp mực in.
    3.
    Kiểm tra chip bộ nhớ xem có bị hỏng hóc không.
    4.
    Kiểm tra mặt trống hình trên hộp mực in.
    THẬN TRỌNG:

    Không chạm tay vào trục lăn (trống hình) trên hộp mực. Dấu vân tay trên trống hình có thể ảnh hưởng đến chất lượng in.
    ●
    Nếu bạn thấy bất kỳ vết xước, dấu vân tay hoặc hỏng hóc nào khác trên trống hình, hãy thay hộp mực in.
    ●
    Nếu trống hình không bị hỏng hóc, hãy lắc nhẹ hộp mực in một vài lần và lắp lại hộp mực in.
    5.
    In vài trang để xem các bước này có giải quyết được vấn đề không.


Giải quyết sự cố

Kiểm tra môi trường in và giấy

Mục này cung cấp thông tin về các chủ đề sau:

  • Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP
  • Kiểm tra môi trường sản phẩm


Giải quyết sự cố

Hãy sử dụng giấy đáp ứng thông số kỹ thuật của HP

    Sử dụng giấy khác nếu bạn đang gặp phải bất kỳ sự cố nào sau đây:

    ●
    Bản in quá nhạt hoặc bị mờ ở một số vùng.
    ●
    Có các vết bột mực trên những trang đã in.
    ●
    Bột mực bám trên các trang đã in.
    ●
    Các ký tự đã in bị lỗi.
    ●
    Các trang đã in bị quăn.

    Luôn sử dụng loại và trọng lượng giấy mà sản phẩm này hỗ trợ. Ngoài ra, hãy làm theo những hướng dẫn sau đây khi chọn giấy:

    ●
    Sử dụng giấy có chất lượng tốt và không bị rách, không bị răng cưa, cắt, khấc, lốm đốm, vật thể nhỏ, hạt bụi, quăn góc, bị khuyết, có kẹp giấy và quăn hoặc cong cạnh.
    ●
    Sử dụng giấy chưa in.
    ●
    Sử dụng giấy dành riêng cho máy in laser. Không sử dụng giấy chỉ dành cho máy in Inkjet.
    ●
    Không được sử dụng giấy quá thô. Sử dụng giấy nhẵn mịn hơn thường đem lại chất lượng in tốt hơn.


Giải quyết sự cố

Kiểm tra môi trường sản phẩm

    Xác minh rằng sản phẩm đang hoạt động với các thông số môi trường được liệt kê trong Hướng dẫn Pháp lý và Bảo hành.


Giải quyết sự cố

Kiểm tra các cài đặt lệnh in khác

Khi in từ chương trình phần mềm, hãy làm theo các bước này để thử giải quyết vấn đề bằng cách điều chỉnh các cài đặt trình điều khiển in khác.

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)


Giải quyết sự cố

Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)

    HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

    GHI CHÚ:

    Tính năng này khả dụng với trình điều khiển in PCL 6 dành cho Windows. Nếu bạn không đang sử dụng trình điều khiển đó, hãy bật tính năng này bằng cách sử dụng Máy chủ web nhúng của HP.

    Hãy làm theo các bước này nếu toàn bộ trang quá đậm hoặc quá mờ.

    1.
    Từ chương trình phần mềm, chọn tùy chọn Print (In).
    2.
    Chọn sản phẩm, rồi nhấp vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn).
    3.
    Nhấp vào tab Paper/Quality (Giấy/Chất lượng) và xác định vùng Print Quality (Chất lượng In).
    4.
    Nếu toàn bộ trang quá đậm, hãy sử dụng cài đặt này:
    ●
    Chọn tùy chọn 600 dpi.
    ●
    Chọn hộp chọn EconoMode (Chế độ Tiết kiệm) để bật chế độ đó.

    Nếu toàn bộ trang quá mờ, hãy sử dụng cài đặt này:

    ●
    Chọn tùy chọn FastRes 1200.
    ●
    Bỏ chọn hộp chọn EconoMode (Chế độ Tiết kiệm) để tắt chế độ đó.
    5.
    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


Giải quyết sự cố

Thử trình điều khiển in khác

    Hãy thử sử dụng trình điều khiển in khác khi in từ một chương trình phần mềm và trang đã in có các dòng chứa hình ảnh không mong muốn, bị mất chữ, bị mất hình ảnh, định dạng sai hoặc phông chữ bị thay đổi.

    Tải xuống bất kỳ trình điều khiển nào sau đây từ trang web của HP: www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226.

    Trình điều khiển HP PCL 6
    ●
    Được cung cấp làm trình điều khiển mặc định trên CD sản phẩm. Trình điều khiển này được cài tự động trừ khi bạn đã chọn một trình điều khiển khác.
    ●
    Nên sử dụng cho tất cả các môi trường Windows
    ●
    Cung cấp tốc độ, chất lượng in tổng thể tốt nhất, và hỗ trợ tính năng sản phẩm cho hầu hết người dùng
    ●
    Được phát triển để tương thích với Graphic Device Interface (GDI) của Windows để cho tốc độ tốt nhất trong môi trường Windows
    ●
    Có thể không tương thích hoàn toàn với các chương trình phần mềm tùy chỉnh và của bên thứ ba dựa trên PCL 5
    Trình điều khiển HP UPD PS
    ●
    Nên sử dụng để in với chương trình phần mềm Adobe® hay với các chương trình phần mềm đồ họa chuyên sâu khác
    ●
    Hỗ trợ khi in trong trường hợp cần mô phỏng postscript hoặc hỗ trợ phông chữ nhấp nháy postscript
    HP UPD PCL 5
    ●
    Nên sử dụng để in trong công việc văn phòng thông dụng trong tất cả các môi trường Windows
    ●
    Tương thích với các phiên bản PCL trước và các sản phẩm HP LaserJet cũ hơn
    ●
    Sự lựa chọn tốt nhất khi in từ các chương trình phần mềm của bên thứ ba hoặc chương trình phần mềm tùy chỉnh
    ●
    Sự lựa chọn tốt nhất khi hoạt động trong các môi trường hỗn hợp có yêu cầu phải cài đặt sản phẩm theo PCL 5 (UNIX, Linux, máy tính trung ương)
    ●
    Được thiết kế để sử dụng trong môi trường Windows trong doanh nghiệp nhằm mang đến một trình điều khiển duy nhất cho nhiều kiểu sản phẩm
    ●
    Được ưa chuộng khi in ra nhiều kiểu sản phẩm từ máy tính Windows di động
    HP UPD PCL 6
    ●
    Nên sử dụng để in trong tất cả các môi trường Windows
    ●
    Cung cấp tốc độ, chất lượng in tổng thể tốt nhất và hỗ trợ tính năng máy in cho hầu hết người dùng
    ●
    Được phát triển để tương thích với Graphic Device Interface (GDI) của Windows để cho tốc độ tốt nhất trong môi trường Windows
    ●
    Có thể không tương thích hoàn toàn với các chương trình phần mềm tùy chỉnh và của bên thứ ba dựa trên PCL 5


Giải quyết sự cố

Cải thiện chất lượng sao chép và quét

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra kính máy quét để tránh bụi bẩn
  • Kiểm tra cài đặt giấy
  • Tối ưu hóa dành cho văn bản hoặc hình ảnh
  • Sao chép từ cạnh này sang cạnh kia
  • Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu


Giải quyết sự cố

Kiểm tra cài đặt giấy

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Mở menu System Setup (Cài đặt hệ thống).
    3.
    Mở menu Paper Setup (Cài đặt giấy).
    4.
    Chọn khay từ danh sách.
    5.
    Chọn Paper Type (Loại giấy), rồi chọn loại giấy trong khay tiếp giấy.
    6.
    Chọn Paper Size (Kích thước giấy), rồi chọn kích thước giấy trong khay tiếp giấy.


Giải quyết sự cố

Tối ưu hóa dành cho văn bản hoặc hình ảnh

    Hiện có các cài đặt chất lượng bản sao sau:

    ●
    Auto Select (Chọn tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Đây là cài đặt mặc định.
    ●
    Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.
    ●
    Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản.
    ●
    Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.
    Bảng điều khiển LCD

    1.
    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Trên bảng điều khiển của sản phẩm, nhấn nút Copy Menu [image] (Menu sao chép).
    3.
    Chọn menu Optimize (Tối ưu hóa).
    4.
    Sử dụng các nút mũi tên để cuộn qua các tùy chọn và sau đó nhấn nút OK để chọn tùy chọn.
    5.
    Chạm vào nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

    Bảng điều khiển màn hình cảm ứng

    1.
    Nạp tài liệu trên mặt kính máy quét theo các chỉ báo trên sản phẩm.
    2.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút Copy (Sao chép).
    3.
    Chạm vào nút Settings (Cài đặt), sau đó cuộn đến và chạm vào Optimize (Tối ưu hóa). Chạm vào các nút mũi tên để cuộn qua các tùy chọn, sau đó chạm vào một tùy chọn để chọn tùy chọn đó.
    4.
    Chạm vào nút Start Copy (Bắt đầu sao chép) để bắt đầu sao chép.


Giải quyết sự cố

Sao chép từ cạnh này sang cạnh kia

    Sản phẩm không thể in đầy đủ từ cạnh này sang cạnh kia. Có một viền 4 mm không in được xung quanh trang giấy.

    Xem xét in hoặc quét tài liệu với các cạnh bị cắt:
    ●
    Khi bản gốc nhỏ hơn kích thước đầu ra, hãy di chuyển bản gốc lệch 4 mm khỏi góc được chỉ định bởi biểu tượng trên máy quét. Sao chép lại hoặc quét ở vị trí này.
    ●
    Khi bản gốc có cùng kích cỡ đầu ra được in mà bạn muốn, hãy sử dụng tính năng Reduce/Enlarge (Thu nhỏ/Phóng to) để giảm cỡ ảnh sao cho bản sao chép không bị cắt.


Giải quyết sự cố

Cải thiện chất lượng hình ảnh fax
  • Kiểm tra kính máy quét để tránh bụi bẩn
  • Kiểm tra cài đặt độ phân giải bản fax gửi đi
  • Kiểm tra cài đặt độ đậm/nhạt.
  • Kiểm tra cài đặt Error Corection (Sửa lỗi).
  • Kiểm tra cài đặt Fit-to-Page (Chế độ tiết kiệm)
  • Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu
  • Gửi đến máy fax khác
  • Kiểm tra máy fax của người gửi


Giải quyết sự cố

Kiểm tra kính máy quét để tránh bụi bẩn

    Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và tấm ép giấy màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Sử dụng quy trình sau để lau dọn máy quét.

    1.
    Nhấn nút nguồn để tắt sản phẩm, sau đó rút cáp nguồn khỏi ổ cắm điện.
    2.
    Mở nắp máy quét.
    3.
    Lau sạch kính máy quét, khay nạp tài liệu và nắp nhựa sau màu trắng bằng miếng bọt xốp hoặc vải mềm đã được tẩm chất tẩy kính không ăn mòn.
    THẬN TRỌNG:

    Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của sản phẩm; những chất này có thể làm hỏng sản phẩm. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng sản phẩm.

    4.
    Lau khô kính và các phần nhựa trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.
    5.
    Đóng nắp máy quét.
    6.
    Cắm cáp nguồn vào một ổ cắm, sau đó nhấn nút nguồn để bật sản phẩm.


Giải quyết sự cố

Kiểm tra cài đặt độ phân giải bản fax gửi đi

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Fax Setup (Cài đặt fax).
    3.
    Chọn Advanced Setup (Cài đặt nâng cao), sau đó chọn Fax Resolution (Độ phân giải fax).
    4.
    Chọn cài đặt độ phân giải, sau đó nhấn hoặc chạm vào OK.


Giải quyết sự cố

Kiểm tra cài đặt độ đậm/nhạt.

    Nếu đầu ra fax quá nhạt hoặc quá đậm, hãy kiểm tra cài đặt độ đậm/nhạt để chắc chắn rằng cài đặt thích hợp với lệnh fax.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).
    3.
    Chọn Lighter/Darker (Nhạt hơn/Đậm hơn), sau đó điều chỉnh cài đặt cho lệnh fax của bạn.


Giải quyết sự cố

Kiểm tra cài đặt Error Corection (Sửa lỗi).

    Thông thường, sản phẩm sẽ theo dõi các tín hiệu của đường dây điện thoại trong khi gửi hoặc nhận fax. Nếu sản phẩm phát hiện lỗi trong khi truyền tín hiệu và cài đặt sửa lỗi là On (Bật), sản phẩm có thể yêu cầu gửi lại một phần của bản fax đó. Thông số cài đặt mặc định gốc cho thông số sửa lỗi là On (Bật).

    Bạn chỉ nên tắt tính năng sửa lỗi nếu bạn đang gặp sự cố khi gửi hoặc nhận fax, và bạn sẵn sàng chấp nhận lỗi trong khi truyền tín hiệu. Việc tắt thông số này có thể sẽ hữu ích nếu bạn đang thử fax ra nước ngoài hoặc nhận fax từ nước ngoài, hoặc nếu bạn đang kết nối với hệ thống điện thoại vệ tinh.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).
    3.
    Chọn Error Correction (Sửa lỗi), sau đó chọn On (Bật).


Giải quyết sự cố

Kiểm tra cài đặt Fit-to-Page (Chế độ tiết kiệm)

    Nếu sản phẩm in bản fax ra ngoài trang, hãy bật tính năng vừa với trang in từ bảng điều khiển trên sản phẩm.

    GHI CHÚ:

    Hãy đảm bảo rằng cài đặt khổ giấy mặc định phù hợp với khổ giấy đã nạp vào khay chứa giấy.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).
    3.
    Chọn Fit to Page (Chế độ tiết kiệm), sau đó chọn On (Bật).


Giải quyết sự cố

Gửi đến máy fax khác

    Gửi lệnh fax tới máy fax khác để xem máy khác có nhận lệnh fax thành công không.

    ●
    Nếu một máy fax khác nhận fax thành công, hãy kiểm tra kết nối và cài đặt trên máy nhận fax gốc.
    ●
    Nếu một máy fax khác không nhận fax thành công, hãy kiểm tra cài đặt fax trên sản phẩm của bạn. Nếu máy fax vẫn không nhận được, có thể đường dây điện thoại gặp trục trặc. Sau đó, thử gửi lại bản fax.


Giải quyết sự cố

Kiểm tra máy fax của người gửi

    Yêu cầu người gửi điều chỉnh thông số độ tương phản trên máy gửi fax cho đậm hơn, sau đó gửi lại bản fax.

    Nếu chất lượng bản fax nhận được vẫn kém, hãy kiểm tra cài đặt fax trên sản phẩm của bạn.


Giải quyết sự cố

Giải quyết sự cố xảy ra với mạng có dây

Kiểm tra các mục sau để đảm bảo sản phẩm hiện truyền được tín hiệu qua mạng. Trước khi bắt đầu, hãy in trang cấu hình từ bảng điều khiển sản phẩm và tìm địa chỉ IP của sản phẩm được liệt kê trên trang này.

  • Kết nối vật lý kém
  • Máy tính đang sử dụng địa chỉ IP không chính xác cho sản phẩm này
  • Máy tính không thể giao tiếp với sản phẩm
  • Sản phẩm đang sử dụng liên kết và cài đặt in hai mặt không đúng cho mạng này
  • Các chương trình phần mềm mới đã gây ra sự cố tương thích
  • Máy tính của bạn hoặc máy trạm bị cài đặt sai
  • Sản phẩm bị tắt, hoặc các cài đặt mạng khác bị sai
GHI CHÚ:

HP không hỗ trợ mạng ngang hàng vì tính năng là chức năng của hệ điều hành Microsoft chứ không phải của trình điều khiển in HP. Để biết thêm thông tin, hãy truy cập vào trang web của Microsoft tại địa chỉ www.microsoft.com.


Giải quyết sự cố

Kết nối vật lý kém

    1.
    Hãy kiểm tra xem sản phẩm có được cắm vào đúng cổng mạng bằng cách sử dụng cáp có độ dài phù hợp không.
    2.
    Hãy kiểm tra xem các kết nối cáp có chắc không.
    3.
    Kiểm tra kết nối cổng mạng trên mặt sau của sản phẩm, và chắc chắn rằng đèn hoạt động màu hổ phách và đèn báo tình trạng liên kết màu xanh lá cây vẫn sáng.
    4.
    Nếu vẫn có vấn đề, hãy thử dùng dây cáp hoặc cổng khác trên bộ hub.


Giải quyết sự cố

Máy tính đang sử dụng địa chỉ IP không chính xác cho sản phẩm này

    1.
    Mở thuộc tính máy in và nhấp vào tab Ports (Cổng). Kiểm tra xem địa chỉ IP hiện tại cho sản phẩm có được chọn không. Địa chỉ IP của sản phẩm được liệt kê trên trang cấu hình sản phẩm.
    2.
    Nếu bạn đã cài đặt sản phẩm bằng cổng TCP/IP chuẩn HP, hãy chọn ô Always print to this printer, even if its IP address changes (Luôn in vào máy in này ngay cả khi địa chỉ IP thay đổi).
    3.
    Nếu bạn đã cài đặt sản phẩm bằng cổng TCP/IP chuẩn Microsoft, hãy sử dụng tên máy chủ thay cho địa chỉ IP.
    4.
    Nếu đúng địa chỉ IP, hãy xóa sản phẩm và sau đó thêm lại.


Giải quyết sự cố

Máy tính không thể giao tiếp với sản phẩm

    1.
    Kiểm tra kết nối mạng bằng cách ping mạng.

    a.
    Mở lời nhắc dòng lệnh trên máy tính của bạn.
    ●
    Đối với Windows, hãy nhấp Start (Bắt đầu), nhấp Run (Chạy), gõ cmd sau đó nhấn Enter.
    ●
    Đối với OS X, hãy đến Applications (Ứng dụng), sau đó là Utilities (Tiện ích) và mở Terminal (Thiết bị cuối).
    b.
    Nhập ping và địa chỉ IP cho sản phẩm của bạn.
    c.
    Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

    2.
    Nếu lệnh ping báo lỗi, kiểm tra xem hub mạng có bật hay không, và sau đó kiểm tra các thông số kết nối mạng, sản phẩm và máy tính được cấu hình dùng chung một mạng.


Giải quyết sự cố

Sản phẩm đang sử dụng liên kết và cài đặt in hai mặt không đúng cho mạng này

    Hewlett-Packard khuyên bạn để những cài đặt này ở chế độ tự động (cài đặt mặc định). Nếu bạn thay đổi những thông số cài đặt này, bạn cũng phải thay đổi chúng cho mạng của bạn.


Giải quyết sự cố

Các chương trình phần mềm mới đã gây ra sự cố tương thích

    Xác minh rằng mọi chương trình phần mềm mới đều được cài đặt đúng cách và sử dụng trình điều khiển in phù hợp.


Giải quyết sự cố

Máy tính của bạn hoặc máy trạm bị cài đặt sai

    1.
    Hãy kiểm tra các trình điều khiển mạng, trình điều khiển in và cài đặt chuyển hướng mạng.
    2.
    Kiểm tra xem hệ điều hành có được cấu hình đúng không.


Giải quyết sự cố

Sản phẩm bị tắt, hoặc các cài đặt mạng khác bị sai

    1.
    Xem lại trang cấu hình để kiểm tra tình trạng của giao thức mạng. Bật nó nếu cần.
    2.
    Định cấu hình lại cài đặt mạng nếu cần.


Giải quyết sự cố

Giải quyết sự cố xảy ra với mạng không dây
  • Danh sách kiểm tra kết nối mạng không dây
  • Sản phẩm không in sau khi định cấu hình mạng không dây hoàn tất
  • Sản phẩm không in và máy tính đã cài đặt tường lửa của bên thứ ba
  • Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc sản phẩm
  • Không thể kết nối thêm máy tính với sản phẩm không dây
  • Sản phẩm không dây mất liên lạc khi được kết nối với VPN.
  • Mạng không xuất hiện trong danh sách mạng không dây
  • Mạng không dây không hoạt động
  • Thực hiện kiểm tra chẩn đoán mạng không dây
  • Giảm nhiễu trên mạng không dây


Giải quyết sự cố

Danh sách kiểm tra kết nối mạng không dây
    ●
    Xác minh rằng cáp mạng không được kết nối.
    ●
    Xác minh rằng sản phẩm và bộ định tuyến mạng không dây đã được bật và có điện. Đồng thời đảm bảo rằng bộ thu tín hiệu mạng không dây của sản phẩm đã được bật.
    ●
    Xác minh rằng số nhận dạng do dịch vụ đặt (SSID) là chính xác. In trang cấu hình để biết SSID. Nếu bạn không chắc liệu SSID có chính xác hay không, hãy chạy lại thiết lập mạng không dây.
    ●
    Với các mạng bảo mật, hãy xác minh rằng thông tin bảo mật là chính xác. Nếu thông tin bảo mật không chính xác, hãy chạy lại thiết lập mạng không dây.
    ●
    Nếu mạng không dây hoạt động chính xác, hãy thử truy cập vào các máy tính khác trên mạng không dây. Nếu mạng có truy cập Internet, hãy thử kết nối với Internet qua kết nối mạng không dây.
    ●
    Xác minh rằng phương thức mã hóa (AES hoặc TKIP) của sản phẩm giống với phương thức mã hóa dành cho điểm truy cập không dây (trên các mạng sử dụng bảo mật WPA).
    ●
    Xác minh rằng sản phẩm nằm trong phạm vi của mạng không dây. Đối với hầu hết các mạng, sản phẩm phải nằm trong phạm vi 30 m của điểm truy cập không dây (bộ định tuyến mạng không dây).
    ●
    Xác minh rằng các vật cản không chặn tín hiệu của mạng không dây. Loại bỏ bất kỳ vật kim loại lớn nào giữa điểm truy cập và sản phẩm. Đảm bảo các cột, tường hoặc các trụ chống đỡ có chứa kim loại hoặc bê tông không ngăn cách sản phẩm và điểm truy cập không dây.
    ●
    Xác minh rằng sản phẩm được đặt cách xa các thiết bị điện có thể gây nhiễu tín hiệu của mạng không dây. Nhiều thiết bị có thể gây nhiễu tín hiệu của mạng không dây, trong đó gồm có động cơ, điện thoại không dây, camera hệ thống an ninh, các mạng không dây khác và một số thiết bị Bluetooth.
    ●
    Xác minh rằng trình điều khiển in đã được cài đặt trên máy tính.
    ●
    Xác minh rằng bạn đã chọn đúng cổng máy in.
    ●
    Xác minh rằng máy tính và sản phẩm kết nối với cùng một mạng không dây.
    ●
    Đối với OS X, xác nhận rằng bộ định tuyến không dây hỗ trợ Bonjour.


Giải quyết sự cố

Sản phẩm không in sau khi định cấu hình mạng không dây hoàn tất

    1.
    Hãy chắc chắn là sản phẩm đang được bật và ở trạng thái sẵn sàng.
    2.
    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.
    3.
    Đảm bảo rằng mạng không dây hoạt động chính xác.
    4.
    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.
    5.
    Kiểm tra và đảm bảo rằng bạn có thể mở Máy chủ web nhúng của HP từ một máy tính trên mạng.


Giải quyết sự cố

Sản phẩm không in và máy tính đã cài đặt tường lửa của bên thứ ba

    1.
    Cập nhật tường lửa bằng bản cập nhật mới nhất hiện có của nhà sản xuất.
    2.
    Nếu chương trình yêu cầu truy cập tường lửa khi bạn cài đặt sản phẩm hoặc cố gắng in, hãy đảm bảo bạn cho phép chương trình chạy.
    3.
    Tạm thời tắt tường lửa, sau đó cài đặt sản phẩm không dây trên máy tính. Bật tường lửa khi bạn đã kết thúc quá trình cài đặt không dây.


Giải quyết sự cố

Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc sản phẩm

    1.
    Đảm bảo rằng bộ định tuyến hoặc sản phẩm kết nối với cùng một mạng mà máy tính kết nối với.
    2.
    In một trang cấu hình.
    3.
    So sánh số nhận dạng do dịch vụ đặt (SSID) trên trang cấu hình với SSID trong cấu hình máy in của máy tính.
    4.
    Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho sản phẩm.


Giải quyết sự cố

Không thể kết nối thêm máy tính với sản phẩm không dây

    1.
    Đảm bảo rằng các máy tính khác nằm trong phạm vi của mạng không dây và không có vật cản nào chặn tín hiệu. Đối với hầu hết các mạng, phạm vi của mạng không dây nằm trong vòng 30 m của điểm truy cập không dây.
    2.
    Hãy chắc chắn là sản phẩm đang được bật và ở trạng thái sẵn sàng.
    3.
    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.
    4.
    Đảm bảo rằng mạng không dây hoạt động chính xác.
    5.
    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.


Giải quyết sự cố

Sản phẩm không dây mất liên lạc khi được kết nối với VPN.
    ●
    Thông thường, bạn không thể kết nối với VPN và các mạng khác cùng một lúc.


Giải quyết sự cố

Mạng không xuất hiện trong danh sách mạng không dây
    ●
    Đảm bảo bộ định tuyến không dây được bật và có điện.
    ●
    Mạng có thể bị ẩn. Tuy nhiên, bạn vẫn có thể kết nối với mạng bị ẩn.


Giải quyết sự cố

Mạng không dây không hoạt động

    1.
    Đảm bảo rằng cáp mạng không được kết nối.
    2.
    Để xác minh liệu mạng có mất kết nối hay không, hãy thử kết nối các thiết bị khác với mạng.
    3.
    Kiểm tra kết nối mạng bằng cách ping mạng.

    a.
    Mở lời nhắc dòng lệnh trên máy tính của bạn.
    ●
    Đối với Windows, hãy nhấp Start (Bắt đầu), nhấp Run (Chạy), gõ cmd sau đó nhấn Enter.
    ●
    Đối với OS X, hãy đến Applications (Ứng dụng), sau đó là Utilities (Tiện ích) và mở Terminal (Thiết bị cuối).
    b.
    Nhập ping theo sau là địa chỉ IP của bộ định tuyến.
    c.
    Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

    4.
    Đảm bảo rằng bộ định tuyến hoặc sản phẩm kết nối với cùng một mạng mà máy tính kết nối với.

    a.
    In một trang cấu hình.
    b.
    So sánh số nhận dạng do dịch vụ đặt (SSID) trên báo cáo cấu hình với SSID trong cấu hình máy in của máy tính.
    c.
    Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho sản phẩm.


Giải quyết sự cố

Thực hiện kiểm tra chẩn đoán mạng không dây

    Từ bảng điều khiển của sản phẩm, bạn có thể chạy kiểm tra chẩn đoán cung cấp thông tin về các thông số cài đặt mạng không dây.

    1.
    Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút [image] Cài đặt.
    2.
    Mở menu Self Diagnostics (Tự chẩn đoán).
    3.
    Chạm vào nút Run Network Test (Chạy Kiểm tra không dây) để bắt đầu kiểm tra. Sản phẩm sẽ in trang kiểm tra hiển thị các kết quả kiểm tra.


Giải quyết sự cố

Giảm nhiễu trên mạng không dây

    Các mẹo sau có thể giảm nhiễu trên mạng không dây:

    ●
    Để thiết bị không dây cách xa các vật thể kim loại lớn như tủ đựng hồ sơ và các thiết bị điện từ khác như lò vi sóng và điện thoại không dây. Những vật thể này có thể làm gián đoạn tín hiệu vô tuyến.
    ●
    Để thiết bị không dây cách xa kết cấu gạch đá lớn và các kết cấu xây dựng khác. Những vật thể này có thể hấp thu sóng vô tuyến và làm giảm cường độ tín hiệu.
    ●
    Đặt bộ định tuyến không dây vào vị trí trung tâm trong đường ngắm của các sản phẩm không dây trên mạng.


Giải quyết sự cố

Giải quyết sự cố khi fax
  • Kiểm tra cài đặt phần cứng
  • Fax gửi chậm
  • Chất lượng fax kém
  • Bản fax bị cắt rời hoặc in trên hai trang


Giải quyết sự cố

Kiểm tra cài đặt phần cứng
    ●
    Có một số cách khắc phục như sau. Sau mỗi thao tác được gợi ý, thử gửi lại fax để xem sự cố có được giải quyết không.
    ●
    Để có kết quả tốt nhất khi giải quyết sự cố, đảm bảo rằng đường dây từ sản phẩm được nối trực tiếp vào cổng điện thoại trên tường. Ngắt kết nối tất cả các thiết bị khác được kết nối với sản phẩm.

    1.
    Kiểm tra xem dây điện thoại có được nối vào đúng cổng ở phía sau sản phẩm hay không.
    2.
    Kiểm tra đường dây điện thoại bằng cách kiểm tra fax:

    a.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    b.
    Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).
    c.
    Chọn Run Fax Test (Chạy kiểm tra fax). Sản phẩm sẽ in báo cáo kiểm tra fax.

    Báo cáo này có thể chứa các kết quả sau đây:

    ●
    Pass (Đạt): Báo cáo chứa tất cả các thông số cài đặt fax hiện tại để xem lại.
    ●
    Fail (Không đạt): Báo cáo cho thấy tình trạng lỗi và chứa các gợi ý về cách giải quyết vấn đề.
    3.
    Kiểm tra xem chương trình cơ sở của sản phẩm có là hiện hành hay không:

    a.
    Truy cập www.hp.com/support.
    b.
    Bấm vào Drivers & Software (Trình điều khiển & Phần mềm), nhập số sản phẩm của bạn vào cửa sổ, sau đó bấm vào Search (Tìm kiếm). Nếu cần, bấm vào mẫu sản phẩm của bạn trong danh sách các sản phẩm tương tự.

    Trang Software & Driver Downloads (Tải xuống phần mềm & trình điều khiển) mở ra.

    c.
    Chọn hệ điều hành từ menu thả xuống, sau đó bấm vào Next (Tiếp theo).
    d.
    Bấm vào ký hiệu dấu cộng cạnh Firmware (Chương trình cơ sở), sau đó nhâp vào HP LaserJet Firmware Update Utility (Tiện ích cập nhật chương trình cơ sở HP LaserJet).
    e.
    Bấm Download (Tải xuống).
    f.
    Khi tải xuống hoàn tất, hãy thực hiện theo hướng dẫn trên màn hình để cài đặt và chạy tiện ích.

    Tiện ích kiểm tra việc cập nhật chương trình cơ sở cho sản phẩm HP của bạn. Nếu tìm thấy cập nhật, tiện ích sẽ cài đặt cập nhật hiện có.

    g.
    Khi cập nhật chương trình cơ sở hoàn tất, hãy thử gửi lại fax.

    4.
    Kiểm tra xem bản fax đã được thiết lập khi cài đặt phần mềm sản phẩm hay chưa.

    Từ máy tính, trong thư mục chương trình HP, hãy chạy Fax Setup Utility (Tiện ích Cài đặt Fax).

    5.
    Kiểm tra xem dịch vụ điện thoại có hỗ trợ fax analog hay không.
    GHI CHÚ:

    Các sản phẩm HP được đặc biệt thiết kế để dùng với các dịch vụ điện thoại analog.
    ●
    Nếu sử dụng ISDN hoặc PBX kỹ thuật số, hãy liên hệ với nhà cung cấp dịch vụ của bạn để biết thông tin về cấu hình cho một đường dây fax analog.
    ●
    Nếu sử dụng dịch vụ VoIP, hãy thay đổi Fax Speed (Tốc độ fax) sang Slow (Chậm)(V.29) từ bảng điều khiển. Hỏi xem nhà cung cấp dịch vụ của bạn có hỗ trợ fax hay không và hỏi về tốc độ modem fax khuyến nghị. Một số công ty có thể yêu cầu một bộ điều hợp.
    ●
    Nếu bạn đang sử dụng dịch vụ DSL, đảm bảo có một bộ lọc khi kết nối đường dây điện thoại với sản phẩm. Liên hệ với nhà cung cấp dịch vụ DSL, hoặc mua bộ lọc DSL nếu bạn chưa có. Nếu đã cài đặt một bộ lọc DSL, hãy thử bộ lọc khác vì những bộ lọc này có thể bị hỏng.
    6.
    Nếu lỗi vẫn còn, hãy tìm giải pháp xử lý sự cố chi tiết hơn trong các phần đi kèm sản phẩm này.


Giải quyết sự cố

Fax gửi chậm

    Sản phẩm đang gặp phải chất lượng đường dây điện thoại kém.

    ●
    Thử gửi fax lại khi các điều kiện đường dây đã được cải thiện.
    ●
    Kiểm tra với nhà cung cấp dịch vụ điện thoại xem đường dây điện thoại có hỗ trợ fax không.
    ●
    Sử dụng giấy trắng cho bản gốc. Không sử dụng các màu như xám, vàng hoặc hồng.
    ●
    Chia bản fax lớn ra làm nhiều phần nhỏ, sau đó fax chúng đi từng phần.
    ●
    Tắt cài đặt Error Correction (Sửa lỗi) .
    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).
    3.
    Chọn Error Correction (Sửa lỗi), sau đó chọn Off (Tắt).
    GHI CHÚ:

    Tắt Error Correction (Sửa lỗi) có thể làm giảm chất lượng hình ảnh.

    ●
    Tăng cài đặt Fax Speed (Tốc độ fax).
    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).
    3.
    Chọn Fax Speed (Tốc độ fax), sau đó chọn cài đặt thích hợp.
    ●
    Thay đổi thông số cài đặt bản fax trên bảng điều khiển xuống độ phân giải thấp hơn.
    GHI CHÚ:

    Việc gửi fax có độ phân giải cao có thể mất nhiều thời gian hơn fax có độ phân giải thấp.
    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).
    3.
    Chọn Fax Resolution (Độ phân giải fax), sau đó chọn cài đặt thích hợp.


Giải quyết sự cố

Chất lượng fax kém

    Bản fax bị nhòe hoặc quá nhạt.

    ●
    Tăng độ phân giải fax khi gửi fax. Độ phân giải không ảnh hưởng đến các bản fax đã nhận.
    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).
    3.
    Chọn Fax Resolution (Độ phân giải fax), sau đó chọn cài đặt thích hợp.
    GHI CHÚ:

    Việc tăng độ phân giải làm giảm tốc độ truyền tín hiệu.
    ●
    Bật cài đặt Error Correction (Sửa lỗi) từ bảng điều khiển.
    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Service (Dịch vụ), sau đó chọn Fax Service (Dịch vụ fax).
    3.
    Chọn Error Correction (Sửa lỗi), sau đó chọn On (Bật).
    ●
    Kiểm tra hộp mực in và thay hộp mực nếu cần.
    ●
    Yêu cầu người gửi điều chỉnh thông số độ tương phản trên máy gửi fax cho đậm hơn, sau đó gửi lại bản fax.


Giải quyết sự cố

Bản fax bị cắt rời hoặc in trên hai trang
    ●
    Đặt cài đặt Default Paper Size (Kích thước giấy mặc định). Bản fax được in trên một kích thước giấy dựa trên cài đặt Default Paper Size (Kích thước giấy mặc định).
    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn System Setup (Cài đặt hệ thống), sau đó chọn Paper Setup (Cài đặt giấy).
    3.
    Chọn Paper Size (Kích thước giấy), sau đó chọn cài đặt thích hợp.
    ●
    Đặt loại giấy và kích thước giấy cho khay được dùng để fax.
    ●
    Bật cài đặt Fit to Page (Chế độ tiết kiệm) để in các bản fax dài hơn trên giấy khổ letter hoặc khổ A4.
    1.
    Trên bảng điều khiển của sản phẩm, nhấn hoặc chạm vào nút Setup [image] (Cài đặt).
    2.
    Chọn Fax Setup (Cài đặt fax), sau đó chọn Advanced Setup (Cài đặt nâng cao).
    3.
    Chọn Fit to Page (Chế độ tiết kiệm), sau đó chọn On (Bật).
    GHI CHÚ:

    Nếu tắt cài đặt Fit to Page (Chế độ tiết kiệm) và cài đặt Default Paper Size (Kích thước giấy mặc định) được đặt sang khổ Letter (Thư), bản gốc có khổ in chuẩn sẽ được in trên hai trang.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

GHI CHÚ:
●
Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.
●
Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.
●
Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.
●
Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

    Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho Trình Xem Trợ Giúp

    Để đóng Trình Xem Trợ Giúp.
    ALT+F4
    Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác.
    ALT+TAB
    Để hiển thị menu Tùy Chọn.
    ALT+O
    Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility.
    ALT+O, và sau đó bấm I
    Để ẩn hoặc hiển thị panen Điều Hướng.
    ALT+O, và sau đó bấm T
    Để in một chủ đề.
    ALT+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
    Để trở lại chủ đề trước đó.
    ALT+MŨI TêN TRáI, hoặc ALT+O, và sau đó bấm B
    Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó).
    ALT+MŨI TêN PHẢI, hoặc ALT+O, và sau đó bấm F
    Để bật hoặc tắt đánh dấu tìm kiếm.
    ALT+O, và sau đó bấm O
    Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web).
    F5, hoặc ALT+O, và sau đó bấm R
    Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp).
    ALT+O, và sau đó bấm H
    Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống).
    ALT+O, và sau đó bấm S
    Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này.
    ALT+O, và sau đó bấm 1 hoặc 2
    Để chuyển giữa panen Điều Hướng và panen Chủ Đề.
    F6
    Để di chuyển qua một chủ đề.
    MŨI TêN LêN và MŨI TêN XUốNG, hoặc PAGE UP và PAGE DOWN
    Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng.
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Nội Dung

    Để hiển thị tab Nội Dung.
    ALT+C
    Để mở hoặc đóng một quyển sách hoặc thư mục.
    DấU CộNG (+) và DấU TRừ (-), hoặc MŨI TêN TRáI và MŨI TêN PHẢI
    Để chọn một chủ đề.
    MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề đã chọn.
    VàO

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Chỉ Mục

    Để hiển thị tab Chỉ Mục.
    ALT+N
    Để nhập một từ khóa để tìm kiếm.
    ALT+W, và sau đó nhập từ vào.
    Để chọn một từ khóa trong danh sách.
    MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề liên quan.
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Tìm Kiếm

    Để hiển thị tab Tìm Kiếm.
    ALT+S
    Để nhập một từ khóa để tìm kiếm.
    ALT+W, và sau đó nhập từ vào.
    Để bắt đầu tìm kiếm.
    ALT+L
    Để chọn một chủ đề trong danh sách kết quả.
    ALT+T, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề đã chọn.
    ALT+D
    Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
    Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó.
    ALT+U
    Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy."
    ALT+M
    Để chỉ tìm kiếm trong các tiêu đề của chủ đề.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Ưa Thích

    Để hiển thị tab Ưa Thích.
    ALT+I
    Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích.
    ALT+A
    Để chọn một chủ đề trong danh sách Ưa Thích.
    ALT+P, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
    Để hiển thị chủ đề đã chọn.
    ALT+D
    Để xóa chủ đề đã chọn khỏi danh sách.
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Tận dụng trợ giúp tốt hơn

    Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

    ●
    Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.
    ●
    Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.
    ●
    Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.
    ●
    Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.
    ●
    Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.
    ●
    Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm một chủ đề trợ giúp

    Trong panen Điều Hướng, bấm vào một trong các tab sau:

    ●
    Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.
    ●
    Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.
    ●
    Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.
    GHI CHÚ:

    Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để tạo danh sách các chủ đề trợ giúp ưa thích

    1.
    Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.
    2.
    Bấm vào tab Ưa Thích, và sau đó bấm Thêm.
    GHI CHÚ:
    ●
    Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.
    ●
    Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.
    ●
    Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để sao chép một chủ đề trợ giúp

    1.
    Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.
    2.
    Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.
    3.
    Mở tài liệu bạn muốn sao chép chủ đề vào.
    4.
    Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.
    5.
    Trên menu Edit, bấm Paste.
    GHI CHÚ:

    Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để in chủ đề trợ giúp hiện thời

    Bấm chuột phải vào một chủ đề, và sau đó bấm In.

    GHI CHÚ:

    Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

    Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

    ●
    Back hiển thị chủ đề trước đó bạn đã xem.
    ●
    Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.
    ●
    Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.
    ●
    Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.
    ●
    Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.
    ●
    Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.
    ●
    Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.
    GHI CHÚ:

    Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng các lệnh menu tắt

    Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

    Lệnh
    Mô tả
    Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả.
    Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
    Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả.
    Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
    Bấm chuột phải, và sau đó bấm In.
    In chủ đề.

    GHI CHÚ:

    Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com