HP LaserJet Pro MFP M225, M226

使用者指南

HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro MFP M225, M226

 繁體中文

商標和版權資訊

    著作權與使用授權

    © 2014 Copyright Hewlett-Packard Development Company, L.P.

    除著作權法允許的範圍外，若未經事先書面許可，不得複製、修改或翻譯本手冊。

    本文件包含的資訊如有變更，恕不另行通知。

    本產品與服務所附的保固聲明是 HP 對其產品與服務的唯一保固內容。除此之外，不含任何附加保固。HP 對所含資訊在技術或編輯上的錯誤或疏漏概不負責。

    零件編號：CF484-90934

    Edition 1, 10/2014

    商標說明

    Adobe®、Adobe Photoshop®、Acrobat® 和 PostScript®是 Adobe Systems Incorporated 的商標。

    Apple 和 Apple 標誌是 Apple Computer, Inc. 在美國和其他國家/地區的註冊商標。iPod 為 Apple Computer, Inc. 的商標。iPod 僅可供合法複製或經授權的權利持有者複製。切勿竊取音樂。

    Microsoft®、Windows®、Windows® XP 以及 Windows Vista® 是 Microsoft Corporation 在美國的註冊商標。

    UNIX® 是 Open Group 的註冊商標。


產品簡介

  • 產品比較
  • 產品檢視
  • 產品硬體設定與軟體安裝
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


產品簡介

產品比較

機型名稱
產品編號
M225dn
CF484A
M226dn
C6N22A
M225rdn
CF486A
M225dw
CF485A
M226dw
C6N23A
產品尺寸
高度
371 公釐
371 公釐
371 公釐
371 公釐
371 公釐
深度
408 公釐
408 公釐
408 公釐
408 公釐
408 公釐
寛度
443 公釐
443 公釐
443 公釐
443 公釐
443 公釐
重量，含碳粉匣
11.0 公斤
11.0 公斤
11.1 公斤
11.0 公斤
11.0 公斤
紙張處理
優先進紙匣（1 號紙匣，10 頁容量）
主進紙匣（2 號紙匣，250 頁容量）
標準出紙槽（100 頁容量）
自動雙面列印
支援的作業系統
Windows XP 32 位元，SP2 及更新版本
Windows Vista（32 位元與 64 位元）
Windows 7（32 位元與 64 位元）
Windows 8（32 位元與 64 位元）
Windows 8.1（32 位元與 64 位元）
Windows 2003 Server 32 位元，SP1 及更新版本，僅列印與掃描驅動程式
Windows 2003 Server 64 位元，SP1 及更新版本，僅列印驅動程式，使用新增印表機精靈
Windows 2003 Server，Standard Edition 及 Enterprise Edition，僅列印與掃描驅動程式
Windows 2003 R2 Server 32 位元，Standard Edition 及 Enterprise Edition，僅列印與掃描驅動程式
Windows 2003 R2 Server 64 位元，Standard Edition 及 Enterprise Edition，僅列印驅動程式，使用新增印表機精靈
Windows 2008 Server，32 位元和 64 位元（SP1 及更新版本），僅列印與掃描驅動程式
Windows 2008 R2 Server 64 位元，僅列印與掃描驅動程式
Windows 2008 R2 Server 64 位元，SP1，僅列印與掃描驅動程式
Windows 2008 Server，Standard Edition 及 Enterprise Edition，僅列印與掃描驅動程式
Windows 2012 R2 Server 64 位元，僅列印驅動程式，使用新增印表機精靈
Windows 2012 Server 64 位元，僅列印驅動程式，使用新增印表機精靈
Mac OS X v10.7 – v10.9
支援的 Windows 列印與掃描驅動程式
HP PCL6 特定列印驅動程式
此驅動程式隨附於包裝箱內的光碟中，作為預設的列印驅動程式。
HP Scan 驅動程式
此驅動程式隨附於包裝箱內的光碟中。
HP UPD PCL5c 列印驅動程式
可供下載
HP UPD PCL6 列印驅動程式
可供下載
HP UPD PS 列印驅動程式
可供下載
連接方式
高速 USB 2.0
10/100 Ethernet LAN 連線
無線網路連線
無須電腦即可直接列印與掃描的 USB 連接埠
記憶體
256 MB 的 RAM
控制面板顯示幕
雙行 LCD
彩色圖形觸控螢幕
列印
A4 尺寸的紙張每分鐘可列印 25 頁 (ppm)，Letter 尺寸的紙張每分鐘 26 頁
影印
平台掃描器支援的紙張尺寸最大到 A4 或 Letter 尺寸
文件進紙器支援大至 Legal 尺寸的紙張
(影印最快可達 15 ppm)
影印解析度為 300 點/英吋 (dpi)
掃描
平台掃描器支援的紙張尺寸最大到 A4 或 Letter 尺寸
文件進紙器支援大至 Legal 尺寸的紙張
掃描解析度最高可達 1200 dpi
彩色掃描
整合式光學字元辨識 (OCR) 軟體在 HP Scan 中新增其他 OCR 檔案類型支援： 可搜尋的 PDF (.pdf)、Rich Text (.rtf) 和 Text (.txt)
掃描至電子郵件
掃描至網路資料夾
掃描至 USB
傳真
V.34，含兩個 RJ-11 傳真埠

該節提供了有關以下主題的資訊：

  • 電力消耗、電氣規格與聲波發射
  • 作業環境規格


產品簡介

電力消耗、電氣規格與聲波發射

    請參閱 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 以獲得目前最新資訊。

    注意：

    電源要求根據出售本產品的國家/地區而定。請勿改變作業電壓。否則會損壞本產品，並使本產品保固失效。


產品簡介

作業環境規格

    環境
    建議
    允許
    溫度
    17° 至 25°C
    15° 到 30°C
    相對濕度
    30% 到 70% 相對濕度 (RH)
    10% 到 80% RH
    海拔高度
    不適用
    0 到 3048 公尺


產品簡介

產品檢視
  • 產品前視圖
  • 產品後視圖
  • 控制面板視圖


產品簡介

產品前視圖

    1
    提起掃描器護蓋的把手
    2
    文件進紙器進紙匣（提起紙匣可清除卡紙）
    3
    文件進紙器出紙槽
    4
    控制面板（可向上傾斜，方便檢視）
    dn 機型： LCD 控制面板
    dw 機型： 圖形觸控螢幕控制面板
    5
    電源開啟/關閉按鈕
    6
    機型名稱
    7
    優先進紙匣（1 號紙匣）
    8
    主進紙匣（2 號紙匣）
    9
    出紙槽
    10
    開啟上護蓋的把手（供存取碳粉匣以及清除卡紙）
    11
    無須電腦即可直接列印與掃描的 USB 連接埠（僅限 dw 機型）


產品簡介

產品後視圖

    1
    後側擋門（可存取以清除卡紙）
    2
    乙太網路連接埠
    3
    高速 USB 2.0
    4
    用來將傳真電話線連接至產品的傳真「線路輸入」連接埠
    5
    用來連接分機、答錄機或其他裝置的電話「線路輸出」連接埠
    附註：

    此連接埠上有橡膠護蓋。請從頂端拉下護蓋以使用連接埠。
    6
    電源插座
    7
    產品編號和序號標籤
    8
    纜線類型安全鎖定插槽


產品簡介

控制面板視圖

該節提供了有關以下主題的資訊：

  • M225dn、M225rdn 和 M226dn 控制面板
  • M225dw 和 M226dw 控制面板


產品簡介

M225dn、M225rdn 和 M226dn 控制面板

    1
    開始傳真按鈕
    開始傳真工作
    2
    注意指示燈
    指示產品發生錯誤、紙匣已空或其他需要注意的情況
    3
    就緒指示燈
    代表產品就緒
    4
    「設定」按鈕
    會開啟設定功能表
    5
    左箭頭按鈕
    可將游標移至左側或捲動功能表選項
    6
    OK 按鈕
    確認設定或要進行的動作
    7
    右箭頭按鈕
    可將游標移至右側或捲動功能表選項
    8
    電源開啟/關閉按鈕
    開啟或關閉產品
    9
    取消按鈕
    清除設定、取消目前工作或結束目前功能表
    10
    影印設定按鈕
    開啟影印設定功能表
    11
    調淺/加深按鈕
    調整目前影印工作的明暗度設定
    12
    「份數」按鈕
    設定份數
    13
    返回按鈕
    返回先前畫面
    14
    開始影印按鈕
    開始影印工作
    15
    ePrint 按鈕
    開啟 Web 服務功能表
    16
    數字鍵盤
    使用鍵盤輸入傳真號碼或選擇功能表選項
    17
    重撥傳真按鈕
    重撥上一個傳真工作所使用的傳真號碼


產品簡介

M225dw 和 M226dw 控制面板

    1
    HP Web 服務按鈕
    可快速存取 HP Web 服務功能，包括 HP ePrint
    2
    「設定」按鈕
    會開啟設定功能表
    3
    無線按鈕
    可存取無線功能表與無線狀態資訊
    附註：

    產品連線至無線網路後，此圖示會變成一組訊號強度列。
    4
    網路按鈕
    可存取網路設定與資訊。
    附註：

    此按鈕只有在印表機連線至網路時才會顯示。
    5
    資訊按鈕
    提供產品狀態資訊
    6
    耗材按鈕
    提供耗材狀態相關資訊
    7
    說明按鈕
    可供存取控制面板說明系統
    8
    電源開啟/關閉按鈕
    開啟或關閉產品電源
    9
    右箭頭按鈕
    將游標移至右側或將顯示移至下一個畫面
    附註：

    此按鈕僅在目前畫面可使用本功能時亮起。
    10
    取消按鈕
    清除設定、取消目前工作或結束目前畫面
    附註：

    此按鈕僅在目前畫面可使用本功能時亮起。
    11
    應用程式按鈕
    可存取應用程式功能表，直接從特定 Web 應用程式列印
    12
    傳真按鈕
    可存取傳真功能
    13
    掃描按鈕
    可供存取掃描功能：
    ●
    掃描至 USB 磁碟機
    ●
    掃描至網路檔案夾
    ●
    掃描至電子郵件
    14
    USB (確定) 按鈕
    可供存取 USB 隨身碟功能表
    15
    影印按鈕
    可供存取影印功能
    16
    產品狀態
    提供整體產品狀態的相關資訊
    17
    返回按鈕
    返回先前畫面
    附註：

    此按鈕僅在目前畫面可使用本功能時亮起。
    18
    左箭頭按鈕
    將游標移至左側或將顯示移至上一個畫面
    附註：

    此按鈕僅在目前畫面可使用本功能時亮起。
    19
    首頁按鈕
    可供存取主畫面
    20
    無線指示燈
    代表無線網路已啟用。產品在建立無線網路連線時，指示燈會閃爍。


產品簡介

產品硬體設定與軟體安裝

    如需基本設定說明，請參閱產品隨附的「硬體安裝指南」。如需其他說明，請造訪網站的 HP 支援。

    前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226 以取得產品的 HP 全方位說明： 尋找下列支援：

    ●
    安裝與設定
    ●
    學習及使用
    ●
    解決問題
    ●
    下載軟體更新
    ●
    加入支援論壇
    ●
    尋找保固及法規資訊


紙匣

  • 支援的紙張尺寸與類型
  • 裝入優先進紙槽（1 號紙匣）
  • 裝入主進紙匣（2 號紙匣）
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


紙匣

支援的紙張尺寸與類型
  • 支援的紙張尺寸
  • 支援的紙張類型


紙匣

支援的紙張尺寸
    附註：

    若要取得最佳結果，請在列印之前先在列印驅動程式中選擇正確的紙張尺寸與類型。

    尺寸
    面積
    優先進紙匣（1 號紙匣）
    主進紙匣（2 號紙匣）
    自動雙面列印
    Letter
    216 x 279 公釐

    Legal
    216 x 356 公釐

    Executive
    184 x 267 公釐

    Oficio 8.5 x 13
    216 x 330 公釐

    4 x 6
    102 x 152 公釐

    5 x 8
    127 x 203 公釐

    A4
    210 x 297 公釐

    A5
    148 x 210 公釐

    A6
    105 x 148 公釐

    B5 (JIS)
    182 x 257 公釐

    B6 (JIS)
    129 x 182 公釐

    10 x 15 公分
    100 x 150 公釐

    Oficio 216 x 340 公釐
    216 x 340 公釐

    16K
    195 x 270 公釐

    16K
    184 x 260 公釐

    16K
    197 x 273 公釐

    日制明信片
    明信片 (JIS)
    100 x 148 公釐3.9 x 5.8 英吋

    旋轉雙面日制明信片
    雙面明信片 (JIS)
    200 x 148 公釐

    10 號信封
    105 x 241 公釐

    Envelope Monarch
    98 x 191 公釐

    B5 信封
    176 x 250 公釐

    C5 信封
    162 x 229 公釐

    DL 信封
    110 x 220 公釐

    自訂
    76 x 127 公釐至 216 x 356 公釐


紙匣

支援的紙張類型
    附註：

    若要取得最佳結果，請在列印之前先在列印驅動程式中選擇正確的紙張尺寸與類型。

    類型
    單面或手動雙面列印
    自動雙面列印
    普通紙

    HP EcoSMART 輕磅紙

    輕磅紙 60–74g

    中磅紙 85–95g

    中磅紙 96–110g

    重磅紙 111–130g

    超重磅紙 131–175g

    投影片

    標籤紙

    信紙信頭

    信封

    預製表格

    穿孔紙

    彩紙

    合約紙

    再生紙

    粗糙紙

    牛皮紙


紙匣

裝入優先進紙槽（1 號紙匣）
    附註：

    新增紙張時，請務必先取出進紙匣中的所有紙張，並將紙疊弄整齊。請勿搧動紙張。這樣可避免產品一次抽取多頁紙張，減少卡紙的機會。請使用沒有皺褶、摺痕或損壞的紙張。

    1.
    將紙張正面朝上，頭朝前裝入進紙匣。

    紙匣中的紙張方向會因列印工作的類型而有所不同。其他資訊請參閱 1 號紙匣紙張方向。

    2.
    調整紙張導板，直至其緊貼紙張。

    1 號紙匣紙張方向
    紙張類型
    雙面列印模式
    如何裝入紙張
    信紙信頭或預製表格
    單面列印或手動雙面列印
    列印面向上
    頂端朝向產品放入

    穿孔紙
    單面列印或手動雙面列印
    列印面向上
    頁孔朝向產品的左側

    信封
    單面列印
    列印面向上
    頂邊朝向紙匣右側，黏貼郵票的一端最後進入產品


紙匣

裝入主進紙匣（2 號紙匣）
    附註：

    新增紙張時，請務必先取出進紙匣中的所有紙張，並將紙疊擺正。請勿搧動紙張。這樣可避免產品一次抽取多頁紙張，減少卡紙的機會。請使用沒有皺褶、摺痕或損壞的紙張。

    1.
    打開防塵蓋。

    2.
    將紙張裝入紙匣。確定紙張裝在彈片下方，並且低於最大高度指標。

    紙匣中的紙張方向會因列印工作的類型而有所不同。其他資訊請參閱2 號紙匣紙張方向。

    3.
    調整紙張導板，直至其緊貼紙張。

    4.
    闔上防塵蓋。

    2 號紙匣紙張方向
    紙張類型
    雙面列印模式
    如何裝入紙張
    信紙信頭或預製表格
    單面列印或雙面列印
    列印面向上
    頂端朝向產品放入

    穿孔紙
    單面列印或雙面列印
    列印面向上
    頁孔朝向產品的左側


零件、耗材與配件

  • 訂購零件、附件及耗材
  • 更換碳粉匣
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


零件、耗材與配件

訂購零件、附件及耗材

該節提供了有關以下主題的資訊：

  • 訂購
  • 耗材和附件


零件、耗材與配件

訂購

    訂購耗材與紙張
    www.hp.com/go/suresupply
    訂購原廠 HP 零件或配件
    www.hp.com/buy/parts
    透過服務或支援供應商訂購
    請與 HP 授權的服務或支援供應商聯絡。
    使用 HP Embedded Web Server (EWS) 訂購
    如要存取，在電腦支援的 Web 瀏覽器的網址/URL 欄位中，輸入產品的 IP 位址或主機名稱。EWS 中有連往 HP SureSupply 網站的連結，該網站提供購買 HP 原廠耗材的選項。


零件、耗材與配件

耗材和附件

    項目
    說明
    零件編號
    HP 83A 碳粉匣
    替換碳粉匣
    CF283A
    HP 83X 碳粉匣
    高容量替代碳粉匣
    CF283X
    HP 88A 碳粉匣
    替換碳粉匣（僅限中國與印度）
    CC388A
    USB 纜線
    2 公尺標準 USB 相容裝置連接器
    C6518A


零件、耗材與配件

更換碳粉匣

    碳粉匣的使用壽命將盡時，將會提示您訂購替換的碳粉匣。您可以繼續使用目前的碳粉匣進行列印，直到重新分佈碳粉無法再提供可接受的列印品質。

    當碳粉匣達到「嚴重不足」狀態時，控制面板上會再次顯示提示訊息。

    1.
    抬起掃描器組件。

    2.
    打開頂蓋。

    3.
    取出碳粉匣。

    4.
    從包裝中取出新的碳粉匣。將用完的碳粉匣裝入包裝以便回收。

    5.
    握住碳粉匣的兩側，輕輕搖晃碳粉匣使碳粉均勻分散。
    注意：

    請勿觸摸護板或滾筒表面。

    6.
    輕折碳粉匣左邊的拉柄，直到拉柄鬆脫為止。將拉柄向外拉，直到從碳粉匣抽出整條膠帶。將拉帶和膠帶放入碳粉匣包裝盒，以利日後回收。

    7.
    將碳粉匣對準產品內的導軌，然後將碳粉匣插入，直至完全固定。

    8.
    闔上頂蓋。

    9.
    放下掃描器組件。


列印

  • 列印工作 (Windows)
  • 列印工作 (Mac OS X)
  • 設定 HP 無線直接列印
  • 行動列印
  • 隨時進行 USB 列印（僅限 dw 機型）
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


列印

列印工作 (Windows)
  • 如何列印 (Windows)
  • 自動雙面列印 (Windows)
  • 手動雙面列印 (Windows)
  • 單張多頁列印 (Windows)
  • 選擇紙張類型 (Windows)
  • 其他列印工作


列印

如何列印 (Windows)

    下列程序說明適用於 Windows 的基本列印程序。

    1.
    從軟體程式中，選擇列印選項。
    2.
    從印表機清單中選擇產品。 若要變更設定，按一下或點選內容或喜好設定按鈕，開啟列印驅動程式。
    附註：

    按鈕的名稱會因不同的軟體程式而異。

    3.
    按一下或點選列印驅動程式內的標籤以設定可用的選項。 舉例，在完稿標籤中設定紙張方向，而在紙張/品質標籤中設定紙張來源、紙張類型、紙張大小和品質設定。

    4.
    按一下或點選確定按鈕以返回列印對話方塊。從此畫面選擇要列印的份數。
    5.
    按一下或點選確定按鈕以列印工作。


列印

自動雙面列印 (Windows)

    已安裝自動雙面列印裝置的產品使用此程序。如果產品未安裝自動雙面列印裝置，或要列印雙面列印裝置並未支援的紙張時，您可以手動雙面列印。

    1.
    從軟體程式中，選擇列印選項。
    2.
    從印表機清單中選擇產品，然後按一下或點選內容或偏好設定按鈕，以開啟印表機驅動程式。
    附註：

    按鈕的名稱會因不同的軟體程式而異。
    3.
    按一下或點選外觀標籤。
    4.
    選擇雙面列印核取方塊。按一下確定按鈕以關閉文件內容對話方塊。
    5.
    在列印對話方塊中，按一下確定按鈕以列印工作。


列印

手動雙面列印 (Windows)

    在未安裝自動雙面列印裝置的產品上，或要列印雙面列印裝置並未支援的紙張時，請使用此程序。

    1.
    從軟體程式中，選擇列印選項。
    2.
    從印表機清單中選擇產品，然後按一下或點選內容或偏好設定按鈕，以開啟印表機驅動程式。
    附註：

    按鈕的名稱會因不同的軟體程式而異。
    3.
    按一下或點選完稿標籤。
    4.
    選取手動雙面列印核取方塊。按一下確定按鈕以列印工作的第一面。
    5.
    從出紙槽取出已列印的紙疊，然後放入 1 號紙匣中。
    6.
    如果出現提示，請點選適當的控制面板按鈕以繼續。


列印

單張多頁列印 (Windows)

    1.
    從軟體程式中，選擇列印選項。
    2.
    從印表機清單中選擇產品，然後按一下或點選內容或偏好設定按鈕，以開啟印表機驅動程式。
    附註：

    按鈕的名稱會因不同的軟體程式而異。
    3.
    按一下或點選外觀標籤。
    4.
    從 每張頁數 下拉式清單中選擇每張紙材的列印面數。
    5.
    選擇正確的列印頁面框線、頁面順序，和列印方向選項。按一下確定按鈕以關閉文件內容對話方塊。
    6.
    在列印對話方塊中，按一下確定按鈕以列印工作。


列印

選擇紙張類型 (Windows)

    1.
    從軟體程式中，選擇列印選項。
    2.
    從印表機清單中選擇產品，然後按一下或點選內容或偏好設定按鈕，以開啟印表機驅動程式。
    附註：

    按鈕的名稱會因不同的軟體程式而異。
    3.
    按一下或點選紙張/品質標籤。
    4.
    從紙張類型下拉式清單中，按一下更多...選項。
    5.
    展開類型：的清單選項。
    6.
    展開最能描述您所用紙張之紙張類型所屬類別。
    7.
    依據您使用的紙張類型選擇選項，然後按一下確定按鈕。
    8.
    按一下確定按鈕以關閉文件內容對話方塊。在列印對話方塊中，按一下確定按鈕以列印工作。


列印

其他列印工作

    前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

    提供執行特定列印工作的說明，例如下列項目：

    ●
    建立與使用列印捷徑或預先設定
    ●
    選取紙張尺寸，或使用自訂的紙張尺寸
    ●
    選擇頁面方向
    ●
    製作手冊
    ●
    縮放文件以符合特定的紙張尺寸
    ●
    以不同的紙張列印文件的第一頁或最後一頁
    ●
    在文件上列印浮水印


列印

列印工作 (Mac OS X)
  • 如何列印 (OS X)
  • 自動雙面列印 (OS X)
  • 手動雙面列印 (OS X)
  • 單張多頁列印 (OS X)
  • 選擇紙張類型 (OS X)
  • 其他列印工作


列印

如何列印 (OS X)

    下列程序說明適用於 OS X 的基本列印程序。

    1.
    按一下檔案功能表，然後按一下列印選項。
    2.
    選擇產品。
    3.
    按一下顯示詳細資料，然後選擇其他功能表來調整列印設定。
    4.
    按一下列印按鈕。


列印

自動雙面列印 (OS X)
    附註：

    此資訊適用於配備自動雙面列印裝置的產品。
    附註：

    如果您安裝 HP 列印驅動程式，可使用此功能。如果您正在使用 AirPrint，它可能無法使用。

    1.
    按一下檔案功能表，然後按一下列印選項。
    2.
    選擇產品。
    3.
    按一下顯示詳細資料，然後按一下版面功能表。
    4.
    從雙面下拉式清單中選擇裝訂選項。
    5.
    按一下列印按鈕。


列印

手動雙面列印 (OS X)
    附註：

    如果您安裝 HP 列印驅動程式，可使用此功能。如果您正在使用 AirPrint，它可能無法使用。

    1.
    按一下檔案功能表，然後按一下列印選項。
    2.
    選擇產品。
    3.
    按一下顯示詳細資料，然後按一下手動雙面列印功能表。
    4.
    按一下手動雙面列印方塊，然後選擇裝訂選項。
    5.
    按一下列印按鈕。
    6.
    移至產品，取出 1 號紙匣內的任何空白紙張。
    7.
    從出紙槽擷取列印的紙疊，然後將紙疊列印面向下放入進紙匣中。
    8.
    如果出現提示，請點選適當的控制面板按鈕以繼續。


列印

單張多頁列印 (OS X)

    1.
    按一下檔案功能表，然後按一下列印選項。
    2.
    選擇產品。
    3.
    按一下顯示詳細資料，然後按一下版面功能表。
    4.
    從每張頁數下拉式功能表中，選擇要在每張紙上列印的頁數。
    5.
    在版面方向區域中，選擇紙張上頁面的順序和配置。
    6.
    從框線功能表中，選擇要在每張紙張頁面周圍列印的邊框類型。
    7.
    按一下列印按鈕。


列印

選擇紙張類型 (OS X)

    1.
    按一下檔案功能表，然後按一下列印選項。
    2.
    選擇產品。
    3.
    按一下顯示詳細資料，然後按一下紙材與品質功能表或紙張/品質功能表。
    4.
    從紙材類型下拉式清單中選擇類型。
    5.
    按一下列印按鈕。


列印

設定 HP 無線直接列印
    附註：

    此功能只有無線機型才能使用，且產品可能需要進行韌體更新才能使用此功能。

    HP 無線直接列印功能可讓您從無線行動裝置直接列印到支援 HP 無線直接列印的產品，不需要連線到已建立的網路或網際網路。 使用 HP 無線直接，可從下列裝置進行無線列印：

    ●
    使用 Apple AirPrint 或 HP ePrint 行動應用程式的 iPhone、iPad 或 iTouch
    ●
    執行 Android 或 Symbian 的行動裝置（使用 HP ePrint Home & Biz 應用程式）
    ●
    任何具備 Wi-Fi 功能的電腦，作業系統不拘。

    如需 HP 無線直接的更多資訊，請前往 www.hp.com/go/wirelessprinting，然後按一下 HP 無線直接。

    若要從控制面板設定 HP 無線直接，請完成下列步驟：

    LCD 控制面板

    1.
    在產品控制面板上，按下 OK 按鈕以開啟功能表。
    2.
    開啟下列功能表：
    ●
    網路設定
    ●
    無線功能表
    ●
    Wireless Direct
    3.
    選擇開啟選項，然後按下 OK 按鈕。 產品便會儲存設定，然後讓控制面版返回無線直接設定功能表。

    觸控螢幕控制面板

    1.
    在產品控制面板上的主畫面中，點選「無線」 [image] 按鈕。
    2.
    開啟下列功能表：
    ●
    無線功能表
    ●
    無線直接設定
    ●
    開/關
    3.
    點選開啟功能表項目。 產品便會儲存設定，然後讓控制面版返回無線直接設定功能表。


列印

行動列印

HP 提供多種行動和 ePrint 解決方案，可從筆記型電腦、平板電腦、智慧型手機或其他行動裝置在 HP 印表機進行無線列印。 若要判斷最佳選擇，請前往 www.hp.com/go/LaserJetMobilePrinting（僅提供英文）。

  • HP ePrint via email
  • HP ePrint 軟體
  • AirPrint


列印

HP ePrint via email

    使用 HP ePrint，可以從任何具有電子郵件功能的裝置將文件當做電子郵件附件傳送到產品的電子郵件地址，藉此列印文件。

    若要使用 HP ePrint，產品必須符合以下要求：

    ●
    產品必須連線到有線或無線網路，且必須能夠存取網際網路。
    ●
    HP Web 服務必須在產品上啟用，而且產品必須向 HP Connected 註冊。
    LCD 控制面板
    1.
    尋找產品 IP 位址。
    a.
    在產品控制面板上，按下「設定」 [image] 按鈕。
    b.
    開啟下列功能表：
    ●
    網路設定
    ●
    顯示 IP 位址
    2.
    若要開啟 HP Embedded Web Server，請在電腦上的 Web 瀏覽器網址列中輸入產品 IP 位址。
    3.
    按一下 HP Embedded Web Server 上的 HP Web 服務標籤，然後按一下啟用。產品將啟用 Web 服務，然後列印資訊頁。

    資訊頁包含印表機程式碼，讓您用來向 HP Connected 註冊 HP 產品。

    4.
    請前往 www.hpconnected.com 建立 HP ePrint 帳戶，並完成設定程序。
    觸控螢幕控制面板
    1.
    在產品控制面板上的主畫面中，點選「Web 服務」 [image] 按鈕。
    2.
    點選啟用 Web 服務按鈕。產品將啟用 Web 服務，然後列印資訊頁。

    資訊頁包含印表機程式碼，讓您用來向 HP Connected 註冊 HP 產品。

    3.
    請前往 www.hpconnected.com 建立 HP ePrint 帳戶，並完成設定程序。

    如需更多資訊，請造訪 www.hp.com/support 以檢視產品的其他資訊。


列印

HP ePrint 軟體

    HP ePrint 軟體可讓您輕鬆地從 Windows 或 Mac 桌上型電腦或筆記型電腦列印到任何具備 HP ePrint 功能的產品。此軟體可讓您輕鬆找出已註冊 HP Connected 帳戶之具備 HP ePrint 功能的產品。目標的 HP 印表機可以位於辦公室中，或位在全球的不同位置。

    ●
    Windows： 安裝軟體之後，從應用程式中開啟列印選項，然後從已安裝的印表機清單中選擇 HP ePrint。按一下內容按鈕以設定列印選項。
    ●
    Mac： 安裝軟體後，依序選擇檔案、列印，然後選擇 PDF 旁的箭頭（位於磁碟機畫面中的左下方）。選擇 HP ePrint。

    在 Windows 中，HP ePrint 軟體針對支援 UPD PostScript® 的產品，提供列印到網路（LAN 或 WAN）上區域網路印表機之 TCP/IP 直接列印的支援。

    Windows 和 Mac 兩者皆支援透過 IPP，在支援 ePCL 的 LAN 或 WAN 網路連線產品進行列印。

    Windows 和 Mac 兩者也支援在公共列印位置列印 PDF，以及經由電子郵件，透過雲端使用 HP ePrint 進行列印。

    請前往 www.hp.com/go/eprintsoftware，以取得驅動程式和資訊。

    附註：

    HP ePrint 軟體是適用於 Mac 的 PDF 工作流程公用程式，就技術上而言並不是列印驅動程式。
    附註：

    HP ePrint 軟體不支援 USB 列印。


列印

AirPrint

    iOS 4.2 或更新版本支援使用 Apple 的 AirPrint 直接列印。使用 AirPrint，可以在下列應用程式中透過 iPad、iPhone（3GS 或更新版本）或 iPod touch（第三代或更新版本）直接列印到產品：

    ●
    Mail
    ●
    Photos
    ●
    Safari
    ●
    iBooks
    ●
    特定協力廠商應用程式

    若要使用 AirPrint，產品必須連接到 Apple 裝置所在的同一個無線網路。如需有關使用 AirPrint 以及哪些 HP 產品與 AirPrint 相容的詳細資訊，請造訪本產品的支援網站：

    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226

    附註：

    AirPrint 不支援 USB 連線。


列印

隨時進行 USB 列印（僅限 dw 機型）

    1.
    將 USB 隨身碟插入產品上的隨時連接 USB 連接埠。
    2.
    USB 隨身碟功能表隨即開啟。點選箭頭按鈕捲動選項。
    ●
    列印文件
    ●
    檢視及列印相片
    ●
    掃描至 USB 磁碟機
    3.
    若要列印文件，請點選列印文件畫面，然後在儲存文件的 USB 磁碟機上點選資料夾名稱。當摘要資訊畫面開啟時，您可以點選畫面來調整設定。點選列印按鈕以列印文件。
    4.
    若要列印相片，請點選檢視及列印相片畫面，然後點選預覽影像，選取您要列印的每張相片。點選完成按鈕。當摘要資訊畫面開啟時，您可以點選畫面來調整設定。點選列印按鈕以列印相片。
    5.
    從出紙槽擷取列印的工作，然後移除 USB 隨身碟。


影印

  • 影印
  • 在兩面上影印（雙面）
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


影印

影印
    LCD 控制面板

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    2.
    關上掃描器。
    3.
    在產品控制面板上，按下「影印功能表」 [image] 按鈕。
    4.
    若要最佳化不同文件類型的影印品質，請開啟最佳化功能表。使用箭頭按鈕捲動選項，然後按下 OK 按鈕選擇選項。可用影印品質設定包括：
    ●
    自動選取： 當您不在意影印品質時，請使用這項設定。此為預設值。
    ●
    混合： 針對同時含有文字及圖形的文件使用這項設定。
    ●
    文字： 對於內容主要是文字的文件，請使用這項設定。
    ●
    相片： 對於內容主要是圖形的文件，請使用這項設定。
    5.
    若要調整影印份數，請按下「份數」 [image] 按鈕。
    6.
    選取份數。
    7.
    按下「開始影印」 [image] 按鈕以開始影印。

    觸控螢幕控制面板

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    2.
    關上掃描器。
    3.
    在產品控制面板上的主畫面中，點選影印按鈕。
    4.
    若要最佳化不同文件類型的影印品質，點選設定按鈕，然後捲動到最佳化按鈕並點選。點選方向鍵以捲動選項，然後點選選項加以選取。可用影印品質設定包括：
    ●
    自動選取： 當您不在意影印品質時，請使用這項設定。此為預設值。
    ●
    混合： 針對同時含有文字及圖形的文件使用這項設定。
    ●
    文字： 對於內容主要是文字的文件，請使用這項設定。
    ●
    相片： 對於內容主要是圖形的文件，請使用這項設定。
    5.
    點選箭頭來變更副本份數，或點選現有號碼並輸入列印份數。
    6.
    點選開始影印按鈕以開始影印。


影印

在兩面上影印（雙面）

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    2.
    關上掃描器。
    3.
    開始影印工作。
    ●
    LCD 控制面板： 在產品控制面板上，按下「開始影印」 [image] 按鈕
    ●
    觸控螢幕控制面板： 在產品控制面板上的主畫面中，點選影印按鈕。
    4.
    從出紙槽擷取列印的頁面，然後將其列印面向下，頂端置前放入進紙匣中。
    5.
    將掃描器玻璃板上的原始文件翻面，影印第二面。
    6.
    開始影印工作。
    ●
    LCD 控制面板： 在產品控制面板上，按下「開始影印」 [image] 按鈕
    ●
    觸控螢幕控制面板： 在產品控制面板上的主畫面中，點選影印按鈕。
    7.
    重複此程序直到影印完所有頁面。


掃描

  • 使用 HP Scan 軟體掃描 (Windows)
  • 使用 HP Scan 軟體 (Mac) 掃描
  • 設定「掃描至電子郵件」（僅限觸控螢幕機型）
  • 設定「掃描至網路資料夾」（僅限觸控螢幕機型）
  • 掃描至 USB 隨身碟（僅限觸控螢幕機型）
  • 掃描至電子郵件（僅限觸控螢幕機型）
  • 掃描至網路資料夾（僅限觸控螢幕機型）
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


掃描

使用 HP Scan 軟體掃描 (Windows)

    使用 HP 掃描軟體，從電腦上的軟體啟動掃描。您可將掃描的影像儲存為檔案或將其傳送到另一個軟體應用程式。

    1.
    依據產品上的指標，將文件放在文件進紙器中或掃描器玻璃板上。
    2.
    依序按一下開始、程式集（或 Windows XP 中的所有程式）。
    3.
    按一下 HP，然後選擇您的產品。
    4.
    按一下 HP Scan，選擇掃描捷徑，並視需要調整設定。
    5.
    按一下掃描。

    附註：

    按一下進階設定取得更多選項的存取權。

    按一下建立新捷徑以建立一組自訂設定並將其儲存在捷徑清單中。


掃描

使用 HP Scan 軟體 (Mac) 掃描

    使用 HP 掃描軟體，從電腦上的軟體開始掃描。

    1.
    依據產品上的指標，將文件放在文件進紙器中或掃描器玻璃板上。
    2.
    開啟 HP Scan，其位於應用程式資料夾的 Hewlett-Packard 資料夾內。
    3.
    按照螢幕上的指示，掃描文件。
    4.
    將所有頁面掃描完畢時，依序按一下檔案和儲存，將所有頁面儲存成一個檔案。


掃描

設定「掃描至電子郵件」（僅限觸控螢幕機型）
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


掃描

簡介

    若要使用此掃描功能，產品必須連線到網路。您必須先進行設定，才能使用此掃描功能。若要設定此功能，請使用掃描至電子郵件設定精靈 (Windows)，此精靈是完整軟體安裝的一部分，安裝在產品的 HP 程式群組中。您也可以使用 HP Embedded Web Server 來設定此功能。下列指示說明如何使用掃描至電子郵件設定精靈和 HP Embedded Web Server 來設定此功能。

    • 簡介
    • 使用掃描至電子郵件精靈 (Windows)
    • 透過 HP Embedded Web Server 設定掃描至電子郵件功能 (Windows)
    • 透過 HP Embedded Web Server 設定掃描至電子郵件功能 (OS X)


掃描

使用掃描至電子郵件精靈 (Windows)

    某些 HP 產品包含從軟體光碟安裝驅動程式的作業。在此安裝作業的最後階段會提供設定其他功能的選項。這些設定精靈包含基本組態的選項。若要啟動精靈，請按一下掃描至電子郵件精靈。

    安裝後，按一下開始按鈕，選擇程式或所有程式項目，然後按一下 HP 項目。按一下產品名稱項目，然後按一下掃描至電子郵件精靈，開始設定程序。

    1.
    若要新增外送電子郵件地址，按一下新增按鈕。
    2.
    輸入電子郵件地址。按下一步按鈕。
    3.
    在顯示名稱方塊中，輸入此電子郵件地址要顯示的名稱，然後按一下下一步。
    附註：

    若要保護電子郵件設定檔，請輸入 4 位數 PIN。指定安全 PIN 給設定檔之後，必須先在產品控制面板輸入 PIN，才能使用該設定檔傳送電子郵件。
    4.
    輸入 SMTP 伺服器的名稱或 IP 位址，以及 SMTP 伺服器連接埠號碼。如果外傳 SMTP 伺服器要求額外的安全性驗證，按一下標示為電子郵件登入驗證的核取方塊，然後輸入必要的使用者 ID 和密碼。完成時，按下一步按鈕。
    附註：

    如果您不知道 SMTP 伺服器名稱、SMTP 連接埠號碼或驗證資訊，請與電子郵件/網際網路服務供應商或系統管理員聯繫以取得資訊。SMTP 伺服器名稱和通訊埠名稱一般從網際網路搜尋可以很輕易找到。例如，使用「gmail smtp 伺服器名稱」或「yahoo smtp 伺服器名稱」等詞彙進行搜尋。

    5.
    檢視資訊並確認所有設定皆正確。如果有錯誤，按一下上一步按鈕更正錯誤。完成時，按一下儲存並測試按鈕，測試組態並完成設定。
    附註：

    建立額外的外送電子郵件設定檔，從不只一個電子郵件帳戶掃描。


掃描

透過 HP Embedded Web Server 設定掃描至電子郵件功能 (Windows)

    1.
    開啟 HP Embedded Web Server (EWS)：

    a.
    在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。
    b.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 Enter 鍵。EWS 隨即開啟。

    瀏覽器視窗中的 IP 位址範例

    2.
    按一下掃描標籤。
    3.
    在左側導覽窗格中，按一下掃描至電子郵件設定連結。
    4.
    在掃描至電子郵件設定頁面，有一個需要設定的設定清單。這些設定也列出在左側導覽窗格中。若要開始，按一下外送電子郵件設定檔連結。
    5.
    按一下外送電子郵件設定檔頁面，然後按一下新增按鈕。
    ●
    在電子郵件地址區域中，輸入電子郵件地址並顯示名稱。
    ●
    在 SMTP 伺服器設定區域中，輸入 SMTP 伺服器位址和 SMTP 連接埠。系統已經輸入預設的連接埠，且在大部分情況下不需要變更。
    附註：

    如果您的電子郵件服務是使用 Google™ Gmail，按一下一律使用安全連線 (SSL/TLS) 核取方塊。

    ●
    必要時，可在 SMTP 驗證區域中按一下核取方塊外送電子郵件訊息必須經過 SMTP 伺服器的驗證，設定 SMTP 使用者 ID 及密碼。

    請洽詢網路管理員或網際網路服務供應商以獲得 SMTP 伺服器設定資訊。若 SMTP 伺服器要求進行驗證，您也必須知道 SMTP 使用者 ID 及密碼。透過網際網路搜尋通常可以找到 SMTP 伺服器名稱和通訊埠名稱，例如搜尋「gmail smtp 伺服器名稱」或「yahoo smtp 伺服器名稱」等詞彙。

    ●
    在選擇性 PIN 區域中，輸入 PIN。每次使用此電子郵件地址傳送郵件時，都必須使用此 PIN。
    ●
    在電子郵件訊息喜好設定區區域中，設定訊息喜好設定。

    檢視所有資訊，然後按一下儲存並測試以儲存資訊並測試連線，或按一下僅儲存只儲存資訊。

    6.
    若要將電子郵件地址新增到可從產品存取的通訊錄，按一下電子郵件通訊錄連結，然後輸入必要資訊。您可以設定個別電子郵件地址，或是電子郵件群組。
    7.
    若要設定預設選項，按一下電子郵件選項連結。輸入預設的電子郵件主旨、本文以及其他掃描設定。


掃描

透過 HP Embedded Web Server 設定掃描至電子郵件功能 (OS X)

    1.
    使用下列其中一種方法，開啟 Embedded Web Server (EWS) 介面。
    使用網路瀏覽器開啟 HP Embedded Web Server (EWS)

    a.
    在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。
    b.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 return 鍵。EWS 隨即開啟。

    使用 HP Utility 開啟 HP Embedded Web Server (EWS)

    a.
    使用下列其中一種方法開啟 HP Utility：
    ●
    開啟應用程式，然後開啟 Hewlett-Packard 資料夾。選擇 HP Utility。
    ●
    在 Apple 功能表中，開啟系統偏好設定，然後選擇列印與傳真、列印與掃描或印表機及掃描器。從左側窗格中的印表機清單選擇產品。依序按一下選項與耗材，按一下公用程式標籤，然後按一下開啟印表機公用程式。
    b.
    在 HP Utility 中，選擇掃描至電子郵件。
    c.
    按一下開始掃描至電子郵件設定。EWS 隨即開啟。

    2.
    在 EWS 中，按一下掃描標籤。
    3.
    在左側導覽窗格中，按一下掃描至電子郵件設定連結。
    4.
    在掃描至電子郵件設定頁面，有一個需要設定的設定清單。這些設定也列出在左側導覽窗格中。若要開始，按一下外送電子郵件設定檔連結。
    5.
    按一下外送電子郵件設定檔頁面，然後按一下新增按鈕。
    ●
    在電子郵件地址區域中，輸入電子郵件地址並顯示名稱。
    ●
    在 SMTP 伺服器設定區域中，輸入 SMTP 伺服器位址和 SMTP 連接埠。系統已經輸入預設的連接埠，且在大部分情況下不需要變更。
    附註：

    如果您的電子郵件服務是使用 Google™ Gmail，按一下一律使用安全連線 (SSL/TLS) 核取方塊。

    ●
    必要時，可在 SMTP 驗證區域中按一下標示為外送電子郵件訊息必須經過 SMTP 伺服器的驗證的核取方塊，設定 SMTP 使用者 ID 及密碼。
    附註：

    請洽詢網路管理員或網際網路服務供應商以獲得 SMTP 伺服器設定資訊。若 SMTP 伺服器要求進行驗證，您也必須知道 SMTP 使用者 ID 及密碼。透過網際網路搜尋通常可以找到 SMTP 伺服器名稱和通訊埠名稱，例如，使用「gmail smtp 伺服器名稱」或「yahoo smtp 伺服器名稱」等詞彙。

    ●
    在選擇性 PIN 區域中，輸入 PIN。每次使用此電子郵件地址傳送郵件時，都必須使用此 PIN。
    ●
    在電子郵件訊息喜好設定區區域中，設定訊息喜好設定。
    6.
    若要將電子郵件地址新增到可從產品存取的通訊錄，按一下電子郵件通訊錄連結，然後輸入必要資訊。您可以設定個別電子郵件地址，或是電子郵件群組。
    7.
    若要設定預設選項，按一下電子郵件選項連結。輸入預設的電子郵件主旨、本文以及其他掃描設定。
    8.
    按一下儲存並測試以完成設定。
    附註：

    建立額外的外送電子郵件設定檔，從不只一個電子郵件帳戶掃描。


掃描

設定「掃描至網路資料夾」（僅限觸控螢幕機型）
HP © 2014 Hewlett-Packard Development Company, L.P. http://www.hp.com


掃描

簡介

    若要使用此掃描功能，產品必須連線到網路。您必須先進行設定，才能使用此掃描功能。若要設定這些功能，請使用掃描至網路資料夾設定精靈 (Windows)，此精靈是完整軟體安裝的一部分，安裝在產品的 HP 程式群組中。您也可以使用 HP Embedded Web Server 來設定這些功能。下列指示說明如何使用掃描至網路資料夾精靈和 HP Embedded Web Server 來設定此功能。

    • 簡介
    • 使用掃描至網路資料夾精靈 (Windows)
    • 透過 HP Embedded Web Server 設定掃描至網路資料夾功能
    • 透過 HP Embedded Web Server 設定掃描至網路資料夾功能 (OS X)


掃描

使用掃描至網路資料夾精靈 (Windows)

    某些 HP 產品包含從軟體光碟安裝驅動程式的作業。在此安裝作業的最後階段會提供設定其他功能的選項。這些設定精靈包含基本組態的選項。若要啟動精靈，請按一下掃描至網路資料夾精靈。

    安裝後，按一下開始按鈕，選擇程式或所有程式項目，然後按一下 HP 項目。按一下產品名稱項目，然後按一下掃描至網路資料夾精靈，開始設定組態程序。

    1.
    若要建立新的網路資料夾，請按一下新增按鈕。
    2.
    在開始畫面上，輸入要顯示在產品控制面板顯示名稱欄位中的資料夾名稱。
    3.
    按一下瀏覽以選擇現有網路資料夾，或按一下共用路徑以設定新的共用網路資料夾。如果您選擇共用路徑，管理網路共用對話方塊將會開啟。請使用此對話方塊設定共用設定，然後按一下確定以返回開始畫面。
    4.
    若要保護資料夾的安全，請提供 4 位數安全 PIN。按一下下一步。
    5.
    在驗證畫面上，提供驗證憑證，然後按一下下一步。
    6.
    在設定畫面上，針對儲存至此資料夾的掃描工作提供預設值。按一下下一步。
    7.
    在完成畫面上，檢視資訊並確認所有設定皆正確。如果有錯誤，按一下上一步按鈕更正錯誤。完成時，按一下儲存並測試按鈕，測試組態並完成設定。


掃描

透過 HP Embedded Web Server 設定掃描至網路資料夾功能

    1.
    開啟 HP Embedded Web Server (EWS)：

    a.
    在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。
    b.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 Enter 鍵。EWS 隨即開啟。

    瀏覽器視窗中的 IP 位址範例

    2.
    按一下掃描標籤。
    3.
    在左側導覽窗格中，按一下網路資料夾設定連結。
    4.
    在網路資料夾組態頁面，按一下新增按鈕。

    a.
    在網路資料夾資訊區段中，輸入顯示名稱和網路路徑。必要時，輸入網路使用者名稱與密碼。
    附註：

    必須共用網路資料夾，此功能才有作用。共用可以只針對您，或是針對其他使用者。
    b.
    可選： 若要保護資料夾不受未獲授權的存取，請在使用 PIN 保護資料夾存取區段中輸入 PIN。每一次有人使用掃描到網路資料夾功能時，都必須使用此 PIN。
    c.
    在掃描設定區段中，調整掃描設定。

    檢視所有資訊，然後按一下儲存並測試以儲存資訊並測試連線，或按一下僅儲存只儲存資訊。


掃描

透過 HP Embedded Web Server 設定掃描至網路資料夾功能 (OS X)

    1.
    使用下列其中一種方法，開啟 Embedded Web Server (EWS) 介面。
    使用網路瀏覽器開啟 HP Embedded Web Server (EWS)

    a.
    在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。
    b.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 return 鍵。EWS 隨即開啟。

    使用 HP Utility 開啟 HP Embedded Web Server (EWS)

    a.
    使用下列其中一種方法開啟 HP Utility：
    ●
    開啟應用程式，然後開啟 Hewlett-Packard 資料夾。選擇 HP Utility。
    ●
    在 Apple 功能表中，開啟系統偏好設定，然後選擇列印與傳真、列印與掃描或印表機及掃描器。從左側窗格中的印表機清單選擇產品。依序按一下選項與耗材，按一下公用程式標籤，然後按一下開啟印表機公用程式。
    b.
    在 HP Utility 中，選擇掃描至網路資料夾。
    c.
    按照 HP Utility 中的指示設定共用網路資料夾。按一下協助我完成按鈕，取得詳細指示。
    d.
    按一下註冊我的共用資料夾按鈕。EWS 隨即開啟。

    2.
    在 EWS 中，按一下掃描標籤。
    3.
    在左側導覽窗格中，按一下網路資料夾設定連結。
    4.
    按一下網路資料夾組態下的新增按鈕。
    ●
    在網路資料夾資訊區段中，輸入顯示名稱和網路路徑。必要時，輸入網路使用者名稱與密碼。
    ●
    在使用 PIN 保護資料夾存取區段中，輸入 PIN。
    附註：

    您可以指定 4 位數的安全 PIN，以防止未獲授權的個人將掃描儲存到網路資料夾。每次執行掃描時，都必須在產品控制面板上輸入此 PIN。
    ●
    在掃描設定區段中，調整掃描設定。
    5.
    檢視所有資訊，然後按一下儲存並測試以儲存資訊並測試連線，或按一下僅儲存只儲存資訊。
    附註：

    若要建立額外的網路資料夾，請對每個資料夾重複這些步驟。


掃描

掃描至 USB 隨身碟（僅限觸控螢幕機型）

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    附註：

    為獲得最佳效果，請裝入小尺寸的紙張（Letter、A4 或更小），而且紙張的長邊沿著掃描器玻璃板的左側。
    2.
    將 USB 隨身碟插入隨時連接 USB 連接埠。
    3.
    在產品控制面板上的主畫面中，點選掃描按鈕。
    4.
    點選掃描到 USB 隨身碟畫面。
    5.
    點選掃描按鈕以掃描並儲存檔案。本產品會在 USB 磁碟機上建立名稱為 HPSCANS 的資料夾，然後使用自動產生的檔案名稱將檔案以 .PDF 或 .JPG 格式儲存。
    附註：

    摘要畫面開啟時，即可點選畫面來調整設定。

    您也可以變更資料夾名稱。


掃描

掃描至電子郵件（僅限觸控螢幕機型）

    使用產品控制面板將檔案直接掃描至電子郵件地址。掃描的檔案會以電子郵件訊息附件的形式傳送至該地址。

    附註：

    要使用此功能，必須將產品連線至網路，並使用「掃描至電子郵件設定精靈」(Windows) 或 HP Embedded Web Server 以設定「掃描至電子郵件」功能。

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    2.
    在產品控制面板上的主畫面中，點選掃描按鈕。
    3.
    點選掃描至電子郵件項目。
    4.
    點選傳送電子郵件項目。
    5.
    選擇您要使用的寄件人地址。這也稱為「外送電子郵件設定檔」。
    附註：

    如果已設定 PIN 功能，請輸入 PIN 然後點選確定按鈕。然而，不一定要有 PIN 才可使用此功能。

    6.
    點選收件人按鈕，然後挑選您要傳送檔案的地址或群組。完成後，點選完成按鈕。
    7.
    如果您想加入主旨行，請選點主旨按鈕
    8.
    點選下一步按鈕。
    9.
    控制面板螢幕會顯示掃描設定。
    ●
    若要變更其中的設定，請點選設定按鈕，然後變更設定。
    ●
    如果設定都正確無誤，請移至下一個步驟。
    10.
    點選掃描按鈕開始掃描工作。


掃描

掃描至網路資料夾（僅限觸控螢幕機型）

    使用產品控制面板掃描文件並儲存至網路上的資料夾。

    附註：

    要使用此功能，必須將產品連線至網路，並使用「掃描至網路資料夾設定精靈」(Windows) 或 HP Embedded Web Server 以設定「掃描至網路資料夾」功能。

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    2.
    在產品控制面板上的主畫面中，點選掃描按鈕。
    3.
    點選掃描至網路資料夾項目。
    4.
    在網路資料夾清單中選擇要儲存文件的資料夾。
    5.
    控制面板螢幕會顯示掃描設定。
    ●
    若要變更其中的設定，請點選設定按鈕，然後變更設定。
    ●
    如果設定都正確無誤，請移至下一個步驟。
    6.
    點選掃描按鈕開始掃描工作。


傳真

  • 設定以傳送及接收傳真
  • 傳送傳真
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


傳真

設定以傳送及接收傳真
  • 開始之前
  • 步驟 1： 確認電話連線類型
  • 步驟 2： 設定傳真
  • 步驟 3： 設定傳真時間、日期及標題
  • 步驟 4： 進行傳真測試


傳真

開始之前

    連接到傳真服務之前，確定先完成產品設定。

    附註：

    使用電話線以及產品隨附的任何轉接頭，將產品連接到電話插孔。
    附註：

    在使用序列電話系統的國家/地區，產品包裝中隨附有轉接頭。請使用轉接頭將其他電信裝置連接到產品連接的電話插孔。
    請依照下列四個步驟中的說明完成動作：

    1.
    步驟 1： 確認電話連線類型。
    2.
    步驟 2： 設定傳真。
    3.
    步驟 3： 設定傳真時間、日期及標題。
    4.
    步驟 4： 進行傳真測試。


傳真

步驟 1： 確認電話連線類型

    檢查下列設備和服務類型，決定要使用哪一種設定方法。使用的方法會因設備以及已安裝於電話系統的服務，而有所不同。

    附註：

    本產品為類比裝置。HP 建議本產品使用類比電話專線。
    ●
    專線： 本產品是連接到電話線的唯一設備或服務
    ●
    語音電話： 語音電話和傳真使用同一條電話線
    ●
    答錄機： 答錄機在與傳真共用的同一條電話線上答覆語音電話
    ●
    語音信箱： 語音信箱訂用服務與傳真使用同一條電話線
    ●
    特殊鈴聲服務： 電話公司所提供的一種服務，可以讓多個電話號碼與同一條電話線連接，且每個號碼的鈴聲不同。產品會偵測鈴聲模式並接聽來電
    ●
    電腦撥號數據機： 電腦使用電話線，透過撥號連線連接到網際網路
    ●
    DSL 線路： 電話公司提供的數位訂用線路 (DSL) 服務，此服務在某些國家/地區可能稱為 ADSL
    ●
    PBX 或 ISDN 電話系統： 私人分支交換 (PBX) 電話系統或整合式服務數位網路 (ISDN) 系統
    ●
    VoIP 電話系統： 網際網路供應商提供的網路電話 (VoIP)


傳真

步驟 2： 設定傳真

請從下方連結中，點選最能說明產品未來收發傳真環境的連結，並遵循設定指示進行設定。

●
專線
●
語音/傳真共用線路
●
語音/傳真共用線路連接答錄機
附註：

此處僅提供三種連線類型的設定說明。如需產品與其他連線類型的詳細資訊，請前往本產品的支援網站： www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
附註：

本產品為類比傳真裝置。HP 建議本產品使用類比電話專線。若在數位環境中（如 DSL、PBX、ISDN 或 VoIP），請務必使用正確的濾波器，並正確設定數位設定。如需更多資訊，請與數位服務供應商聯絡。
附註：

連接至電話線的裝置請勿超過三個以上。
附註：

本產品不支援語音信箱。

該節提供了有關以下主題的資訊：

  • 專線
  • 語音/傳真共用線路
  • 語音/傳真共用線路連接答錄機


傳真

專線

    遵循這些步驟將本產品設定在專線上，不要使用任何額外的服務。

    1.
    將電話線連接至產品上的傳真連接埠和牆上的電話插孔。
    附註：

    部分國家/地區可能需要連接電話線的介面卡（隨附於產品）。
    附註：

    在某些產品上，傳真埠可能位於電話埠上。請參閱產品上的圖示。

    2.
    將產品設定為自動接聽傳真來電。

    a.
    開啟本產品電源。
    b.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    c.
    開啟傳真設定功能表。
    d.
    開啟基本設定功能表。
    e.
    選擇接聽模式設定。
    f.
    選擇自動選項。

    3.
    繼續前進到步驟 3： 設定傳真時間、日期及標題。


傳真

語音/傳真共用線路

    遵循這些步驟，在語音/傳真共用線路設定產品。

    1.
    拔下任何裝置與電話插孔之間的連線。
    2.
    將電話線連接至產品上的傳真連接埠和牆上的電話插孔。
    附註：

    部分國家/地區可能需要連接電話線的介面卡（隨附於產品）。
    附註：

    在某些產品上，傳真埠可能位於電話埠上。請參閱產品上的圖示。

    3.
    從產品背面的線路輸出連接埠取下插頭，然後將電話連接到這個連接埠。
    4.
    將產品設定為自動接聽傳真來電。

    a.
    開啟本產品電源。
    b.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    c.
    開啟傳真設定功能表。
    d.
    開啟基本設定功能表。
    e.
    選擇接聽模式設定。
    f.
    選擇自動選項。

    5.
    將本產品設定為先檢查撥號音，再傳送傳真。
    附註：

    如此可避免本產品在有人使用電話時傳送傳真。

    a.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    b.
    開啟傳真設定功能表。
    c.
    開啟進階設定功能表。
    d.
    選擇偵測撥號聲設定，然後選擇開啟。

    6.
    繼續前進到步驟 3： 設定傳真時間、日期及標題。


傳真

語音/傳真共用線路連接答錄機

    遵循這些步驟，在語音/傳真共用線路設定本產品連接答錄機。

    1.
    拔下任何裝置與電話插孔之間的連線。
    2.
    打開產品背面電話線路輸出連接埠上的護蓋。
    3.
    將電話線連接至產品上的傳真連接埠和牆上的電話插孔。
    附註：

    部分國家/地區可能需要連接電話線的介面卡（隨附於產品）。
    附註：

    在某些產品上，傳真埠可能位於電話埠上。請參閱產品上的圖示。

    4.
    將答錄機的電話線連接到產品背面的電話線路輸出連接埠。
    附註：

    將答錄機直接與產品連接，否則答錄機可能會從傳送文件的傳真機錄下傳真音，且本產品可能無法接收傳真。
    附註：

    如果答錄機本身沒有內建的電話機，為了方便，請將一個電話機連到答錄機上的輸出連接埠。

    附註：

    在某些產品上，傳真埠可能位於電話埠上。請參閱產品上的圖示。

    5.
    設定產品上的接聽鈴聲次數設定。

    a.
    開啟本產品電源。
    b.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    c.
    開啟傳真設定功能表。
    d.
    開啟基本設定功能表。
    e.
    選擇接聽鈴聲次數選項。
    f.
    使用產品控制面板上的數字鍵盤，將響鈴次數設為 5 次或更多次。

    6.
    將產品設定為自動接聽傳真來電。

    a.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    b.
    開啟傳真設定功能表。
    c.
    開啟基本設定功能表。
    d.
    選擇接聽模式設定。
    e.
    選擇自動選項。

    7.
    將本產品設定為先檢查撥號音，再傳送傳真。
    附註：

    如此可避免本產品在有人使用電話時傳送傳真。

    a.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    b.
    開啟傳真設定功能表。
    c.
    開啟進階設定功能表。
    d.
    選擇偵測撥號聲設定，然後選擇開啟。

    8.
    繼續前進到步驟 3： 設定傳真時間、日期及標題。


傳真

步驟 3： 設定傳真時間、日期及標題

使用以下其中一種裝置設定產品傳真設定：

●
HP 傳真設定精靈（如果已經安裝軟體）
●
產品控制面板
●
HP 裝置工具箱（如果已經安裝軟體）
●
HP Embedded Web Server（如果產品已連線至網路）
附註：

在美國及其他許多國家/地區，設定時間、日期及其他傳真標題資訊是一項法定要求。

該節提供了有關以下主題的資訊：

  • HP 傳真設定精靈
  • 產品控制面板
  • HP 裝置工具箱
  • HP Embedded Web Server


傳真

HP 傳真設定精靈

    在起始設定與軟體安裝之後，按照下列步驟存取傳真設定精靈。

    1.
    按一下開始，然後按一下程式集。
    2.
    按一下 HP，按一下產品名稱，然後按一下 HP 傳真設定精靈。
    3.
    按照 HP 傳真設定精靈中的畫面說明進行傳真設定。
    4.
    繼續前進到步驟 4： 進行傳真測試。


傳真

產品控制面板

    若要使用控制面板設定日期、時間及標題，請完成下列步驟。

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    開啟傳真設定功能表。
    3.
    開啟基本設定功能表。
    4.
    捲動至時間/日期功能表並將其開啟。
    5.
    選擇 12 小時制或 24 小時制選項。
    6.
    使用鍵盤輸入正確的時間。
    附註：

    若使用觸控螢幕控制面板，點選 123 按鈕可開啟特殊字元鍵盤（如有需要）。

    7.
    選取日期格式。
    8.
    使用鍵盤輸入正確日期。
    9.
    開啟傳真標題功能表。
    10.
    使用鍵盤輸入傳真號碼。
    附註：

    傳真號碼的最多字元數為 20 個。
    11.
    使用鍵盤輸入公司名稱或標題。
    附註：

    傳真標題的最多字元數為 25 個。
    12.
    繼續前進到步驟 4： 進行傳真測試。


傳真

HP 裝置工具箱

    1.
    按一下開始按鈕，然後按一下程式集項目。
    2.
    按一下 HP 產品群組，然後按一下 HP 裝置工具箱項目。
    3.
    按一下傳真標籤。
    4.
    按照螢幕上的指示設定傳真設定值。
    5.
    繼續前進到步驟 4： 進行傳真測試。


傳真

HP Embedded Web Server

    1.
    開啟 HP 嵌入式 Web 伺服器 (EWS)：

    a.
    LCD 控制面板： 在產品控制面板上，按下「設定」 [image] 按鈕。開啟網路設定功能表，然後選擇顯示 IP 位址以顯示 IP 位址或主機名稱。

    觸控螢幕控制面板： 在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。

    b.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 Enter 鍵。EWS 隨即開啟。

    瀏覽器視窗中的 IP 位址範例

    2.
    按一下傳真標籤。
    3.
    按照螢幕上的指示設定傳真設定值。
    4.
    繼續前進到步驟 4： 進行傳真測試。


傳真

步驟 4： 進行傳真測試

    進行傳真測試，確定傳真設定正確。

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    捲動至服務功能表並將其開啟。
    3.
    開啟傳真服務功能表。
    4.
    選擇執行傳真測試選項。產品會列印一份測試報告。
    5.
    檢視報告。
    ●
    如果報告指出產品通過測試，產品已經可以傳送和接收傳真。
    ●
    如果報告指出產品未通過測試，請檢視報告中有關修正問題的詳細資訊。傳真疑難排解檢查表中提供有關解決傳真問題的詳細資訊。


傳真

傳送傳真
  • 從平台掃描器進行傳真
  • 從文件進紙器進行傳真
  • 使用 HP 軟體傳送傳真 (Windows)


傳真

從平台掃描器進行傳真
    LCD 控制面板

    1.
    將文件列印面向下放在掃描器玻璃板上。
    2.
    在產品控制面板上使用鍵盤輸入傳真號碼。
    3.
    按下「開始傳真」 [image] 按鈕。本產品會開始傳真工作。
    4.
    如果文件有很多頁，請按照控制面板提示進行確認並載入其他文件。

    觸控螢幕控制面板

    1.
    將文件列印面向下放在掃描器玻璃板上。
    2.
    在產品控制面板上的主畫面中，點選傳真按鈕。
    3.
    使用鍵盤輸入傳真號碼。
    4.
    點選開始傳真按鈕。
    5.
    產品會提示您確認是否要從掃描器玻璃板傳送。點選是按鈕。
    6.
    產品會提示您放入第一頁。點選 OK 按鈕。
    7.
    本產品會掃描第一頁，然後提示您放入下一頁。若文件有多個頁面，點選是按鈕。請繼續此程序直到掃描完所有頁面。
    8.
    掃描完最後一頁時，請在出現提示時點選否按鈕。產品傳送傳真。


傳真

從文件進紙器進行傳真
    LCD 控制面板

    1.
    將原稿列印面向上插入文件進紙器中。
    注意：

    為防止損壞本產品，請勿使用含有修正帶、修正液、迴紋針或釘書針的原稿。另外，請勿將相片、小型原稿或易碎的原稿裝入文件進紙器。

    2.
    調整紙張導板，直至其緊貼紙張。

    3.
    在產品控制面板上使用鍵盤輸入傳真號碼。
    4.
    按下「開始傳真」 [image] 按鈕。本產品會開始傳真工作。

    觸控螢幕控制面板

    1.
    將原稿列印面向上插入文件進紙器中。
    注意：

    為防止損壞本產品，請勿使用含有修正帶、修正液、迴紋針或釘書針的原稿。另外，請勿將相片、小型原稿或易碎的原稿裝入文件進紙器。

    2.
    調整紙張導板，直至其緊貼紙張。

    3.
    在產品控制面板上的主畫面中，點選傳真按鈕。
    4.
    使用鍵盤輸入傳真號碼。
    5.
    點選開始傳真按鈕。


傳真

使用 HP 軟體傳送傳真 (Windows)

    1.
    裝入文件。
    ●
    如果將原稿放在掃描器玻璃板上，請將正面朝下置於掃描器玻璃板的左後角。
    ●
    如果在文件進紙器中放入多頁，請將頁面正面朝上放入，然後調整紙張導板，直至其緊貼紙張為止。
    附註：

    如果文件同時在文件進紙器和掃描器玻璃板上，產品會處理文件進紙器中的文件，而非掃描器玻璃板上的文件。
    2.
    依序按一下開始、程式集（或 Windows XP 中的所有程式）及　HP。
    3.
    按一下產品名稱，然後再按一下 HP 傳送傳真。接著會開啟傳真軟體。
    4.
    輸入一個或多個收件者的傳真號碼。
    5.
    按一下立即傳送。


管理產品

  • 使用 HP Web 服務應用程式（僅限觸控螢幕機型）
  • 變更產品連線類型 (Windows)
  • HP Embedded Web Server (EWS) 和 HP 裝置工具箱 (Windows) 的進階組態
  • 適用於 Mac OS X 的 HP Utility 進階設定
  • 設定 IP 網路設定
  • HP Web Jetadmin
  • 產品安全性功能
  • 經濟設定值
  • 更新韌體
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


管理產品

使用 HP Web 服務應用程式（僅限觸控螢幕機型）

    您可以直接從網際網路下載此產品適用的各種創新的應用程式。 如需更多資訊以及下載這些應用程式，請前往 HP Connected 網站，網址為 www.hpconnected.com。

    產品必須連接到具有網際網路連線的電腦或網路，才能使用此功能。 必須在產品上啟用 HP Web 服務。

    1.
    在產品控制面板上的主畫面中，點選「Web 服務」 [image] 按鈕。
    2.
    點選啟用 Web 服務按鈕。

    從 HP Connected 網站下載應用程式之後，即可在產品控制面板的應用程式功能表中使用。 此程序會同時啟用 HP Web 服務和應用程式功能表。


管理產品

變更產品連線類型 (Windows)

    如果產品已在使用中，而您想要變更其連線方式，請使用電腦桌面上的重新設定 HP 裝置捷徑以變更連線。舉例來說，您可以重新設定產品使用不同的無線位址，連線至有線或無線網路，或從網路連線變更為 USB 連線。您不需插入產品光碟即可變更設定。選擇要使用的連線類型之後，程式會直接進入需要變更的產品設定程序部分。


管理產品

HP Embedded Web Server (EWS) 和 HP 裝置工具箱 (Windows) 的進階組態

    使用 HP 嵌入式 Web 伺服器從電腦（而不是從產品控制面板）管理列印功能。

    ●
    檢視產品狀態資訊
    ●
    判斷所有耗材的剩餘使用壽命，並訂購新耗材
    ●
    檢視與變更紙匣組態
    ●
    檢視與變更產品控制面板功能表組態
    ●
    檢視與列印內部頁
    ●
    接收產品與耗材事件的通知
    ●
    檢視及變更網路設定

    當產品連線到以 IP 為基礎的網路後，HP Embedded Web 伺服器即可運作。HP Embedded Web 伺服器不支援以 IPX 為基礎的產品連線。您無需存取網際網路即可開啟並使用 HP Embedded Web 伺服器。

    本產品連線至網路後，HP Embedded Web 伺服器即自動啟用。

    附註：

    只有在安裝產品時執行完整安裝，才能使用「HP　裝置工具箱」。依據產品連線方式，某些功能可能無法使用。
    附註：

    「HP Embedded Web Server」在網路防火牆之外無法存取。
    從「開始」功能表開啟 HP Embedded Web Server (EWS)

    1.
    按一下開始按鈕，然後按一下程式集項目。
    2.
    按一下 HP 產品群組，然後按一下 HP 裝置工具箱項目。

    從 Web 瀏覽器開啟 HP Embedded Web Server (EWS)

    1.
    LCD 控制面板： 在產品控制面板上，按下「設定」 [image] 按鈕。開啟網路設定功能表，然後選擇顯示 IP 位址以顯示 IP 位址或主機名稱。

    觸控螢幕控制面板： 在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。

    2.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 Enter 鍵。EWS 隨即開啟。

    瀏覽器視窗中的 IP 位址範例

    標籤或部分
    說明
    首頁標籤
    提供本產品、狀態及組態資訊。
    ●
    裝置狀態：顯示產品狀態與 HP 耗材的預計剩餘使用壽命 %。
    ●
    耗材狀態：顯示 HP 耗材的估計剩餘使用壽命百分比。實際的耗材使用壽命會有所不同。列印品質不佳時，請考慮準備更換耗材以便安裝。除非列印品質不佳，否則也可以不更換耗材。
    ●
    裝置組態：顯示在本產品組態頁中找到的資訊。
    ●
    網路摘要：顯示在本產品網路組態頁中找到的資訊。
    ●
    報告：列印本產品產生的組態頁和耗材狀態頁。
    ●
    事件記錄：顯示所有產品事件與錯誤的清單。
    系統標籤
    可讓您透過電腦設定本產品：
    ●
    裝置資訊：提供基本產品與公司資訊。
    ●
    紙張設定：變更產品的預設紙張處理設定。
    ●
    列印品質：變更產品的預設列印品質設定。
    ●
    EcoSMART 主控台：變更要進入睡眠模式或自動關閉電源模式的預設時間。設定喚醒產品的事件。
    ●
    紙張類型：設定與本產品所接受紙張類型相對應的列印模式。
    ●
    系統設定：變更本產品的系統預設值。
    ●
    服務：在產品上執行清潔程序。
    ●
    儲存與還原：將產品的目前設定儲存至電腦的檔案中。使用此檔案載入相同的設定到其他產品，或稍後還原這些設定到此產品。
    ●
    管理：設定或變更產品密碼。啟用或停用產品功能。
    附註：

    系統標籤可用密碼保護。如果此產品在網路上，請務必在變更此標籤上的設定之前先諮詢系統管理員。

    列印標籤
    讓您可從電腦變更預設列印設定。
    ●
    列印：變更預設產品列印設定，例如份數和紙張方向。這些選項也可以透過控制面板上的功能表設定。
    ●
    PCL5c：檢視與變更 PCL5c 設定值。
    ●
    PostScript：關閉或開啟列印 PS 錯誤功能。
    傳真標籤
    （僅限傳真產品）
    ●
    接收選項： 設定產品如何處理內送的傳真。
    ●
    電話簿： 新增或刪除傳真電話簿中的項目。
    ●
    垃圾傳真清單： 設定傳真號碼以禁止將傳真傳送至本產品。
    ●
    傳真活動記錄： 檢視產品最近的傳真活動。
    掃描標籤
    （僅限觸控螢幕機型）
    設定掃描至網路資料夾和掃描至電子郵件功能。
    ●
    網路資料夾設定：設定網路上的資料夾，以讓產品能夠儲存掃描檔案。
    ●
    掃描至電子郵件設定：開始進行程序以設定掃描至電子郵件功能。
    ●
    外送電子郵件設定檔：設定一個電子郵件地址，該地址會出現在由產品所傳送之所有電子郵件的「寄件者」地址上。設定 SMTP 伺服器資訊。
    ●
    電子郵件通訊錄：新增或刪除電子郵件通訊錄中的項目。
    ●
    電子郵件選項：設定預設主旨行及本文。設定電子郵件的預設掃描設定。
    網路標籤
    （僅限網路連線產品）
    可讓您透過電腦變更網路設定。
    本產品連線至以 IP 為主的網路後，網路管理員可使用此標籤控制本產品及網路相關設定。它也可以讓網路管理員設定無線直接功能。如果本產品沒有直接連接到電腦上，則不會顯示此標籤。
    HP Web Services 標籤
    使用此標籤來設定與使用產品的各項 Web 工具。


管理產品

適用於 Mac OS X 的 HP Utility 進階設定

使用 HP Utility，從您的電腦上檢查產品狀態，或者檢視或變更產品設定。

若您的產品使用 USB 纜線連接，或已連接到 TCP/IP 網路，便可使用 HP Utility。

該節提供了有關以下主題的資訊：

  • 開啟 HP Utility
  • HP Utility 功能


管理產品

開啟 HP Utility

    1.
    在電腦上開啟系統偏好設定功能表，然後按一下列印及傳真、列印及掃描或印表機及掃描器。
    2.
    選擇清單中的產品。
    3.
    按一下選項及耗材按鈕。
    4.
    按一下公用程式標籤。
    5.
    按一下開啟印表機公用程式按鈕。


管理產品

HP Utility 功能

    HP Utility 工具列包含這些項目：

    ●
    裝置： 按一下此按鈕以顯示或隱藏 HP Utility 找到的 Mac 產品。
    ●
    所有設定： 按一下此按鈕以返回 HP Utility 主檢視畫面。
    ●
    HP 支援中心： 按一下此按鈕以開啟瀏覽器，並前往 HP 支援網站。
    ●
    耗材：按一下此按鈕以開啟 HP SureSupply 網站。
    ●
    註冊：按一下此按鈕以開啟 HP 註冊網站。
    ●
    資源回收：按一下此按鈕以開啟「HP 地球夥伴回收計劃」網站。

    HP Utility 是由頁面組成，您可在所有設定清單中按一下這些頁面來開啟。下表說明您可使用 HP Utility 執行的工作。

    功能表
    說明
    資訊與支援
    ●
    耗材狀態： 顯示產品耗材狀態，並提供線上耗材訂購的連結。
    ●
    裝置資訊： 顯示有關目前選定產品的資訊，包括產品服務 ID（如果已指派）、韌體版本（FW 版本)、序號及 IP 位址。
    ●
    檔案上傳： 將檔案從電腦傳送至產品。您可以上傳下列的檔案類型：
    ◦
    HP LaserJet 印表機指令語言 (.PRN)
    ◦
    Portable document format (.PDF)
    ◦
    Postscript (.PS)
    ◦
    文字 (.TXT)
    ●
    HP Connected： 存取 HP Connected 網站。
    ●
    上傳字型： 從電腦上傳字型至產品。
    印表機設定
    ●
    自動關閉： 將產品設定為在靜止一段時間之後自動關閉電源。您可以調整經過幾分鐘之後，產品會關閉電源。
    ●
    網路設定： 設定網路設定，例如 IPv4 設定、IPv6 設定、Bonjour 設定和其他設定值。
    ●
    耗材管理： 設定耗材接近預計的使用量時的處理方式。
    ●
    紙匣組態： 變更每個紙匣的紙張尺寸與類型。
    ●
    其他設定： 開啟產品的 HP Embedded Web Server (EWS)。
    附註：

    不支援 USB 連線。
    資訊
    訊息中心： 顯示產品已發生的錯誤事件。
    傳真設定
    （僅限 MFP 傳真機型）
    ●
    基本傳真設定： 設定傳真標題的欄位，並設定產品接聽來電的方式。
    ●
    封鎖垃圾傳真： 儲存您想要封鎖的傳真號碼。
    ●
    傳真轉送： 設定產品將內送傳真傳送至不同的號碼。
    ●
    傳真記錄： 檢視所有傳真的記錄。
    ●
    傳真快速撥號： 新增傳真號碼至快速撥號清單。
    掃描設定
    （僅限 MFP 觸控式螢幕機型）
    ●
    掃描至電子郵件： 開啟 HP Embedded Web Server (EWS) 頁面，以設定掃描至電子郵件的設定。
    ●
    掃描至網路檔案夾： 開啟 HP Embedded Web Server (EWS) 頁面，以設定掃描至網路資料夾的設定。
    附註：

    不支援 USB 連線。


管理產品

設定 IP 網路設定
  • 印表機共用免責聲明
  • 檢視或變更網路設定
  • 重新命名網路上的產品
  • 從控制面板手動設定 IPv4 TCP/IP 參數


管理產品

印表機共用免責聲明

    HP 不支援點對點網路，這項功能是 Microsoft 作業系統的功能，不是 HP 印表機驅動程式的功能。請造訪 Microsoft 網站 www.microsoft.com。


管理產品

檢視或變更網路設定

    使用 HP Embedded Web Server 以檢視或變更 IP 組態設定。

    1.
    LCD 控制面板： 在產品控制面板上，按下「設定」 [image] 按鈕。開啟網路設定功能表，然後選擇顯示 IP 位址以顯示 IP 位址或主機名稱。

    觸控螢幕控制面板： 在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。

    2.
    按一下網路標籤以取得網路資訊。請視需求變更設定。


管理產品

重新命名網路上的產品

    如果您想要重新命名網路上的產品，以便明確識別產品，請使用 HP Embedded Web Server。

    1.
    開啟 HP Embedded Web Server (EWS)：

    a.
    LCD 控制面板： 在產品控制面板上，按下「設定」 [image] 按鈕。開啟網路設定功能表，然後選擇顯示 IP 位址以顯示 IP 位址或主機名稱。

    觸控螢幕控制面板： 在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。

    b.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 Enter 鍵。EWS 隨即開啟。

    瀏覽器視窗中的 IP 位址範例

    2.
    開啟系統標籤。
    3.
    在裝置資訊頁面，預設產品名稱在裝置狀態欄位中。您可以變更此名稱以明確識別該產品。
    附註：

    此頁面的其他欄位為非必填項目。
    4.
    按一下套用按鈕儲存變更。


管理產品

從控制面板手動設定 IPv4 TCP/IP 參數

    使用控制面板功能表以設定 IPv4 位址、子網路遮罩，與預設閘道。

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    捲動至網路設定功能表並將其開啟。
    3.
    開啟 IPv4 設定功能表，然後選擇手動。
    4.
    使用鍵盤輸入 IP 位址，然後按下或點選確定按鈕。
    5.
    使用鍵盤輸入子網路遮罩，然後按下或點選確定按鈕。
    6.
    使用鍵盤輸入預設閘道，然後按下或點選確定按鈕。


管理產品

HP Web Jetadmin

    HP Web Jetadmin 是榮獲獎項、領先業界的工具，可有效率管理各種連接網路的 HP 產品，包括印表機、多功能產品和數位傳送器。此單一解決方案可讓您在遠端安裝、監控、維護、疑難排解您的列印與影像建構環境，並保護該環境的安全，其最終目的在協助您節省時間、控制成本和保護您的投資，從而提升企業生產力。

    HP Web Jetadmin 升級會定期發佈，以針對特定產品功能提供支援。請前往 www.hp.com/go/webjetadmin，按一下 Self Help and Documentation（自助服務與文件）連結，以取得更多關於升級的資訊。


管理產品

產品安全性功能

本產品支援可協助您確保產品安全、在網路上保護重要資訊以及簡化監控與維護產品之方式的安全性標準及建議的通訊協定。

如需有關 HP 安全影像及列印解決方案的深度資訊，請造訪 www.hp.com/go/secureprinting。此網站提供有關安全性特性之白皮書和 FAQ 文件的連結。

該節提供了有關以下主題的資訊：

  • 使用 HP Embedded Web Server 設定或變更產品密碼


管理產品

使用 HP Embedded Web Server 設定或變更產品密碼

    使用 HP 嵌入式 Web 伺服器，為網路上的產品設定密碼或變更現有的密碼。

    1.
    開啟 HP Embedded Web Server (EWS)：

    a.
    LCD 控制面板： 在產品控制面板上，按下「設定」 [image] 按鈕。開啟網路設定功能表，然後選擇顯示 IP 位址以顯示 IP 位址或主機名稱。

    觸控螢幕控制面板： 在產品控制面板上的主畫面中，點選網路 [image] 按鈕以顯示 IP 位址或主機名稱。

    b.
    開啟 Web 瀏覽器，然後在位址列中輸入產品控制面板上顯示的 IP 位址或主機名稱。按下電腦鍵盤上的 Enter 鍵。EWS 隨即開啟。

    瀏覽器視窗中的 IP 位址範例

    2.
    按一下系統索引標籤，然後按一下產品安全性或管理連結。
    附註：

    如果之前設定過密碼，將會提示您提供密碼。輸入密碼，然後按一下套用按鈕。

    3.
    在密碼方塊和確認密碼方塊中輸入新密碼。
    4.
    在視窗底部，按一下套用按鈕以儲存密碼。

    附註：

    如果產品使用 USB 纜線連接到 Windows 電腦，請使用 HP 裝置工具箱以變更產品密碼：

    1.
    按一下開始按鈕，然後按一下程式集項目。
    2.
    按一下 HP 產品群組，然後按一下 HP 裝置工具箱項目。
    3.
    按一下系統標籤。
    4.
    按一下管理，並找到用以變更密碼的區域。


管理產品

經濟設定值
  • 使用經濟模式列印
  • 設定隨後睡眠/自動關閉設定值


管理產品

使用經濟模式列印

    本產品具有 EconoMode 選項，用於列印文件草稿。經濟模式使用的碳粉量較少。但是，使用 EconoMode 也會降低列印品質。

    HP 不建議全時間使用 EconoMode。若全天候使用 EconoMode，碳粉存量可使用的時間可能會超過碳粉匣機械零件的使用壽命。若列印品質開始降低且品質不佳，請考慮更換碳粉匣。

    附註：

    如果您的列印驅動程式中沒有此選項，可以使用 HP 嵌入式 Web 伺服器加以設定。

    1.
    從軟體程式中，選擇列印選項。
    2.
    選取產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤。
    4.
    按一下經濟模式核取方塊。


管理產品

設定隨後睡眠/自動關閉設定值
    LCD 控制面板

    1.
    在產品控制面板上，按下「設定」 [image] 按鈕。
    2.
    開啟下列功能表：
    ●
    系統設定
    ●
    能源設定
    ●
    睡眠/自動關閉
    ●
    隨後睡眠/自動關閉
    3.
    使用箭頭按鍵選擇「隨後睡眠/自動關閉延遲」的時間，然後按下確定按鈕。
    附註：

    預設值為 30 分鐘。

    4.
    當產品接到工作或當您按下產品控制面板上的按鈕時，產品會自動從睡眠模式中喚醒。您可以變更喚醒產品的事件。開啟下列功能表：
    ●
    系統設定
    ●
    能源設定
    ●
    睡眠/自動關閉
    ●
    喚醒事件

    若要關閉喚醒事件，請選擇事件，然後選擇否選項。

    觸控螢幕控制面板

    1.
    在產品控制面板上的主畫面中，點選「設定」 [image] 按鈕。
    2.
    開啟下列功能表：
    ●
    系統設定
    ●
    能源設定
    ●
    睡眠/自動關閉
    ●
    隨後睡眠/自動關閉
    3.
    選擇「睡眠/自動關閉延遲」的時間。
    附註：

    預設值為 30 分鐘。

    4.
    當產品接到工作或當您點選產品控制面板上的螢幕時，產品會自動從睡眠模式中喚醒。您可以變更喚醒產品的事件。開啟下列功能表：
    ●
    系統設定
    ●
    能源設定
    ●
    睡眠/自動關閉
    ●
    喚醒事件

    作用中的喚醒事件名稱旁會有一個藍色方形。若要關閉喚醒事件，請點選事件名稱。藍色方形隨即會變為黑色。點選完成按鈕。


管理產品

更新韌體

HP 提供定期產品更新訊息、新的網路服務應用程式，以及現有網路服務的新功能。 遵循這些步驟以更新單一項產品的產品韌體。 當您更新韌體時，網路服務應用程式也會隨之自動更新。

本產品支援以兩種方式執行韌體更新。 請只使用下列其中一種方法更新產品韌體。

該節提供了有關以下主題的資訊：

  • 方法 1： 使用控制面板更新韌體
  • 方法 2： 使用韌體更新公用程式更新韌體


管理產品

方法 1： 使用控制面板更新韌體

    使用這些步驟從控制面板載入韌體（僅限網路連線產品），和/或將產品設定為自動載入未來的韌體更新。 如果是以 USB 連接的產品，請跳至方法 2：

    1.
    確定產品連線至有線（乙太網路）或有有效網際網路連線的無線網路。
    附註：

    產品必須連線至網際網路，以透過網路連線更新韌體。
    2.
    在產品控制面板上的主畫面中，開啟設定功能表。
    ●
    在觸控螢幕控制面板上，點選「設定」 [image] 按鈕。
    ●
    若是傳統控制面板，請按左右箭頭按鈕。
    3.
    捲動到服務功能表並開啟，然後開啟 LaserJet 更新功能表。
    附註：

    若未列出 LaserJet 更新選項，請使用方法 2。

    4.
    檢查是否有更新。
    ●
    在觸控螢幕控制面板上，點選立即檢查更新。
    ●
    在傳統控制面板上，選取檢查更新。
    附註：

    產品會自動檢查更新，若偵測到較新版本，更新程序會自動開始。
    5.
    將產品設定為有更新程式可用時自動更新韌體。

    在產品控制面板上的主畫面中，開啟設定功能表。

    ●
    在觸控螢幕控制面板上，點選「設定」 [image] 按鈕。
    ●
    若是傳統控制面板，請按左右箭頭按鈕。

    捲動到服務功能表，開啟 LaserJet 更新功能表，然後選取管理更新功能表。

    將產品設定為自動更新韌體。

    ●
    在觸控螢幕控制面板上，將允許更新選項設定為是，然後將自動檢查選項設定為開啟。
    ●
    在傳統控制面板上，將允許更新選項設定為是，然後將自動檢查選項設定為開啟。


管理產品

方法 2： 使用韌體更新公用程式更新韌體

    使用這些步驟從 HP.com 手動下載並安裝「韌體更新公用程式」。

    附註：

    這個方法對於使用 USB 線纜連線到電腦的產品，是唯一的韌體更新選項。 這也適用於連線到網路的產品。

    1.
    前往 www.hp.com/go/support，按一下驅動程式與軟體連結，在搜尋欄位中輸入產品名稱，按下 ENTER 按鈕，然後從搜尋結果清單中選取產品。
    2.
    選擇作業系統。
    3.
    在韌體區段下，找到韌體更新公用程式。
    4.
    按一下下載，按一下執行，然後再按一下執行。
    5.
    公用程式啟動後，從下拉式清單選擇產品，然後按一下傳送韌體。
    附註：

    若要在更新處理之前列印組態頁以確認安裝的韌體版本，按一下列印組態頁。

    6.
    遵循畫面中的指示完成安裝，然後按一下結束按鈕關閉公用程式。


解決問題

  • 客戶支援
  • 控制面板說明系統（僅限觸控螢幕機型）
  • 還原出廠預設值
  • 產品控制面板上顯示碳粉匣碳量不足或碳粉匣嚴重不足的訊息
  • 產品無法取紙或進紙錯誤
  • 清除夾紙
  • 改善列印品質
  • 改善影印與掃描品質
  • 改善傳真影像品質
  • 解決有線網路問題
  • 解決無線網路問題
  • 解決傳真問題
如需詳細資訊：

前往 www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

產品的 HP 全方位說明包含下列資訊：

●
安裝與設定
●
學習及使用
●
解決問題
●
下載軟體更新
●
加入支援論壇
●
尋找保固及法規資訊


解決問題

客戶支援

    取得您所在國家/地區的電話支援
    事先備好產品名稱、序號、購買日期及問題描述。
    國家/地區電話號碼可在產品包裝盒內的傳單紙或 www.hp.com/support/ 上找到。
    取得 24 小時網際網路支援
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    下載軟體公用程式、驅動程式及電子版資訊
    www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226
    訂購其他 HP 服務或維護合約
    www.hp.com/go/carepack
    註冊產品
    www.register.hp.com


解決問題

控制面板說明系統（僅限觸控螢幕機型）

    本產品內建解釋如何使用各畫面的說明系統。 若要開啟說明系統，請點選螢幕右上角的「說明」按鈕 [image] 。

    在某些畫面，點選說明後會開啟一個總功能表，讓您搜尋特定主題。 您可以點選該功能表的按鈕，瀏覽功能表結構。

    部分說明畫面包含動畫，可引導您完成程序，如清除卡紙。

    若是含有設定值或個別工作的畫面，則點選說明後會開啟主題，解釋該畫面的選項。

    如果本產品向您發出錯誤或警告的警示，請點選「說明」 [image] 按鈕，以開啟描述問題的訊息。 訊息也包含協助解決問題的說明。


解決問題

還原出廠預設值

    還原出廠預設值會將所有產品和網路設定還原為出廠預設值。 不會重新設定頁數、紙匣尺寸或語言。 要將產品還原為出廠預設值，請執行下列步驟。

    注意：

    還原出廠預設值會將所有設定還原為出廠預設值，並且會刪除儲存於記憶體中的任何頁面。

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    開啟服務功能表。
    3.
    選擇還原預設值選項，然後按下或點選確定按鈕。

    產品會自動重新啟動。


解決問題

產品控制面板上顯示碳粉匣碳量不足或碳粉匣嚴重不足的訊息

產品控制面板上顯示碳粉匣碳量不足或碳粉匣嚴重不足的訊息，且產品無法列印。

附註：

碳粉存量警告和指標所提供的估計值僅供規劃之用。 如有指標顯示碳粉存量不足，請考慮備妥替換碳粉匣，避免可能發生列印延遲的情況。 您只需在列印品質變得不理想時再更換碳粉匣。

HP 碳粉匣達到「嚴重不足」時，該碳粉匣的 HP 頂級防護保固即終止。

您可以變更產品在耗材達到「嚴重不足」狀態時的反應方式。 安裝新的碳粉匣時，不需要重新建立這些設定。

該節提供了有關以下主題的資訊：

  • 啟用或停用嚴重不足設定


解決問題

啟用或停用嚴重不足設定

    您可以隨時啟用或停用預設值，而且裝入新碳粉匣時不需要重新啟用。

    LCD 控制面板

    1.
    在產品控制面板上，按下「設定」 [image] 按鈕。
    2.
    開啟下列功能表：
    ●
    系統設定
    ●
    耗材設定
    ●
    黑色碳粉匣
    ●
    非常不足設定
    3.
    選擇以下其中一個選項，然後按下 OK 按鈕：
    ●
    選擇停止選項，將產品設定為更換碳粉匣前停止列印。
    ●
    選擇提示選項，將產品設定為停止列印，並且出現更換碳粉匣的提示。 您可確認提示然後繼續列印。
    ●
    選擇繼續選項，將產品設定為發出碳粉匣嚴重不足的警示，但繼續列印。

    觸控螢幕控制面板

    1.
    在產品控制面板上的主畫面中，點選「設定」 [image] 按鈕。
    2.
    開啟下列功能表：
    ●
    系統設定
    ●
    耗材設定
    ●
    黑色碳粉匣
    ●
    非常不足設定
    3.
    選擇下列其中一個選項：
    ●
    選擇停止選項，將產品設定為更換碳粉匣前停止列印。
    ●
    選擇提示選項，將產品設定為停止列印，並且出現更換碳粉匣的提示。 您可確認提示然後繼續列印。
    ●
    選擇繼續選項，將產品設定為發出碳粉匣嚴重不足的警示，但繼續列印。

    對於具備傳真功能的機型，產品設為停止選項時，如果產品在停止時已接收超過記憶體容量的傳真，則新碳粉匣安裝後，傳真可能無法列印。

    對於具備傳真功能的機型，產品設為提示選項時，如果產品在等候提示確認時已接收超過記憶體容量的傳真，則新碳粉匣安裝後，傳真可能無法列印。

    HP 碳粉匣達到嚴重不足時，該碳粉匣的 HP 頂級防護保固即終止。 HP 碳粉匣在嚴重不足模式下繼續使用時，若導致列印瑕疵或碳粉匣故障，一律不在 HP 碳粉匣保固聲明的材料或製作瑕疵保固範圍內。


解決問題

產品無法取紙或進紙錯誤
  • 產品無法取紙
  • 裝置取多張紙
  • 文件進紙器卡紙、紙張歪斜或一次拾取多張紙張。
  • 清潔文件進紙器取紙滾筒和分隔板


解決問題

產品無法取紙

    如果產品無法從紙匣取紙，請嘗試這些解決方案。

    1.
    打開產品並取出任何卡紙。
    2.
    針對工作在紙匣放入尺寸正確的紙張。
    3.
    請確定您已在產品控制面板上正確設定紙張尺寸與類型。
    4.
    確定已針對紙張尺寸正確調整紙匣的紙張導板。將導板調整至紙匣內的適當缺口。
    5.
    檢查產品控制面板，瞭解產品是否有手動送紙的提示待確認。放入紙張然後繼續。
    6.
    紙匣上方的滾筒可能受到污染。請使用無纖維絨毛的布沾溫水清潔滾筒。


解決問題

裝置取多張紙

    如果產品從紙匣取多張紙，請嘗試這些解決方案。

    1.
    取出紙匣的整疊紙張然後來回折彎，然後旋轉 180 度再翻面。請勿搧動紙張。 請將整疊紙張放回紙匣。
    2.
    本產品僅使用符合 HP 規格的紙張。
    3.
    請使用沒有皺褶、摺痕或損壞的紙張。必要時，請使用不同包的紙張。
    4.
    確定紙匣沒有放太多紙張。如果放太多，請從紙匣取出整疊紙張，整理紙匣，然後將部份紙張放回紙匣。
    5.
    確定已針對紙張尺寸正確調整紙匣的紙張導板。將導板調整至紙匣內的適當缺口。
    6.
    確定列印環境在建議的規格範圍之內。


解決問題

文件進紙器卡紙、紙張歪斜或一次拾取多張紙張。
    附註：

    此資訊只適用於 MFP 產品。
    ●
    原稿上可能黏了東西，例如原稿上有必須取下的釘書針或自黏便條。
    ●
    請檢查所有滾筒是否都位於正確位置，且文件進紙器內的滾筒罩蓋已關閉。
    ●
    確定文件進紙器頂蓋已關閉。
    ●
    頁面可能未放置正確。請將頁面放直並調整紙張導板，使紙疊位於紙匣的中央。
    ●
    紙張導板必須碰觸紙疊的邊緣才能正確運作。確定紙疊已放正，而且導板靠在紙疊。
    ●
    文件進紙器的進紙匣或出紙槽中包含的頁數可能超出允許的最大值。確定進紙匣中的紙疊低於導板，並從出紙槽中取出紙張。
    ●
    確認紙張路徑中沒有紙片、釘書針、迴紋針或其他碎屑。
    ●
    清潔文件進紙器滾筒和分隔板。請使用壓縮空氣或無纖維絨毛的布沾溫水清潔滾筒。如果仍然發生送紙錯誤，請更換滾筒。
    ●
    在產品控制面板上的主畫面中，捲動至耗材按鈕並點選。檢查文件進紙器套件狀態，並在必要時更換耗材。


解決問題

清潔文件進紙器取紙滾筒和分隔板

    如果文件進紙器發生處理紙張的問題，例如卡紙或多張紙進紙，請清潔文件進紙器滾筒和分隔板。

    1.
    抬起文件進紙器進紙匣。

    2.
    使用沒有線頭的濕布擦拭滾筒和分隔板，以去除髒污。
    注意：

    請勿在本產品任何部分使用研磨劑、丙酮、苯、阿摩尼亞、乙醇或四氯化碳，這些物質會使產品受損。請勿將液體直接加在玻璃或壓板上。這些液體可能會滲入並損壞本產品。

    3.
    闔上文件進紙器進紙匣。


解決問題

清除夾紙

該節提供了有關以下主題的資訊：

  • 卡紙位置
  • 經常或重複發生卡紙？
  • 清除文件進紙器的卡紙
  • 清除碳粉匣區域中的卡紙
  • 清除出紙槽的卡紙
  • 清除雙面列印裝置中的卡紙


解決問題

卡紙位置

    1
    文件進紙器
    請參閱清除文件進紙器的卡紙。
    2
    碳粉匣區域和出紙槽
    請參閱 清除碳粉匣區域中的卡紙與 清除出紙槽的卡紙。
    3
    雙面列印區域
    請參閱清除雙面列印裝置中的卡紙。


解決問題

經常或重複發生卡紙？

    請依照下列步驟解決頻繁的卡紙問題。如果第一個步驟無法解決問題，請繼續執行下一個步驟，直到解決問題為止。

    1.
    如果本產品內已發生卡紙，請清除卡紙，然後列印組態頁以測試產品。
    2.
    請檢查紙匣在產品控制面板上是否已設定為正確的紙張尺寸和類型。如有必要，請調整紙張設定。

    a.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    b.
    開啟系統設定功能表。
    c.
    開啟紙張設定功能表。
    d.
    從清單中選擇紙匣。
    e.
    選擇紙張類型，然後選擇紙匣中的紙張類型。
    f.
    選擇紙張尺寸選項，然後選擇紙匣中的紙張尺寸。

    3.
    關閉產品電源，等待 30 秒鐘，然後再次開啟產品電源。
    4.
    列印清潔頁面，從產品內部移除多餘的碳粉。

    a.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    b.
    開啟服務功能表。
    c.
    選擇清潔頁。
    d.
    當系統提示時，請裝入一般 Letter 或 A4 紙張。
    e.
    點選確定按鈕以開始清潔程序。

    產品會先列印第一面，然後提示您從出紙槽取出該頁，再以相同方向重新裝入 1 號紙匣。請稍候，等待程序完成，再丟棄列印的紙張。

    5.
    列印一份組態頁以測試產品。

    a.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    b.
    開啟報告功能表。
    c.
    選擇組態報告。

    如果這些步驟均無法解決問題，產品可能需要送修。請與 HP 客戶支援聯絡。


解決問題

清除文件進紙器的卡紙

    產品控制面板上顯示文件進紙器卡紙訊息。

    1.
    取出文件進紙器進紙匣中尚未送入產品的所有鬆散紙張。
    2.
    取出進紙匣區域中任何看得到的卡紙。用雙手慢慢拉出卡紙，以避免紙張破裂。

    3.
    抬起文件進紙器進紙匣。

    4.
    抬起文件進紙器的卡紙活動護蓋。

    5.
    取出護蓋下方的所有卡紙。

    6.
    闔上卡紙活動護蓋。

    7.
    闔上文件進紙器進紙匣。


解決問題

清除碳粉匣區域中的卡紙

    產品控制面板顯示碳粉匣區域卡紙訊息。

    附註：

    若為 dw 機型，控制面板上會顯示卡紙清除程序的動畫。

    1.
    抬起掃描器組件。

    2.
    打開頂蓋。

    3.
    取出碳粉匣。

    4.
    取出碳粉匣區域中的任何卡紙。用雙手取出卡紙，以免紙張破裂。

    5.
    重新插入碳粉匣。

    6.
    闔上頂蓋。

    7.
    放下掃描器組件。

    8.
    若控制面板仍顯示錯誤訊息，請按下 OK 以清除。


解決問題

清除出紙槽的卡紙

    產品控制面板顯示出紙槽卡紙訊息。

    附註：

    若為 dw 機型，控制面板上會顯示卡紙清除程序的動畫。

    1.
    抬起掃描器組件。

    2.
    打開頂蓋。

    3.
    拉出綠色垂片以鬆開卡紙檢修蓋。

    4.
    取出卡紙。

    5.
    闔上卡紙活動護蓋。

    6.
    闔上頂蓋。

    7.
    放下掃描器組件。

    8.
    若控制面板仍顯示錯誤訊息，請按下 OK 以清除。


解決問題

清除雙面列印裝置中的卡紙

    產品控制面板上顯示雙面列印區域卡紙訊息。

    附註：

    若為 dw 機型，控制面板上會顯示卡紙清除程序的動畫。

    1.
    打開後側擋門。

    2.
    取出雙面列印區域的所有卡紙。用雙手取出卡紙，以避免紙張破裂。

    3.
    合上後側擋門。

    4.
    若控制面板仍顯示錯誤訊息，請按下 OK 以清除。


解決問題

改善列印品質
  • 從其他軟體程式列印
  • 設定列印工作的紙張類型設定
  • 檢查碳粉匣狀態
  • 清潔產品
  • 檢查碳粉匣是否損壞
  • 檢查紙張和列印環境
  • 檢查其他列印工作設定
  • 嘗試使用其他列印驅動程式


解決問題

從其他軟體程式列印

    請嘗試從其他軟體程式列印。如果頁面列印正確，則可能是您用來列印的軟體程式發生問題。


解決問題

設定列印工作的紙張類型設定

如果您是從軟體程式進行列印，而且頁面有下列任一項問題，請檢查紙張類型設定：

●
圖件髒糊
●
圖件模糊
●
圖件灰暗
●
紙張捲曲
●
有殘落的碳粉
●
碳粉附著不佳
●
小面積缺少碳粉

該節提供了有關以下主題的資訊：

  • 檢查紙張類型設定 (Windows)
  • 檢查紙張類型設定 (OS X)


解決問題

檢查紙張類型設定 (Windows)

    1.
    從軟體程式中，選擇列印選項。
    2.
    選取產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤。
    4.
    從紙材： 下拉式清單中，選擇正確的紙張類型。
    5.
    按一下確定按鈕以關閉文件內容對話方塊。在列印對話方塊中，按一下確定按鈕以列印工作。


解決問題

檢查紙張類型設定 (OS X)

    1.
    按一下檔案功能表，然後按一下列印選項。
    2.
    選擇產品。
    3.
    按一下顯示詳細資料，然後按一下紙材與品質功能表或紙張/品質功能表。
    4.
    從紙材類型下拉式清單中選擇類型。
    5.
    按一下列印按鈕。


解決問題

檢查碳粉匣狀態

    檢查耗材狀態頁中的下列資訊：

    ●
    估計墨匣剩餘使用壽命的百分比
    ●
    剩餘的大約紙張頁數
    ●
    HP 碳粉匣零件編號
    ●
    已列印的紙張頁數

    您可使用下列程序列印耗材狀態頁：

    LCD 控制面板

    1.
    在產品控制面板上，按下「設定」 [image] 按鈕。
    2.
    開啟下列功能表：
    ●
    報告
    ●
    耗材狀態
    3.
    使用箭頭按鍵選擇列印耗材狀態頁，然後按下 OK 按鈕。

    觸控螢幕控制面板

    1.
    在產品控制面板上的主畫面中，點選「耗材」 [image] 按鈕。
    2.
    點選報告按鈕以列印耗材狀態頁。


解決問題

清潔產品

該節提供了有關以下主題的資訊：

  • 列印清潔頁
  • 檢查掃描器玻璃板是否有灰塵或髒污


解決問題

列印清潔頁
    LCD 控制面板

    1.
    在產品控制面板上，按下「設定」 [image] 按鈕。
    2.
    開啟服務功能表。
    3.
    使用箭頭按鍵選擇清潔模式選項，然後按下 OK 按鈕。

    產品會先列印第一面，然後提示您從出紙槽取出該頁，再以相同方向重新裝入 1 號紙匣。請稍候，等待程序完成，再丟棄列印的紙張。

    觸控螢幕控制面板

    1.
    在產品控制面板上的主畫面中，點選「設定」 [image] 按鈕。
    2.
    點選服務功能表。
    3.
    點選清潔頁按鈕。
    4.
    當系統提示時，請裝入一般 Letter 或 A4 紙張。
    5.
    點選確定按鈕以開始清潔程序。

    產品會先列印第一面，然後提示您從出紙槽取出該頁，再以相同方向重新裝入 1 號紙匣。請稍候，等待程序完成，再丟棄列印的紙張。


解決問題

檢查掃描器玻璃板是否有灰塵或髒污

    經過一段時間後，掃描器玻璃和白色塑膠蓋板上可能堆積一些碎屑的污跡，這對效能有所影響。請使用下列程序清潔掃描器。

    1.
    按下電源按鈕以關閉產品電源，然後從電源插座拔除電源線。
    2.
    打開掃描器蓋板。
    3.
    將軟布或海綿輕沾不具磨損性的玻璃清潔液來清潔掃描器玻璃板與掃描器護蓋下面的白色塑膠背板。
    注意：

    請勿在本產品任何部分使用研磨劑、丙酮、苯、阿摩尼亞、乙醇或四氯化碳，這些物質會使產品受損。請勿將液體直接加在玻璃或壓板上。這些液體可能會滲入並損壞本產品。
    4.
    使用麂皮或纖維海綿擦乾玻璃和白色塑膠零件，以避免留下斑點。
    5.
    將電源線連接至電源插座，然後按下電源按鈕開啟產品。


解決問題

檢查碳粉匣是否損壞

    1.
    從產品取出碳粉匣，確認已撕下密封膠帶。
    2.
    握住碳粉匣的兩側，輕輕搖晃碳粉匣使碳粉均勻分散。
    3.
    檢查記憶體晶片是否損壞。
    4.
    檢查碳粉匣上的感光鼓表面。
    注意：

    請勿觸碰碳粉匣的滾筒（感光鼓）。感光鼓上的指紋會造成列印品質的問題。
    ●
    如果感光鼓上出現刮痕、指紋或其他損害，請更換碳粉匣。
    ●
    如果感光鼓並未受損，請輕搖碳粉匣幾下，然後重新裝回印表機。
    5.
    列印幾頁，查看這些步驟是否已解決問題。


解決問題

檢查紙張和列印環境

該節提供了有關以下主題的資訊：

  • 使用符合 HP 規格的紙張
  • 檢查產品環境


解決問題

使用符合 HP 規格的紙張

    如果發生下列其中一個問題，請使用不同的紙張：

    ●
    某些區域列印顏色太淺或褪色。
    ●
    列印的頁面出現碳粉污點。
    ●
    列印的頁面出現碳粉污跡。
    ●
    列印字元變形。
    ●
    列印頁捲曲。

    一律使用本產品支援的紙張類型和磅數。此外，挑選紙張時請遵照這些準則：

    ●
    使用的紙張品質良好，且沒有切縫、刻痕、撕裂、污點、起毛、灰塵、皺褶、缺孔、釘書針，或是頁邊捲曲或彎曲等情形。
    ●
    不使用列印過的紙張。
    ●
    使用雷射印表機專用的紙張。不使用噴墨印表機專用的紙張。
    ●
    不使用太粗糙的紙張。使用較平滑的紙張通常列印品質較佳。


解決問題

檢查產品環境

    確認產品的作業環境符合產品保固與法律指南中的環境規格。


解決問題

檢查其他列印工作設定

從軟體程式列印時，請按照這些步驟藉由調整其他列印驅動程式設定來嘗試解決問題。

該節提供了有關以下主題的資訊：

  • 檢查經濟模式設定


解決問題

檢查經濟模式設定

    HP 不建議全時間使用 EconoMode。若全天候使用 EconoMode，碳粉存量可使用的時間可能會超過碳粉匣機械零件的使用壽命。若列印品質開始降低且品質不佳，請考慮更換碳粉匣。

    附註：

    此功能需搭配 Windows 的 PCL 6 列印驅動程式使用。如果您不是使用該驅動程式，請使用 HP 嵌入式 Web 伺服器來啟用該功能。

    如果整個頁面太深或太淺，請依照下列步驟執行。

    1.
    從軟體程式中，選擇列印選項。
    2.
    選取產品，然後按一下內容或喜好設定按鈕。
    3.
    按一下紙張/品質標籤，找到列印品質區域。
    4.
    如果整個頁面太暗，請使用下列設定：
    ●
    選取 600 dpi 選項。
    ●
    選取經濟模式核取方塊以啟用功能。

    如果整個頁面太淺，請使用下列設定：

    ●
    選取 FastRes 1200 選項。
    ●
    清除經濟模式核取方塊即可停用功能。
    5.
    按一下確定按鈕以關閉文件內容對話方塊。在列印對話方塊中，按一下確定按鈕以列印工作。


解決問題

嘗試使用其他列印驅動程式

    當您從軟體程式列印，而列印頁面中的圖形出現不應有的線條、遺漏文字或圖形、格式不正確或字型被替換，請嘗試其他列印驅動程式。

    從 HP 網站下載下列任何驅動程式： www.hp.com/support/ljMFPM225, www.hp.com/support/ljMFPM226。

    HP PCL 6 驅動程式
    ●
    以產品 CD 中的預設驅動程式提供。除非選擇其他項目，否則會自動安裝此驅動程式。
    ●
    建議在各種 Windows 環境下使用
    ●
    提供多數使用者整體最佳速度、列印品質和產品功能支援。
    ●
    配合 Windows 圖形裝置介面 (GDI) 而開發，可在 Windows 環境中以最佳速度運作
    ●
    與基於 PCL 5 的協力廠商及自訂軟體程式可能無法完全相容
    HP UPD PS 驅動程式
    ●
    建議使用 Adobe® 軟體程式或其他專業繪圖軟體程式來列印
    ●
    支援從 Postscript 模擬需求列印，或支援 Postscript 快閃字型
    HP UPD PCL 5
    ●
    建議在 Windows 環境下的一般辦公室列印使用
    ●
    與之前的 PCL 版本及舊版 HP LaserJet 產品相容
    ●
    從協力廠商或自訂軟體程式列印時的最佳選擇
    ●
    需要將產品設定成 PCL 5 (UNIX、Linux、mainframe) 之混合操作環境的最佳選擇
    ●
    專為在公司 Windows 環境中使用而設計，以提供用於多個產品型號的單一驅動程式
    ●
    從 Windows 行動電腦列印至多個產品型號的首選
    HP UPD PCL 6
    ●
    建議在所有 Windows 環境中列印時使用
    ●
    可為大部分使用者提供整體最佳速度、列印品質和印表機功能支援
    ●
    開發的目的是搭配 Windows 圖形裝置介面 (GDI) 運作，在 Windows 環境中達到最佳速度
    ●
    與基於 PCL 5 的協力廠商及自訂軟體程式可能無法完全相容


解決問題

改善影印與掃描品質

該節提供了有關以下主題的資訊：

  • 檢查掃描器玻璃板是否有灰塵或髒污
  • 檢查紙張設定
  • 最佳化文字或圖片
  • 邊到邊影印
  • 清潔文件進紙器取紙滾筒和分隔板


解決問題

檢查紙張設定

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    開啟系統設定功能表。
    3.
    開啟紙張設定功能表。
    4.
    從清單中選擇紙匣。
    5.
    選擇紙張類型，然後選擇紙匣中的紙張類型。
    6.
    選擇紙張尺寸選項，然後選擇紙匣中的紙張尺寸。


解決問題

最佳化文字或圖片

    可用影印品質設定包括：

    ●
    自動選取： 當您不在意影印品質時，請使用這項設定。此為預設值。
    ●
    混合： 針對同時含有文字及圖形的文件使用這項設定。
    ●
    文字： 對於內容主要是文字的文件，請使用這項設定。
    ●
    圖片： 對於內容主要是圖形的文件，請使用這項設定。
    LCD 控制面板

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    2.
    在產品控制面板上，按下「影印功能表」 [image] 按鈕。
    3.
    選擇最佳化功能表。
    4.
    使用箭頭按鈕捲動選項，然後按下 OK 按鈕選擇選項。
    5.
    點選「開始影印」 [image] 按鈕以開始影印。

    觸控螢幕控制面板

    1.
    依據產品上的指標，將文件放在掃描器玻璃板上。
    2.
    在產品控制面板上的主畫面中，點選影印按鈕。
    3.
    點選設定按鈕，然後捲動至最佳化按鈕，並加以點選。點選方向鍵以捲動選項，然後點選選項加以選取。
    4.
    點選開始影印按鈕以開始影印。


解決問題

邊到邊影印

    本產品無法完全執行邊至邊列印。頁面周圍有 4 公釐的邊框無法列印。

    列印或掃描含裁切邊緣的文件注意事項：
    ●
    如果原稿小於輸出尺寸，請將原稿移至距掃描器上圖示指示的角落 4 公釐遠之處。在此位置重新影印或掃描。
    ●
    當原稿尺寸等於需要的列印輸出尺寸時，請使用縮小/放大功能來縮小影像，以免副本遭到裁切。


解決問題

改善傳真影像品質
  • 檢查掃描器玻璃是否有灰塵或髒污
  • 檢查傳送傳真的解析度設定
  • 檢查亮度/暗度設定
  • 檢查錯誤更正設定
  • 檢查符合頁面大小設定
  • 清潔文件進紙器取紙滾筒和分隔板
  • 傳送至不同的傳真機
  • 檢查寄件者的傳真機


解決問題

檢查掃描器玻璃是否有灰塵或髒污

    經過一段時間後，掃描器玻璃和白色塑膠蓋板上可能堆積一些碎屑的污跡，這對效能有所影響。請使用下列程序清潔掃描器。

    1.
    按下電源按鈕以關閉產品電源，然後從電源插座拔除電源線。
    2.
    打開掃描器蓋板。
    3.
    將軟布或海綿稍微沾上無腐蝕性的玻璃清潔劑，然後清潔掃描器玻璃板、文件進紙器掃描帶和白色塑膠襯裡。
    注意：

    請勿在本產品任何部分使用研磨劑、丙酮、苯、阿摩尼亞、乙醇或四氯化碳，這些物質會使產品受損。請勿將液體直接加在玻璃或壓板上。這些液體可能會滲入並損壞本產品。
    4.
    使用麂皮或纖維海綿擦乾玻璃和白色塑膠零件，以避免留下斑點。
    5.
    合上掃描器蓋板。
    6.
    將電源線連接至電源插座，然後按下電源按鈕開啟產品。


解決問題

檢查傳送傳真的解析度設定

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇傳真設定。
    3.
    選擇進階設定，然後選擇傳真解析度。
    4.
    選擇解析度設定，然後按下或點選確定。


解決問題

檢查亮度/暗度設定

    如果傳真輸出太淺或太暗，請檢查亮度/暗度設定，確認設定值是否適合該傳真工作。

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇傳真設定，然後選擇進階設定。
    3.
    選擇調淺/加深，然後為傳真工作調整設定。


解決問題

檢查錯誤更正設定

    通常，本產品可在傳送或接收傳真時監控電話線路上的訊號。如果本產品在傳送期間偵測到錯誤，且錯誤更正設定為開啟，則本產品可能會要求重新傳送該部分傳真。錯誤更正的出廠預設值為開啟。

    您只有在傳送或接收傳真有問題，以及您願意接受傳送過程中的錯誤時，才應關閉錯誤更正。當您在收送國外的傳真，或是使用衛星電話連線時，關閉此設定可能會很有幫助。

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇服務，然後選擇傳真服務。
    3.
    選擇錯誤更正，然後選擇開啟。


解決問題

檢查符合頁面大小設定

    如果產品列印傳真工作時超出頁面範圍，請從產品控制面板開啟符合頁面大小功能。

    附註：

    請確定預設紙張大小設定符合紙匣中裝入的紙張大小。

    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇傳真設定，然後選擇進階設定。
    3.
    選擇符合頁面大小，然後選擇開啟。


解決問題

傳送至不同的傳真機

    將傳真工作傳送到不同的傳真機，看看其他傳真機是否成功收到傳真工作。

    ●
    如果另一台傳真機成功收到傳真，請檢查原始接收傳真機的連線與設定。
    ●
    如果另一台傳真機未成功收到傳真，請檢查產品的傳真設定。如果傳真仍不成功，可能是電話線路有干擾。請稍後再嘗試重新傳送傳真。


解決問題

檢查寄件者的傳真機

    請傳送者加深傳送傳真機器的對比設定，然後重新傳送傳真。

    如果收到的傳真品質仍不理想，請檢查產品的傳真設定。


解決問題

解決有線網路問題

檢查下列項目，確認本產品正在與網路通訊。開始之前，請先從產品控制面板列印組態頁，然後找出本頁所列出的產品 IP 位址。

  • 實際連線狀況不佳
  • 電腦並未使用產品正確的 IP 位址
  • 電腦無法與產品通訊
  • 產品使用的網路連結和雙面列印設定不正確
  • 新軟體程式可能造成相容性問題
  • 電腦或工作站可能設定錯誤
  • 產品停用或其他網路設定不正確
附註：

HP 不支援點對點網路，這項功能是 Microsoft 作業系統的功能，不是 HP 列印驅動程式的功能。如需詳細資訊，請前往 Microsoft 網站，網址是 www.microsoft.com。


解決問題

實際連線狀況不佳

    1.
    確認產品以合適的纜線長度連接到正確的網路。
    2.
    請確認纜線連線是安全的。
    3.
    看看產品背面的網路連接埠，確認琥珀色活動指示燈與綠色的連結狀態指示燈是亮起的。
    4.
    如果問題繼續存在，請嘗試使用不同纜線或集線器上的連接埠。


解決問題

電腦並未使用產品正確的 IP 位址

    1.
    開啟印表機內容，然後按一下連接埠標籤。確認已選擇現用的的產品 IP 位址。產品 IP 位址列於產品組態頁。
    2.
    如果已使用 HP 標準 TCP/IP 連接埠安裝產品，請選擇標示為永遠以此印表機列印，即使其 IP 位址變更亦是如此的方塊。
    3.
    如果已使用 Microsoft 標準 TCP/IP 連接埠安裝產品，請使用主機名稱而非 IP 位址。
    4.
    如果 IP 位址錯誤，請刪除產品，然後再新增一次。


解決問題

電腦無法與產品通訊

    1.
    以 ping 網路的方式測試網路通訊。

    a.
    開啟電腦上出現的指令行提示。
    ●
    若為 Windows，按一下開始，按一下執行，輸入 cmd，然後按下 Enter。
    ●
    若為 OS X，請前往應用程式，然後前往公用程式，接著開啟終端機。
    b.
    輸入 ping，後面加上產品的 IP 位址。
    c.
    如果視窗顯示來回的時間，表示網路運作正常。

    2.
    如果 ping 指令失敗，請確認網路集線器已開啟，然後確認網路設定、本產品及電腦都設定為相同網路。


解決問題

產品使用的網路連結和雙面列印設定不正確

    Hewlett-Packard 建議這些設定保持自動模式（預設設定）。如果變更這些設定，也必須變更網路的這些設定。


解決問題

新軟體程式可能造成相容性問題

    請確認所有新軟體程式皆已正確安裝，並使用正確的列印驅動程式。


解決問題

電腦或工作站可能設定錯誤

    1.
    請檢查網路驅動程式、列印驅動程式與網路重新導向設定。
    2.
    請確認作業系統設定是否正確。


解決問題

產品停用或其他網路設定不正確

    1.
    瀏覽組態頁，檢查網路通訊協定的狀態。如有必要，請啟動通訊協定。
    2.
    必要時重新設定網路設定。


解決問題

解決無線網路問題
  • 無線連線核對清單
  • 無線組態完成後產品無法列印
  • 本產品無法列印，電腦裝有協力廠商防火牆
  • 移動無線路由器或產品之後無線連線無法運作
  • 無法將更多電腦連線到無線產品
  • 無線產品連線 VPN 時便無法通訊
  • 網路未出現在無線網路清單
  • 無線網路無法運作
  • 執行無線網路診斷測試
  • 減少無線網路的干擾


解決問題

無線連線核對清單
    ●
    確認未連接網路纜線。
    ●
    確認產品和無線路由器皆已開啟且有接電源。另外，確定產品的無線功能已開啟。
    ●
    確認服務設定識別碼 (SSID) 正確無誤。列印組態頁來判斷 SSID。如果不確定 SSID 是否正確，請再次執行無線設定。
    ●
    若為安全網路，請確認安全性資訊均正確無誤。如果安全性資訊不正確，請再次執行無線設定。
    ●
    如果無線網路運作正常，請嘗試存取無線網路上的其他電腦。如果網路能夠存取網際網路，請嘗試以無線連線來連線網際網路。
    ●
    確認產品的加密方式（AES 或 TKIP）與無線存取點（位於使用 WPA 安全性的網路）相同。
    ●
    確認產品位於無線網路範圍內。對多數網路而言，產品必須位於無線存取點（無線路由器）的 30 公尺 內。
    ●
    確認沒有障礙擋住無線訊號。移開存取點和產品之間的大型金屬物體。請確定產品和無線存取點之間沒有包含金屬或水泥的柱子、牆或支柱。
    ●
    確認產品遠離可能干擾無線訊號的電器裝置。可能干擾無線訊號的裝置很多，包括馬達、無線電話、安全性系統攝影機、其他無線網路和藍芽裝置。
    ●
    確認電腦已安裝列印驅動程式。
    ●
    確認您所選擇的印表機連接埠正確無誤。
    ●
    確認電腦和產品連線至相同的無線網路。
    ●
    若為 OS X，請確認無線路由器支援 Bonjour。


解決問題

無線組態完成後產品無法列印

    1.
    確定產品電源已開啟且處於就緒狀態。
    2.
    關閉電腦的協力廠商防火牆。
    3.
    確認無線網路運作正常。
    4.
    確定電腦運作正常。必要時請重新啟動電腦。
    5.
    請確認您可以從網路上的電腦開啟產品的 HP Embedded Web Server。


解決問題

本產品無法列印，電腦裝有協力廠商防火牆

    1.
    以製造廠商的最新更新來更新防火牆。
    2.
    如果安裝本產品或嘗試列印時程式要求防火牆存取，請確定已允許程式執行。
    3.
    暫時關閉防火牆，然後在電腦安裝無線產品。無線安裝完畢後，啟用防火牆。


解決問題

移動無線路由器或產品之後無線連線無法運作

    1.
    確定路由器或產品連線到電腦所連線的同一個網路。
    2.
    請列印一份組態頁。
    3.
    比較組態頁的服務設定識別碼 (SSID) 和電腦印表機組態內的 SSID。
    4.
    如果數字不同，表示裝置並非連線到同一個網路。重新設定產品的無線設定。


解決問題

無法將更多電腦連線到無線產品

    1.
    確定其他電腦位於無線範圍內，而且沒有障礙物阻擋訊號。多數網路的無線範圍為無線存取點的 30 公尺內。
    2.
    確定產品電源已開啟且處於就緒狀態。
    3.
    關閉電腦的協力廠商防火牆。
    4.
    確認無線網路運作正常。
    5.
    確定電腦運作正常。必要時請重新啟動電腦。


解決問題

無線產品連線 VPN 時便無法通訊
    ●
    通常您不能同時連線 VPN 和其他網路。


解決問題

網路未出現在無線網路清單
    ●
    確定無線路由器已開啟且有接電源。
    ●
    網路可能被隱藏住。不過您還是可以連線到隱藏的網路。


解決問題

無線網路無法運作

    1.
    確定網路纜線並未接上。
    2.
    若要確認網路是否失去通訊，請改用其他裝置來連線網路。
    3.
    以 ping 網路的方式測試網路通訊。

    a.
    開啟電腦上出現的指令行提示。
    ●
    若為 Windows，按一下開始，按一下執行，輸入 cmd，然後按下 Enter。
    ●
    若為 OS X，請前往應用程式，然後前往公用程式，接著開啟終端機。
    b.
    輸入 ping 緊接著路由器的 IP 位址。
    c.
    如果視窗顯示來回的時間，表示網路運作正常。

    4.
    確定路由器或產品連線到電腦所連線的同一個網路。

    a.
    請列印一份組態頁。
    b.
    比較組態報告的服務設定識別碼 (SSID) 和電腦印表機組態內的 SSID。
    c.
    如果數字不同，表示裝置並非連線到同一個網路。重新設定產品的無線設定。


解決問題

執行無線網路診斷測試

    在產品控制面板上，您可以執行診斷測試來取得無線網路設定的相關資訊。

    1.
    在產品控制面板上的主畫面中，點選「設定」 [image] 按鈕。
    2.
    開啟自我診斷功能表。
    3.
    點選執行無線測試按鈕以開始測試。產品隨即列印測試頁來顯示測試結果。


解決問題

減少無線網路的干擾

    下列提示可減少無線網路的干擾：

    ●
    讓無線裝置遠離檔案櫃這類大型金屬物體，以及其他電磁裝置，例如微波爐和無線電話。這類物體可能干擾無線電訊號。
    ●
    讓無線裝置遠離大型磚石建築物和其他建築物。這類物體可能會吸收無線電波以及減弱訊號強度。
    ●
    將無線路由器置於與網路上無線產品成一直線的中央位置。


解決問題

解決傳真問題
  • 檢查硬體設定
  • 傳真的傳送速度緩慢
  • 傳真品質不佳
  • 傳真中斷或雙面列印


解決問題

檢查硬體設定
    ●
    以下提供幾種可能的修正方法。執行各個建議動作後，請重新嘗試傳真以查看問題是否解決。
    ●
    若要在解決傳真問題時取得最佳結果，請確定已將產品線路直接連接到牆上的電話連接埠。中斷所有連接至產品的裝置連線。

    1.
    確認電話線已連接到產品背面的正確連接埠。
    2.
    使用傳真測試檢查電話線：

    a.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    b.
    選擇服務，然後選擇傳真服務。
    c.
    選擇執行傳真測試。產品會列印一份傳真測試報告。

    報告中包含了下列三種可能結果：

    ●
    通過： 此報告包含了所有目前的傳真設定，供您檢閱。
    ●
    失敗： 報告會指出錯誤的性質並包含解決問題的建議。
    3.
    確認產品韌體為現用版本：

    a.
    移至 www.hp.com/support。
    b.
    按一下驅動程式與軟體，在視窗中輸入產品編號，然後按一下搜尋。必要時，請在類似產品清單中按一下您的機型。

    畫面上便會開啟軟體與驅動程式下載頁面。

    c.
    從下拉式功能表中選擇您的作業系統，然後按一下下一步。
    d.
    按一下韌體旁的加號，然後按一下 HP LaserJet 韌體更新公用程式。
    e.
    按一下下載。
    f.
    完成下載後，請按照螢幕上的指示安裝與執行該公用程式。

    該公用程式會檢查是否有您 HP 產品適用的韌體更新。如果找到更新，公用程式便會安裝可用更新。

    g.
    韌體更新完成時，請嘗試重新傳送傳真。

    4.
    安裝產品軟體後，請檢查是否已設定傳真。

    在電腦的 HP 程式資料夾中執行「傳真設定公用程式」。

    5.
    確認電話服務是否支援類比傳真。
    附註：

    HP 產品是專為搭配類比電話服務而設計。
    ●
    如果使用的是 ISDN 或數位 PBX，請與您的服務供應商聯絡，以取得設定類比傳真線路的相關資訊。
    ●
    如果使用的是 VoIP 服務，請從控制面板將傳真速度變更為慢 (V.29)。詢問您的服務供應商是否支援傳真以及建議的傳真數據機速度。有些公司可能需要轉接器。
    ●
    如果使用 DSL 服務，請確定濾波器已包含在電話線與產品的連接中。如果您沒有濾波器，請聯絡 DSL 服務供應商或購買 DSL 濾波器。如果已安裝 DSL 濾波器，這些濾波器可能已經損壞，請嘗試使用其他濾波器。
    6.
    如果錯誤持續發生，請在下節取得更多問題解決方案的詳細資料。


解決問題

傳真的傳送速度緩慢

    產品的電話線路品質不佳。

    ●
    請等到電話線路情況改善之後，重新嘗試傳送傳真。
    ●
    與電話服務提供者確認該電話線路可支援傳真。
    ●
    原稿請使用白紙。請勿使用彩色，例如灰色、黃色或粉紅色。
    ●
    將大型傳真工作分成較小的部分，然後再個別傳真。
    ●
    關閉錯誤更正設定。
    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇服務，然後選擇傳真服務。
    3.
    選擇錯誤更正，然後選擇關閉。
    附註：

    關閉錯誤更正可能會降低影像品質。

    ●
    提高傳真速度設定。
    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇傳真設定，然後選擇進階設定。
    3.
    選擇傳真速度，然後選擇正確的設定。
    ●
    將控制面板上的傳真設定變更為較低的解析度。
    附註：

    解析度較高的傳真傳送時間可能會比解析度較低的傳真來得長。
    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇傳真設定，然後選擇進階設定。
    3.
    選擇傳真解析度，然後選擇正確的設定。


解決問題

傳真品質不佳

    傳真模糊或顏色太淺。

    ●
    傳送傳真時增加傳真解析度。解析度不會影響接收的傳真。
    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇傳真設定，然後選擇進階設定。
    3.
    選擇傳真解析度，然後選擇正確的設定。
    附註：

    增加解析度會延緩傳輸的速度。
    ●
    從控制面板開啟錯誤更正設定。
    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇服務，然後選擇傳真服務。
    3.
    選擇錯誤更正，然後選擇開啟。
    ●
    檢查碳粉匣，並在必要時更換碳粉匣。
    ●
    請傳送者加深傳送傳真機器的對比設定，然後重新傳送傳真。


解決問題

傳真中斷或雙面列印
    ●
    設定預設紙張尺寸設定。傳真根據預設紙張尺寸設定列印在某一種尺寸的紙張上。
    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇系統設定，然後選擇紙張設定。
    3.
    選擇紙張尺寸，然後選擇正確的設定。
    ●
    設定用於傳真紙匣的紙張類型和尺寸。
    ●
    開啟符合頁面大小 設定，以便在 Letter 或 A4 尺寸的紙上列印較長的傳真內容。
    1.
    在產品控制面板上，按下或點選「設定」 [image] 按鈕。
    2.
    選擇傳真設定，然後選擇進階設定。
    3.
    選擇符合頁面大小，然後選擇開啟。
    附註：

    如果符合頁面大小設定處於關閉狀態，而且預設紙張尺寸設定是設為 Letter，則 Legal 尺寸的原稿會以雙面列印。


在 [說明檢視器] 中使用協助工具的快速鍵

下列主題說明瀏覽此使用者指南的方法。

  • 使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換
  • [說明檢視器] 的快速鍵
  • 內容標籤的快速鍵
  • 索引標籤的快速鍵
  • [搜尋] 標籤的快速鍵
  • [我的最愛] 標籤的快速鍵

附註：
●
也可以透過鍵盤存取快速鍵功能表指令。
●
快速鍵也可以在輔助及快顯視窗中作業。
●
每次您在 [瀏覽] 窗格中使用快速鍵時，就會失去 [主題] 窗格中的焦點。若要回到 [主題] 窗格，請按下 F6。
●
如果您上次搜尋有使用搜尋標籤上的符合相似字詞核取方塊，那麼將會選取此核取方塊。
HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

以下主題提供有關瀏覽與使用本 HTML 說明使用指南的資訊。要獲得更多資訊，請按一下下列其中一個主題：

  • 獲得更多說明
  • 尋找說明主題
  • 建立我的最愛說明主題之清單
  • 複製說明主題
  • 列印目前說明主題
  • 使用工具列按鈕尋找主題
  • 使用快顯功能表指令

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換

    您可以快速的在 [瀏覽] 與 [主題] 窗格之間切換，只要按鍵盤上的 F6。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

[說明檢視器] 的快速鍵

    關閉 [說明檢視器]。
    ALT+F4
    在 [說明檢視器] 與其他開啟視窗之間切換。
    ALT+TAB
    顯示 [選項] 功能表。
    ALT+O
    變更 Microsoft Internet Explorer 設定值。Internet 選項對話方塊含有協助設定的設定。若要更改這些設定值，請按一下一般標籤，然後再按一下協助工具。
    ALT+O，然後再按 I
    隱藏或顯示 [瀏覽] 窗格。
    ALT+O，然後再按 T
    列印主題
    ALT+O，然後再按 P.或者，在主題上按一下右鍵，接著按一下列印。
    回到前一個主題。
    ALT+向左箭號，或 ALT+O，然後再按 B
    向前移動到下一個主題（假設您先前才檢視過此主題）。
    ALT+向右箭號，或 ALT+O，然後再按 F
    開啟或關閉搜尋反白顯示。
    ALT+O，然後再按 O
    重新整理 [主題] 窗格中出現的主題（當您連結到網頁時特別有用）。
    F5，或 ALT+O，然後再按 R
    回到首頁（作者可以指定說明系統的首頁）。
    ALT+O，然後再按 H
    防止檢視器開啟頁面（如果您正連線到網頁，並且想要防止頁面下載時，此方法也很有用）。
    ALT+O，然後再按 S
    跳到預定的主題或網頁。建立說明 (.chm) 檔的作者可以在 選項功能表上，新增兩個連結到重要的主題或網頁。當您選取了跳躍指令，您就會轉到這些主題或網頁的其中之一。
    ALT+O，然後再按 1 或 2
    在 [瀏覽] 與 [主題] 窗格之間切換。
    F6
    捲動主題。
    向上箭號與向下箭號，或 上一頁與下一頁
    捲動主題中的所有連結或 [瀏覽] 窗格標籤中的所有選項。
    TAB

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

內容標籤的快速鍵

    顯示 內容標籤。
    ALT+C
    開啟與關閉活頁簿或資料夾。
    加號 (+) 與減號 (-)，或向左箭號與向右箭號
    選取主題。
    向上箭號與向下箭號
    顯示選取的主題。
    ENTER

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

索引標籤的快速鍵

    顯示索引標籤。
    ALT+N
    鍵入要搜尋的關鍵字。
    ALT+W，然後鍵入此字
    選取清單中的關鍵字。
    向上箭號與向下箭號
    顯示相關主題。
    ALT+D

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

[搜尋] 標籤的快速鍵

    顯示搜尋標籤。
    ALT+S
    鍵入要搜尋的關鍵字。
    ALT+W，然後鍵入此字
    開始搜尋。
    ALT+L
    選取結果清單中的主題。
    ALT+T，然後向上箭號與向下箭號
    顯示選取的主題。
    ALT+D
    下列選項只有在全文搜尋啟用時才可使用。
    搜尋前次搜尋結果清單中的關鍵字。
    ALT+U
    搜尋與關鍵字相似的字詞。例如，要尋找關鍵字 "run" 的相似字，如 "running" 與 "runs"。
    ALT+M
    只搜尋主題標題。
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

[我的最愛] 標籤的快速鍵

    顯示我的最愛標籤。
    ALT+I
    將目前顯示的主題新增至 [我的最愛] 清單。
    ALT+A
    選取 [我的最愛] 清單中的主題。
    ALT+P，然後向上箭號與向下箭號
    顯示選取的主題。
    ALT+D
    從清單移除選取的主題。
    ALT+R

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

獲得更多說明

    以下是一些有關如何在使用 HTML 說明檢視程式時尋找更多資訊的提示：

    ●
    要連結至另一個主題、網頁、其他主題的清單或程式，請按一下帶底線的彩色字詞。
    ●
    要檢視包含相關資訊的主題，請按一下「相關主題」字詞（可能出現在主題的末端），然後按一下您所要主題的標題。
    ●
    要查看主題中包含的字詞或詞句是否在索引中，請選擇該字詞，然後按下 F1。
    ●
    如果您正在「主題」窗格中檢視來自 Web 的內容，您可以按一下工具列上的停止或重新整理，以中斷下載或重新整理網頁。
    ●
    如果經常使用某個特定的說明主題，您可以將其新增至我的最愛清單。
    ●
    以滑鼠右鍵按一下「目錄」標籤或「主題」窗格可獲得快顯功能表指令
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

尋找說明主題

    在瀏覽窗格中，按一下下列其中一個標籤：

    ●
    要瀏覽目錄，請按一下目錄標籤。目錄是可展開的重要主題之清單。
    ●
    要查看索引項目的清單，請按一下索引標籤，然後鍵入字詞或捲動該清單。在有多個項目時，系統通常會為主題編制索引。
    ●
    要找出說明檔案中可能包含的每個字詞或詞句，請按一下搜尋標籤，然後鍵入該字詞。
    附註：

    按一下目錄項目、索引項目或搜尋結果項目均可顯示相應主題。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

建立我的最愛說明主題之清單

    1.
    找出您要的說明主題以製作我的最愛主題。
    2.
    按一下我的最愛標籤，然後按一下新增。
    附註：
    ●
    要返回某個我的最愛主題，請按一下我的最愛標籤，選擇該主題，然後按一下顯示。
    ●
    如果您要重新命名某個主題，請選擇該主題，然後在目前主題方塊中鍵入新名稱。
    ●
    要移除某個我的最愛主題，請選擇該主題，然後按一下移除。
    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

複製說明主題

    1.
    在「主題」窗格中，以滑鼠右鍵按一下您要複製的主題，然後按一下全選。
    2.
    再次按一下滑鼠右鍵，然後按一下複製。這會將該主題複製到剪貼簿。
    3.
    開啟您要將主題複製到其中的文件。
    4.
    將游標定位於您要資訊出現的位置。
    5.
    在編輯功能表中，按一下貼上。
    附註：

    如果您僅要複製主題的一部份，請選擇您要複製的文字，按一下滑鼠右鍵，然後按一下複製。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

列印目前說明主題

    以滑鼠右鍵按一下主題，然後按一下列印。

    附註：

    如果您從目錄標籤列印（以滑鼠右鍵按一下項目，然後按一下列印），您將看到僅列印目前主題或列印目前主題與所有子主題的選項。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

使用工具列按鈕尋找主題

    說明檢視程式的工具列中有五個瀏覽按鈕。您可以按一下這些按鈕以尋找說明主題：

    ●
    上一頁 － 顯示您檢視過的上一個主題。
    ●
    下一頁 － 顯示之前顯示過的主題順序中的下一個主題。
    ●
    下一個 － 顯示目錄中列出的下一個主題。
    ●
    上一個 － 顯示目錄中列出的上一個主題。
    ●
    首頁 － 顯示您正在檢視說明檔案的首頁主題。
    ●
    重新整理 － 更新主題窗格中目前顯示的 Web 內容。
    ●
    停止 － 停止下載檔案資訊。按一下此按鈕可停止下載網頁。
    附註：

    說明檢視程式中的工具列可能並未包含所有這些瀏覽按鈕。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


使用 HTML 說明檢視程式

使用快顯功能表指令

    快顯功能表中有數個指令，您可以使用它們來顯示與自訂資訊。

    指令
    說明
    在目錄中按一下滑鼠右鍵，然後按一下全部開啟。
    開啟目錄中的所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
    在目錄中按一下滑鼠右鍵，然後按一下全部關閉。
    關閉所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
    按一下滑鼠右鍵，然後按一下列印。
    列印主題。

    附註：

    您可以透過鍵盤存取以上指令。您可以按一下 SHIFT+F10 以顯示快顯功能表，然後按一下適當的快速鍵。或者，您可以啟用滑鼠鍵。即使用滑鼠鍵組合顯示快顯功能表，然後按一下適當的快速鍵。

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com