عنصر نائب

للعثور على معلومات حول ميزة معينة، قم بأحد الإجراءات التالية:

· انقر فوق الميزة واضغط على F1

· انقر فوق"?" "في أعلى الركن الأيسر ثم انقر فوق الميزة

تتوقف الميزات المعروضة على تكوين طابعتك. إذا لم تتمكن من العثور على ميزة معينة، فقد تحتاج إلى تحديث برنامج طابعتك. فعلى سبيل المثال، في حالة تثبيت وحدة طباعة مزدوجة (ملحق للطباعة على وجهين) على طابعتك، يجب عليك تحديث برنامج الطابعة حتى تعكس هذا التغيير وتتم إضافة وظيفة "الطباعة المزدوجة".

لتحديث برنامج طابعتك، قم بأحد الإجراءات التالية:

· في Windows XP، انقر فوق Start (ابدأ) ثم انقر فوق Printers and Faxes (الطابعات والفاكسات).

· في Windows 2000، انقر فوق Start (ابدأ)، وانقر فوق Settings (إعدادات) ثم انقر فوق Printers (طابعات).

في Printers folder (مجلد الطابعات)، انقر بزر الماوس الأيمن فوق رمز طابعتك وحددProperties (خصائص). وعلى علامة التبويب Device Settings (إعدادات الجهاز)، انظر أسفل Installable Options (خيارات قابلة للتثبيت). انقر فوق الإعدادات التي تمثل تكوين طابعتك بشكل صحيح.

تتصل بعض التطبيقات بشكل مباشر بالطابعة دون استخدام برنامج التشغيل. وإذا كان الأمر كذلك، فلن تعمل بعض الميزات مثل العلامات المائية و n-up وطباعة الكراسات و التحجيم (طباعة المستند على).


.TOPIC 15250
طباعة كافة أحرف النص باللون الأسود، بصرف النظر عن إعدادات لون النص في المستند.

.TOPIC  1070
يحدد كيف يتم وضع المستند في الصفحة.  عمودي يوجه الطباعة رأسيًا.  أفقي يوجه الطباعة أفقيًا.

.TOPIC  360000
عرض مواضيع "تعليمات" عامة لبرنامج التشغيل الخاص بالفاكس.

.TOPIC  362015
يحدد حجم الورق (النموذج) الذي سيتم استخدامه.  تطابق أحجام الورق والنماذج المسرودة المختلفة مع النماذج والأحجام المدعومة من قبل الطابعة الخاصة بك.  استنادًا إلى الطابعة، قد تشاهد أحجام الورق تتراوح من بين Letter و Legal و Envelope وهكذا.

يحدد النموذج كلًا من حجم الورق والهوامش.  تدعم العديد من الطابعات أكثر من مصدر ورق واحد، مثل الأدراج العلوية والسفلية.  يمكنك تعيين النماذج لأي من مصادر ورق الطابعة.  بمجرد تطابق نموذج ما مع أحد المصادر، يمكنك تحديد النموذج عند قيامك بالطباعة من البرامج الخاصة بك.

.TOPIC  381031
يحدد كيف يتم وضع المستند في الصفحة.  عمودي يوجه الطباعة رأسيًا.  أفقي يوجه الطباعة أفقيًا.

.TOPIC  381032
يحدد كيف يتم وضع المستند في الصفحة.  عمودي يوجه الطباعة رأسيًا.  أفقي يوجه الطباعة أفقيًا.

.TOPIC  323098
تحدد دقة الفاكس كيف سيبدو الفاكس عند تلقيه من قبل المستلمين. على سبيل المثال، إذا كنت تعرف أن المستلم سوف يعالج رسالة الفاكس بواسطة برنامج OCR، فيجب عليك إرسال رسالة الفاكس بدقة "جيدة" أو "جيدة جدًا".