HP LaserJet Professional M1130/M1210 MFP Series

Ръководство за потребителя

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP Series

 Български

Информация за търговската марка и авторските права

    Авторски права и лиценз

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

    Информацията, която се съдържа вътре е обект на промяна без забележка.

    Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

    Част номер: CE841-91042

    Edition 1, 3/2011

    Търговски марки

    Adobe®, Acrobat® и PostScript® са търговски марки на Adobe Systems Incorporated.

    Intel® Core™ е търговска марка на Intel Corporation в САЩ и други страни/региони.

    Java™ е търговска марка на Sun Microsystems, Inc. в САЩ

    Microsoft®, Windows®, Windows® XP и Windows Vista® са регистрирани в САЩ търговски марки на Microsoft Corporation.

    UNIX® е регистрирана търговска марка на The Open Group.

    ENERGY STAR и марката ENERGY STAR са регистрирани в САЩ марки.


HP LaserJet Professional M1130/M1210 MFP Series

Конвенции, използвани в това ръководство

    СЪВЕТ:

    Съветите предоставят полезни напътствия или клавишни комбинации.
    ЗАБЕЛЕЖКА:

    Бележките предоставят важна информация, обясняваща някакво понятие, или за завършване на задача.
    ВНИМАНИЕ:

    Предупрежденията за внимание показват процедури, които трябва да следвате, за да избегнете загуба на данни или повреждане на устройството.

    ПРЕДУПРЕЖДЕНИЕ!

    Предупрежденията ви информират за конкретни процедури, които трябва да следвате, за да избегнете лични наранявания, катастрофална загуба на данни или сериозна повреда на устройството.


Основни сведения за устройството

Основни сведения за устройството
  • Сравнение на устройството
  • Екологични характеристики
  • Характеристики на продукта
  • Изгледи на продукта


Основни сведения за устройството

Сравнение на устройството

    Устройството се предлага в следните конфигурации.

    M1130 Series
    M1210 Series
    ●
    Разпечатва страници с размер letter със скорост до 19 страници в минута (ppm) и страници с размер A4 със скорост до 18 ppm.
    ●
    Входната тава събира до 150 листа носители за печат или до 10 плика.
    ●
    Изходната касета събира до 100 листа
    ●
    Двуразреден LED дисплей на контролния панел
    ●
    Ръчно двустранно (дуплексно) печатане и копиране.
    ●
    Копиране от плосък скенер
    ●
    Пълноцветно сканиране
    ●
    Високоскоростен USB 2.0 порт.
    ●
    8-MB памет с произволен достъп (RAM).
    ●
    Разпечатва страници с размер letter със скорост до 19 страници в минута (ppm) и страници с размер A4 със скорост до 18 ppm.
    ●
    Входната тава събира до 150 листа носители за печат или до 10 плика.
    ●
    Изходната касета събира до 100 листа
    ●
    LCD дисплей на контролния панел
    ●
    Ръчен двустранен (дуплекс) печат, получаване на факсове и копиране.
    ●
    Копиране от плоския скенер или от подаващото устройство
    ●
    Пълноцветно сканиране
    ●
    Високоскоростен USB 2.0 порт.
    ●
    Интегрирани средства за работа в мрежа за свързване към мрежа 10/100Base-TX.
    ●
    Факс модем V.34 и 4-мегабайтова (MB) флаш памет за съхранение на факсове.
    ●
    Два порта RJ-11 за кабел за факс/телефон.
    ●
    64-MB памет с произволен достъп (RAM).
    ●
    Подаващо устройство за 35 страници.


Основни сведения за устройството

Екологични характеристики

    Отпечатване на няколко страници на лист
    Спестява хартия, като отпечатва две или повече страници от даден документ една до друга на един лист хартия. Достъпът до тази функция се извършва чрез драйвера за принтера.
    Рециклиране
    Намалете отпадъците, като използвате рециклирана хартия.
    Рециклирайте печатащите касети, като използвате процедурата на HP за връщане.
    Икономия на енергия
    Пестете енергия, като инициирате режим на автоматично изключване за устройството.
    HP Smart Web printing (интелигентен уеб печат на HP)
    Използвайте HP Smart Web printing (интелигентен уеб печат на HP), за да избирате, съхранявате и организирате текст и графика от няколко уеб страници и след това да редактирате и отпечатвате точно това, което виждате на екрана. Той ви осигурява необходимия ви контрол върху отпечатването на съществена информация, като минимизирате загубите.
    Изтеглете HP Smart Web Printing от този уеб сайт: www.hp.com/go/smartwebprinting.


Основни сведения за устройството

Характеристики на продукта

    Печатане
    ●
    Разпечатва страници с размер letter със скорост до 19 страници в минута (ppm) и страници с размер A4 със скорост до 18 ppm.
    ●
    Разпечатва с 400x2 точки на инч (dpi) с FastRes 600 (по подразбиране). Поддържа FastRes 1200 за висококачествен печат на текст и графика.
    ●
    Включва регулируеми настройки за оптимизиране на качеството на печат.
    Копиране
    ●
    Сканира с разделителна способност 300 пиксела на инч (ppi) и печата с FastRes 600.
    ●
    Лесна промяна на броя на копията, регулиране на изсветляване или потъмняване, или намаляване или увеличаване на размера на копията от контролния панел.
    Сканиране
    ●
    Осигурява пълноцветно сканиране с разделителна способност до 1200 пиксела на инч (ppi) от плоския скенер.
    ●
    Осигурява пълноцветно сканиране с разделителна способност до 300 ppi от подаващото устройство.
    ●
    Сканиране от TWAIN-съвместим или Windows Imaging Application (WIA)-съвместим софтуер
    ●
    Сканиране от компютър с помощта на програмата HP LaserJet Scan за Windows или с помощта на програмата HP Director за Mac.
    Факс (само за M1210 Series)
    ●
    Възможности за пълнофункционален факс с V.34 факс – включва телефонен указател и функции за отложено изпращане на факс.
    ●
    Съхранява до 500 страници в паметта.
    ●
    Възстановява факсове от паметта до четири дни след прекъсване на захранването.
    Поддържани операционни системи
    ●
    Windows 7
    ●
    Windows Vista (32-битова и 64-битова)
    ●
    Windows XP (32-битова и 64-битова)
    ●
    Mac OS X 10.4, 10.5 и 10.6
    Памет
    ●
    M1130 Series: Включва 8 мегабайта (MB) памет (RAM) с произволен достъп
    ●
    M1210 Series: Включва 64 MB RAM.
    Боравене с хартията
    ●
    Входната тава събира до 150 листа хартия или 10 плика.
    ●
    Подаващото устройство събира до 35 листа хартия.
    ●
    Изходната касета събира до 100 листа хартия.
    Характеристики на драйвера на принтера
    ●
    Отпечатване на няколко страници върху един лист.
    ●
    Печатане на брошури.
    ●
    Мащабиране с цел поместване върху хартии с различни размери.
    ●
    Печатате титулни страници на различна хартия.
    Интерфейсни връзки
    ●
    Високоскоростен USB 2.0 порт.
    ●
    Мрежов порт RJ-45. (само за M1210 Series)
    ●
    Два порта RJ-11 за кабел за факс/телефон. (само за M1210 Series)
    Икономичен печат
    ●
    С функциите за отпечатване на n страници върху една (печат на няколко страници върху един лист) и за ръчен двустранен печат се пести хартия.
    ●
    Функцията на драйвера на принтера EconoMode пести тонера.
    Отпечатване на архив
    Функция за отпечатване на архив за отпечатване на страници, които планирате да съхранявате за продължителен период от време.
    Консумативи
    ●
    Удостоверение за оригинални печатащи касети на HP.
    ●
    Лесна поръчка на допълнителни консумативи.
    ●
    Страница за състоянието на консумативите показва приблизителното ниво на тонера в печатащата касета. Не е налична за консумативи, които не са с марката HP.
    Самопомощ
    От www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series са налични страници за бързи справки.
    Достъпност
    ●
    Всички вратички и капаци могат да се отварят с една ръка.
    Защита
    ●
    Гнездо за защитна ключалка от кабелен тип


Основни сведения за устройството

Изгледи на продукта

Този раздел предоставя информация по следните теми:

  • Изглед отпред
  • Изглед отзад
  • Местоположение на серийния номер и номера на модела
  • Подредба на контролния панел


Основни сведения за устройството

Изглед отпред

Този раздел предоставя информация по следните теми:

  • M1130 Series
  • M1210 Series


Основни сведения за устройството

M1130 Series

    Изглед отпред на устройството

    1
    Капак на скенера
    2
    Модул скенер
    3
    Изходна касета с удължител за дълга хартия
    4
    Жлеб за повдигане на вратичката на касетата
    5
    Входна тава
    6
    Пособие на удължител на къс носител
    7
    Бутон за захранване
    8
    Контролен панел


Основни сведения за устройството

M1210 Series

    Изглед отпред на устройството

    1
    Подаващо устройство
    2
    Изходна касета на подаващото устройство
    3
    Капак на скенера
    4
    Модул скенер
    5
    Изходна касета с удължител за дълга хартия
    6
    Жлеб за повдигане на вратичката на касетата
    7
    Входна тава
    8
    Пособие на удължител на къс носител
    9
    Бутон за захранване
    10
    Контролен панел


Основни сведения за устройството

Изглед отзад

Този раздел предоставя информация по следните теми:

  • M1130 Series
  • M1210 Series


Основни сведения за устройството

M1130 Series

    Изглед на устройството отзад

    1
    Слот за защитна ключалка от кабелен тип
    2
    Високоскоростен USB 2.0 порт
    3
    Място за свързване на захранващия кабел


Основни сведения за устройството

M1210 Series

    Изглед на устройството отзад

    1
    Слот за защитна ключалка от кабелен тип
    2
    Мрежов порт RJ-45
    3
    Високоскоростен USB 2.0 порт
    4
    Портове за факс RJ-11
    5
    Място за свързване на захранващия кабел


Основни сведения за устройството

Местоположение на серийния номер и номера на модела

    Етикетът със серийния номер и номера на модела се намира на гърба на продукта.

    Местоположение на серийния номер и номера на модела

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Основни сведения за устройството

Подредба на контролния панел

Този раздел предоставя информация по следните теми:

  • M1130 Series
  • M1210 Series


Основни сведения за устройството

M1130 Series

    Компоненти на контролния панел

    1
    LED дисплей: Показва броя на копията, степента на черно на копията и процента на намаляване или увеличаване на размера им. Също така показва кодовете на грешки, сигнализиращи за проблеми, които се нуждаят от вашето внимание.
    2
    Стрелки нагоре и надолу: Увеличаване или намаляване на броя на копията, степента на черно на копията и процента на намаляване или увеличаване на размера им.
    ●
    Натискайте бутоните за по-малко от секунда, за да увеличите или намалите настройките за копиране с една стъпка.
    ●
    Натискайте бутоните за една секунда или за по-дълго, за да увеличите или намалите степента на черно до максималната или минималната й стойност.
    ●
    Натискайте бутоните за една секунда или за по-дълго, за да увеличите или намалите броя на копията или процента на намаляване или увеличаване на размера им с 10 стъпки.
    3
    Лампичка за увеличаване/намаляване на копията: Обозначава, че функцията за намаляване или увеличаване на размера на копията е активна.
    4
    Лампичка за по-тъмно/по-светло копиране: Показва, че функцията за степента на черно на копията е активна.
    5
    Лампичка за брой на копията: Показва, че функцията за брой на копията е активна.
    6
    Бутон за настройка: Превъртане между настройките за брой на копията, степен на черно и размер на копията за всяко задание. Опцията по подразбиране е брой на копията. За промяна на настройките по подразбиране за всички задания, превъртете до съответната настройка и после натиснете и задръжте бутона за 3 секунди. Когато индикаторът мига, регулирайте настройката. Натиснете бутона отново, за да запишете настройката.
    7
    Бутон "Старт на копиране": Стартира задание за копиране.
    8
    Бутон "Отказ": Отмяна на текущото задание или изчистване на последната направена от вас настройка. Когато устройството е в състояние на готовност, натиснете този бутон, за да върнете настройките за копиране към стойностите по подразбиране.
    9
    Лампичка за нивото на тонера: Показва, че нивото на тонера в печатащата касета е ниско.
    10
    Лампичка "Внимание": Обозначава проблем с устройството.
    11
    Лампичка за готовност: Обозначава, че устройството е в готовност или обработва дадено задание.


Основни сведения за устройството

M1210 Series

    Компоненти на контролния панел

    1
    Лампичка за нивото на тонера: Показва, че нивото на тонера в печатащата касета е ниско.
    2
    Лампичка "Внимание": Обозначава проблем с устройството. Вж. LCD дисплея за съобщение.
    3
    Лампичка за готовност: Обозначава, че устройството е в готовност или обработва дадено задание.
    4
    LCD дисплей: Показва информация за състоянието, менюта и съобщения.
    5
    Бутон за настройки за копиране Отваря менюто Настройки за копиране. За да копирате лични документи, натиснете този бутон три пъти, за да отворите менюто Копиране на лични документи, и след това натиснете бутона OK.
    6
    Бутон за настройка: Отваря менютата.
    7
    Лява и дясна стрелка: Влизане и навигация в менютата. Намаляване или увеличаване на текущата стойност на екрана. Преместване на курсора на екрана с един интервал напред или назад.
    8
    Бутон OK: Потвърждаване на настройка или на действие, с което ще се продължи
    9
    Бутон "Отказ": Отмяна на текущото задание или изчистване на последната направена от вас настройка. Когато устройството е в състояние на готовност, натиснете този бутон, за да върнете настройките за копиране към стойностите по подразбиране.
    10
    Бутон "Старт на копиране": Стартира задание за копиране.
    11
    Стрелка назад: Връщане към предишното ниво в менюто.
    12
    Бутон "Изпращане на факс": Стартира задание за изпращане на факс.
    13
    Бутон "Повторно набиране": Набира отново последните цифри, използвани за предишното задание за изпращане на факс.
    14
    Бутон "По-тъмно/по-светло копиране": Регулира настройката за степен на черно на текущото задание за копиране.
    15
    Цифрова клавиатура: Използвайте цифровата клавиатура, за да въвеждате факс номера или данни.


Менюта на контролния панел (само при M1210 Series)

Менюта на контролния панел (само при M1210 Series)
  • Менюта на контролния панел


Менюта на контролния панел (само при M1210 Series)

Менюта на контролния панел

    Тези менюта са достъпни от главното меню на контролния панел:

    ●
    Използвайте менюто Указател, за да отворите списъка със записи от телефонния указател за факс номера.
    ●
    Използвайте менюто Състояние на факс задание, за да покажете списък на всички факсове, които чакат да бъдат изпратени, или са получени, но чакат да бъдат разпечатани, препратени или качени в компютъра.
    ●
    Използвайте менюто Факс функции, за да конфигурирате функции на факса като планиране на факс с отложено изпращане, отмяна на режима Получ. компютър, повторно отпечатване на факсове, които са били отпечатвани преди, или изчистване на факсове, които са съхранени в паметта.
    ●
    Използвайте менюто Настройка на копиране, за да конфигурирате основни настройки по подразбиране за копиране, като контраст, комплектоване или брой на разпечатваните копия.
    ●
    Използвайте менюто Отчети, за да разпечатате отчети, които предоставят информация за устройството.
    ●
    Използвайте менюто Настройка на факса, за да конфигурирате опциите за изходящи и входящи факсове и основните настройки за всички факсове.
    ●
    Използвайте менюто Настройка на системата, за да зададете основни настройки на устройството, като език, качество на печат или ниво на сила на звука.
    ●
    Използвайте менюто Услуга, за да възстановите настройките по подразбиране, да почистите устройството и да активирате специални режими, които влияят на резултата при отпечатване.
    ●
    Използвайте менютоМрежова конфиг., за да направите настройките за конфигуриране на мрежата.

    Меню Указател
    Елемент от меню
    Елемент от подменю
    Описание
    Указател
    Добавяне/промяна
    Изтрий
    Изтриване всички
    Редактира телефонния указател за факс номера. Това устройство поддържа до 100 записа в телефонния указател.

    Меню Състояние на факс задание
    Елемент от меню
    Описание
    Състояние на факс задание
    Показва задания за факс в очакване на команда и ви позволява да отменяте такива задания.

    Меню Факс функции
    Елемент от меню
    Описание
    Изпращане на факса по-късно
    Позволява даден факс да бъде изпратен в по-късен час и на друга дата.
    Стоп получ. в компютър
    Забранява настройката Получ. компютър, което позволява на компютъра да качи всички текущи факсове, които не са разпечатани, и всички факсове, които ще бъдат получени от устройството.
    Повторен печат на последния
    Отпечатва повторно факсовете, съхранени в паметта на продукта.
    Получаване при заявка
    Позволява на продукта да отправи запитване до друг факс апарат, който има активирана функция за изпращане след запитване.
    Изчистване на записаните факсове
    Изчиства всички факсове от паметта на продукта.

    Меню Настройка на копиране
    Елемент от меню
    Елемент от подменю
    Описание
    Качество по подразбиране
    Текст
    Чернова
    Смесен
    Снимка от филм
    Картина
    Задава качество по подразбиране при копиране.
    Светло/тъмно по подр.
    Задава опция по подразбиране за контраст.
    Подреждане по подр.
    Изкл.
    Вкл.
    Задава дали копията да бъдат комплектовани при отпечатване.
    По подр. Брой копия
    (Range: ((Диапазон:) 1-99)
    Задава брой копия по подразбиране.
    Намал./увел. по подр.
    Оригинал=100%
    A4 > Ltr=94%
    Ltr > A4=97%
    Цяла страница=91%
    2 страници/лист
    4 страници/лист
    Потребителски 25 до 400%
    Задава процент по подразбиране за намаляване или увеличаване на копиран документ.

    Меню Отчети
    Елемент от меню
    Елемент от подменю
    Елемент от подменю
    Описание
    Страница за демонстрация
    Разпечатва страница, която демонстрира качеството на печат.
    Отчети за факса
    Потвърждение на факса
    Никога
    Само изпращане на факс
    Получаване на факс
    Всеки факс
    Задава дали продуктът да отпечатва или не отчет за потвърждение след успешно задание за изпращане или получаване.
    Отчет на грешките на факс
    Всяка грешка
    Грешка при изпращане
    Грешка при получаване
    Никога
    Задава дали продукта да отпечатва или не отчет след неуспешно задание за изпращане или получаване.
    Отчет за последните повиквания
    Разпечатва подробен отчет за последната факс операция, било то за изпратен или получен факс.
    Включване 1-ва страница
    Вкл.
    Изкл.
    Задава дали продуктът да включва или не в отчета миниатюрно изображение на първата страница от факса.
    Журнал на факса
    Печат на журнала сега
    Автоматичен печат на журнала
    Отпечатай регистъра сега: Отпечатва списък на последните 40 факса, които са били изпратени или получени от това устройство.
    Автоматично отпечатване на регистъра: Изберете Вкл., за да отпечатвате отчет автоматично след всеки 40 задания за факс. Изберете Изкл., за да изключите функцията за автоматичен печат.
    Отчет за указателя
    Отпечатва списък на записите от телефонния указател, зададен за това устройство.
    Списък блокирани факсове
    Разпечатва списък на телефонни номера, които са блокирани за изпращане на факсове от този продукт.
    Всички отчети за факс
    Разпечатва всички отчети свързани с факсове.
    Структура на менюто
    Разпечатва карта с оформлението на менюто на контролния панел. Описват се активните настройки за всяко меню.
    Конфигуриране на отчет
    Отпечатва списък на всички настройки на устройството, включително настройките на мрежата и факса.
    Supplies Status (Състояние на консумативите)
    Отпечатва информация за печатащата касета, включително приблизително очаквания брой оставащи страници и броя на отпечатаните страници.

    Меню Настройка на факса
    Елемент от меню
    Елемент от подменю
    Елемент от подменю
    Описание
    Заглавен ред на факса
    Номер на вашия факс
    Име на фирмата
    Задава информация за идентификация, която се изпраща на получаващата машина.
    Настройка на изпращането на факс
    Разделителна способност по подр.
    Фина
    Свръхфина
    Снимка
    Стандартна
    Задава разделителна способност за изпращаните документи. Изображенията с по-голяма разделителна способност имат повече точки на инч (dpi), затова са по-детайлни. Изображенията с по-малка разделителна способност имат по-малко точки на инч и не са толкова детайлни, но размерът на файла е по-малък.
    Промяната на настройката за разделителна способност може да повлияе на скоростта на факса.
    Светло/тъмно по подр.
    Задава степента на черното на изходящите факсове.
    Размер на стъклото по подр.
    Letter
    A4
    Задава размера на хартията по подразбиране, който да бъде използван при сканиране и копиране с плоския скенер.
    Режим за набиране
    Тонално
    Импулсно
    Задава продуктът да използва тонално или импулсно набиране.
    Повторно набиране при заето
    Вкл.
    Изкл.
    Задава дали продуктът да се опита да набере отново или не, ако линията е заета.
    Повторно набиране при неотговаряне
    Вкл.
    Изкл.
    Задаван дали продуктът да се опита да набере, ако номерът на получаващия факс не отговаря.
    Повторно набиране при ком. грешка
    Вкл.
    Изкл.
    Задава дали продуктът да се опита да набере повторно номера на получаващия факс, ако възникне грешка в комуникациите.
    Префикс за набиране
    Вкл.
    Изкл.
    Посочва номер за префикс, който трябва да бъде набран при изпращане на факсове от продукта.
    Изчакване на тон при набиране
    Вкл.
    Изкл.
    Задава дали продуктът да провери за сигнал "свободно" преди да изпрати факс.
    Настройка на получаване на факс
    Режим на отговор
    Автоматично
    Секретар
    Факс/телефон
    Ръчно
    Задава типа режим за отговор. Предлагат се следните опции:
    ●
    Автоматично: Устройството отговаря автоматично на входящо повикване при конфигурирания брой позвънявания.
    ●
    Секретар: Тази настройка се използва, когато към устройството е свързан телефонен секретар. Устройството не отговаря автоматично на повикването. Вместо това то чака, докато открие сигнал от факс.
    ●
    Факс/телефон: Устройството отговаря веднага на входящите повиквания. Ако открие сигнал от факс, то обработва повикването като факс. Ако не открие сигнал от факс, то издава звънене, за да ви сигнализира да отговорите на входящото гласово повикване.
    ●
    Ръчно: Трябва да натиснете бутона Изпращане на факс [image] или да използвате допълнителен телефон, за да накарате устройството да отговори на входящото повикване.
    Позвънявания за отговор
    Задава броя на позвъняванията, преди факс-модемът да отговори.
    Вид звънене за отговор
    Всички позвънявания
    Едно
    Две
    Три
    Две и три
    Позволява ви да използвате два или три телефонни номера на една линия, всеки с различен тип позвъняване (при телефонна система с услуга за отличително позвъняване).
    ●
    Всички позвънявания: Устройството отговаря на всички повиквания постъпващи чрез телефонната линия.
    ●
    Едно: Устройството отговаря на всички повиквания, които генерират модел с единично позвъняване.
    ●
    Две: Устройството отговаря на всички повиквания, които генерират модел с двойно позвъняване.
    ●
    Три: Устройството отговаря на всички повиквания, които генерират модел с тройно позвъняване.
    ●
    Две и три: Устройството отговаря на всички повиквания, които генерират модел с двойно или тройно позвъняване.
    Вътрешен телефон
    Вкл.
    Изкл.
    Когато тази функция е разрешена, може да натиснете бутоните 1-2-3 на вътрешния телефон, за да накарате устройството да отговори на входящо факс повикване.
    Засичане на тишина
    Вкл.
    Изкл.
    Задава дали продуктът да може да получава факсове от по-стари модели факс машини, които не излъчват първоначалните факс тонове, използвани при предаване на факс.
    Побиране на една страница
    Вкл.
    Изкл.
    Намалява факсове, които са по-големи от размер Letter или A4 така, че да могат да се поберат на страница с размер Letter или A4. Ако тази функция е зададена да бъде Изкл., факсове с размер по-голям от Letter или A4 ще се разпечатват на няколко страници.
    Подпечатване
    Вкл.
    Изкл.
    Задава на машината да добавя дата, час, телефонен номер на подателя и номер на всяка страница на факсовете, получавани от машината.
    Препращане на факс
    Вкл.
    Изкл.
    Задава на продукта да изпраща всички получени факсове на друга факс машина.
    Блокиране на факсове
    Добавяне на запис
    Изтриване на запис
    Изчисти всичко
    Променя списъка на блокираните факсове. Списъкът на блокираните факсове може да съдържа до 30 номера. Когато продуктът получи повикване от един от блокираните факс номера, той изтрива входящия факс. Освен това той записва блокирания факс в регистъра за дейността заедно с информация за отчитане на заданието.
    Повторен печат на факсове
    Вкл.
    Изкл.
    Задава дали могат да бъдат повторно разпечатвани всички получени факсове, съхранени в наличната памет.
    Поверително получаване
    Вкл.
    Изкл.
    Печат на факсове
    Задаването на функцията Поверително получаване в Вкл. изисква да зададете парола. След като е зададена парола, се настройват следните опции:
    ●
    Функцията Поверително получаване е включена.
    ●
    Всички стари факсове се изтриват от паметта.
    ●
    Опциите Препращане на факс или Получ. компютър са зададени на Изкл. и не е разрешено да бъдат променяни.
    ●
    Всички входящи факсове се записват в паметта.
    Време на звънене Ф/Т
    Този елемент задава продължителността на генерирания от устройството звуков сигнал за входящо гласово повикване в секунди.
    Всички факсове
    Корекция на грешките
    Вкл.
    Изкл.
    Задава дали продуктът да изпрати или получи отново частта с грешка, когато е възникнала грешка при предаване на факс.
    Скорост на факса
    Бърза (V.34)
    Средна (V.17)
    Бавна (V.29)
    Увеличава или намалява разрешената скорост за факс комуникации.

    Меню Настройка на системата
    Елемент от меню
    Елемент от подменю
    Елемент от подменю
    Описание
    Език
    (Списък на предлагани езици за контролния панел.)
    Задава езика, на който ще се показват съобщенията на контролния панел и отчетите на продукта.
    Настройка на хартията
    Разм. х-я по подразбиране
    Letter
    A4
    Legal
    Задава размера за отпечатване на вътрешни отчети или задание за копиране.
    Тип х-я по подразбиране
    Извежда списък на наличните типове хартия.
    Задава типа за отпечатване на вътрешни отчети или задание за копиране.
    Плътност на печат
    (Range of 1-5) (Диапазон от 1 - 5)
    Задава колко тонер да използва продуктът, за да потъмни линиите и ръбовете.
    Настройки на силата на звука
    Сила на звука при аларма
    Тихо
    Средна
    Силно
    Изкл.
    Задава нива на силата на звука на продукта.
    Сила на звънене
    Сила на звука на клавишите
    Сила на телефонната линия
    Час/дата
    (Настройки за формат на час, текущ час, формат на дата и текуща дата).
    Определя настройките за час и дата на продукта.

    Меню Услуга
    Елемент от меню
    Елемент от подменю
    Описание
    Печат на трасе T.30
    Никога
    Сега
    При грешка
    В края на повикването
    Разпечатва или планира разпечатването на отчет, който се използва за отстраняване на неизправности при предаване на факс.
    Restore Defaults (Възстановяване на настройките по подразбиране)
    Възстановява фабричните настройки по подразбиране за всички настройки зададени по избор на потребителя.
    Режим на почистване
    Почиства продукта при поява на пръски или други следи върху разпечатката. Процесът на почистване отстранява прах и излишен тонер от пътя на хартията.
    Когато е избран този режим, устройството ви подканва да заредите обикновена хартия Letter или A4 в тавата. Натиснете бутона OK, за да започне почистването. Изчакайте завършването на процеса. Изхвърлете разпечатаната страница.
    USB скорост
    Високо
    Пълна
    Задава скоростта на USB.
    По-малко завиване на хартията
    Вкл.
    Изкл.
    Когато разпечатаните страници често се нагъват, тази опция задава на продукта режим, при който има по-малко нагъване на хартията.
    Настройката по подразбиране е Изкл..
    Архивен печат
    Вкл.
    Изкл.
    Когато разпечатаните страници ще се съхраняват продължително, тази опция задава на продукта режим, при който се намалява размазването на тонера и запрашаването.
    Настройката по подразбиране е Изкл..

    Меню Мрежова конфиг.
    Елемент от меню
    Елемент от подменю
    Описание
    Конфиг. TCP/IP
    Автоматично
    Ръчно
    Изберете опцията Автоматично, за да конфигурирате автоматично всички TCP/IP настройки.
    Изберете опцията Ръчно, за да конфигурирате ръчно IP адрес, подмрежова маска и шлюз по подразбиране.
    Настройката по подразбиране е Автоматично.
    Link Speed (Скорост на звеното)
    Автоматично (по подразбиране)
    10T Пълен
    10T Наполовина
    100TX Пълен
    100TX Наполовина
    Ако е необходимо, скоростта на връзката се задава ръчно.
    След като бъде зададена скорост на връзката, продуктът автоматично се рестартира.
    Network services (Мрежови услуги)
    IPv4
    IPv6
    Този елемент се използва от мрежовия администратор за ограничаване на мрежовите услуги, предлагани на този принтер.
    Вкл.
    Изкл.
    Настройката по подразбиране за всички позиции е Вкл..
    Показване на IP адрес
    Не
    Да
    Не: IP адресът на принтера няма да бъде показван на дисплея на контролния панел.
    Да: IP адресът на принтера ще се появи върху дисплея на контролния панел, редувайки информацията за консумативите и IP адреса на устройството. IP адресът няма да се извежда на екрана, ако съществува условие за грешка.
    Настройката по подразбиране е Не.
    Restore Defaults (Възстановяване на настройките по подразбиране)
    Натиснете бутона OK,за да възстановите настройките за конфигуриране на мрежата до стойностите по подразбиране.


Софтуер за Windows

Софтуер за Windows
  • Поддържани операционни системи Windows
  • Драйвер на принтера
  • Приоритет на настройките за печат
  • Смяна на настройките на драйвера на принтера за Windows
  • Премахване на софтуер за Windows
  • Поддържани помощни програми за Windows


Софтуер за Windows

Поддържани операционни системи Windows

    Продуктът поддържа следните операционни системи Windows:

    Пълна инсталация на софтуера
    ●
    Windows XP
    ●
    Windows Vista (32-битова и 64-битова)
    ●
    Windows 7 (32-битова и 64-битова)
    Само драйвери за печат и сканиране
    ●
    Windows 2003 Server
    ●
    Windows 2008 Server


Софтуер за Windows

Драйвер на принтера

    Драйверите на принтера осигуряват достъп до характеристики на продукта, като отпечатване върху хартия със специален размер, преоразмеряване на документи и поставяне на водни знаци.

    ЗАБЕЛЕЖКА:

    Най-новите драйвери са достъпни на www.hp.com/go/ljm1130series_software или www.hp.com/go/ljm1210series_software. В зависимост от конфигурацията на Windows-базираните компютри, инсталационната програма за софтуера на продукта проверява автоматично устройството за достъп до интернет, за да получи най-последните драйвери.


Софтуер за Windows

Приоритет на настройките за печат

    Промените в настройките за печат са с различен приоритет в зависимост от това, къде са направени промените:

    ЗАБЕЛЕЖКА:

    Имената на командите и диалоговите прозорци може да варират в зависимост от софтуерната програма.
    ●
    Диалогов прозорец Page Setup (Настройка на страница): Щракнете върху Page Setup (Настройка на страница) или подобна команда от менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
    ●
    Диалогов прозорец Print (Печат): Щракнете върху Print (Печат), Print Setup (Настройки на печат) или подобна команда от менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Настройките, променени в диалоговия прозорец Print (Печат) имат по-нисък приоритет спрямо промените, направени в диалоговия прозорец Page Setup (Настройка на страницата).
    ●
    Диалогов прозорец Printer Properties (Свойства на принтера) (драйвер на принтера): Щракнете върху Properties (Свойства) в диалоговия прозорец Print (Печат), за да отворите драйвера на принтера. Настройките, променени в диалоговия прозорец Printer Properties (Свойства на принтера), имат по-нисък приоритет спрямо настройките, направени на което и да било друго място в печатащата програма. Тук може да промените повечето от настройките за печат.
    ●
    Настройки по подразбиране на драйверите на принтера: Настройките по подразбиране на драйвера на принтера определят настройките, използвани във всички задания за печат освен ако настройките не са променени в диалоговите прозорци Page Setup (Настройка на страница), Print (Печатане) или Printer Properties (Свойства на принтера).
    ●
    Настройки на контролния панел на принтера: Настройките, променени от контролния панел на принтера, имат по-нисък приоритет от настройките, направени където и да било другаде.


Софтуер за Windows

Смяна на настройките на драйвера на принтера за Windows

Този раздел предоставя информация по следните теми:

  • Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
  • Промяна на настройките по подразбиране за всички задания за печат
  • Промяна на настройките за конфигуриране на устройството


Софтуер за Windows

Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма

    1.
    В менюто File (Файл) на софтуерната програма щракнете върху Print (Печат).
    2.
    Изберете драйвера, след което щракнете върху Properties (Свойства) или Preferences (Предпочитания).

    Стъпките може да са различни, но тази процедура е най-често срещаната.


Софтуер за Windows

Промяна на настройките по подразбиране за всички задания за печат

    1.
    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Start (Старт), а след това върху Printers and Faxes (Принтери и факсове).

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню „Старт”): Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.

    Windows Vista: Щракнете върху Start (Старт), Control Panel (Контролен панел) и след това в категорията Hardware and Sound (Хардуер и звук) щракнете върху Printer (Принтер).

    2.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Printing Preferences (Предпочитания за печат).


Софтуер за Windows

Промяна на настройките за конфигуриране на устройството

    1.
    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Start (Старт), а след това върху Printers and Faxes (Принтери и факсове).

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню „Старт”): Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.

    Windows Vista: Щракнете върху Start (Старт), Control Panel (Контролен панел) и след това в категорията Hardware and Sound (Хардуер и звук) щракнете върху Printer (Принтер).

    2.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Properties (Свойства).
    3.
    Щракнете върху раздел Device Settings (Настройки на устройството).


Софтуер за Windows

Премахване на софтуер за Windows
    Windows XP

    1.
    Щракнете върху Start (Старт), Control Panel (Контролен панел) и накрая върху Add or Remove Programs (Добавяне или премахване на програми).
    2.
    Намерете и изберете устройството от списъка.
    3.
    Щракнете върху бутона Change/Remove (Промени/премахни), за да премахнете програмата.

    Windows Vista

    1.
    Щракнете върху Start (Старт), Control Panel, (Контролен панел) и накрая върху Programs and Features (Програми и функции).
    2.
    Намерете и изберете устройството от списъка.
    3.
    Изберете опцията Uninstall/Change (Деинсталирай/промени).


Софтуер за Windows

Поддържани помощни програми за Windows

Този раздел предоставя информация по следните теми:

  • HP Toolboxсофтуер
  • Вграден уеб сървър на HP (само при M1210 Series)
  • Други компоненти на Windows и помощни програми


Софтуер за Windows

HP Toolboxсофтуер

    HP Toolbox е софтуерна програма, която можете да използвате за следните задачи:

    ●
    Проверка на състоянието на продукта.
    ●
    Конфигуриране на настройките на продукта.
    ●
    Конфигуриране на съобщенията с изскачащи предупреждения.
    ●
    Преглед на информацията за отстраняване на неизправности.
    ●
    Преглед на онлайн документация.


Софтуер за Windows

Вграден уеб сървър на HP (само при M1210 Series)

    Устройството е снабдено с вграден уеб сървър на HP, който предоставя достъп до информация за устройството и за мрежовите дейности. Тази информация се визуализира с уеб браузър, като например Microsoft Internet Explorer, Netscape Navigator, Apple Safari или Mozilla Firefox.

    Вграденият уеб сървър на HP се намира в устройството. Той не се зарежда на мрежов сървър.

    Вграденият уеб сървър на HP предоставя интерфейс за устройството, който може да се използва от всеки, който има свързан с мрежа компютър и стандартен уеб браузър. Не се инсталира или конфигурира специален софтуер, но трябва да имате поддържан уеб браузър на вашия компютър. За да получите достъп до вградения уеб сървър на HP, въведете IP адреса на устройството в реда за адрес на браузъра.


Софтуер за Windows

Други компоненти на Windows и помощни програми
    ●
    Инсталираща програма на софтуера — автоматизира инсталирането на печатащата система
    ●
    Онлайн Уеб регистрация
    ●
    HP LaserJet Scan
    ●
    Изпращане на факс от компютъра


Използване на продукта с Mac

Използване на продукта с Mac
  • Софтуер за Mac
  • Печат с Mac
  • Изпращане на факсове с Mac (само за M1210 Series)
  • Сканиране с Mac


Използване на продукта с Mac

Софтуер за Mac

Този раздел предоставя информация по следните теми:

  • Поддържани операционни системи за Macintosh
  • Поддържани драйвери на принтери за Macintosh
  • Премахване на софтуер за Mac
  • Приоритет за настройки на печат за Macintosh
  • Смяна на настройките за драйвера на принтера за Mac


Използване на продукта с Mac

Поддържани операционни системи за Macintosh

    Устройството поддържа следните операционни системи за Macintosh:

    ●
    Mac OS X V10.3.9, V10.4, V10.5 и по-нови версии
    ЗАБЕЛЕЖКА:

    За Mac OS X V10.4 и по-нови се поддържат PPC и Intel® Core™ Processor Macs.


Използване на продукта с Mac

Поддържани драйвери на принтери за Macintosh

    Инсталиращият софтуер на HP LaserJet software предоставя PostScript® файлове с описание на принтера, CUPS драйвер и помощни програми за принтер на HP за Mac OS X. PPD файлът за принтера на HP заедно с CUPS драйвера предоставя пълна функционалност за печат и достъп до специфични функции на принтера на HP.


Използване на продукта с Mac

Премахване на софтуер за Mac

    Използвайте помощната програма за деинсталиране, за да премахнете софтуера.

    1.
    Преминете към следната папка на твърдия диск:

    Приложения/HP LaserJet Professional M1130 MFP Series/ (M1130 Series)

    Приложения/HP LaserJet Professional M1210 MFP Series/ (M1210 Series)

    2.
    Щракнете двукратно върху файла HP Uninstaller.app.
    3.
    Щракнете върху бутона Продължи, след което следвайте указанията на екрана, за да премахнете софтуера.


Използване на продукта с Mac

Приоритет за настройки на печат за Macintosh

    На промените в настройките на принтера се дава приоритет в зависимост от това къде се правят промените:

    ЗАБЕЛЕЖКА:

    Имената на командите и диалоговите прозорци може да са различни в зависимост от вашата софтуерна програма.
    ●
    Диалогов прозорец Page Setup (Настройка на страница): Щракнете върху Page Setup (Настройка на страница) или подобна команда от менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
    ●
    Диалогов прозорец Print (Печат): Щракнете върху Print (Печат), Print Setup (Настройка на печат), или подобна команда в менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Настройките, променени в диалогов прозорец Print (Печат), са с по-нисък приоритет и не презаписват промените, направени в диалогов прозорец Page Setup (Настройка на страница).
    ●
    Настройки по подразбиране на драйвера за принтера: Настройките по подразбиране на драйвера на принтера определят настройките, използвани във всички задания за печат, освен ако настройките не са променени в диалоговите прозорци Page Setup (Настройка на страница), Print (Печатане) или Printer Properties (Свойства на принтера).
    ●
    Настройки на контролния панел на принтера: Настройките, променени в контролния панел, са с по-нисък приоритет от промените, направени навсякъде другаде.


Използване на продукта с Mac

Смяна на настройките за драйвера на принтера за Mac

    Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
    Промяна на настройките по подразбиране за всички задания за печат
    Промяна на настройките за конфигуриране на устройството
    1.
    В менюто File (Файл) натиснете бутона Print (Печат).
    2.
    Променете желаните настройки в различните менюта.
    1.
    В менюто File (Файл) натиснете бутона Print (Печат).
    2.
    Променете желаните настройки в различните менюта.
    3.
    В менюто Предварителни настройки щракнете върху опцията Запиши като... и въведете името на предварителната настройка.
    Тези настройки се запаметяват в менюто Предварителни настройки. За да използвате новите настройки, трябва да избирате запомнената опция за предварително зададена схема всеки път, когато отваряте програма и отпечатвате.
    Mac OS X 10.4
    1.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    2.
    Натиснете бутона Настройка на принтер.
    3.
    Щракнете върху менюто Опции за инсталиране.
    Mac OS X 10.5 и 10.6
    1.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    2.
    Изберете устройството в лявата част на прозореца.
    3.
    Натиснете бутона Опции и консумативи.
    4.
    Щракнете върху раздела Драйвер.
    5.
    Конфигурирайте инсталираните опции.


Използване на продукта с Mac

Печат с Mac

Този раздел предоставя информация по следните теми:

  • Създаване и използване на предварителни настройки за печат в Mac
  • Преоразмеряване на документите или печат на размер хартия по избор с Mac
  • Отпечатване на титулна страница с Mac
  • Печатане на няколко страници на един лист хартия в Mac
  • Двустранен (дуплексен) печат с Mac


Използване на продукта с Mac

Създаване и използване на предварителни настройки за печат в Mac

    Използвайте готови типове за печат, за да запаметите текущите настройки на драйвера за принтера за повторна употреба.

    Създаване на готов тип за печат

    1.
    В менюто File (Файл) щракнете върху опцията Print (Печат).
    2.
    Изберете драйвера.
    3.
    Изберете настройките за печат, които искате да запишете за повторно използване.
    4.
    В менюто Предварителни настройки щракнете върху опцията Запиши като... и въведете името на предварителната настройка.
    5.
    Натиснете бутона OK.

    Използване на готови типове за печат

    1.
    В менюто File (Файл) щракнете върху опцията Print (Печат).
    2.
    Изберете драйвера.
    3.
    В менюто Предварителни настройки изберете предварителната настройка за печат.

    ЗАБЕЛЕЖКА:

    Може да използвате настройките по подразбиране на драйвера за принтера, като изберете опцията стандартно.


Използване на продукта с Mac

Преоразмеряване на документите или печат на размер хартия по избор с Mac

    Mac OS X 10.4, 10.5 и 10.6
    1.
    В менюто File (Файл) щракнете върху опцията Настройка на страница.
    2.
    Изберете устройството и после изберете правилните настройки за опциите Размер на хартията и Ориентация.
    Mac OS X 10.5 и 10.6
    Използвайте един от следните методи.
    1.
    В менюто File (Файл) щракнете върху опцията Print (Печат).
    2.
    Натиснете бутона Настройка на страница.
    3.
    Изберете устройството и после изберете правилните настройки за опциите Размер на хартията и Ориентация.
    1.
    В менюто File (Файл) щракнете върху опцията Print (Печат).
    2.
    Отворете менюто Боравене с хартията.
    3.
    В областта Целеви размер на хартията отметнете квадратчето Мащабирай до размера на хартията и после изберете размера от падащия списък.


Използване на продукта с Mac

Отпечатване на титулна страница с Mac

    1.
    В менюто File (Файл) щракнете върху опцията Print (Печат).
    2.
    Изберете драйвера.
    3.
    Отворете менюто Титулна страница и после изберете къде да отпечатате титулната страница. Натиснете или бутона Преди документа, или бутона След документа.
    4.
    В менюто Титулна страница изберете съобщението, което искате да отпечатате на титулната страница.
    ЗАБЕЛЕЖКА:

    Може да отпечатате празна титулна страница, като изберете опцията стандартно от менюто Титулна страница.


Използване на продукта с Mac

Печатане на няколко страници на един лист хартия в Mac

    Много страници на лист

    1.
    В менюто File (Файл) щракнете върху опцията Print (Печат).
    2.
    Изберете драйвера.
    3.
    Отворете менюто Оформление.
    4.
    От менюто Страници на лист изберете броя на страниците, които искате да отпечатате на всеки лист (1, 2, 4, 6, 9 или 16).
    5.
    В областта Посока на оформлението изберете реда и разполагането на страниците върху листа.
    6.
    От менюто Граници изберете типа на рамката, в която да отпечатате всяка страница на листа.


Използване на продукта с Mac

Двустранен (дуплексен) печат с Mac

Този раздел предоставя информация по следните теми:

  • Ръчно отпечатване върху двете страни


Използване на продукта с Mac

Ръчно отпечатване върху двете страни

    1.
    Поставете хартията с лицевата страна нагоре във входната тава.

    Ориентация на хартията

    2.
    В менюто File (Файл) щракнете върху Print (Печат).
    3.
    Mac OS X v10.4: В падащия списък Оформление изберете Подвързване по дългата страна или Подвързване по късата страна.

    или

    Mac OS X v10.5 и v10.6: Отметнете квадратчето Двустранно.

    4.
    Щракнете върху Печат. Следвайте инструкциите в диалоговия прозорец, който се отваря на екрана на компютъра, преди да поставите изходното тесте в тавата за отпечатване на втората половина.
    5.
    Вземете отпечатаното тесте от изходната касета и като спазвате ориентацията на хартията, я поставете с отпечатаната страна надолу във входната тава.

    Ориентация на хартията

    6.
    На компютъра натиснете бутона Продължи, за да се отпечата втората страна от заданието.


Използване на продукта с Mac

Изпращане на факсове с Mac (само за M1210 Series)

    1.
    В софтуерната програма от меню File (Файл) изберете Print (Печат).
    2.
    Щракнете върху PDF и след това изберете Fax PDF (Изпращане на PDF като факс).
    3.
    Въведете факс номер в полето To (До).
    4.
    За да включите титулна страница на факса, изберете Use Cover Page (Използвай титулна страница) и след това въведете темата и съобщението на титулната страница (по избор).
    5.
    Щракнете върху Fax (Факс).


Използване на продукта с Mac

Сканиране с Mac

    Използвайте програмата HP Director, за да сканирате изображения в компютър Mac.

    Използване на сканиране страница по страница

    1.
    Заредете в подаващото устройство оригинала, който ще сканирате, с лицевата страна надолу.
    2.
    Щракнете върху иконата на HP Director в дока.
    3.
    Щракнете върху HP Director и след това върху Scan (Сканиране), за да отворите диалоговия прозорец HP.
    4.
    Щракнете върху Scan (Сканиране).
    5.
    За да сканирате няколко страници, заредете следващата страница и щракнете върху Scan (Сканиране). Повторете, докато сканирате всички страници.
    6.
    Щракнете върху Finish (Готово) и след това върху Destinations (Местоназначения).

    Сканиране във файл

    1.
    От Destinations (Местоназначения) изберете Save To File(s) (Запиши във файл(ове)).
    2.
    Задайте име на файла и посочете местоназначението.
    3.
    Щракнете върху Save (Запиши). Оригиналът се сканира и записва.

    Сканиране към имейл

    1.
    От Destinations (Местоназначения) изберете E-mail (Имейл).
    2.
    Отваря се празен имейл, а сканираният документ е даден като прикачен файл.
    3.
    Въведете получател за имейла, добавете текст или други прикачени файлове, а след това щракнете върху Send (Изпрати).


Свързване на продукта

Свързване на продукта
  • Поддържани мрежови операционни системи
  • Свързване с USB
  • Свързване към мрежа (само при M1210 Series)


Свързване на продукта

Поддържани мрежови операционни системи
ЗАБЕЛЕЖКА:

Само серия M1210 Series поддържа мрежови функции.

Следните операционни системи поддържат мрежов печат:

●
Windows 7
●
Windows Vista (Starter Edition, 32-битова и 64-битова)
●
Windows XP (32-битова, Service Pack 2)
●
Windows XP (64-битова, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32-битова и 64-битова)
●
Mac OS X v10.4, v10.5 и v10.6

Този раздел предоставя информация по следните теми:

  • Отказ от поделяне на принтера


Свързване на продукта

Отказ от поделяне на принтера

    HP не поддържа мрежово свързване “peer-to-peer”, тъй като това е функция на операционната система на Microsoft, а не на драйверите за принтери на НР. Отидете на сайта на Microsoft www.microsoft.com.


Свързване на продукта

Свързване с USB

Този продукт поддържа USB 2.0 връзка. Трябва да използвате USB кабел A-към-B с дължина, не по-голяма от 2 метра (6,56 фута)

Този раздел предоставя информация по следните теми:

  • Инсталиране от компактдиск
  • HP Smart Install


Свързване на продукта

Инсталиране от компактдиск

    1.
    Поставете инсталационния компактдиск със софтуера в CD устройството на компютъра.
    ЗАБЕЛЕЖКА:

    Не свързвайте USB кабела, докато не получите подкана.
    2.
    Ако инсталационната програма не се отваря автоматично, прегледайте съдържанието на компактдиска и стартирайте файла SETUP.EXE.
    3.
    Следвайте указанията за инсталиране на екрана, за да инсталирате софтуера.

    Когато за инсталиране на софтуера използвате компактдиск, може да изберете следните типове инсталиране:

    ●
    Лесно инсталиране (препоръчва се)

    Няма да бъдете подканяни да приемете настройките по подразбиране или да правите промени в тях.

    ●
    Разширено инсталиране

    Ще бъдете подканени да приемете настройките по подразбиране или да правите промени в тях.


Свързване на продукта

HP Smart Install
    ЗАБЕЛЕЖКА:

    Този тип инсталация се поддържа само за Windows.

    Функцията HP Smart Install ви позволява да инсталирате драйвера и софтуера за продукта, като свържете продукта с компютър чрез USB кабел.

    ЗАБЕЛЕЖКА:

    При HP Smart Install не се изисква инсталационен компактдиск. Не поставяйте компактдиска за инсталиране на софтуера в компактдисковото устройство на компютъра.

    1.
    Включете продукта.
    2.
    Свържете USB кабела.
    3.
    Програмата HP Smart Install трябва да се стартира автоматично. Следвайте указанията за инсталиране на екрана, за да инсталирате софтуера за принтера.
    ●
    Ако програмата HP Smart Install не стартира автоматично, е възможно функцията AutoPlay на компютъра ви да е забранена. Прегледайте компютъра и щракнете двукратно върху устройството HP Smart Install, за да стартирате програмата.
    ●
    Ако програмата ви подкани да изберете типа свързване, изберете опцията Свързване чрез USB порта.


Свързване на продукта

Свързване към мрежа (само при M1210 Series)

Този раздел предоставя информация по следните теми:

  • Поддържани мрежови протоколи
  • Инсталиране на устройството в кабелна мрежа
  • Конфигуриране на настройките на мрежата


Свързване на продукта

Поддържани мрежови протоколи

    За да свържете устройство с мрежови възможности към мрежата, ще имате нужда от мрежа, която използва следния протокол.

    ●
    Функционална кабелна TCP/IP мрежа


Свързване на продукта

Инсталиране на устройството в кабелна мрежа

    Може да инсталирате устройството в мрежа с помощта на HP Smart Install или от компактдиска за устройството. Преди да започнете процеса на инсталиране, направете следното:

    1.
    Свържете Ethernet кабела CAT-5 към наличен порт на Ethernet концентратора или маршрутизатора. Не свързвайте кабела към порта на концентратора или маршрутизатора за свързване към външна мрежа.
    2.
    Свържете Ethernet кабела с Ethernet порта, намиращ се на гърба на продукта.
    3.
    Уверете се, че един от индикаторите за мрежата (10 или 100) свети за мрежовия порт в задната част на устройството.

    свързване към мрежа

    HP Smart Install при кабелна мрежа

    1.
    Отпечатайте страница с конфигурацията и намерете IP адреса на устройството.
    2.
    Отворете уеб браузър на компютъра, на който искате да инсталирате устройството.
    3.
    Въведете IP адреса на устройството в реда за адрес на браузъра.
    4.
    Щракнете върху раздела HP Smart Install.
    5.
    Натиснете бутона Изтегляне.
    6.
    Следвайте инструкциите за инсталиране на екрана, за да завършите инсталирането на продукта.

    Инсталиране в кабелна мрежа от компактдиск
    ЗАБЕЛЕЖКА:

    Когато използвате компактдиск, за да инсталирате софтуера, може да изберете типът на инсталирането да бъде "Лесно инсталиране" (препоръчва се) или "Разширено инсталиране" (получавате подкани да приемете стойностите по подразбиране или да ги променяте).

    1.
    Поставете инсталационния компактдиск със софтуера в CD устройството на компютъра.
    2.
    Ако инсталационната програма не се отваря автоматично, прегледайте съдържанието на компактдиска и стартирайте файла SETUP.EXE.
    3.
    Следвайте инструкциите на екрана, за да настроите устройството и да инсталирате софтуера.
    ЗАБЕЛЕЖКА:

    При подкана проверете дали сте избрали Свързване по мрежата.


Свързване на продукта

Конфигуриране на настройките на мрежата

Този раздел предоставя информация по следните теми:

  • Преглед или промяна на мрежови настройки
  • Задаване или смяна на мрежовата парола
  • IP адрес
  • Настройки на скоростта на връзката и на режим дуплекс


Свързване на продукта

Преглед или промяна на мрежови настройки

    Може да използвате вградения уеб сървър (EWS), за да прегледате или смените настройките на IP конфигурацията.

    1.
    Отпечатайте страница с конфигурацията и намерете IP адреса.
    ●
    Ако използвате IPv4, IP адресът съдържа само цифри. Той има следния формат:

    xxx.xxx.xxx.xxx
    ●
    Ако използвате IPv6, IP адресът е шестнадесетична комбинация от знаци и цифри. Той има формат от вида:

    xxxx::xxx:xxxx:xxxx:xxxx
    2.
    Отворете вградения уеб сървър, като въведете IP адреса на принтера в адресния ред на уеб браузъра.
    3.
    Щракнете върху раздела Networking (Работа в мрежа), за да получите информация за мрежата. При необходимост може да промените настройките.


Свързване на продукта

Задаване или смяна на мрежовата парола

    Използвайте вградения уеб сървър за задаване на мрежова парола или за смяна на съществуваща парола.

    1.
    Отворете вградения уеб сървър, щракнете върху раздела Работа в мрежа и после върху връзката Парола.
    ЗАБЕЛЕЖКА:

    Ако преди това е била зададена парола, получавате подкана да въведете паролата. Въведете паролата, след което щракнете върху бутона Apply (Приложи).

    2.
    Въведете новата парола в полето Парола и в полето Потвърждаване на парола.
    3.
    В долната част на прозореца щракнете върху бутона Apply (Приложи), за да запишете паролата.


Свързване на продукта

IP адрес

    IP адресът на устройството може да се настрои ръчно или да се конфигурира автоматично с помощта на DHCP, BootP или AutoIP.

    За да промените ръчно IP адреса, използвайте раздела Работа в мрежа във вградения уеб сървър.


Свързване на продукта

Настройки на скоростта на връзката и на режим дуплекс
    ЗАБЕЛЕЖКА:

    В този раздел терминът дуплекс се отнася до двупосочна комуникация, а не до двустранен печат.

    Използвайте раздела Работа в мрежа във вградения уеб сървър, за да зададете при необходимост скоростта на връзката.

    Неправилните промени скоростта на връзката може да попречат на комуникацията на принтера с други мрежови устройства. За повечето ситуации, оставете принтера в автоматичен режим. Промените може да предизвикат изключване и след това включване на принтера. Правете промените само когато принтерът е в състояние на бездействие.


Хартия и печатни носители

Хартия и печатни носители
  • Как да се използва хартията
  • Смяна на драйвера на принтера, за да отговаря на типа и размера на хартията
  • Поддържани размери на хартията
  • Поддържани типове хартията
  • Зареждане на тавите за хартия
  • Конфигуриране на тавите


Хартия и печатни носители

Как да се използва хартията

Това устройство поддържа различни видове хартия и печатни носители в съответствие с указанията в това ръководство за потребителя. Хартия или печатни носители, които не отговарят на тези указания може да доведат до лошо качество на печата, повече засядания и преждевременно износване на устройството.

За най-добри резултати използвайте само хартия и печатни носители с марка HP, предназначени за лазерни принтери или за универсална употреба. Не използвайте хартия и печатни носители за мастилено-струйни принтери. Компанията Hewlett-Packard не може да препоръча използването на други марки носители, защото HP няма контрол върху тяхното качество.

Съхранявайте хартията в оригиналната опаковка, за да се предотврати навлажняването или повреждането на хартията. Не отваряйте пакета, докато не сте готови да използвате хартията.

Възможни са случаи, когато хартията отговаря на всички изисквания, приведени в това ръководство за потребителя, и въпреки това пак да не се получат задоволителни резултати. Това може да е в резултат от неправилно боравене, недопустими температури и/или нива на влажност или други променливи, върху които компанията Hewlett-Packard няма контрол.

ВНИМАНИЕ:

Използването на хартия или печатни носители, които не отговарят на спецификациите на компанията Hewlett-Packard, може да причини проблеми на продукта, изискващи ремонт. Този ремонт не се покрива от гаранцията или споразуменията за сервизно обслужване на Hewlett-Packard.

Този раздел предоставя информация по следните теми:

  • Указания за специалната хартия


Хартия и печатни носители

Указания за специалната хартия

    Това устройство поддържа печат на специални носители. Използвайте следните указания, за да получите удовлетворителни резултати. Когато използвате специална хартия или печатни носители, проверете дали сте задали типа и размера в драйвера за принтера, за да постигнете най-добри резултати.

    ВНИМАНИЕ:

    Устройствата HP LaserJet използват фюзери, за да се свържат частиците на сухия тонер към хартията в абсолютно точните места. Хартията на HP за лазерни принтери е предвидена да издържа много висока температура. Използването на хартия за мастиленоструйни принтери може да повреди устройството.

    Тип носител
    Какво да правите
    Какво да не правите
    Пликове
    ●
    Съхранявайте пликовете плоски.
    ●
    Използвайте пликове, при които шевът се простира по цялата дължина до ъгъла на плика.
    ●
    Използвайте отлепящи се адхезивни ленти, които са одобрени за използване при лазерни принтери.
    ●
    Не използвайте пликове, които са набръчкани, намачкани, прилепнали един към друг или повредени по някакъв друг начин.
    ●
    Не използвайте пликове, които са с кламери, закопчалки, прозорчета или изпъкнали покрития.
    ●
    Не използвайте самозалепващи адхезиви или други синтетични материали.
    Етикети
    ●
    Използвайте само етикети, които нямат оголени подложки между тях.
    ●
    Използвайте етикети, които не са огънати.
    ●
    Използвайте само пълни листове с етикети.
    ●
    Не използвайте етикети, които са набръчкани или са покрити с мехурчета, или са повредени.
    ●
    Не печатайте листове с частично покритие с етикети.
    Прозрачни фолиа
    ●
    Използвайте само прозрачно фолио, одобрено за използване в лазерни принтери.
    ●
    Поставяйте прозрачните фолиа върху равна повърхност след изваждането им от продукта.
    ●
    Не използвайте прозрачни печатни носители, които не са одобрени за печат при лазерни принтери.
    Бланки или предварително отпечатани формуляри
    ●
    Използвайте само бланки или формуляри, одобрени за използване при лазерни принтери.
    ●
    Не използвайте релефни или метализирани бланки.
    Тежка хартия
    ●
    Използвайте само тежка хартия, която е одобрена за използване при лазерни принтери и отговаря на изискванията за теглото при този продукт.
    ●
    Не използвайте хартия, която е по-тежка от позволената според спецификацията за препоръчания носител при този продукт, освен ако не е хартия на НР, одобрена за използване при този продукт.
    Гланцова хартия или хартия с покритие
    ●
    Използвайте само гланцова хартия или такава с покритие, която е одобрена за използване при лазерни принтери.
    ●
    Използвайте хартия с покритие в разрешения диапазон на температурата и влажността за това изделие.
    ●
    Не използвайте гланцова хартия или такава с покритие, предназначена за използване при мастилено-струйни принтери.
    ●
    Не използвайте хартия с покритие в среда с прекалено висока или ниска влажност.
    Всички типове хартията
    ●
    Съхранявайте хартията в оригиналната опаковка.
    ●
    Съхранявайте хартията на незапрашено място.
    ●
    Не използвайте хартия, която е нагъната.
    ●
    Не използвайте хартия, съхранявана във влажна среда.


Хартия и печатни носители

Смяна на драйвера на принтера, за да отговаря на типа и размера на хартията
    Промяна на размера и типа на хартията (Windows)

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Хартия/Качество.
    4.
    Изберете размер от падащия списък Размер на хартията.
    5.
    Изберете тип на хартията от падащия списък Тип хартия.
    6.
    Щракнете върху бутона OK.

    Промяна на размера и типа на хартията (Mac)

    1.
    В менюто File (Файл) в софтуерната програма щракнете върху опцията Print (Печат).
    2.
    В менюто Копия и страници щракнете върху менюто Боравене с хартията.
    3.
    Изберете размер от падащия списък Размер на хартията и след това щракнете върху бутона OK.
    4.
    Отворете менюто Хартия.
    5.
    Изберете тип от падащия списък Типът е.
    6.
    Щракнете върху бутона Print (Печат).


Хартия и печатни носители

Поддържани размери на хартията

    Този продукт поддържа различни размери хартия и се приспособява за различни носители.

    ЗАБЕЛЕЖКА:

    За да получите най-добри резултати при печат, изберете съответния размер хартия и го въведете в драйвера ви за печат преди печатането.

    Поддържани размери на хартия и носители за печат
    Размер
    Размери
    Входна тава
    Подаващо устройство
    Letter
    216 x 279 мм
    отметка
    отметка
    Legal
    216 x 356 мм
    отметка
    отметка
    A4
    210 x 297 мм
    отметка
    отметка
    Executive
    184 x 267 мм
    отметка
    отметка
    A5
    148 x 210 мм
    отметка
    отметка
    A6
    105 x 148 мм
    отметка
    отметка
    B5 (JIS)
    182 x 257 мм
    отметка
    отметка
    16k
    184 x 260 мм
    195 x 270 мм
    197 x 273 мм
    отметка
    отметка
    Персонализирано
    Минимално: 76 x 127 мм
    Максимално: 216 x 356 мм
    Минимално: 147 x 211 мм
    Максимално: 216 x 356 мм

    Поддържани пликове и пощенски картички
    Размер
    Размери
    Входна тава
    Плик #10
    105 x 241 мм
    отметка
    Плик DL
    110 x 220 мм
    отметка
    Плик C5
    162 x 229 мм
    отметка
    Плик B5
    176 x 250 мм
    отметка
    Плик Monarch
    98 x 191 мм
    отметка
    Пощенска картичка (JIS)
    100 x 148 мм
    отметка
    Двойна пощенска картичка (JIS)
    148 x 200 мм
    отметка


Хартия и печатни носители

Поддържани типове хартията

    За пълен списък на конкретните типове хартии с марката на HP, поддържани от този принтер, посетете www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series.

    Входна тава
    Входната тава поддържа следните типове хартия:
    ●
    Обикновена
    ●
    Лека 60–74 г/м2
    ●
    Среднотежка (96–110 г/м2)
    ●
    Тежка (111–130 г/м2)
    ●
    Много тежка (131–175 г/м2)
    ●
    Прозрачно фолио
    ●
    Етикети
    ●
    Бланка
    ●
    Плик
    ●
    Предварително отпечатана
    ●
    Перфорирана
    ●
    Цветна
    ●
    Документна
    ●
    Рециклирана
    ●
    Груба
    ●
    Пергамент
    Подаващо устройство
    Подаващото устройство поддържа типове хартия, които се намират в следния диапазон на тегла:
    ●
    60-90 г/м2


Хартия и печатни носители

Зареждане на тавите за хартия

Този раздел предоставя информация по следните теми:

  • Заредете входната тава.
  • Регулиране на тавата за къси носители
  • Заредете подаващото устройство (само при M1210 Series)
  • Капацитет на тавите и касетите
  • Ориентация на хартията при зареждане на тавите


Хартия и печатни носители

Заредете входната тава.
    ЗАБЕЛЕЖКА:

    Когато добавяте нови носители, винаги проверявайте дали сте отстранили напълно носителите от входната тава и подравнявайте тестето с новите носители. Не разлиствайте носителите. Това намалява случаите на засядане чрез предотвратяване на поемането на няколко листа наведнъж.

    1.
    Поставете хартията във входната тава с лицевата страна нагоре и с горния край напред.

    Местоположение на входната тава

    2.
    Регулирайте водачите докато опрат плътно до хартията.

    Местоположение на водачите за входната тава


Хартия и печатни носители

Регулиране на тавата за къси носители

    Може да отпечатвате върху носители, по-къси от 185 мм , с помощта на удължителя за къси носители, с който се регулира входящата тава.

    1.
    Отстранете инструмента за удължаване на къси носители от слота за съхраняване, който е от лявата страна на областта за поставяне на носители.

    Сваляне на удължителя за къси носители

    2.
    Прикрепете инструмента към предния водач на носителите.

    Прикрепване на удължителя за къси носители

    3.
    Поставете хартия в устройството и регулирайте страничните водачи на хартията, така че да прилепнат плътно до хартията.

    Регулиране на страничните водачи

    4.
    Пъхнете хартията в устройството до упор, след което плъзнете предния водач на носителите, така че инструментът да поддържа хартията.

    Регулиране на удължителя за къси носители

    5.
    Когато приключите с отпечатването върху къс носител, отстранете удължителя за къси носители и го поставете обратно в слота за съхранение.


Хартия и печатни носители

Заредете подаващото устройство (само при M1210 Series)
    ЗАБЕЛЕЖКА:

    Когато добавяте нови носители, винаги проверявайте дали сте отстранили напълно носителите от входната тава и подравнявайте тестето с новите носители. Не разлиствайте носителите. Това намалява случаите на засядане чрез предотвратяване на поемането на няколко листа наведнъж.

    ВНИМАНИЕ:

    За да избегнете повреда на устройството, не използвайте оригинали, в които има коригираща лента, течен коректор, кламери или са скрепени с телбод. Също така, не зареждайте в подаващото устройство снимки, малки или чупливи оригинали.

    1.
    Поставяйте оригиналите в подаващото устройство с лицевата страна нагоре.

    Местоположение на подаващото устройство

    2.
    Регулирайте водачите докато опрат плътно до хартията.

    Водачи за хартията


Хартия и печатни носители

Капацитет на тавите и касетите

    Тава или касета
    Тип хартия
    Спецификации
    Количество
    Входна тава
    Хартия
    Диапазон:
    60 г/м2 документна хартия до 163 г/м243 документна хартия
    150 листа от 60 г/м2 документна хартия
    Пликове
    60 г/м2 документна хартия до 90 г/м224 документна хартия
    до 10 плика
    Прозрачни фолиа
    Минимално 0,13 мм дебелина
    До 75 листа прозрачно фолио
    Изходна касета
    Хартия
    Обхват:
    60 г/м2 документна хартия до 163 г/м243 документна хартия
    До 100 листа 75 г/м2 документна хартия
    Пликове
    По-малко от 60 г/м2 документна хартия до 90 г/м2 документна хартия
    До 10 плика
    Прозрачни фолиа
    Минимално 0,13 мм дебелина
    До 75 листа прозрачно фолио
    Подаващо устройство (само при M1210 Series)
    Хартия
    Обхват:
    60 г/м2 документна хартия до 90 г/м224 документна хартия
    До 35 листа


Хартия и печатни носители

Ориентация на хартията при зареждане на тавите

    Ако използвате хартия, която изисква специфична ориентация, поставете я съгласно информацията в следната таблица:

    Тип хартия
    Как се зарежда хартията
    Предварително отпечатана хартия или бланки
    ●
    С лицевата страна нагоре
    ●
    Горният ръб е насочен към продукта
    Перфорирана
    ●
    С лицевата страна нагоре
    ●
    Отвори към лявата страна на продукта
    Плик
    ●
    С лицевата страна нагоре
    ●
    Левият къс ръб е насочен към продукта


Хартия и печатни носители

Конфигуриране на тавите

Този раздел предоставя информация по следните теми:

  • Промяна на настройката по подразбиране за размер на хартията (M1130 Series)
  • Промяна на настройката по подразбиране за размер на хартията (M1210 Series)
  • Промяна на настройката по подразбиране за тип на хартията (M1130 Series)
  • Промяна на настройката по подразбиране за тип на хартията (M1210 Series)


Хартия и печатни носители

Промяна на настройката по подразбиране за размер на хартията (M1130 Series)

    1.
    Използвайте драйвера на принтера за промяна на настройките по подразбиране. Следвайте съответната процедура в зависимост от използваната операционна система.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед на менюто "Старт" по подразбиране):

    a.
    Щракнете върху Старт, след което изберете Принтери и факсове.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню "Старт"):

    a.
    Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows Vista

    a.
    Щракнете върху Старт, след това върху Контролен панел, след това в категорията Хардуер и звук изберете Принтер.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Mac OS X 10.4

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Щракнете върху бутона Настройка на принтер.

    Mac OS X 10.5 и 10.6

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Изберете устройството в лявата част на прозореца.
    c.
    Щракнете върху бутона Опции и консумативи.
    d.
    Щракнете върху раздела Драйвер.
    2.
    Изберете подходящия размер на хартията.


Хартия и печатни носители

Промяна на настройката по подразбиране за размер на хартията (M1210 Series)

    1.
    Натиснете бутона Настройка.
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на системата, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на хартията, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Разм. х-я по подразбиране, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете размер, и след това натиснете бутона OK.


Хартия и печатни носители

Промяна на настройката по подразбиране за тип на хартията (M1130 Series)

    За този модел не може да задавате тип на хартията по подразбиране.


Хартия и печатни носители

Промяна на настройката по подразбиране за тип на хартията (M1210 Series)

    1.
    Натиснете бутона Настройка.
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на системата, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на хартията, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Тип х-я по подразбиране, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете тип, и след това натиснете бутона OK.


Задания за печат

Задания за печат
  • Отменяне на задание за печат
  • Печат с Windows


Задания за печат

Отменяне на задание за печат

    1.
    Ако заданието за печат се изпълнява в момента, отменете го, като натиснете бутона Отказ [image] от контролния панел на устройството.
    ЗАБЕЛЕЖКА:

    Натискането на бутона Отказ [image] изтрива заданието, което устройството обработва в момента. Ако се изпълняват няколко процеса, натискането на Отказ [image] изтрива процеса, който в момента се вижда на контролния панел на продукта.

    2.
    Можете да отмените задание за печат и от софтуерна програма или опашка за печат.
    ●
    Софтуерна програма: Обикновено за кратко на екрана на компютъра се появява диалогов прозорец, който ви позволява да отмените заданието за печат.
    ●
    Опашка за печат в Windows: Ако дадено задание за печат чака на опашка за печат (паметта на компютъра) или в принтерен спулер, изтрийте го оттам.
    ●
    Windows XP, Server 2003 или Server 2008 Щракнете върху Старт, после върху Настройки, след което щракнете върху Принтери и факсове. Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Отказ.
    ●
    Windows Vista: Щракнете върху Start (Старт), Control Panel (Контролен панел) и след това от Hardware and Sound (Хардуер и звук) изберете Printer (Принтер). Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Cancel (Отказ).
    ●
    Опашка за печат в Macintosh: Отворете опашката за печат, като щракнете два пъти върху иконата на продукта на екрана. Маркирайте заданието за печат и след това щракнете върху Delete (Изтрий).


Задания за печат

Печат с Windows

Този раздел предоставя информация по следните теми:

  • Отваряне на драйвера на принтера на Windows
  • Помощ за произволна опция за печат с Windows
  • Промяна на броя на копията за печат с Windows
  • Отпечатване на цветен текст като черен с Windows
  • Запишете настройките за печат по избор за повторно използване с Windows
  • Подобряване на качеството на печат с Windows
  • Печат върху предварително отпечатани бланки или формуляри с Windows
  • Печатане на специална хартия, етикети или прозрачни фолиа сWindows
  • Отпечатване на първа или последна страница на различна хартия с Windows
  • Мащабиране на документ до размер за побиране на страницата
  • Добавяне на воден знак към документ с Windows
  • Двустранен печат с Windows
  • Създаване на брошура с Windows
  • Използване на HP ePrint
  • Отпечатване: няколко страници на лист с Windows
  • Избор на ориентация на страницата с Windows


Задания за печат

Отваряне на драйвера на принтера на Windows

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат


Задания за печат

Помощ за произволна опция за печат с Windows

    ▲
    Щракнете върху бутона Помощ, за да отворите онлайн помощта.


Задания за печат

Промяна на броя на копията за печат с Windows

    1.
    В менюто Файл на приложната програмата щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Разширени.
    4.
    В областта Копия настройте броя на копията с помощта на клавишите със стрелки.

    Ако ще отпечатвате няколко копия, отметнете квадратчето Комплектуване, за да комплектувате копията.


Задания за печат

Отпечатване на цветен текст като черен с Windows

    1.
    В менюто Файл на приложната програма щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Разширени.
    4.
    Отметнете квадратчето Отпечатай целия текст в черно. Щракнете върху бутона OK.


Задания за печат

Запишете настройките за печат по избор за повторно използване с Windows

Този раздел предоставя информация по следните теми:

  • Използване на набори за бърз печат
  • Създаване на набор за бърз печат по избор


Задания за печат

Използване на набори за бърз печат

    1.
    В менюто Файл на приложната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    В падащия списък Набори с бързи задачи за печат изберете един от наборите за бързи задачи, след което натиснете бутона OK, за да отпечатате задачата с предварително зададени настройки.
    ЗАБЕЛЕЖКА:

    Падащият списък Набори с бързи задачи за печат фигурира във всички раздели, с изключение на раздела Услуги.

    Списък "Бързи задачи за печат"


Задания за печат

Създаване на набор за бърз печат по избор

    1.
    В менюто Файл на приложната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Изберете опциите за печат за новия набор.

    Списък "Бързи задачи за печат"

    4.
    Въведете име за новия набор за бързи задачи и натиснете бутона Запиши.

    Списък "Бързи задачи за печат"


Задания за печат

Подобряване на качеството на печат с Windows

Този раздел предоставя информация по следните теми:

  • Изберете размер на страницата
  • Изберете тип хартия
  • Изберете разделителна способност на печата


Задания за печат

Изберете размер на страницата

1.
В менюто Файл на приложната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Хартия/Качество.
4.
Изберете размер от падащия списък Размерът е.

Този раздел предоставя информация по следните теми:

  • Изберете размер на страницата по избор


Задания за печат

Изберете размер на страницата по избор

    1.
    В менюто Файл на приложната програма щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Хартия/Качество.
    4.
    Щракнете върху бутона По избор. Отваря се диалоговият прозорец Размер на хартията по избор.
    5.
    Въведете име на размера по избор, задайте размерите и натиснете бутона Запиши.
    6.
    Натиснете бутона Затвори и после натиснете бутона OK.


Задания за печат

Изберете тип хартия

    1.
    В менюто Файл на приложната програма щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Хартия/Качество.
    4.
    Изберете тип от падащия списък Типът е.


Задания за печат

Изберете разделителна способност на печата

    1.
    В менюто Файл на приложната програма щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Хартия/Качество.
    4.
    В областта Качество на печат изберете опция от падащия списък. За информация относно всяка от наличните опции вижте онлайн помощта на драйвера на принтера.
    ЗАБЕЛЕЖКА:

    Може да използвате разделителна способност с качество на чернова, като в областта Качество на печат отметнете квадратчето Икономичен режим.


Задания за печат

Печат върху предварително отпечатани бланки или формуляри с Windows

    1.
    В менюто Файл на приложната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Щракнете върху раздела Хартия/Качество.

    4.
    От падащия списък Типът е изберете типа на използваната от вас хартия и натиснете бутона OK.

    Списък "Тип хартия"


Задания за печат

Печатане на специална хартия, етикети или прозрачни фолиа сWindows

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Щракнете върху раздела Хартия/Качество.

    4.
    От падащия списък Типът е изберете типа на използваната от вас хартия и натиснете бутона OK.

    Списък "Тип хартия"


Задания за печат

Отпечатване на първа или последна страница на различна хартия с Windows

    1.
    В менюто Файл на приложната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Щракнете върху раздела Хартия/Качество.

    4.
    Отметнете квадратчето Използване на друга хартия/корици, след което изберете нужните настройки за титулната страница, другите страници и задната корица.


Задания за печат

Мащабиране на документ до размер за побиране на страницата

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Щракнете върху раздела Ефекти.

    4.
    Изберете опцията Печат на документа върху и след това изберете размер от падащия списък.

    Опции за размера


Задания за печат

Добавяне на воден знак към документ с Windows

    1.
    В менюто Файл на приложната програма щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Ефекти.
    4.
    Изберете воден знак от падащия списък Водни знаци.

    За да отпечатате водния знак само на първата страница, отметнете квадратчето Само първата страница. Иначе водният знак ще се отпечата на всяка страница.


Задания за печат

Двустранен печат с Windows

Този раздел предоставя информация по следните теми:

  • Ръчен двустранен печат с Windows


Задания за печат

Ръчен двустранен печат с Windows

    1.
    Поставете хартията с лицевата страна нагоре във входната тава.

    Ориентация на хартията

    2.
    В менюто Файл в софтуерната програма щракнете върху Печат.

    3.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    4.
    Щракнете върху раздела Завършване.

    5.
    Отметнете квадратчето Печат от двете страни (ръчно). Натиснете бутона OK, за да се отпечата първата страна на заданието.

    6.
    Вземете отпечатаното тесте от изходната касета и като спазвате ориентацията на хартията, я поставете с отпечатаната страна надолу във входната тава.

    Ориентация на хартията

    7.
    На компютъра щракнете върху бутона Продължи, за да се отпечата втората страна от заданието.


Задания за печат

Създаване на брошура с Windows

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Щракнете върху раздела Завършване.

    4.
    Отметнете квадратчето Печат от двете страни (ръчно).

    5.
    От падащия списък Печат на книжка изберете опция за подвързване. Опцията Страници на лист автоматично се променя на 2 страници на лист.


Задания за печат

Използване на HP ePrint

HP ePrint е пакет от уеб базирани услуги за печат, които позволяват на поддържан продукт на HP да печата следните типове документи:

●
Имейл съобщения и прикачени файлове, изпратени директно към имейл адреса на продукта на HP
●
Документи от избрани приложения за печат на мобилни устройства

Този раздел предоставя информация по следните теми:

  • Използване на HP Cloud Print
  • Използване на HP Direct Print (само безжични модели)
  • Използване на AirPrint


Задания за печат

Използване на HP Cloud Print

    Използвайте HP Cloud Print за печатане на имейл съобщения и прикачени файлове, като ги изпратите към имейл адреса на продукта на HP от устройство с разрешени имейли.

    ЗАБЕЛЕЖКА:

    Устройството трябва да е свързано към кабелна или безжична мрежа. За да използвате HP Cloud Print, първо трябва да имате достъп до интернет и да разрешите уеб услугите на HP.

    1.
    Разрешете уеб услугите на HP от контролния панел на устройството, като изпълните следните стъпки:

    a.
    От началния екран на контролния панел натиснете бутона [image].
    b.
    Използвайте бутоните със стрелки, за да превъртите до менюто Уеб услуги на HP, и след това натиснете бутона OK.
    c.
    Използвайте бутоните със стрелки, за да превъртите до опцията Разрешаване на уеб услуги, и след това натиснете бутона OK. Разпечатва се страница с информация.

    2.
    За разширени опции за конфигуриране, разрешете уеб услугите на HP във вградения уеб сървър на HP (EWS), като изпълните следните стъпки:

    a.
    След като устройството е свързано към мрежата, отпечатайте страница с конфигурацията и намерете IP адреса на устройството.
    b.
    На вашия компютър отворете уеб браузър и въведете IP адреса на устройството в реда за адрес. Появява се вграденият уеб сървър на HP.
    c.
    Щракнете върху раздела Уеб услуги на HP. Ако вашата мрежа не използва прокси сървър за достъп до интернет, преминете на следващата стъпка. Ако вашата мрежа използва прокси сървър за достъп до интернет, изпълнете тези инструкции, преди да преминете на следващата стъпка.

    a.
    Изберете раздела Настройки на прокси сървъра.
    b.
    Отметнете квадратчето Отметнете това квадратче, ако вашата мрежа използва прокси сървър за достъп до интернет.
    c.
    В полето Прокси сървър въведете адреса и номера на порта на прокси сървъра и след това щракнете върху бутона Apply (Приложи).

    d.
    Изберете раздела Уеб услуги на HP и щракнете върху бутона Разреши. Устройството конфигурира връзката към интернет и след това се показва съобщение, че ще се отпечата лист с информация.
    e.
    Щракнете върху бутона OK. Разпечатва се страница с информация. На страницата с информация потърсете имейл адреса, който автоматично се присвоява на устройството.

    3.
    За да отпечатате документ, прикачете го към имейл съобщение и след това изпратете съобщението към имейл адреса на устройството. Отидете на www.hpeprintcenter.com за списък на поддържаните типове документи
    4.
    Ако искате, използвайте уеб сайта на HP ePrintCenter, за да зададете настройки за защитата и да конфигурирате настройки за печат по подразбиране за всички задания на HP ePrint, изпратени към този продукт:

    a.
    Отворете уеб браузър и отидете на www.hpeprintcenter.com.
    b.
    Щракнете върху Влизане и въведете идентификационните си данни за HP ePrintCenter или се регистрирайте за нов акаунт.
    c.
    Изберете вашето устройство от списъка или щракнете върху бутона + Добави принтер, за да го добавите. За да добавите устройството, се нуждаете от кода му, което е частта от имейла на устройството, която се намира преди символа @.
    ЗАБЕЛЕЖКА:

    Този код е валиден само 24 часа, след като сте разрешили уеб услугите на HP. Ако срокът изтече, следвайте инструкциите, за да разрешите отново уеб услугите на HP и да получите нов код.

    d.
    Щракнете върху бутона Настройка. Появява се диалоговият прозорец Настройки на HP ePrint. Налични са три раздела:
    ●
    Позволени податели. За да предотвратите отпечатването на неочаквани документи на устройството, щракнете върху раздела Позволени податели. Щракнете върху Само позволени податели и след това добавете имейл адресите, за които искате да позволите задания на ePrint.
    ●
    Опции за печат. За да конфигурирате настройки по подразбиране за всички задания на ePrint, щракнете върху раздела Опции за печат и след това изберете настройките, които искате да използвате.
    ●
    Разширени. За да промените имейл адреса на устройството, щракнете върху раздела Разширени


Задания за печат

Използване на HP Direct Print (само безжични модели)

    Използвайте HP Direct Print за директно печатане на устройството от всяко мобилно устройство (като смартфон, нетбук или лаптоп).

    ЗАБЕЛЕЖКА:

    Не е необходимо никакво инсталиране, но трябва да се разреши HP Direct Print. На вашето мобилно устройство трябва да е инсталирано приложение за печат на HP.

    1.
    За да разрешите HP Direct Print от контролния панел на устройството, изпълнете следните стъпки:

    a.
    Използвайте бутоните със стрелки, за да изберете менюто Мрежова конфиг., и след това натиснете бутона OK.
    b.
    Използвайте бутоните със стрелки, за да изберете Меню за безжична връзка, и след това натиснете бутона OK.
    c.
    Използвайте бутоните със стрелки, за да изберете Откриване на безжична мрежа, и след това натиснете бутона OK.

    2.
    За разширени опции за конфигуриране, разрешете уеб услугите на HP във вградения уеб сървър на HP (EWS), като изпълните следните стъпки:

    a.
    След като устройството е свързано към мрежата, отпечатайте страница с конфигурацията и намерете IP адреса на устройството.
    b.
    На вашия компютър отворете уеб браузър и въведете IP адреса на устройството в реда за адрес. Появява се екранът на вградения уеб сървър на HP.
    c.
    Щракнете върху раздела Работа в мрежа.
    d.
    На страницата Работа в мрежа отметнете квадратчето , въведете името на мрежата (SSID) и след това щракнете върху бутона Apply (Приложи). IP адресът на мобилното устройство се показва на страницата Работа в мрежа.
    ЗАБЕЛЕЖКА:

    За да намерите името на мрежата (SSID), щракнете върху менюто Конфигурация на безжичната мрежа на страницата Работа в мрежа.

    3.
    За да отпечатате документ от приложение, изберете Файл и след това Печат.
    ЗАБЕЛЕЖКА:

    Ако само едно устройство, което поддържа HP Direct Print, е свързано към безжичната мрежа, документът се отпечатва. Ако е свързано повече от едно устройство, което поддържа HP Direct Print, се показва списък с устройства – трябва да изберете вашето устройство, преди да преминете към следващата стъпка. Ако не бъде открито устройство, получавате подкана да търсите ePrint или локални принтери.


Задания за печат

Използване на AirPrint

    Директно печатане чрез AirPrint на Apple се поддържа за iOS 4.2 или по-нова версия. Използвайте AirPrint за директно печатане на устройството от iPad (iOS 4.2), iPhone (3GS или по-нова версия) или iPod touch (трето поколение или по-ново) в следните приложения:

    ●
    Поща
    ●
    Снимки
    ●
    Safari
    ●
    Избиране на приложения на трети страни
    ЗАБЕЛЕЖКА:

    Устройството трябва да е свързано към кабелна или безжична мрежа.

    За да печатате, изпълнете следните стъпки:

    1.
    Натиснете елемента действие [image].
    2.
    Натиснете Печат.
    ЗАБЕЛЕЖКА:

    Ако печатате за първи път или устройството, което сте избирали преди това, не е налично, трябва да изберете устройство, за да продължите.

    3.
    Конфигурирайте опциите за печат и след това натиснете Печат.


Задания за печат

Отпечатване: няколко страници на лист с Windows

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Щракнете върху раздела Завършване.

    4.
    Изберете броя на страниците на един лист от падащия списък Страници на лист.

    5.
    Изберете правилните опции за Отпечатване на граници на страницата, Ред на страниците и Ориентация.


Задания за печат

Избор на ориентация на страницата с Windows

    1.
    В менюто Файл на приложната програмата щракнете върху Печат.

    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

    Диалогов прозорец Печат

    3.
    Щракнете върху раздела Завършване.

    4.
    В областта Ориентация изберете опцията Портрет или Пейзаж.

    Може да отпечатате изображението на страницата с горната част надолу, като изберете опцията Завъртане 180 градуса.


Копиране

Копиране
  • Използване на функциите за копиране
  • Настройки за копиране
  • Копиране от двете страни (двустранно)


Копиране

Използване на функциите за копиране

Този раздел предоставя информация по следните теми:

  • Копиране с едно докосване
  • Няколко копия
  • Копиране на оригинал, съдържащ няколко страници
  • Копиране на лични карти (само при M1210 Series)
  • Отменяне на задание за копиране
  • Намаляване или увеличаване на изображението
  • Комплектоване на задание за копиране


Копиране

Копиране с едно докосване

    1.
    Поставете документа върху стъклото на скенера или в подаващото устройство (M1210 Series).

    Стъкло на скенера

    2.
    Натиснете бутона Старт на копиране [image], за да започне копирането.
    3.
    Повторете процеса за всяко копие.


Копиране

Няколко копия

Този раздел предоставя информация по следните теми:

  • Правене на няколко копия (M1130 Series)
  • Правене на няколко копия (M1210 Series)


Копиране

Правене на няколко копия (M1130 Series)

    1.
    Поставете документа върху стъклото на скенера.

    Стъкло на скенера

    2.
    Натиснете бутона Настройка [image] и проверете дали лампичката Броя на копията [image] свети.
    3.
    Натискайте бутоните със стрелки за да зададете броя на копията.
    4.
    Натиснете бутона Старт на копиране [image], за да започне копирането.


Копиране

Правене на няколко копия (M1210 Series)

    1.
    Поставете документа върху стъклото на скенера или в подаващото устройство.

    2.
    Въведете броя на копията с помощта на цифровата клавиатура.
    3.
    Натиснете бутона Старт на копиране [image], за да започне копирането.


Копиране

Копиране на оригинал, съдържащ няколко страници

    M1130 Series: Поставете първата страница върху стъклото на скенера и натиснете бутона Старт на копиране [image]. Повторете тази процедура за всяка страница.

    M1210 Series: Заредете пакета оригинални документи в подаващото устройство и натиснете бутона Старт на копиране [image].


Копиране

Копиране на лични карти (само при M1210 Series)

    Използвайте функцията "Копиране на документи за самоличност" за копиране на лични карти или други документи с малки размери от двете страни върху един лист хартия. Устройството сканира половината от областта за изображението, подканва ви да обърнете документа и отново го сканира. Устройството отпечатва двете изображения наведнъж.

    1.
    Поставете върху стъклото на скенера първата страна на документа с лицевата част надолу.
    2.
    Натиснете бутонаНастройки за копиране [image] три пъти, за да отворите менюто Копиране на ИД. Натиснете бутона OK.
    3.
    Устройството сканира първата страница на документа и ви подканва да заредите следващата страница. Отворете капака на скенера, обърнете документа, поставете го върху друга част на стъклото на скенера и след това натиснете бутона OK.
    4.
    За документи от няколко страници повторете тези стъпки докато не сканирате всички страници.
    5.
    Натиснете бутона Старт на копиране [image], за да бъдат отпечатани страниците.


Копиране

Отменяне на задание за копиране

Този раздел предоставя информация по следните теми:

  • Отменяне на задание за копиране (M1130 Series)
  • Отменяне на задание за копиране (M1210 Series)


Копиране

Отменяне на задание за копиране (M1130 Series)

    ▲
    Натиснете бутона Отказ [image] от контролния панел на устройството.
    ЗАБЕЛЕЖКА:

    Ако се изпълнява повече от един процес, натискането на бутона Отказ [image] изчиства текущия процес и всички чакащи процеси.


Копиране

Отменяне на задание за копиране (M1210 Series)

    1.
    Натиснете бутона Отказ [image] от контролния панел на устройството.
    ЗАБЕЛЕЖКА:

    Ако се изпълнява повече от един процес, натискането на бутона Отказ [image] изчиства текущия процес и всички чакащи процеси.

    2.
    Извадете останалите страници от подаващото устройство.
    3.
    Натиснете бутона OK, за да извадите страниците, останали по пътя на хартията в подаващото устройство.


Копиране

Намаляване или увеличаване на изображението

Този раздел предоставя информация по следните теми:

  • Намаляване или увеличаване на копия (M1130 Series)
  • Намаляване или увеличаване на копия (M1210 Series)


Копиране

Намаляване или увеличаване на копия (M1130 Series)

    1.
    Поставете документа върху стъклото на скенера.

    Стъкло на скенера

    2.
    Натискайте последователно бутона Настройка [image], докато лампичката Намаляване/Увеличаване [image] светне.

    Контролен панел на устройството

    3.
    Натиснете стрелка нагоре [image], за да увеличите размера на копието, или натиснете стрелка надолу [image], за да го намалите.
    4.
    Натиснете бутона Старт на копиране [image], за да започне копирането.


Копиране

Намаляване или увеличаване на копия (M1210 Series)

    1.
    Поставете документа върху стъклото на скенера или в подаващото устройство.

    2.
    Натиснете еднократно бутона Настройки за копиране [image], за да отворите менюто Намаляване/увеличаване.

    Контролен панел на устройството

    3.
    Използвайте бутоните със стрелки, за да изберете правилната опция за намаляване или увеличаване, и след това натиснете бутона OK.
    4.
    Натиснете бутона Старт на копиране [image], за да започне копирането.


Копиране

Комплектоване на задание за копиране

M1130 Series: Устройството не може да комплектова копия автоматично.

Този раздел предоставя информация по следните теми:

  • Комплектоване на копия (M1210 Series)


Копиране

Комплектоване на копия (M1210 Series)

    1.
    Натиснете бутона Настройка [image].

    Контролен панел на устройството

    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на копиране, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Подреждане по подр., и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете бутона OK.


Копиране

Настройки за копиране

Този раздел предоставя информация по следните теми:

  • Промяна на качеството на копията


Копиране

Промяна на качеството на копията

Налични са следните настройки за качество на копиране:

●
Текст: Тази настройка се използва за документи, които съдържат предимно текст. Това е настройката по подразбиране за моделите M1210 Series.
●
Чернова: Тази настройка се използва, когато качеството на копието няма значение. При тази настройка се използва по-малко тонер.
●
Смесен: Тази настройка се използва за документи, съдържащи смес от текст и графика. Това е настройката по подразбиране за моделите M1130 Series.
●
Снимка от филм: Тази настройка се използва за копиране на снимки.
●
Картина: Тази настройка се използва за графика, различна от снимки.

Този раздел предоставя информация по следните теми:

  • Промяна на настройката за качество на копиране (M1130 Series)
  • Промяна на настройката за качество на копиране (M1210 Series)
  • Проверете стъклото на скенера за замърсяване и петна.
  • Регулиране на изсветляването или потъмняването на копията


Копиране

Промяна на настройката за качество на копиране (M1130 Series)
    ЗАБЕЛЕЖКА:

    При този модел не може да променяте настройката за качество на копирането за отделни задания за копиране. Тази процедура се използва за промяна на настройката по подразбиране за качество на копиране за всички задания за копиране.

    1.
    Използвайте драйвера на принтера за промяна на настройките по подразбиране. Следвайте съответната процедура в зависимост от използваната операционна система.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед на менюто "Старт" по подразбиране):

    a.
    Щракнете върху Старт, след което изберете Принтери и факсове.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню "Старт"):

    a.
    Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows Vista

    a.
    Щракнете върху Старт, след това върху Контролен панел, след това в категорията Хардуер и звук изберете Принтер.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Mac OS X 10.4

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Щракнете върху бутона Настройка на принтер.

    Mac OS X 10.5 и 10.6

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Изберете устройството в лявата част на прозореца.
    c.
    Щракнете върху бутона Опции и консумативи.
    d.
    Щракнете върху раздела Драйвер.
    2.
    Изберете подходящата настройка Качество на копиране.


Копиране

Промяна на настройката за качество на копиране (M1210 Series)

    1.
    Натиснете двукратно бутона Настройки за копиране [image], за да отворите менюто Качество на копиране.

    Контролен панел на устройството

    2.
    Използвайте бутоните със стрелките, за да изберете качество на копиране, и натиснете бутона OK.
    ЗАБЕЛЕЖКА:

    След две минути тази настройка се връща към стойността по подразбиране.


Копиране

Проверете стъклото на скенера за замърсяване и петна.

    С течение на времето върху стъклото и бялата пластмасова подпора за документите в скенера може да се натрупат частици и остатъци, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата пластмасова подпора за документите в скенера.

    1.
    Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.

    Изключване на захранващия кабел.

    2.
    Отворете капака на скенера.
    3.
    Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.

    ВНИМАНИЕ:

    Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

    4.
    Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
    5.
    Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Копиране

Регулиране на изсветляването или потъмняването на копията

Този раздел предоставя информация по следните теми:

  • Регулиране на изсветляването или потъмняването на копията (M1130 Series)
  • Регулиране на изсветляването или потъмняването на копията (M1210 Series)


Копиране

Регулиране на изсветляването или потъмняването на копията (M1130 Series)

    1.
    Натискайте последователно бутона Настройка, докато лампичката По-светло/по-тъмно [image] светне.

    Контролен панел на устройството

    2.
    Използвайте бутоните със стрелки, за да увеличите или намалите стойността на настройката "По-светло/по-тъмно".
    ЗАБЕЛЕЖКА:

    След две минути тази настройка се връща към стойността по подразбиране.


Копиране

Регулиране на изсветляването или потъмняването на копията (M1210 Series)

    1.
    Натиснете бутона По-светло/по-тъмно [image].

    Контролен панел на устройството

    2.
    Използвайте бутоните със стрелки, за да увеличите или намалите стойността на настройката "По-светло/по-тъмно".
    ЗАБЕЛЕЖКА:

    След две минути тази настройка се връща към стойността по подразбиране.


Копиране

Копиране от двете страни (двустранно)

Този раздел предоставя информация по следните теми:

  • Копиране на двустранен оригинал върху едностранен документ
  • Копиране на двустранен оригинал върху двустранен документ


Копиране

Копиране на двустранен оригинал върху едностранен документ

    1.
    Поставете първата страница на документа върху стъклото на скенера или в подаващото устройство (M1210 Series).

    Стъкло на скенера

    2.
    Натиснете бутона Старт на копиране [image].
    3.
    Обърнете оригинала и отново го поставете върху стъклото на скенера или в подаващото устройство.
    4.
    Натиснете бутона Старт на копиране [image].
    5.
    Повторете стъпки от 1 до 4 за всяка страница, докато копирате всички страници на оригинала.


Копиране

Копиране на двустранен оригинал върху двустранен документ

    1.
    Поставете първата страница на документа върху стъклото на скенера или в подаващото устройство (M1210 Series).

    Стъкло на скенера

    2.
    Натиснете бутона Старт на копиране [image].
    3.
    Обърнете оригинала и отново го поставете върху стъклото на скенера или в подаващото устройство.
    4.
    Извадете копираната страница от изходна касета и я поставете с лицевата страна надолу във входната тава.

    Поставяне на документа

    5.
    Натиснете бутона Старт на копиране [image].
    6.
    Извадете копираната страница от изходна касета и я отделете настрани за ръчно комплектоване.
    7.
    Повторете стъпки от 1 до 6, като следвате реда на страниците на оригинала, докато изкопирате всичките му страници.


Сканиране

Сканиране
  • Използване на функциите за сканиране
  • Настройки за сканиране


Сканиране

Използване на функциите за сканиране

Този раздел предоставя информация по следните теми:

  • Методи за сканиране
  • Отменяне на сканиране


Сканиране

Методи за сканиране

Заданията за сканиране могат да бъдат изпълнявани по следните начини.

●
Сканиране от компютър с използване на HP LaserJet Scan (Windows)
●
Сканиране с помощта на HP Director (Mac)
●
Сканиране от TWAIN-съвместим или Windows Imaging Application (WIA)-съвместим софтуер
ЗАБЕЛЕЖКА:

За да научите повече и да използвате софтуер за разпознаване на текст, инсталирайте програмата Readiris от компактдиска със софтуер. Софтуерът за разпознаване на текст е известен като софтуер за оптично разпознаване на знаци (OCR).

Този раздел предоставя информация по следните теми:

  • Сканиране с използване на HP LaserJet Scan (Windows)
  • Сканиране с помощта на HP Director (Mac)
  • Сканиране чрез използване на друг софтуер
  • Сканиране със софтуер за оптично разпознаване на знаци (OCR)


Сканиране

Сканиране с използване на HP LaserJet Scan (Windows)

    1.
    От групата програми за HP изберете Scan to (Сканиране в), за да стартирате HP LaserJet Scan.
    2.
    Изберете местоназначение за сканирането.
    3.
    Щракнете върху Scan (Сканиране).
    ЗАБЕЛЕЖКА:

    OK трябва да посочи действието, което искате да извършите.


Сканиране

Сканиране с помощта на HP Director (Mac)

    Използване на сканиране страница по страница

    1.
    Заредете в подаващото устройство оригинала, който ще сканирате, с лицевата страна надолу.
    2.
    Щракнете върху иконата на HP Director в дока.
    3.
    Щракнете върху HP Director и след това върху Scan (Сканиране), за да отворите диалоговия прозорец HP.
    4.
    Щракнете върху Scan (Сканиране).
    5.
    За да сканирате няколко страници, заредете следващата страница и щракнете върху Scan (Сканиране). Повторете, докато сканирате всички страници.
    6.
    Щракнете върху Finish (Готово) и след това върху Destinations (Местоназначения).

    Сканиране във файл

    1.
    От Destinations (Местоназначения) изберете Save To File(s) (Запиши във файл(ове)).
    2.
    Задайте име на файла и посочете местоназначението.
    3.
    Щракнете върху Save (Запиши). Оригиналът се сканира и записва.

    Сканиране към имейл

    1.
    От Destinations (Местоназначения) изберете E-mail (Имейл).
    2.
    Отваря се празен имейл, а сканираният документ е даден като прикачен файл.
    3.
    Въведете получател за имейла, добавете текст или други прикачени файлове, а след това щракнете върху Send (Изпрати).


Сканиране

Сканиране чрез използване на друг софтуер

Продуктът е TWAIN-съвместим и Windows Imaging Application (WIA)-съвместим. Продуктът работи с Windows-базирани програми, които поддържат TWAIN-съвместими или WIA-съвместими сканиращи устройства, и с Macintosh-базирани програми, които поддържат TWAIN-съвместими сканиращи устройства.

Когато сте в TWAIN-съвместима или WIA-съвместима програма, можете да осъществите достъп до функция за сканиране и да сканирате изображение директно в отворената програма. За повече информация разгледайте файла с помощ или документацията, приложена към вашата TWAIN-съвместима или WIA-съвместима софтуерна програма.

Този раздел предоставя информация по следните теми:

  • Сканиране от TWAIN-съвместима програма
  • Сканиране от WIA-съвместима програма


Сканиране

Сканиране от TWAIN-съвместима програма

    Обикновено, една софтуерна програма е TWAIN-съвместима, ако има команда като Acquire (Получаване), File Acquire (Получаване във файл), Scan (Сканиране), Import New Object (Импортиране на нов обект), Insert from (Вмъкване от) или Scanner (Скенер). Ако не сте сигурни дали програмата е съвместима или не знаете как се нарича командата, разгледайте "Помощ" за програмата или документацията към нея.

    Когато сканирате от TWAIN-съвместима програма,софтуерната програма HP LaserJet Scan може да стартира автоматично. Ако програмата HP LaserJet Scan стартира, можете да направите промени, докато разглеждате изображението. Ако програмата не стартира автоматично, изображението отива веднага в TWAIN-съвместимата програма.

    Стартиране на сканирането от TWAIN-съвместимата програма. Вж. "Помощ" за софтуерната програма или документацията за информация относно команди и стъпки при използването им.


Сканиране

Сканиране от WIA-съвместима програма

    WIA е друг начин за сканиране на изображение директно в софтуерна програма, например Microsoft Word. WIA използва софтуер на Microsoft за сканиране, вместо софтуера HP LaserJet Scan.

    В общи линии, една софтуерна програма е WIA-съвместима, ако има команда като Picture/From Scanner or Camera (Картина/От скенер или камера) в меню "Вмъкване" или "Файл". Ако не сте сигурни дали програмата е WIA-съвместима, прегледайте "Помощ" за програмата или документацията към нея.

    Стартиране на сканирането от WIA-съвместимата програма. Вж. "Помощ" за софтуерната програма или документацията за информация относно команди и стъпки при използването им.

    -или-

    Щракнете два пъти върху иконата на продукта в папката "Камери и скенер". Така се отваря стандартния съветник Microsoft WIA Wizard, който ви дава възможност да сканирате във файл.


Сканиране

Сканиране със софтуер за оптично разпознаване на знаци (OCR)

Можете да използвате OCR софтуер на трети страни, за да импортирате сканиран текст в предпочитана от вас програма за текстообработка, където можете да го редактирате.

Този раздел предоставя информация по следните теми:

  • Readiris


Сканиране

Readiris

    OCR програмата Readiris е включена в отделен компактдиск, който е приложен към продукта. За да използвате програмата Readiris, инсталирайте я от съответния компактдиск със софтуер, и след това следвайте инструкциите в онлайн помощта.


Сканиране

Отменяне на сканиране

    За да отмените задание за сканиране, използвайте една от следните процедури.

    ●
    На контролния панел на устройството натиснете бутона Отказ [image].
    ●
    Натиснете бутона Отказ в диалоговия прозорец на екрана.


Сканиране

Настройки за сканиране

Този раздел предоставя информация по следните теми:

  • Файлов формат при сканиране
  • Разделителна способност и цвят при сканиране
  • Качество на сканиране


Сканиране

Файлов формат при сканиране

    Файловият формат по подразбиране на сканиран документ или снимка зависи от типа сканиране, както и от сканирания обект.

    ●
    Сканирането на документ или снимка дава в резултат файл, който се записва като .TIF файл.
    ●
    Сканирането на документ към имейл дава в резултат файл, който се записва като .PDF файл.
    ●
    Сканирането на снимка към имейл дава в резултат файл, който се записва като .JPEG файл.
    ЗАБЕЛЕЖКА:

    При използването на софтуерна програма за сканиране може да се изберат различни типове файлове.


Сканиране

Разделителна способност и цвят при сканиране

Ако разпечатвате сканирано изображение и качеството не отговаря на очакванията ви, възможно е да сте избрали разделителна способност или настройка за цвят в софтуера за сканиране, които не отговарят на потребностите ви. Разделителната способност и цвета влияят на следните характеристики на сканираните изображения:

●
Яснота на изображението
●
Текстура или градации на цвета (гладко или грубо)
●
Време за сканиране
●
Размер на файла

Разделителната способност при сканиране се измерва в пиксели на инч (ppi).

ЗАБЕЛЕЖКА:

Нивата на ppi при сканиране не са взаимозаменяеми с нивата на dpi (точки на инч) при печатане.

Цвят, скала на сивото, черно и бяло определят броя на възможните цветове. Можете да регулирате хардуерната разделителна способност на скенера до 1200 ppi. Софтуерът може да извърши подобряване на разделителната способност до 19 200 ppi. Можете да зададете цвета и скалата на сивото като 1 битови (черно и бяло) или 8 битови (256 нива на сивото или на цвета) до 24 битови (истински цвят).

В таблицата с насоки за разделителна способност и цвят са дадени прости съвети, които можете да следвате, за да постигнете резултати, които отговарят на вашите потребности.

ЗАБЕЛЕЖКА:

Задаването на висока разделителна способност и цвят с големи стойности може да доведе до създаване на големи файлове, които заемат място на диска и забавят процеса на сканиране. Преди да зададете разделителна способност и цвят, определете как ще използвате сканираното изображение.

Този раздел предоставя информация по следните теми:

  • Насоки за разделителна способност и цвят
  • Цветна


Сканиране

Насоки за разделителна способност и цвят

    В следната таблица са описани препоръчителни настройки за разделителна способност и цвят за различни типове задания за сканиране.

    Предвиждана употреба
    Препоръчителна разделителна способност
    Препоръчителни настройки за цвят
    Факс
    150 ppi
    ●
    Черно и бяло
    Изпращане по имейл
    150 ppi
    ●
    Черно и бяло, ако изображението не изисква гладка градация
    ●
    Скала на сивото, ако изображението изисква гладка градация
    ●
    Цвят, ако изображението е цветно
    Редактиране на текст
    300 ppi
    ●
    Черно и бяло
    Печат (графика и текст)
    600 ppi за сложна графика или ако искате да увеличите значително документа
    300 ppi за нормална графика и текст
    150 ppi за снимки
    ●
    Черно и бяло за текст и контурни изображения
    ●
    Скала на сивото за графика със сенки или цветни графики и снимки
    ●
    Цвят, ако изображението е цветно
    Визуализация на екран
    75 ppi
    ●
    Черно и бяло за текст
    ●
    Скала на сивото за графика и снимки
    ●
    Цвят, ако изображението е цветно


Сканиране

Цветна

    Можете да зададете стойности за цвят на следните настройки при сканиране.

    Настройка
    Препоръчителна употреба
    Цветна
    Използвайте тази настройка за висококачествени цветни снимки или документи, при които цветът е важен.
    Черно и бяло
    Използвайте тази настройка за текстови документи.
    Скала на сивото
    Използвайте тази настройка, когато размерът на файла е от значение, или когато искате да сканирате бързо даден документ или факс.


Сканиране

Качество на сканиране

    С течение на времето може да се появят петна или да се съберат остатъци върху стъклото и бялата поставка на скенера, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата поставка на скенера.

    1.
    Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.

    Изключване на захранващия кабел

    2.
    Отворете капака на скенера
    3.
    Почистете стъклото на скенера и бялата поставка с мека кърпа или гъба, навлажнена с неабразивен препарат за почистване на стъкло.

    Област за почистване

    ВНИМАНИЕ:

    Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

    4.
    Подсушете стъклото и бялата поставката с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
    5.
    Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Факс (само за M1210 Series)

Факс (само за M1210 Series)
  • Факс функции
  • Настройка на факса
  • Използване на телефонния указател
  • Задаване на настройките на факса
  • Използване на факс
  • Решаване на проблеми с факса
  • Нормативна информация и гаранции


Факс (само за M1210 Series)

Факс функции

    Продуктът разполага със следните факс функции, които са достъпни от панела за управление или чрез софтуера на апарата.

    ●
    Съветник за настройка на факса за лесно конфигуриране на машината
    ●
    Аналогов факс, работещ с обикновена хартия, с автоматично подаващо устройство за 35 листа и изходна тава с капацитет до 100 листа хартия
    ●
    Телефонен указател за 100 записа
    ●
    Автоматично повторно набиране
    ●
    Цифрово съхраняване на максимум 500 факс страници
    ●
    Препращане на факс
    ●
    Отложено изпращане на факсове
    ●
    Функции за звънене: Конфигуриране на брой позвънявания за отговор и съвместимост с отличително позвъняване (услугата се изисква чрез местната телекомуникационна компания)
    ●
    Отчет за потвърждение на факс
    ●
    Блокиране на нежелани факсове
    ●
    Осем шаблона за титулна страница
    ЗАБЕЛЕЖКА:

    Не всички функции са показани. За достъп до някои функции е необходимо да бъде инсталиран софтуерът на апарата.


Факс (само за M1210 Series)

Настройка на факса

Този раздел предоставя информация по следните теми:

  • Инсталиране и свързване на хардуера
  • Конфигуриране на настройките на факса
  • Използване на съветника за настройка HP Fax Setup Wizard


Факс (само за M1210 Series)

Инсталиране и свързване на хардуера

Този раздел предоставя информация по следните теми:

  • Свързване на факса към телефонна линия
  • Свързване на допълнителни устройства
  • Настройка на самостоятелен факс


Факс (само за M1210 Series)

Свързване на факса към телефонна линия

    Този продукт е аналогово устройство. HP препоръчва това устройство да се използва на отделна аналогова телефонна линия.


Факс (само за M1210 Series)

Свързване на допълнителни устройства

Апаратът има два факс порта:

●
Портът "line" (линия) ( икона за факс порта на телефона), през който устройството се свързва към телефонната розетка на стената.
●
Порт "telephone" (телефон) ( икона за факс порта на телефона), през който към устройството се свързват допълнителни устройства.

Телефоните, използвани заедно с апарата, могат да се ползват по два начина:

●
Вътрешен телефон е телефонът, включен към същата телефонна линия на друго място.
●
Второстепенен телефон е телефонът, включен към апарата, или устройство, включено към апарата.

Свържете допълнителните устройства в реда, описан в следващите стъпки. Изходящият порт на всяко устройство е свързан към входящия порт на следващото, като по този начин се образува "верига". Ако не искате да свържете конкретно устройство, пропуснете стъпката, в която се обяснява това, и продължете със следващото устройство.

ЗАБЕЛЕЖКА:

Не свързвайте повече от три устройства към телефонната линия.
ЗАБЕЛЕЖКА:

Този продукт не поддържа гласова поща.

1.
Изключете кабелите за електрозахранване на всички устройства, които искате да свържете.
2.
Ако устройството още не е свързано към телефонна линия, преди да продължите, вижте ръководството за инсталиране на устройството. Устройството трябва вече да е свързано към телефонна розетка.
3.
Извадете пластмасовата вложка от порт "telephone" (телефон) (портът отбелязан с икона на телефон).

Разположение на телефонния порт

4.
За да свържете вътрешен или външен модем на компютър, включете единия край на телефонен кабел към порт "telephone" (телефон) ( икона за факс порта на телефона) на устройството. Включете другия край на телефонния кабел в порта "line" (линия) на модема.

Разположение на телефонния порт

Свързване на модем

ЗАБЕЛЕЖКА:

Някои модеми имат втори порт "line" (линия) за свързване към отделна гласова линия. Ако имате два порта "line" (линия), вж. документацията на вашия модем, за да се уверите, че свързвате към правилния порт "line" (линия).

5.
За да свържете устройство за идентификация на викащия, включете телефонен кабел към порта "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на устройството за идентификация на викащия.

Свързване на устройство за идентификация на викащия

6.
За да свържете телефонен секретар, включете телефонен кабел към порт "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на телефонния секретар.

Свързване на телефонен секретар

7.
За да свържете телефон, включете телефонен кабел в порта "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на телефона.

Свързване на телефон

8.
След като приключите със свързването на допълнителни устройства, включете всички устройства в електрозахранването.

Този раздел предоставя информация по следните теми:

  • Настройка на факса с телефонен секретар
  • Инсталиране на факс с допълнителен телефон


Факс (само за M1210 Series)

Настройка на факса с телефонен секретар
    ●
    Задайте броя на позвъняванията за отговор на факса да бъде поне с едно повече от броя на позвъняванията за включване на телефонния секретар.
    ●
    Ако телефонният секретар е свързан към същата телефонна линия, но към различна розетка (например в друга стая), това може да попречи на получаването на факсове от апарата.


Факс (само за M1210 Series)

Инсталиране на факс с допълнителен телефон

    Когато тази настройка е включена, можете да зададете на устройството да приеме входящото факс повикване чрез натискане последователно на 1-2-3 върху клавиатурата на телефона. Настройката по подразбиране е Вкл.. Изключете тази настройка само ако използвате импулсно набиране или ако имате услуга от телефонната компания, която също използва последователността 1-2-3. Услугата от телефонната компания не работи, ако е в конфликт с устройството.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Вътрешен телефон, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Настройка на самостоятелен факс

    1.
    Разопаковайте и инсталирайте апарата.
    2.
    От контролния панел натиснете бутона Настройка [image].
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на системата, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Час/дата, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете 12-часов или 24-часов часовник, и след това натиснете бутона OK.
    6.
    Може да въведете текущия час с помощта на цифровата клавиатура.
    7.
    Направете едно от следните неща:
    ●
    За 12-часов часовник, използвайте бутоните със стрелки, за да преминете след четвъртия знак. Изберете 1 за a.m. (преди обяд) или 2 за p.m. (след обяд) Натиснете бутона OK.
    ●
    За 24-часов часовник, натиснете бутона OK.
    8.
    Може да въведете текущата дата с помощта на цифровата клавиатура. Използвайте по два разряда, за да задавате месеца, деня и годината. Натиснете бутона OK.
    9.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    10.
    Използвайте бутоните със стрелки, за да изберете менюто Заглавен ред на факса, и след това натиснете бутона OK.
    11.
    Използвайте буквено-цифровата клавиатура, за да въведете номера на вашия факс апарат и името на компанията ви или заглавната част, и след това натиснете бутона OK.
    ЗАБЕЛЕЖКА:

    Максималният брой символи за номера на факса е 20; използвайте до 25 символа за името на компанията.
    12.
    Задайте необходимите други настройки за конфигуриране на работната среда на апарата.


Факс (само за M1210 Series)

Конфигуриране на настройките на факса

Настройките на факса могат да бъдат зададени от панела за управление, от HP Toolbox или от HP Director. В процеса на първоначална настройка може да се използва HP Fax Setup Wizard (Съветник на HP за настройка на факс).

В Съединените щати и много други страни/региони, задаването на час, дата и друга информация в заглавната част на факса се изисква от закона.

Този раздел предоставя информация по следните теми:

  • Използвайте панела за управление, за да зададете час, дата и заглавна част на факса


Факс (само за M1210 Series)

Използвайте панела за управление, за да зададете час, дата и заглавна част на факса

    За да използвате панела за управление за да зададете дата, час и заглавна част, изпълнете следните стъпки:

    1.
    От контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на системата, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Час/дата, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете 12-часов или 24-часов часовник, и след това натиснете бутона OK.
    5.
    Може да въведете текущия час с помощта на цифровата клавиатура.
    6.
    Направете едно от следните неща:
    ●
    За 12-часов часовник, използвайте бутоните със стрелки, за да преминете след четвъртия знак. Изберете 1 за a.m. (преди обяд) или 2 за p.m. (след обяд) Натиснете бутона OK.
    ●
    За 24-часов часовник, натиснете бутона OK.
    7.
    Може да въведете текущата дата с помощта на цифровата клавиатура. Използвайте по два разряда, за да задавате месеца, деня и годината. Натиснете бутона OK.
    8.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    9.
    Използвайте бутоните със стрелки, за да изберете менюто Заглавен ред на факса, и след това натиснете бутона OK.
    10.
    Използвайте буквено-цифровата клавиатура, за да въведете номера на вашия факс апарат и името на компанията ви или заглавната част, и след това натиснете бутона OK.
    ЗАБЕЛЕЖКА:

    Максималният брой символи за номера на факса е 20; използвайте до 25 символа за името на компанията.


Факс (само за M1210 Series)

Използване на съветника за настройка HP Fax Setup Wizard

Ако сте завършили инсталацията на софтуера, вие сте готови да изпращате факсове от вашия компютър. Ако не сте завършили процеса на настройване на факса по времето, когато сте инсталирали софтуера, може да го завършите по всяко време, като използвате съветника HP Fax Setup Wizard.

Този раздел предоставя информация по следните теми:

  • Задайте час, дата и заглавна част на факса.
  • Използвайте обичайни букви от локализирана версия в заглавната част


Факс (само за M1210 Series)

Задайте час, дата и заглавна част на факса.

    1.
    Щракнете върху Стартиране, и след това върху Programs (Програми).
    2.
    Щракнете върху HP, изберете името на устройството и след това щракнете върху HP Fax Setup Wizard (Съветник на НР за настройка на факс).
    3.
    Следвайте указанията на екрана в HP Fax Setup Wizard за да зададете час, дата и заглавна част на факса, както и някои други настройки.


Факс (само за M1210 Series)

Използвайте обичайни букви от локализирана версия в заглавната част

    Когато използвате контролния панел за въвеждане на вашето име в заглавна част или за въвеждане на име за бутон в запис за бързо набиране с едно докосване или запис за групово набиране, натиснете съответния бутон неколкократно, докато се появи необходимата ви буква. След това натиснете бутона дясна стрелка [image], за да изберете тази буква и да преминете към следващата позиция. В следващата таблица са показани буквите и цифрите на всеки от буквено-цифровите бутони.

    Номер на бутона
    Знаци
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    интервал # ,

    ЗАБЕЛЕЖКА:

    Използвайте бутона дясна стрелка [image], за да преместите курсора на контролния панел, и използвайте бутона лява стрелка [image], за да изтривате знаци.


Факс (само за M1210 Series)

Използване на телефонния указател

Може да съхранявате често набираните номера на факсове (до 100 записа).

Този раздел предоставя информация по следните теми:

  • Използване на контролния панел за създаване и редактиране на телефонния указател за факс номера
  • Импортиране или експортиране на контакти на Microsoft Outlook в телефонния указател за факс номера
  • Използвайте данни от телефонен указател на други програми с
  • Изтриване на телефонен указател


Факс (само за M1210 Series)

Използване на контролния панел за създаване и редактиране на телефонния указател за факс номера

    1.
    На контролния панел натиснете бутона Настройка [image].

    Контролен панел на устройството

    2.
    Използвайте бутоните със стрелки, за да изберете менюто Указател, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Добавяне/промяна, и след това натиснете бутона OK.
    4.
    Въведете факс номера и името и след това натиснете бутона OK.


Факс (само за M1210 Series)

Импортиране или експортиране на контакти на Microsoft Outlook в телефонния указател за факс номера

    1.
    Отворете HP Toolbox.
    2.
    Щракнете върху Fax (Факс), и след това върху Fax Phone Book (Телефонен указател за факс).
    3.
    Отидете на телефонния указател на програмата и щракнете върху Import (Импортиране).


Факс (само за M1210 Series)

Използвайте данни от телефонен указател на други програми с

    ЗАБЕЛЕЖКА:

    Преди да можете да импортирате телефонен указател от друга програма, трябва да използвате функцията за експорт в другата програма.

    HP Toolbox може да импортира информация за контакти от телефонни указатели на други софтуерни програми. В следващата таблица е показано кои програми се поддържат за HP Toolbox.

    Програма
    Описание
    Microsoft Outlook
    Могат да бъдат избирани записи от Personal Address Book (PAB) (лична адресна книга), записи за контакти или и двете в комбинация. Лица и групи от PAB се комбинират с лица от Contacts (Контакти) само ако е избрана опцията за комбиниране.
    Ако запис в "Контакти" има и домашен, и служебен факс номер, ще бъдат показани два записа. "Името" на тези два записа ще бъде променено. ":(B)" ще бъде добавено към името в записа за служебния номер, а ":(H)" ще бъде добавено към записа за домашния номер.
    Ако възникне дублиране на запис (един от "Контакти" и един от PAB с едно и също име и факс номер), ще се показва само един запис. Обаче, ако съществува запис в PAB с дубликат в "Контакти", и записът в "Контакти" има и служебен, и домашен факс номер, ще бъдат показвани и трите записа.
    Windows Address Book (Адресна книга на Windows)
    Поддържа се адресната книга на Windows (WAB), използвана от Outlook Express и Internet Explorer. Ако дадено лице има и домашен, и служебен факс номер, ще бъдат показани два записа. "Името" на тези два записа ще бъде променено. ":(B)" ще бъде добавено към името в записа за служебния номер, а ":(H)" ще бъде добавено към записа за домашния номер.
    Goldmine
    Поддържа се Goldmine версия 4.0. HP Toolbox импортира последният използван от Goldmine файл.
    Symantec Act!
    Act! поддържат се версии 4.0 и 2000. HP Toolbox импортира последната база данни използвана от Act!.


Факс (само за M1210 Series)

Изтриване на телефонен указател

    Може да изтриете всички записи от телефонния указател, които са програмирани в устройството.

    ВНИМАНИЕ:

    След като записите от телефонния указател бъдат изтрити, те не могат да бъдат възстановени.

    1.
    На контролния панел натиснете бутона Настройка [image].

    Контролен панел на устройството

    2.
    Използвайте бутоните със стрелки, за да изберете менюто Указател, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Изтриване всички, и след това натиснете бутона OK.
    4.
    Натиснете бутона OK, за да потвърдите изтриването.


Факс (само за M1210 Series)

Задаване на настройките на факса

Този раздел предоставя информация по следните теми:

  • Настройки за изпращане на факс
  • Настройки за получаване на факс
  • Настройка на запитване за факсове


Факс (само за M1210 Series)

Настройки за изпращане на факс

Този раздел предоставя информация по следните теми:

  • Задаване на специални символи за набиране и опции
  • Настройка за откриване на сигнал "свободно"
  • Задаване на автоматично повторно набиране и на интервала между повторните набирания
  • Настройка на светло/тъмно и разделителна способност
  • Шаблони за титулна страница
  • Персонализиране на титулна страница на факс


Факс (само за M1210 Series)

Задаване на специални символи за набиране и опции

Може да вмъкнете паузи в номера на факса, който набирате. Паузите често са необходими при международно набиране или при свързване към външна линия.

●
Вмъкване на пауза при набиране: Натиснете бутона за пауза # неколкократно, докато на дисплея на контролния панел се появи запетая (,), което показва, че тук ще бъде вмъкната пауза в последователността при набиране.
●
Вмъкване на пауза за сигнал "свободно": Натиснете бутона за символи * неколкократно, докато на дисплея на контролния панел се появи W, за да накарате устройството да изчаква сигнал "свободно", преди да набере останалата част от телефонния номер.
●
Вмъкване на почукване по вилката: Натиснете бутона за символи * неколкократно, докато на дисплея на контролния панел се появи R, за да накарате устройството да реагира като на "почукване по вилката".

Този раздел предоставя информация по следните теми:

  • Задаване на префикс за набиране


Факс (само за M1210 Series)

Задаване на префикс за набиране

    Префиксът за набиране е група от цифри, която се добавя автоматично в началото на всеки факс номер, който въвеждате от панела за управление или от софтуера. Максималният брой на знаците за префикс за набиране е 50.

    Настройката по подразбиране е Изкл.. Бихте поискали да включите тази настройка и да въведете префикс, например, ако трябва да наберете номер, да речем 9, за да достигнете до телефонна линия извън телефонната система на вашата компания. Когато тази настройка е активирана, можете да наберете факс номер без префикс за набиране, като използвате ръчно набиране.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Префикс за набиране, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.
    6.
    Ако сте избрали опцията Вкл., използвайте буквено-цифровите бутони, за да въведете префикса, и след това натиснете бутона OK. Можете да използвате цифри, паузи и символи за набиране.


Факс (само за M1210 Series)

Настройка за откриване на сигнал "свободно"

Обикновено апаратът започва да набира факс номер веднага. Ако използвате апарата на една и съща телефонна линия с вашия телефонен апарат, включете настройката за откриване на сигнал "свободно". Това ще попречи на апарата да изпрати факс, докато някой говори по телефона.

Фабричната настройка по подразбиране за откриване на сигнал "свободно" е Вкл. за Франция и Унгария, и Изкл. за всички останали държави/региони.

1.
На контролния панел натиснете бутона Настройка [image].
2.
Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
3.
Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
4.
Използвайте бутоните със стрелки, за да изберете менюто Изчакване на тон при набиране, и след това натиснете бутона OK.
5.
Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.

Този раздел предоставя информация по следните теми:

  • Задаване на тонално или импулсно набиране


Факс (само за M1210 Series)

Задаване на тонално или импулсно набиране

    Използвайте тази процедура, за да настроите устройството за режим на тонално или импулсно набиране. Фабричната настройка по подразбиране е Тонално. Не променяйте тази настройка, освен ако знаете, че телефонната линия не може да използва тонално набиране.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Режим за набиране, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете Тонално или Импулсно, и след това натиснете OK, за да запишете вашия избор.

    ЗАБЕЛЕЖКА:

    Опцията за импулсно набиране не е достъпна във всички държави/региони.


Факс (само за M1210 Series)

Задаване на автоматично повторно набиране и на интервала между повторните набирания

    Ако апаратът не е могъл да изпрати факс, защото получаващият факс апарат не е отговорил или е бил зает, апаратът се опитва да набере отново в зависимост от опциите за повторно набиране при сигнал "заето", повторно набиране при липса на отговор и повторно набиране в случай на грешка в комуникациите. Използвайте процедурите в този раздел, за да включвате или изключвате опциите.

    Настройка на опцията за повторно набиране при сигнал "заето"

    Ако тази опция е включена, устройството автоматично набира отново, ако получи сигнал "заето". Фабричната настройка по подразбиране за опцията за повторно набиране при "заето" е Вкл..

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Повторно набиране при заето, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.

    Настройка на опцията за повторно набиране при липса на отговор

    Ако тази опция е включена, устройството автоматично набира отново, ако получаващата машина не отговори. Фабричната настройка по подразбиране за опцията за повторно набиране при липса на отговор е Изкл..

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Повторно набиране при неотговаряне, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.

    Настройка на опцията за автоматично повторно набиране при грешка в комуникациите

    Ако тази опция е включена, апаратът автоматично набира отново когато възникне грешка в комуникациите. Фабричната настройка по подразбиране за опцията за повторно набиране при грешка в комуникациите е Вкл..

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Повторно набиране при ком. грешка, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.


Факс (само за M1210 Series)

Настройка на светло/тъмно и разделителна способност

Този раздел предоставя информация по следните теми:

  • Задаване на настройка по подразбиране за светло/тъмно (контраст)
  • Задаване на настройка за разделителна способност


Факс (само за M1210 Series)

Задаване на настройка по подразбиране за светло/тъмно (контраст)

    Контрастът определя доколко един изходящ факс е по-светъл или по-тъмен по време на изпращане.

    Настройката по подразбиране за светло/тъмно е контраст, който се използва обикновено за изпращаните по факса материали. При настройка по подразбиране плъзгачът се поставя по средата.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Светло/тъмно по подр., и след това натиснете бутона OK.
    5.
    Използвайте бутона лява стрелка [image], за да преместите плъзгача наляво и да направите факса по-светъл от оригинала, или използвайте бутона дясна стрелка [image], за да преместите плъзгача надясно и да направите факса по-тъмен от оригинала.
    6.
    Натиснете бутона OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Задаване на настройка за разделителна способност
    ЗАБЕЛЕЖКА:

    Увеличаването на разделителната способност увеличава размера на факса. По-големите факсове изискват повече време за изпращане и може да надвишат разполагаемата памет на апарата.

    Фабричната настройка по подразбиране за разделителна способност е Fine (Фино).

    Използвайте тази процедура, за да промените разделителната способност по подразбиране за всички факс задачи с една от следните настройки:

    ●
    Стандартна: Тази настройка дава най-ниско качество и най-кратко време за изпращане.
    ●
    Фина: Тази настройка дава качество с по-голяма разделителна способност от Стандартна, която обикновено е подходяща за текстови документи.
    ●
    Свръхфина: Тази настройка е най-добра за документи, в които има смес от текст и изображения. Времето за предаване е по-дълго, отколкото при настройката Фина, но по-кратко, отколкото при настройката Снимка.
    ●
    Снимка: Тази настройка дава най-добри изображения, но увеличава значително времето за предаване.
    Задаване на настройка по подразбиране за разделителна способност

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на изпращането на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Разделителна способност по подр., и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да промените настройката за разделителна способност.
    6.
    Натиснете бутона OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Шаблони за титулна страница

    В софтуерната програма PC Fax Send се предлагат няколко шаблона за титулни страници за бизнес и лични факсове.

    ЗАБЕЛЕЖКА:

    Шаблоните за титулни страници не могат да бъдат променяни. Независимо че полетата в шаблоните могат да бъдат редактирани, самите шаблони са фиксирани формуляри.


Факс (само за M1210 Series)

Персонализиране на титулна страница на факс

    1.
    Отворете софтуерната програма PC Fax Send.
    2.
    В раздел Fax To (Факс до) въведете номер на факс, име и компания на получателя на факса.
    3.
    В раздел Resolution (Разделителна способност) изберете настройка за разделителна способност.
    4.
    В раздел Include With Fax (Приложи към факса) изберете Cover Page (Титулна страница).
    5.
    Добавете още информация в полетата Notes (Забележки) и Subject (Тема).
    6.
    В списъчното поле Cover Page Template (Шаблон на титулна страница) изберете шаблон, и след това изберете Pages in Document Tray (Страници в тавата за документи).
    7.
    Направете едно от следните неща:
    ●
    Щракнете върху Send Now (Изпрати сега), за да изпратите факса без предварителен преглед на титулната страница.
    ●
    Щракнете върху Preview (Преглед), за да видите титулната страница преди да изпратите факса.


Факс (само за M1210 Series)

Настройки за получаване на факс

Този раздел предоставя информация по следните теми:

  • Задаване на препращане на факс
  • Задаване на режим за отговор
  • Блокиране или деблокиране на факс номера
  • Задаване на брой позвънявания за отговор
  • Задаване на отличително позвъняване
  • Използване на автоматично намаляване за входящи факсове
  • Задаване на настройките за повторно отпечатване на факсове
  • Задаване на режим за откриване на липса на сигнал
  • Задаване на силата на звука на факса
  • Създаване на маркирани получени факсове
  • Използване на функцията за лично получаване


Факс (само за M1210 Series)

Задаване на препращане на факс

    Можете да зададете на вашия апарат да препраща входящи факсове на друг факс номер. Когато факсът пристигне при вашия апарат, той се записва в паметта. След това апаратът набира факс номера, който сте посочили, и изпраща факса. Ако не може да изпрати факса поради грешка (например, номерът е зает) и неколкократните опити за повторно набиране са неуспешни, вашият апарат разпечатва факса.

    Ако паметта на апарата се изчерпа по време на получаване на факс, той прекратява входящия факс и препраща само страниците и частите от страници запазени в паметта.

    Когато използва функцията за препращане на факс, устройството (а не компютърът) трябва да получава факсовете, а режимът на отговор трябва да е зададен да бъде Автоматично.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Препращане на факс, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.
    6.
    Ако включите функцията за препращане на факс, използвайте буквено-цифровите бутони, за да посочите номера на факса, на който да бъде изпратен факса, и след това натиснете бутона OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Задаване на режим за отговор

    В зависимост от ситуацията, задайте на устройството режим за отговор Автоматично, Секретар, Факс/телефон или Ръчно. Фабричната настройка по подразбиране е Автоматично.

    ●
    Автоматично: В този режим на отговор устройството отговаря на входящи повиквания след определен брой позвънявания или при разпознаване на специални факс сигнали.
    ●
    Секретар: Устройството не отговаря автоматично на повикването. Вместо това то чака докато открие сигнал от факс.
    ●
    Факс/телефон: Устройството отговаря веднага на входящите повиквания. Ако открие сигнал от факс, то обработва повикването като факс. Ако не открие сигнал от факс, то издава звънене, за да ви сигнализира да отговорите на входящото гласово повикване.
    ●
    Ръчно: Устройството никога не отговаря на повикванията. Трябва сами да стартирате процеса на получаване на факс, като или натиснете бутона Изпращане на факс [image] на контролния панел, или вдигнете телефонната слушалка на устройството свързано към тази линия, и наберете 1-2-3.

    За да зададете или промените режим на отговор, изпълнете следните стъпки:

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Натиснете бутона OK, за да изберете менюто Режим на отговор.
    5.
    Използвайте бутоните със стрелки, за да изберете режим на отговор, и след това натиснете бутона OK.


Факс (само за M1210 Series)

Блокиране или деблокиране на факс номера

    Ако не искате да получавате факсове от определени хора или предприятия, можете да блокирате до 30 факс номера, като използвате панела за управление. Когато блокирате факс номер и някой от този номер иска да ви изпрати факс, дисплеят на панел за управление показва, че номерът е блокиран, факсът не се разпечатва и не се запазва в паметта. Факсовете от блокирани факс номера се представят в регистъра за факс дейност с обозначение "отхвърлен". Можете да деблокирате блокираните факс номера поотделно или всички едновременно.

    ЗАБЕЛЕЖКА:

    Подателят на блокиран факс не бива уведомяван, че факсът не е получен.

    Изпълнете следните стъпки, за да блокирате или деблокирате факс номера, като използвате панела за управление:

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Блокиране на факсове, и след това натиснете бутона OK.
    5.
    За да блокирате номер на факс, използвайте бутоните със стрелки, за да изберете опцията Добавяне на запис, и после натиснете бутона OK. Въведете номера на факс точно както е показан в заглавната част (включително интервалите), и след това натиснете бутона OK. Въведете име на блокирания номер, и след това натиснете бутона OK.

    За да деблокирате номер на факс, използвайте бутоните със стрелки, за да изберете опцията Изтриване на запис, и после натиснете бутона OK. Използвайте бутоните със стрелки, за да изберете номера на факс, който искате да изтриете, и след това натиснете OK, за да потвърдите изтриването.

    За да деблокирате всички блокирани номера на факсове, използвайте бутоните със стрелки, за да изберете опцията Изчисти всичко, и после натиснете бутона OK. Натиснете отново бутона OK, за да потвърдите изтриването.


Факс (само за M1210 Series)

Задаване на брой позвънявания за отговор

    Когато е зададен режим на отговор Автоматично, настройката за позвънявания за отговор на устройството определя броя на позвъняванията на телефона преди устройството да отговори на входящо повикване.

    Ако апаратът е свързан към линия, която приема и факс, и гласови повиквания (споделена линия), и на нея се използва и телефонен секретар, трябва да регулирате настройката на броя позвънявания за отговор. Броят на позвъняванията за отговор на апарата трябва да е по-голям от броя на позвъняванията за отговор на телефонния секретар. Това дава възможност на телефонния секретар да отговори на входящото повикване и да запише съобщение, ако е гласово повикване. Когато телефонният секретар отговори на повикването, апаратът прослушва повикването и отговаря автоматично, ако установи факс сигнали.

    Настройката по подразбиране за позвъняванията за отговор е пет за САЩ и Канада, и две за други държави/региони.

    Използвайте следната таблица, за да определите броя на позвъняванията за отговор, който трябва да използвате за вашия район.

    Тип телефонна линия
    Препоръчвана настройка за позвънявания за отговор
    Отделна факс линия (получаване само на факс повиквания)
    Задайте брой позвънявания в рамките на диапазона показан на дисплея на панела за управление. (Минималният и максималният брой на допустимите позвънявания е различен, в зависимост от държавата/региона.)
    Една линия с два отделни номера и услуга с модел на позвъняване
    Едно или две позвънявания. (Ако имате телефонен секретар или компютърна гласова поща за другия телефонен номер, уверете се, че устройството е настроено на по-голям брой позвънявания от системата на телефонния секретар. Също така, използвайте функцията за отличително позвъняване, за да разграничавате гласови и факс повиквания.)
    Споделена линия (приема и факс, и гласови повиквания) със свързан само телефон
    Пет позвънявания или повече.
    Споделена линия (приема и факс, и гласови повиквания) със свързан телефонен секретар или компютърна гласова поща
    Две позвънявания повече от телефонния секретар или компютърната гласова поща.

    За да зададете или промените броя на позвъняванията за отговор, използвайте следните стъпки:

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Позвънявания за отговор, и след това натиснете бутона OK.
    5.
    Използвайте буквено-цифровите бутони, за да въведете броя на позвъняванията за отговор, и след това натиснете бутона OK.


Факс (само за M1210 Series)

Задаване на отличително позвъняване

    Услугата модел на позвъняване или отличително позвъняване се предлага от някои местни телефонни компании. Услугата ви позволява да имате повече от един телефонен номер на една линия. Всеки телефонен номер има уникален модел на позвъняване, така че можете да отговаряте на гласови повиквания, а апаратът да отговаря на факс повиквания.

    Ако се абонирате за услуга за модел на позвъняване при телефонна компания, трябва да настроите апарата да отговаря на правилния модел на позвъняване. Не всички държави/региони поддържат уникални модели на позвъняване. Свържете се с телефонната компания, за да установите дали тази услуга се предлага във вашата държава/регион.

    ЗАБЕЛЕЖКА:

    Ако не използвате услуга за модел на позвъняване и промените настройките на нещо различно от тези по подразбиране, Всички позвънявания, устройството няма да може да получава факсове.

    Настройките са следните:

    ●
    Всички позвънявания: Устройството отговаря на всички повиквания постъпващи чрез телефонната линия.
    ●
    Едно: Устройството отговаря на всички повиквания, които генерират модел с единично позвъняване.
    ●
    Две: Устройството отговаря на всички повиквания, които генерират модел с двойно позвъняване.
    ●
    Три: Устройството отговаря на всички повиквания, които генерират модел с тройно позвъняване.
    ●
    Две и три: Устройството отговаря на всички повиквания, които генерират модел с двойно или тройно позвъняване.

    За да промените моделите на позвъняване за отговор на повикване, изпълнете следните стъпки:

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Вид звънене за отговор, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете желания от вас модел на позвъняване, и след това натиснете OK.
    6.
    След като инсталирането на апарата е завършено, помолете някой да ви изпрати факс, за да проверите дали услугата за модел на позвъняване работи правилно.


Факс (само за M1210 Series)

Използване на автоматично намаляване за входящи факсове

    Ако опцията за побиране на страница е включена, апаратът автоматично намалява дълги факсове с до 75%, за да побере информацията на хартия с размер по подразбиране (например, факсът се намалява от размер legal на размер letter).

    Ако опцията за побиране на страница е изключена, дългите факсове се отпечатват в пълен размер на няколко страници. Фабричната настройка по подразбиране за автоматично намаляване на входящ факс е Вкл..

    Ако опцията Подпечатване е включена, може да се наложи да включите и автоматичното намаляване. Това намалява малко размера на входящите факсове, и не позволява принудителното маркиране на факс на две страници.

    ЗАБЕЛЕЖКА:

    Уверете се, че настройката по подразбиране за размер на носителя съответства на размера на носителя, който е зареден в тавата.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Побиране на една страница, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Задаване на настройките за повторно отпечатване на факсове

    Настройката по подразбиране за повторно разпечатване на факс е Вкл.. За да промените тази настройка от контролния панел, изпълнете следните стъпки:

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Повторен печат на факсове, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл. или Изкл., и след това натиснете бутона OK.


Факс (само за M1210 Series)

Задаване на режим за откриване на липса на сигнал

    Тази настройка контролира дали можете да получавате факсове от по-стари модели факс машини, които не издават факс сигнал по време на предаване на факс. Към момента на настоящата публикация тези факс машини от модели без сигнал представляват много малка част от използваните факс машини. Настройката по подразбиране е Изкл.. Настройката за режим на откриване на липса на сигнал трябва да бъде променена само ако редовно получавате факсове от някой, който използва факс апарат от по-стар модел.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Засичане на тишина, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Задаване на силата на звука на факса

Управление на силата на звуците на факса от панела за управление. Можете да направите промени за следните звуци:

●
Звуци на факса, асоциирани с входящи и изходящи факсове
●
Звънене за входящи факсове

Фабричната настройка по подразбиране за силата на звука на факса е Тихо.

Този раздел предоставя информация по следните теми:

  • Задаване на силата на звука за предупреждение, на силата на звука за телефонната линия и на силата на звука на звънене


Факс (само за M1210 Series)

Задаване на силата на звука за предупреждение, на силата на звука за телефонната линия и на силата на звука на звънене

    1.
    Натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на системата, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройки на силата на звука, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелките, за да изберете менюто Сила на звука при аларма, менютоСила на телефонната линия или менюто Сила на звънене, и после натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете настройката Изкл., Тихо, Средна или Силно.
    6.
    Натиснете бутона OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Създаване на маркирани получени факсове

    Устройството отпечатва информация за идентификация на подателя в най-горната част на всеки получен факс. Може и така да изберете всеки получен факс да бъде маркиран с вашата информация в заглавната част, за да потвърдите датата и часа на получаване на факса. Фабричната настройка по подразбиране за маркиране на получени факсове е Изкл..

    ЗАБЕЛЕЖКА:

    Включването на настройката за маркиране на получени факсове може да увеличи размера на страницата и да накара продукта да печата втора страница.

    ЗАБЕЛЕЖКА:

    Тази опция важи само за получени факсове, които апаратът разпечатва.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Подпечатване, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Използване на функцията за лично получаване
    ЗАБЕЛЕЖКА:

    Функцията за лично получаване не оказва влияние върху функцията за отпечатване на последния факс. За да ограничите достъпа до всички получени факсове, проверете дали настройката Повторен печат на факсове е зададена да бъде Изкл..

    Когато е активирана функцията за лично получаване, получените факсове се съхраняват в паметта. За отпечатването на съхранените факсове е необходим личен идентификационен номер (PIN).

    Включване на функцията за лично получаване

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Поверително получаване, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете бутона OK.
    6.
    Използвайте буквено-цифровите бутони, за да въведете парола за защита на устройството, и след това натиснете бутона OK.
    7.
    За да потвърдите паролата за защита на устройството, използвайте буквено-цифровите бутони, за да въведете паролата отново, и след това натиснете бутона OK.

    Изключване на функцията за лично получаване

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте буквено-цифровите бутони, за да въведете парола за защита на устройството, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете менюто Поверително получаване, и след това натиснете бутона OK.
    6.
    Използвайте бутоните със стрелки, за да изберете опцията Изкл., и след това натиснете бутона OK.

    Ако в паметта на факса има неразпечатани факсове, продуктът ще ги разпечата и след това ще ги изтрие от паметта.


Факс (само за M1210 Series)

Настройка на запитване за факсове

    Ако някой е настроил факс за запитване, вие можете да поискате факса да бъде изпратен на вашия апарат. (Това е известно като запитване на друг апарат).

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Факс функции, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Получаване при заявка, и след това натиснете бутона OK.

    Вашият факс набира другия факс апарат и изисква факса.


Факс (само за M1210 Series)

Използване на факс

Този раздел предоставя информация по следните теми:

  • Факс софтуер
  • Отменяне на факс
  • Изтриване на факсове от паметта
  • Използване на факс с DSL, PBX или ISDN системи
  • Използване на факс с услугата VoIP
  • Памет за факсове
  • Изпращане на факс
  • Получаване на факс


Факс (само за M1210 Series)

Факс софтуер

Този раздел предоставя информация по следните теми:

  • Поддържани програми


Факс (само за M1210 Series)

Поддържани програми

    Компютърната факс програма приложена към апарата е единствената компютърна факс програма, която работи с апарата. За да продължите да използвате компютърна факс програма, която вече е инсталирана на компютъра, тя трябва да е използвана с модема, който вече е свързан с компютъра; тя няма да работи с модема на апарата.


Факс (само за M1210 Series)

Отменяне на факс

Използвайте тези указания, за да отмените отделен факс, за който в момента се набира номер или факс, който се предава или получава.

Този раздел предоставя информация по следните теми:

  • Отменяне на текущия факс
  • Отменяне на предстоящо факс задание


Факс (само за M1210 Series)

Отменяне на текущия факс

    Натиснете бутона Отказ [image] от контролния панел. Всички неизпратени страници се отменят. Натискането на Отказ [image] спира също задачи с групово набиране.


Факс (само за M1210 Series)

Отменяне на предстоящо факс задание

    Използвайте тази процедура, за да отмените факс задание в следните ситуации:

    ●
    Апаратът изчаква за повторно набиране след като е попаднал на сигнал "заето", не е получил отговор на повикването, или е възникнала грешка при комуникациите.
    ●
    Факсът е планиран за изпращане в бъдеще.

    Използвайте следните стъпки, за да отмените факс задание, като използвате менюто Fax Job status (Състояние на факс задание):

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Състояние на факс задание, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да превъртите през предстоящите задания, докато стигнете до заданието, което искате да изтриете.
    4.
    Натиснете OK, за да изберете заданието, което искате да отмените.
    5.
    Натиснете бутона OK, за да потвърдите, че искате да изтриете заданието.


Факс (само за M1210 Series)

Изтриване на факсове от паметта

    Използвайте тази процедура само ако се безпокоите, че някой друг има достъп до вашия апарат и може да се опита да разпечата повторно факсове от паметта.

    ВНИМАНИЕ:

    Освен че изчиства паметта за повторен печат, тази процедура изчиства и факс, който се изпраща в момента, неизпратени факсове, които очакват повторно набиране, факсове планиране за изпращане в бъдеще и факсове, които не са разпечатани или препратени.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Факс функции, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Изчистване на записаните факсове, и след това натиснете бутона OK.
    4.
    Натиснете бутона OK, за да потвърдите изтриването.


Факс (само за M1210 Series)

Използване на факс с DSL, PBX или ISDN системи

Продуктите на HP са проектирани конкретно за използване с традиционни аналогови телефонни услуги. Те не са предназначени за работа с DSL, PBX, ISDN линии или VoIP услуги, но биха могли да работят с подходяща настройка и оборудване.

ЗАБЕЛЕЖКА:

HP препоръчва да обсъдите опциите за настройка за DSL, PBX, ISDN и VoIP с доставчика на услуги.

HP LaserJet продуктът е аналогово устройство, което не е съвместимо с всички среди, в които се използват цифрови телефони (освен ако не се използва цифрово-аналогов конвертор). HP не гарантира съвместимост на апарата с цифрова среда или цифрово-аналогови конвертори.

Този раздел предоставя информация по следните теми:

  • DSL
  • PBX (Учрежденска телефонна централа)
  • ISDN


Факс (само за M1210 Series)

DSL

    Цифровата абонатна линия (DSL) използва цифрова технология по стандартна медна телефонна жица. Този апарат не е директно съвместим с цифрови сигнали. Обаче, ако конфигурацията е определена по време на настройката на DSL, сигналът може да бъде разделен, така че част от честотната лента да се използва за предаване на аналогов сигнал (за глас и факс), докато останалата част от честотната лента се използва за предаване на цифрови данни.

    ЗАБЕЛЕЖКА:

    Не всички факсове са съвместими с DSL услуги. HP не гарантира, че апаратът ще е съвместим с всички линии или доставчици на DSL услуга.

    DSL модемът изисква филтър с голяма пропускателна способност. Доставчикът на услуга обикновено предоставя филтър с малка пропускателна способност, за обикновени телефонни линии.

    ЗАБЕЛЕЖКА:

    Свържете се с доставчика на DSL за повече информация или съдействие.


Факс (само за M1210 Series)

PBX (Учрежденска телефонна централа)

    Апаратът е аналогово устройство, което не е съвместимо с всички среди на цифрова телефония. За използване на факс функциите е възможно да са необходими цифрово-аналогови филтри или конвертори. Ако се осъществява работа с факс в среда с PBX, възможно е да е необходимо да се свържете с доставчика на PBX за съдействие. HP не гарантира съвместимост на апарата с цифрова среда или цифрово-аналогови конвертори.

    Свържете се с доставчика на PBX за повече информация и съдействие.


Факс (само за M1210 Series)

ISDN

    Свържете се с доставчика на ISDN за повече информация и съдействие.


Факс (само за M1210 Series)

Използване на факс с услугата VoIP

    Услугите с използване на протокол за предаване на глас по интернет (VoIP) често не са съвместими с факс машини, освен ако доставчикът не заяви изрично, че поддържа факс по услуги с използване на IP (интернет протокол).

    Ако апаратът срещне проблеми в работата на факс във VoIP мрежа, проверете дали всички кабели и настройки са правилни. Намаляването на настройката за скорост на факса може да позволи на апарата да изпрати факс по VoIP мрежа.

    Ако проблемите с факса не изчезнат, свържете се вашия доставчик на VoIP услуги.


Факс (само за M1210 Series)

Памет за факсове

Този раздел предоставя информация по следните теми:

  • Факс паметта се запазва при прекъсване на електрозахранването


Факс (само за M1210 Series)

Факс паметта се запазва при прекъсване на електрозахранването

    Флаш паметта предпазва от загуба на данни в случай на прекъсване на захранването. Други факс устройства съхраняват факс страниците или в обикновена RAM памет, или в краткосрочна RAM памет. Обикновената RAM памет губи данните веднага при прекъсване на захранването, докато краткосрочната RAM памет губи данните около 60 минути след прекъсване на захранването. Флаш паметта може да съхранява данните в продължение на години без електрозахранване.


Факс (само за M1210 Series)

Изпращане на факс

Този раздел предоставя информация по следните теми:

  • Факс от плоския скенер
  • Факс от подаващото устройство
  • Изпращане на факсове с ръчно набиране
  • Изпращане на факс от програма
  • Изпращане на факс чрез набиране от телефон, свързан към линията за факса
  • Планиране на отложено изпращане на факс
  • Използване на кодове за достъп, кредитни карти или предплатени карти


Факс (само за M1210 Series)

Факс от плоския скенер

    1.
    Поставете документа с лицевата страна надолу върху стъклото на скенера.

    Поставяне на документ

    2.
    Натиснете бутона Настройка [image].
    3.
    Изберете менюто Указатели след това натиснете бутона OK.
    4.
    От списъка изберете запис от телефонния указател. Ако не съществува запис, използвайте клавиатурата на контролния панел, за да наберете номера.
    5.
    На контролния панел натиснете бутона Изпращане на факс [image]. Апаратът започва факс заданието.


Факс (само за M1210 Series)

Факс от подаващото устройство

    1.
    Поставяйте оригиналите в подаващото устройство с лицевата страна нагоре.
    ЗАБЕЛЕЖКА:

    Капацитетът на подаващото устройство е до 35 листа от носители тип 75 г/м2 или 20 фунта.

    ВНИМАНИЕ:

    За да избегнете повреда на апарата, не използвайте оригинали, в които има коригираща лента, течен коректор, кламери или телбод. Също така, не зареждайте в подаващото устройство снимки, малки или чупливи оригинали.

    Местоположение на подаващото устройство

    2.
    Регулирайте водачите, докато опрат плътно до хартията.

    Водачи за хартията

    3.
    Натиснете бутона Настройка [image].
    4.
    Изберете менюто Указател и после натиснете бутона OK.
    5.
    От списъка изберете запис от телефонния указател. Ако не съществува запис, използвайте клавиатурата на контролния панел, за да наберете номера.
    6.
    От контролния панел натиснете бутона Изпращане на факс [image]. Устройството започва да изпраща факс заданието.


Факс (само за M1210 Series)

Изпращане на факсове с ръчно набиране

    Обикновено устройството набира, след като натиснете бутона Изпращане на факс [image]. Понякога обаче, може да поискате устройството да набира всеки номер, когато го натиснете. Например, ако таксувате факс повикването на предплатена карта, трябва да наберете факс номера, да изчакате сигнал за приемане от вашата телефонна компания, и след това да наберете номера на предплатената карта. При международно набиране трябва да наберете част от номера и след това да слушате за сигнал "свободно" преди да продължите да набирате.

    Ръчно изпращане на факс до група (ad hoc изпращане на факс)

    Използвайте следните указания, за да изпратите факс до група получатели:

    1.
    Заредете документа във входната тава на подаващото устройство.
    2.
    Натиснете бутона Настройка [image].
    3.
    Изберете менюто Указател и после натиснете бутона OK.
    4.
    От списъка изберете запис от телефонния указател. Ако не съществува запис, използвайте клавиатурата на контролния панел, за да наберете номера.
    5.
    Може да продължите да набирате номера, като повторите стъпки 3 и 4. Ако сте приключили с набирането на номера, преминете на следващата стъпка.
    6.
    Натиснете бутона Изпращане на факс [image].
    7.
    Ако имате още страници за сканиране, натиснете 1, за да изберете опцията Да, и след това повторете стъпка 6 за всяка страница от факс заданието. Ако сте готови, натиснете 2, за да изберете опцията Не.

    Апаратът изпраща факса до всеки факс номер. Ако някой номер от групата е зает или не отговаря, апаратът набира повторно този номер в зависимост от настройката за повторно набиране. Ако всички опити за повторно набиране са неуспешни, апаратът актуализира регистъра за факс дейността, като добавя информация за грешката, и след това продължава със следващия номер в групата.

    Ръчно повторно набиране

    1.
    Заредете документа в задаващото устройство.
    2.
    На контролния панел натиснете бутона Повторно набиране [image].
    3.
    Натиснете бутона Изпращане на факс [image].
    4.
    Ако имате още страници за сканиране, натиснете 1, за да изберете опцията Да, и след това повторете стъпка 3 за всяка страница от факс заданието. Ако сте готови, натиснете 2, за да изберете опцията Не.

    Апаратът изпраща факса до повторно набрания номер. Ако номерът е зает или не отговаря, апаратът набира отново номера в зависимост от настройката за повторно набиране. Ако всички опити за повторно набиране са неуспешни, апаратът актуализира регистъра за факс дейността, като добавя информация за грешката.


Факс (само за M1210 Series)

Изпращане на факс от програма

    Следната информация предоставя основни указания за изпращане на факс с помощта на софтуера, комплектован с устройството. Всички други теми, свързани със софтуера, са разгледани в "Помощ" за съответната програма, която може да бъде отворена от менюто Помощ на програмата.

    Можете да изпращате чрез факс електронни документи от компютър, ако са изпълнени следните изисквания:

    ●
    Продуктът е директно свързан към компютъра.
    ●
    Софтуерът за апарата е инсталиран на компютъра.
    ●
    Операционната система на компютъра е Microsoft Windows XP, Windows Vista или Mac OS X 10.4р 10.5, 10.6 или по-нова версия.
    Изпращане на факс от софтуера (Windows XP или Vista)

    Процедурата за изпращане на факс е различна, в зависимост от вашата спецификация. Следват най-типичните стъпки.

    1.
    Щракнете върху Стартиране, след това върху Programs (Програми) (или All Programs (Всички програми) в Windows XP), и след това върху Hewlett-Packard.
    2.
    Щракнете върху името на продукта и след това върху Send fax (Изпращане на факс). Появява се софтуерът за факса.
    3.
    Въведете факс номера на един или няколко получатели.
    4.
    Заредете документа в подаващото устройство.
    5.
    Включете и титулна страница. (Тази стъпка е по избор.)
    6.
    Щракнете върху Send Now (Изпрати сега).

    Изпращане на факс от програма (Mac OS X 10.4 и по-нова версия)

    При използване на Mac OS X, може да избирате между два начина за изпращане на факсове от програма на устройството.

    За да изпратите факс, като използвате HP Director, изпълнете следните стъпки:

    1.
    Заредете документа в подаващото устройство.
    2.
    Отворете HP Director, като щракнете върху иконата в "dock", и след това щракнете върху Fax (Факс). Появява се диалоговия прозорец на Apple за печат.
    3.
    Изберете Fax PDF (Изпращане на PDF като факс) от изскачащото меню PDF.
    4.
    Въведете факс номера на един или няколко получатели в To (До).
    5.
    Изберете апарата от Modem (Модем).
    6.
    Щракнете върху Fax (Факс).

    За да изпратите факс, като печатате към драйвер за факс, изпълнете следните стъпки:

    1.
    Отворете документа, който искате да изпратите като факс.
    2.
    Щракнете върху File (Файл) и след това върху Print (Печат).
    3.
    Изберете Fax PDF (Изпращане на PDF като факс) от изскачащото меню PDF.
    4.
    Въведете факс номера на един или няколко получатели в To (До).
    5.
    Изберете апарата от Modem (Модем).
    6.
    Щракнете върху Fax (Факс).

    Изпращане на факс от софтуерна програма на трети страни, например Microsoft Word (всички операционни системи)

    1.
    Отворете документ в програма на трета страна.
    2.
    Щракнете върху менюто File (Файл) и след това върху Print (Печат).
    3.
    Изберете драйвера за печат на факс от списъчното поле с драйвери за принтер. Появява се софтуера за факс.
    4.
    Изпълнете една от следните процедури:
    ●
    Windows
    a.
    Въведете факс номера на един или няколко получатели.
    b.
    Включете и титулна страница. (Тази стъпка е по избор.)
    c.
    Включете страниците, заредени в апарата. (Тази стъпка е по избор.)
    d.
    Щракнете върху Send Now (Изпрати сега).
    ●
    Macintosh
    a.
    Изберете Изпращане на PDF като факс от изскачащото меню PDF.
    b.
    Въведете факс номера на един или няколко получатели.
    c.
    Изберете устройството от Модем.
    d.
    Щракнете върху Fax (Факс).


Факс (само за M1210 Series)

Изпращане на факс чрез набиране от телефон, свързан към линията за факса

    Възможно е някога да поискате да наберете факс номер от телефон, който е свързан към същата линия, като апарата. Например, ако изпращате факс до лице, чието устройство е в режим на ръчно приемане, преди да изпратите факса можете да се обадите по телефона, за да съобщите на лицето, че изпращате факс.

    ЗАБЕЛЕЖКА:

    Телефонът трябва да е свързан към порта "телефон" ( икона за факс порта на телефона) на устройството.

    1.
    Заредете документа в подаващото устройство.
    2.
    Вдигнете слушалката на телефона, който е свързан към същата линия, като апарата. Наберете факс номера, като използвате клавиатурата на телефона.
    3.
    Когато получателят вдигне телефона, кажете му да стартира факс апарата.
    4.
    Когато чуете факс сигнали, натиснете бутона Изпращане на факс [image], изчакайте, докато на дисплея на контролния панел се появи Свързване и след това затворете телефона.


Факс (само за M1210 Series)

Планиране на отложено изпращане на факс

    Използвайте панела за управление на апарата, за да планирате автоматично изпращане на факс в бъдеще на един или няколко души. Когато тази процедура е завършена, апаратът сканира документа в паметта и след това се връща в режим на готовност.

    ЗАБЕЛЕЖКА:

    Ако апаратът не може да изпрати факса в планираното време, тази информация се показва в отчета за факс грешка (ако тази опция е включена) или се записва в регистъра за факс дейността. Възможно е предаването да не се инициира, защото няма отговор на повикването за изпращане на факс, или защото опитите за повторно набиране са спрени от сигнал "заето".

    Ако даден факс е планиран да бъде изпратен в бъдеще, но е необходимо да бъде актуализиран, изпратете допълнителната информация като друго факс задание. Всички факсове, които са планирани да бъдат изпратени на един и същ факс номер по едно и също време се доставят като отделни факсове.

    1.
    Заредете документа в подаващото устройство.

    Местоположение на подаващото устройство

    2.
    На контролния панел натиснете бутона Настройка [image].

    Контролен панел на устройството

    3.
    Използвайте бутоните със стрелки, за да изберете менюто Факс функции, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Изпращане на факса по-късно, и след това натиснете бутона OK.
    5.
    Може да въведете текущия час с помощта на клавиатурата.
    6.
    Ако устройството е настроено в режим на 12-часов часовник, използвайте бутоните със стрелките, за да преместите курсора след четвъртия знак, за да зададете A.M. (преди обяд) или P.M. (след обяд). Изберете 1 за A.M. (преди обяд) или 2 за P.M. (след обяд) и после натиснете бутона OK. Ако устройството е настроено в режим на 24-часов часовник, натиснете OK.
    7.
    Натиснете бутона OK, за да приемете датата по подразбиране, или използвайте клавиатурата, за да въведете датата и после натиснете бутона OK.
    8.
    Въведете номера на факса.
    ЗАБЕЛЕЖКА:

    Тази функция не поддържа недефинирани (ad hoc) групи.
    9.
    Натиснете бутона OK или бутона Изпращане на факс [image]. Устройството сканира документа в паметта и го изпраща в зададения час.


Факс (само за M1210 Series)

Използване на кодове за достъп, кредитни карти или предплатени карти

За да използвате кодове за достъп, кредитни карти или предплатени карти, наберете ръчно, за да имате възможност да добавите паузи и кодове за набиране.

Този раздел предоставя информация по следните теми:

  • Изпращане на факсове зад граница


Факс (само за M1210 Series)

Изпращане на факсове зад граница

    За да изпратите факс до местоназначение зад граница, наберете ръчно, за да можете да добавите паузи и кодове за международно набиране.


Факс (само за M1210 Series)

Получаване на факс

Този раздел предоставя информация по следните теми:

  • Отпечатване на факс
  • Получаване на факс, когато се чуят факс сигнали по телефонната линия
  • Получаване на факсове в компютър


Факс (само за M1210 Series)

Отпечатване на факс

Когато устройството получава факс, то отпечатва факса (освен ако не е активирана функцията за лично получаване) и го съхранява автоматично във флаш паметта.

Този раздел предоставя информация по следните теми:

  • Отпечатване на запомнен факс, когато функцията за лично получаване е включена
  • Повторно разпечатване на факс


Факс (само за M1210 Series)

Отпечатване на запомнен факс, когато функцията за лично получаване е включена

    За да отпечатате запомнени факсове, трябва да въведете PIN код за лично получаване. След като устройството отпечата запомнените факсове, те се изтриват от паметта.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте клавиатурата, за да въведете PIN-код за защита на устройството, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на получаване на факс, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете менюто Поверително получаване, и след това натиснете бутона OK.
    6.
    Използвайте бутоните със стрелки, за да изберете опцията Печат на факсове, и след това натиснете бутона OK.


Факс (само за M1210 Series)

Повторно разпечатване на факс

    Ако искате да разпечатате повторно факс защото касетата за печат е била празна или факсът е бил разпечатан на неправилен тип носител, можете да опитате да го разпечатате отново. Размерът на разполагаемата памет определя действителния брой на факсовете, които се запаметяват за повторно разпечатване. Последният факс се разпечатва пръв; най-старият запаметен факс в паметта се разпечатва последен.

    Тези факсове се запаметяват постоянно. Повторното им разпечатване не ги изтрива от паметта.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Факс функции, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Повторен печат на последния, и след това натиснете бутона OK. Устройството започва да отпечатва последния отпечатан факс.

    ЗАБЕЛЕЖКА:

    Може да спрете отпечатването по всяко време, като натиснете бутона Отказ [image].

    ВНИМАНИЕ:

    Ако настройката Повторен печат на факсове е зададена да бъдеИзкл., лошо отпечатаните или избледнели факсове не могат да бъдат отпечатани отново.


Факс (само за M1210 Series)

Получаване на факс, когато се чуят факс сигнали по телефонната линия

    Ако имате телефонна линия, която приема и факс, и гласови повиквания, и чуете факс сигнали, когато вдигнете слушалката, можете да започнете процеса на получаване по два начина:

    ●
    Ако сте близо до устройството, натиснете бутона Изпращане на факс [image] на контролния панел.
    ●
    Ако не, натиснете последователно 1-2-3 на клавиатурата на телефона, изчакайте звуците за предаване на факс, и затворете телефона.
    ЗАБЕЛЕЖКА:

    За да може да работите по втория метод, настройката на Вътрешен телефон трябва да бъде Да.


Факс (само за M1210 Series)

Получаване на факсове в компютър
    ЗАБЕЛЕЖКА:

    Получаването на факсове чрез използване на компютър не се поддържа за Macintosh.

    Получаването на факсове в компютър е достъпно само ако е направена пълна инсталация на софтуера по време на първоначалното инсталиране на апарата.

    За да получавате факсове във вашия компютър, включете настройката за получаване в компютър от софтуера.

    1.
    Отворете HP Toolbox.
    2.
    Изберете апарата.
    3.
    Щракнете върху Fax (Факс).
    4.
    Щракнете върху Fax Tasks (Факс задачи).
    5.
    От Fax Receive Mode (Режим на получаване на факс) изберете Receive faxes to this computer (Получаване на факсове в този компютър).

    Изключване на настройката за получаване в компютъра от панела за управление

    Настройката за получаване в компютъра може да бъде активирана само от един компютър. Ако по някаква причина този компютър вече не е на разположение, можете да използвате следната процедура за да изключите настройката за получаване в компютър от панела за управление.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Факс функции, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Стоп получ. в компютър, и след това натиснете бутона OK.

    Разглеждане на нов факс, когато е получен в компютър

    1.
    Отворете HP Toolbox.
    2.
    Изберете апарата.
    3.
    Щракнете върху Fax (Факс).
    4.
    Щракнете върху Fax Receive Log (Регистър за получени факсове).
    5.
    В колоната Fax Image (Изображение на факс) щракнете върху връзката "view" (преглед) за факса, който искате да видите.


Факс (само за M1210 Series)

Решаване на проблеми с факса

Този раздел предоставя информация по следните теми:

  • Контролен списък за отстраняване на неизправности
  • Съобщения за факс грешка
  • Факс регистри и отчети
  • Промяна на корекцията на грешки и скоростта на факса
  • Проблеми при изпращане на факсове
  • Проблеми при получаване на факсове


Факс (само за M1210 Series)

Контролен списък за отстраняване на неизправности

    Съвети за отстраняване на неизправности при факса:

    ●
    Отпечатайте картата на менюто от менюто Отчети, за да видите менютата на контролния панел и наличните настройки.
    ●
    Опитайте да изпратите или получите факс след прилагането на всяко решение.
    ●
    Изключете всички устройства, с изключение на тези за устройството. Проверете дали телефонния кабел от устройството е включен директно в телефонната розетка на стената.

    1.
    Проверете дали фърмуерът на устройството е актуален:

    a.
    Отпечатайте страницата с конфигурацията от менюто Отчети.
    b.
    Отидете на www.hp.com/support/ljm1210series и изберете операционната система, която използвате.
    c.
    Превъртете таблицата с фърмуера и сравнете фигуриращата в нея текуща версия с версията отпечатана на страницата с конфигурацията. Ако тези версии се различават, изтеглете най-новия фърмуер.
    d.
    Отпечатайте нова страница с конфигурацията и проверете дали фърмуерът е актуалния.

    2.
    Проверете дали телефонният кабел е свързан към правилния порт.
    3.
    Проверете дали факсът е настроен. Използвайте контролния панел или съветника HP Fax Setup Wizard, за да конфигурирате информацията за часа, датата и заглавната част на факса.
    4.
    Проверете телефонната линия.

    a.
    Изключете телефонния кабел от устройството.
    b.
    Включете телефонния кабел в телефона и проверете дали има сигнал "свободно".
    c.
    Свържете отново телефонния кабел към правилния порт на устройството.

    5.
    Ако използвате услугата DSL, проверете инсталацията и функциите й. DSL модемът изисква високочестотен филтър. Доставчикът на услуга обикновено предоставя нискочестотен филтър за обикновени телефонни линии.
    6.
    Ако използвате услугата VoIP, проверете инсталацията и функциите й. Услугата VoIP може да не поддържа изпращане на факсове върху IP. Ако се поддържа изпращане на факсове върху IP, променете настройката Скорост на факса на Бавна (V.29).
    7.
    Ако не можете да изпращате или получавате факсове, направете следното:

    a.
    Променете настройките за корекция на грешките.
    ЗАБЕЛЕЖКА:

    Промяната на тези настройки може да понижи качеството на изображението.
    b.
    Променете настройката Скорост на факса на Средна (V.17) или Бавна (V.29).


Факс (само за M1210 Series)

Съобщения за факс грешка

Съобщенията за уведомяване и предупреждения се появяват временно и е възможно да изискват да потвърдите получаването им чрез натискане на бутона OK, за да продължи работата, или чрез натискане на бутона Отказ [image], за да бъде отменено заданието. При някои предупреждения е възможно заданието да не бъде довършено или да бъде засегнато качеството на печат. Ако уведомяването или предупреждението е свързано с отпечатване и функцията за автоматично продължаване е включена, устройството ще се опита да продължи заданието за отпечатване, след като предупреждението се е виждало в продължение на 10 секунди, без да бъде потвърдено.

Този раздел предоставя информация по следните теми:

  • Уведомителни и предупредителни съобщения


Факс (само за M1210 Series)

Уведомителни и предупредителни съобщения

    Съобщение на контролния панел
    Описание
    Препоръчително действие
    Грешка получен факс
    Възникнала е грешка при опит за получаване на факс.
    Помолете подателя да изпрати факса отново.
    Опитайте да изпратите факс на подателя или опитайте друг факс апарат.
    Проверете дали има сигнал "свободно" по телефонната линия, като натиснете бутона Изпращане на факс [image].
    Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
    Уверете се, че използвате телефонния кабел приложен към апарата.
    Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
    Намалете скоростта на факса. Помолете подателя да изпрати факса отново.
    Изключете режима за корекция на грешки. Помолете подателя да изпрати факса отново.
    Свържете апарата към друга телефонна линия.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Грешка при изпращане на факс
    Възникнала е грешка при опит за изпращане на факс.
    Опитайте да изпратите факса отново.
    Опитайте да изпратите факс на друг факс номер.
    Проверете дали има сигнал "свободно" по телефонната линия, като натиснете бутона Изпращане на факс [image].
    Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
    Уверете се, че използвате телефонния кабел приложен към апарата.
    Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
    Свържете апарата към друга телефонна линия.
    Задайте разделителна способност на факса да бъде Стандартна, а не стойността по подразбиране Фина.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    Комуникационна грешка
    Възникнала е грешка във факс комуникациите между апарата и подателя или получателя.
    Оставете апарата да се опита да изпрати факса отново. Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
    Опитайте друг телефонен кабел.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Невалидно въвеждане
    Невалидни данни или отговор.
    Коригирайте записа.
    Не е изпратен документ
    Апаратът не е сканирал никакви страници или не е получил страници от компютъра, за да предаде факс.
    Опитайте да изпратите факса отново.
    Не е разпознат факс
    Апаратът е отговорил на входящо повикване, но не е открил повикване от факс апарат.
    Оставете апарата да се опита да получи факса отново.
    Опитайте друг телефонен кабел.
    Включете телефонния кабел на апарата в розетка за друга телефонна линия.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Няма отговор от факс
    Отменено изпращане
    Опитите за повторно набиране на номер на факс са неуспешни, или опцията Повторно набиране при неотговаряне е изключена.
    Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
    Проверете дали набирате правилен факс номер.
    Проверете дали е активирана опцията за повторно набиране.
    Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
    Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
    Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
    Включете телефонния кабел на апарата в розетка за друга телефонна линия.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Няма отговор от факс
    Повторно набиране на чакащите
    Линията на получаващия факс не е отговорила. Апаратът се опитва да набере отново след няколко минути.
    Оставете апарата да се опита да изпрати факса отново.
    Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
    Проверете дали набирате правилен факс номер.
    Ако апаратът продължава да набира отново, изключете телефонния кабел от розетката, включете телефон и се опитайте да осъществите гласово повикване.
    Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
    Включете телефонния кабел на апарата в розетка за друга телефонна линия.
    Опитайте друг телефонен кабел.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Няма тон при набиране
    Апаратът не може да открие сигнал "свободно".
    Проверете дали има сигнал "свободно" по телефонната линия, като натиснете бутона Изпращане на факс [image].
    Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
    Уверете се, че използвате телефонния кабел приложен към апарата.
    Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
    Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
    Включете телефонния кабел на устройството в розетка за друга телефонна линия.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Пълна факс памет
    Отмяна изпр.
    По време на изпълнение на факс заданието паметта се е запълнила. Всички страници на факса трябва да са в паметта, за да може заданието да бъде изпълнено правилно. Само страниците, които са се събрали в паметта, ще бъдат изпратени.
    Разпечатайте всички получени факсове или изчакайте, докато бъдат изпратени всички планирани факсове.
    Помолете подателя да изпрати факса отново.
    Отменете всички факс задачи или изтрийте факсовете от паметта.
    Пълна факс памет
    Отмяна на получ.
    По време на предаването на факс паметта на апарата се е запълнила. Ще бъдат разпечатани само страниците, които са се събрали в паметта.
    Разпечатайте всички факсове, и след това накарайте подателя да изпрати факса отново. Накарайте подателя да раздели факс заданието на няколко задачи преди да изпрати отново. Отменете всички факс задачи или изтрийте факсовете от паметта.
    Факсът е зает
    Отменено изпращане
    Факс линията, до която изпращате факса, е заета. Апаратът е отменил изпращането на факса.
    Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
    Проверете дали набирате правилен факс номер.
    Проверете дали е разрешена опцията Повторно набиране при заето.
    Проверете дали има сигнал "свободно" по телефонната линия, като натиснете бутона Изпращане на факс [image].
    Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
    Включете телефонния кабел на апарата в друга телефонна линия, и след това се опитайте да изпратите факса отново.
    Опитайте друг телефонен кабел.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Факсът е зает
    Повторно набиране на чакащите
    Факс линията, до която изпращате факса, е заета. Устройството автоматично набира отново номера, който дава заето.
    Оставете апарата да се опита да изпрати факса отново.
    Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
    Проверете дали набирате правилен факс номер.
    Проверете дали има сигнал "свободно" по телефонната линия, като натиснете бутона Изпращане на факс [image].
    Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
    Включете телефонния кабел на апарата в друга телефонна линия и след това се опитайте да изпратите факса отново.
    Опитайте друг телефонен кабел.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на устройството.
    Факсът е отложен
    Пълна факс памет
    Паметта за изпращане е пълна.
    Отменете факса с натискане на бутона Отказ [image]. Изпратете факса отново. Ако грешката възникне отново, може би трябва да изпратите факса на няколко части.


Факс (само за M1210 Series)

Факс регистри и отчети

Използвайте следните указания, за да разпечатате факс регистри и отчети:

Този раздел предоставя информация по следните теми:

  • Разпечатване на всички факс отчети
  • Разпечатване на отделни факс отчети
  • Задаване на автоматично разпечатване на регистъра на факс дейността.
  • Задаване на отчет за факс грешки
  • Задаване на отчет за потвърждение на факс
  • Включване на първата страница от всеки факс в отчети за потвърждение на факс, факс грешки и последно повикване


Факс (само за M1210 Series)

Разпечатване на всички факс отчети

    Използвайте тази процедура, за да разпечатате всички следни отчети наведнъж:

    ●
    Журнал на факса
    ●
    Отчет за указателя
    ●
    Конфигуриране на отчет
    ●
    Списък блокирани факсове

    1.
    На контролния панел натиснете бутона Настройка [image].

    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете опцията Всички отчети за факс, и след това натиснете бутона OK. Устройството излиза от режима на настройка на менюто и отпечатва отчетите.


Факс (само за M1210 Series)

Разпечатване на отделни факс отчети

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете отчет за отпечатване, и след това натиснете OK. Устройството излиза от режима на настройка на менюто и отпечатва отчета.
    ЗАБЕЛЕЖКА:

    Ако сте избрали отчета за Журнал на факса и сте натиснали бутона OK, натиснете отново бутона OK, за да изберете опцията Печат на журнала сега. Устройството излиза от режима на настройка на менюто и отпечатва регистрационния файл.


Факс (само за M1210 Series)

Задаване на автоматично разпечатване на регистъра на факс дейността.

    Може да решите дали регистрационният файл за работата на факса да се разпечатва автоматично или не след всеки 40 записа. Фабричната настройка по подразбиране е Вкл.. Използвайте следните стъпки, за да зададете автоматично отпечатване на регистрационния файл за работата на факса:

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Журнал на факса, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете менюто Автоматичен печат на журнала, и след това натиснете бутона OK.
    6.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете OK, за да потвърдите избора си.


Факс (само за M1210 Series)

Задаване на отчет за факс грешки

    Отчетът за факс грешки е кратък отчет, който показва, че апаратът се е натъкнал на грешка във факс задание. Може да бъде зададен да се разпечатва след следните събития:

    ●
    Всяка факс грешка (фабрично зададена опция по подразбиране)
    ●
    Грешка при изпращане на факс
    ●
    Грешка при получаване на факс
    ●
    Никога
    ЗАБЕЛЕЖКА:

    Ако изберете Никога, нищо няма да ви покаже, че даден факс не е бил изпратен, освен ако не отпечатате регистрационния файл за работата на факса.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Отчет на грешките на факс, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опция кога да се разпечатва отчет за факс грешки.
    6.
    Натиснете бутона OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Задаване на отчет за потвърждение на факс

    Отчетът за потвърждение е кратък отчет, който показва, че апаратът успешно е изпратил или получил факс задание. Може да бъде зададен да се разпечатва след следните събития:

    ●
    След всяка факс задание
    ●
    Изпращане на факс
    ●
    Получаване на факс
    ●
    Никога (фабрично зададена опция по подразбиране)

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Потвърждение на факса, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опция кога да се разпечатва отчет за факс грешки.
    6.
    Натиснете бутона OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Включване на първата страница от всеки факс в отчети за потвърждение на факс, факс грешки и последно повикване

    Ако тази опция е включена и изображението на страницата все още съществува в паметта на устройството, отчетите за конфигурацията на факса, грешките на факса и последни повиквания съдържат миниатюра (50% намаление) на първата страница от последния факс, който е бил изпратен или получен. Фабрично зададената опция по подразбиране е Вкл..

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети за факса, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Включване 1-ва страница, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете опцията Вкл., и след това натиснете OK, за да потвърдите избора си.


Факс (само за M1210 Series)

Промяна на корекцията на грешки и скоростта на факса

Този раздел предоставя информация по следните теми:

  • Задаване на режим за корекция на факс грешки
  • Промяна на факс скоростта


Факс (само за M1210 Series)

Задаване на режим за корекция на факс грешки

    Обикновено устройството следи сигналите по телефонната линия, докато изпраща или получава факс. Ако устройството открие грешка по време на предаването и настройката за корекция на грешки е Вкл., устройството може да поиска тази част от факса да бъде изпратена отново. Фабрично зададената опция по подразбиране за корекция на грешки е Вкл..

    Трябва да изключвате корекцията на грешки само ако имате проблеми при изпращане или получаване на факс, и ако сте готови да приемете грешки при предаването. Изключването на настройката може да е полезно, когато се опитвате да изпратите факс зад граница или да получите факс от чужбина, или ако използвате сателитна телефонна връзка.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Всички факсове, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Корекция на грешките, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете Вкл. или Изкл., и след това натиснете OK, за да запишете вашия избор.


Факс (само за M1210 Series)

Промяна на факс скоростта

    Настройката за скоростта на факса е протоколът за модема, който устройството използва за изпращане на факсове. Тя е световен стандарт за модеми с пълен дуплекс, които изпращат и получават данни по телефонни линии със скорост до 33 600 бита в секунда (bps). Фабричната стойност по подразбиране за скоростта на факса е Бърза (V.34). В някои страни/региони фабричната настройка по подразбиране може да е различна, за да се оптимизира предаването.

    Трябва да промените настройката само ако имате проблеми при изпращане на факс или получаване на факс от конкретно устройство. Намаляването на скоростта на факса може да е полезно, когато се опитвате да изпратите факс зад граница или да получите факс от чужбина, или ако използвате сателитна телефонна връзка.

    1.
    На контролния панел натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Настройка на факса, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете менюто Всички факсове, и след това натиснете бутона OK.
    4.
    Използвайте бутоните със стрелки, за да изберете менюто Скорост на факса, и след това натиснете бутона OK.
    5.
    Използвайте бутоните със стрелки, за да изберете настройка на скоростта, и след това натиснете OK.


Факс (само за M1210 Series)

Проблеми при изпращане на факсове

    Спира подаването на документа по време на изпращане на факс.
    Причина
    Решение
    Максималната дължина на страница, която можете да заредите е 355 мм. Изпращането на по-дълга страница спира на 381 мм (15 инча).
    Разпечатайте документа на по-къси носители.
    Ако няма засядане на хартия и е изминала по-малко от една минута, изчакайте малко преди да натиснете бутона Отказ [image]. Ако има засядане на хартия, отстранете заседналата хартия. След това изпратете отново факса.
    Ако листът е твърде малък, може да заседне в подаващото устройство.
    Минималният размер на страница за подаващото устройство е 148 x 105 мм.
    Ако има засядане на хартия, отстранете заседналата хартия. След това изпратете отново факса.

    Факсовете спират по време на изпращане.
    Причина
    Решение
    Възможно е получаващият факс апарат да не работи добре.
    Опитайте да изпратите на друг факс апарат.
    Възможно е телефонната линия да не работи.
    Направете едно от следните неща:
    ●
    Увеличете силата на звука на устройството и натиснете бутона Изпращане на факс [image] на контролния панел. Ако чуете сигнал "свободно", телефонната линия работи.
    ●
    Изключете устройството от розетката на стената и включете към нея телефон. Опитайте да осъществите телефонен разговор, за да проверите дали телефонната линия работи.
    Възможно е факс заданието да бъде прекъсната от грешка в комуникациите.
    Променете настройката за повторно набиране при грешка в комуникациите на Вкл..

    Устройството получава факсове, но не изпраща.
    Причина
    Решение
    Ако устройството е в цифрова система, системата може би генерира сигнал "свободно", който устройството не може да открие.
    Забранете настройката за откриване на сигнал "свободно".
    Ако грешката не изчезне, свържете се с доставчика на услуги на системата.
    Възможно е телефонната връзка да е лоша.
    Опитайте отново по-късно.
    Възможно е получаващият факс апарат да не работи добре.
    Опитайте да изпратите на друг факс апарат.
    Възможно е телефонната линия да не работи.
    Направете едно от следните неща:
    ●
    Увеличете силата на звука на устройството и натиснете бутона Изпращане на факс [image] на контролния панел. Ако има сигнал "свободно", телефонната линия работи.
    ●
    Изключете устройството от телефонната розетка и включете телефон. Опитайте да осъществите телефонен разговор, за да проверите дали телефонната линия работи.

    Продължава набирането на изходящи факс повиквания.
    Причина
    Решение
    Устройството автоматично набира отново факс номер, ако опциите за повторно набиране са зададени да бъдат Вкл..
    За да спрете повторното набиране на факс от устройството, натиснете бутона Отказ [image]. Или променете настройката за повторно набиране.

    Изпратените факсове не пристигат при получаващия факс апарат.
    Причина
    Решение
    Възможно е получаващият факс апарат да е изключен или да е в състояние на грешка, например да е свършил хартията.
    Обадете се на получателя, за да проверите дали факс апаратът е включен и готов да приема факсове.
    Възможно е оригиналите да не са заредени правилно.
    Проверете дали оригиналните документи са заредени правилно в подаващото устройство.
    Възможно е даден факс да е в паметта, защото изчаква повторно набиране на зает номер, преди него има други задачи, изчакващи изпращане, или факсът е настроен за отложено изпращане.
    Ако в паметта има факс задание по някоя от тези причини, в регистрационния файл за факсове има запис за заданието. Отпечатайте регистрационния файл за работата на факса и проверете колоната Състояние за задания с обозначение Предстоящи.

    Контролният панел показва грешка поради недостиг на памет.
    Причина
    Решение
    Възможно е факсът да е твърде голям, или разделителната способност е твърде голяма.
    Опитайте едно от следните неща:
    ●
    Разделете големия факс на по-малки части и ги изпратете поотделно.
    ●
    Изтрийте запомнените факсове, за да освободите памет за изходящите факсове.
    ●
    Конфигурирайте изходящия факс като отложен факс, и след това проверете дали се изпраща изцяло.
    ●
    Уверете се, че устройството използва настройка за най-малка разделителна способност (Стандартна).

    Факсовете се предават много бавно.
    Причина
    Решение
    Възможно е факсът да е твърде сложен, например с много графики.
    Сложните факсове се изпращат или получават по-бавно. Разделянето на по-дълги факсове на няколко задачи и намаляването на разделителната способност може да увеличи скоростта на предаване.
    Възможно е получаващият факс апарат да е с малка скорост на модема.
    Устройството изпраща факса само с най-голямата скорост на модема, която може да приеме получаващият факс апарат.
    Възможно е разделителната способност, с която е изпратен факсът, да е много висока.
    За да изпратите факса, намалете разделителната способност и изпратете факса отново.
    Възможно е да има смущения по телефонната линия.
    Затворете и изпратете факса отново. Свържете се с телефонната компания, за да проверят телефонната линия.
    Ако факсът се изпраща по цифрова телефонна линия, свържете се с доставчика на услугата.
    Факсът се изпраща чрез международно повикване.
    Дайте възможност за повече време при предаване на факс по международни линии.
    Оригиналният документ има цветен фон.
    Разпечатайте отново оригиналния документ с бял фон, и след това изпратете факса отново.


Факс (само за M1210 Series)

Проблеми при получаване на факсове
    ЗАБЕЛЕЖКА:

    Използвайте факс кабела приложен към апарата, за да осигурите правилното функциониране на апарата.

    Устройството не може да получава факсове от вътрешен телефон.
    Причина
    Решение
    Възможно е настройката за вътрешен телефон да е деактивирана.
    Променете настройката за вътрешен телефон.
    Възможно е кабелът за факса да не е добре свързан.
    Проверете дали кабелът за факса е добре свързан между телефонната розетка и устройството (или друго устройство, свързано към това устройство). Натиснете последователно 1-2-3, изчакайте три секунди и затворете телефона.
    Възможно е режимът на набиране на устройството да не е зададен правилно или вътрешният телефон да не е настроен правилно.
    Проверете дали режима на набиране на устройството е зададен да бъде Тонално. Проверете дали и вътрешният телефон е настроен за тонално набиране.

    Устройството не отговаря на входящи факс повиквания.
    Причина
    Решение
    Възможно е режимът на отговор да е зададен да бъде Ръчно.
    Ако режимът на отговор е зададен да бъде Ръчно, устройството не отговаря на повиквания. Стартирайте процеса на получаване на факс ръчно.
    Възможно е настройката за позвънявания за отговор да не е зададена правилно.
    Проверете настройката за позвънявания за отговор, за да се уверите, че е правилно зададена.
    Възможно е да е включена функцията за модел на звънене за отговор, но вие нямате такава услуга, или имате такава услуга и функцията не е настроена правилно.
    Проверете функцията за модел на позвъняване за отговор, за да се уверите, че е настроена правилно.
    Възможно е кабелът за факса да не е свързан правилно или да не работи.
    Вж. ръководството за първи стъпки, за да проверите инсталацията. Проверете дали използвате факс кабела, приложен към устройството.
    Възможно е устройството да не може да открие сигналите за входящ факс, защото телефонният секретар възпроизвежда гласово съобщение.
    Запишете наново съобщението на телефонния секретар, като оставите поне две секунди тишина в началото на съобщението.
    Възможно е към телефонната линия да са свързани твърде много устройства.
    Не свързвайте повече от три устройства към линията. Отстранете последното свързано устройство и проверете дали устройството работи. Ако не работи, продължете да отстранявате устройствата едно по едно, като опитвате отново след отстраняване на всяко от тях.
    Възможно е телефонната линия да не работи.
    Направете едно от следните неща:
    ●
    Увеличете силата на звука на устройството и натиснете бутона Изпращане на факс [image] на контролния панел. Ако има сигнал "свободно", телефонната линия работи.
    ●
    Изключете устройството от телефонната розетка и включете телефон. Опитайте да осъществите телефонен разговор, за да проверите дали телефонната линия работи.

    Устройството не отговаря на входящи факс повиквания.
    Причина
    Решение
    Възможно е услуга за гласови съобщения да пречи на устройството при опитите му да отговори на повикванията.
    Направете едно от следните неща:
    ●
    Деактивирайте услугата за съобщения.
    ●
    Включете се в телефонна линия, която е отделена за факс повиквания.
    ●
    Задайте режимът на отговор на устройството да бъде Ръчно. В ръчен режим трябва да стартирате сами процеса на получаване на факс.
    ●
    Оставете устройството със зададен автоматичен режим и намалете броя на позвъняванията за отговор на устройството до брой по-малък от броя на позвъняванията за отговор на гласовата поща. Устройството ще отговаря на всички входящи повиквания.
    Възможно е хартията да е свършила или паметта на устройството да е пълна.
    Поставете хартия във входната тава за носителите. Натиснете бутона OK. Устройството отпечатва всички факсове, които са съхранени в паметта, и след това възобновява отговарянето на факс повиквания.

    Факсовете не се разпечатват.
    Причина
    Решение
    Входната тава за носители е празна.
    Заредете носители. Факсовете получени, когато входната тава е празна се съхраняват в паметта и ще бъдат разпечатани след напълване на тавата.
    Възможно е да е избрана опцията за получаване в компютър и факсовете да се получават в компютъра.
    Проверете дали компютърът получава факсовете.
    Устройството е срещнало грешка.
    Проверете контролния панел за съобщение за грешка.

    Факсовете се разпечатват на две страници, вместо на една.
    Причина
    Решение
    Възможно е настройката за автоматично намаляване да не е зададена правилно.
    Включете настройката за автоматично намаляване.
    Възможно е входящите факсове да са изпратени на по-големи носители.
    Регулирайте настройката за автоматично намаляване, за да дадете възможност по-големи страници да се разпечатват на една страница.

    Получените факсове са твърде светли, празни или с лошо качество на печат.
    Причина
    Решение
    Тонерът на устройството е свършил, докато е се отпечатвал факс.
    Устройството съхранява последните получени факсове. (Размерът на разполагаемата памет определя действителния брой на факсове, съхранени за повторно отпечатване.) Колкото е възможно по-скоро, сменете печатащата касета, и след това отпечатайте факса отново.
    Изпратеният факс е твърде светъл.
    Свържете се с подателя и го накарайте да изпрати факса отново след като промени настройките за контраст.

    Факсовете се получават твърде бавно.
    Причина
    Решение
    Възможно е факсът да е твърде сложен, например с много графики.
    Сложните факсове се получават по-бавно. Разделянето на по-дълги факсове на няколко задачи и намаляването на разделителната способност може да увеличи скоростта на предаване.
    Възможно е разделителната способност, с която е изпратен или получен факсът, да е много висока.
    За да получите факса се обадете на подателя да намали разделителната способност и да изпрати факса отново.
    Факсът се изпраща чрез международно повикване.
    Дайте възможност за повече време при предаване на факс по международни линии.


Факс (само за M1210 Series)

Нормативна информация и гаранции

    За информация относно нормативните документи гаранцията вижте Допълнителни декларации за телекомуникационни изделия (факс).


Управление и поддръжка на продукта

Управление и поддръжка на продукта
  • Отпечатване на страниците с информация
  • Използване на софтуера HP Toolbox
  • Използване на HP Embedded Web Server (само за M1210 Series)
  • Защитни функции на устройството
  • Настройки за пестене
  • Управление на консумативи и принадлежности
  • Почистване на принтера
  • Актуализации за принтера


Управление и поддръжка на продукта

Отпечатване на страниците с информация

    Страниците с информация се намират в паметта на продукта. Тези страници помагат да диагностицирате и решавате проблеми с продукта.

    ЗАБЕЛЕЖКА:

    M1210 Series: Ако езикът на устройството не е зададен правилно по време на инсталиране, можете да зададете езика ръчно, така че страниците с информация да се разпечатват в един от поддържаните езици. Сменете езика чрез менюто Настройка на системата от контролния панел.

    Описание на страницата
    Как да разпечатате страницата
    Конфигурационна страница
    Показва текущите настройки и свойствата на продукта.
    И двата модела
    1.
    Отворете драйвера на принтера, след което натиснете бутона Свойства или Предпочитания.
    2.
    Щракнете върху раздела Услуги, след което от падащия списък Печат на страници с информация щракнете върху елемента Страница с конфигурацията.
    3.
    Натиснете бутона Печат.
    M1130 Series
    В контролния панел натиснете и задръжте бутона Отказ [image], докато лампичката Готовност [image] не започне да мига, след което отпуснете бутона.
    M1210 Series
    1.
    На контролния панел на устройството натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Конфигуриране на отчет, и след това натиснете бутона OK.
    Страница за състоянието на консумативите
    Показва състоянието на печатащата касета , информация за броя страница и заданията, отпечатани с печатащата касета, и информация за поръчка на нова печатаща касета.
    И двата модела
    1.
    Отворете драйвера на принтера, след което натиснете бутона Свойства или Предпочитания.
    2.
    Щракнете върху раздела Услуги, след което от падащия списък Печат на страници с информация щракнете върху елемента Страница със състоянието на консумативите.
    3.
    Натиснете бутона Печат.
    M1130 Series
    В контролния панел натиснете и задръжте бутона Отказ [image], докато лампичката Готовност [image] не започне да мига, след което отпуснете бутона. Страницата за състоянието на консумативите се отпечатва, след като се отпечата страницата с конфигурацията.
    M1210 Series
    1.
    На контролния панел на устройството натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Supplies Status (Състояние на консумативите), и след това натиснете бутона OK.
    Пробна страница
    Съдържа примери с текст и изображения.
    И двата модела
    1.
    Отворете драйвера на принтера, след което натиснете бутона Свойства или Предпочитания.
    2.
    Щракнете върху раздела Услуги, след което от падащия списък Печат на страници с информация щракнете върху елемента Пробна страница.
    3.
    Натиснете бутона Печат.
    M1210 Series
    1.
    На контролния панел на устройството натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Страница за демонстрация, и след това натиснете бутона OK.
    Карта на менютата (само за M1210 Series)
    Показва менютата на контролния панел и наличните настройки.
    1.
    На контролния панел на устройството натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Структура на менюто, и след това натиснете бутона OK.
    Отчети за факс (само за M1210 Series)
    1.
    На контролния панел на устройството натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Отчети, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Отчети за факса, и след това натиснете бутона OK.


Управление и поддръжка на продукта

Използване на софтуера HP Toolbox

Извършете цялостно инсталиране на софтуера, за да използвате HP Toolbox.

HP Toolbox е софтуерна програма, която можете да използвате за следните задачи:

●
Проверка на състоянието на продукта.
●
Конфигуриране на настройките на продукта.
●
Конфигуриране на съобщенията с изскачащи предупреждения.
●
Преглед на информацията за отстраняване на неизправности.
●
Преглед на онлайн документация.

Този раздел предоставя информация по следните теми:

  • Показване на софтуера HP Toolbox
  • Състояние
  • Факс (само за M1210 Series)
  • Магазин за консумативи
  • Други връзки


Управление и поддръжка на продукта

Показване на софтуера HP Toolbox

    Отворете HP Toolbox по един от следните начини:

    M1130 Series
    1.
    Отворете драйвера на принтера, след което натиснете бутона Свойства или Предпочитания.
    2.
    Щракнете върху раздела Услуги.
    M1210 Series
    ●
    В системната област на Windows щракнете двукратно върху иконата на устройството [image].
    ●
    В менюто Старт на Windows щракнете върху Програми (или Всички програми в Windows XP), щракнете върху HP, щракнете върху HP LaserJet Professional M1130/M1210 MFP Series, а след това върху HP Toolbox

    Софтуерът HP Toolbox съдържа следните раздели за всеки продукт в прозореца Devices (Устройства):

    ●
    Status (Състояние)
    ●
    Факс (само за M1210 Series)

    Като добавка към този раздел, всяка страница съдържа следните общи елементи:

    ●
    Shop for Supplies (Купуване на консумативи).
    ●
    Other links (Други връзки).


Управление и поддръжка на продукта

Състояние

    Папката Status (Състояние); съдържа връзки към следните основни страници:

    ●
    Състояние на устройството. Преглед на информацията за състоянието на продукта. Тази страница посочва състояния на продукта като засядане или празна тава. След като коригирате проблем на продукта, щракнете върху Refresh status (Обнови състоянието), за да обновите състоянието на продукта.


Управление и поддръжка на продукта

Факс (само за M1210 Series)

Използвайте раздел HP Toolbox Fax (Факс), за да извършвате факс задачи от вашия компютър. Раздел Fax (Факс) съдържа връзки към следните основни страници:

●
Fax Tasks (Факс задачи). Извършване на задачи като например изпращане на факс, изчистване на паметта на факса или задаване на режима на получаване.
●
Fax Phone Book (Телефонен указател за факс). Добавяне, редактиране или изтриване на записи в телефонния указател на многофункционалното устройство.
●
Fax Send Log (Регистър за изпратени факсове). Преглед на всички последни факсове, изпратени от многофункционалното устройство.
●
Fax Receive Log (Регистър за получени факсове). Преглед на всички последни факсове, получени от многофункционалното устройство.
●
Fax Data Properties (Свойства на факс данните). Управление на мястото, което се използва за съхраняване на факсове на компютъра. Тези настройки са приложими само ако сте избрали да изпращате или получавате факсове дистанционно от компютъра.

Този раздел предоставя информация по следните теми:

  • Fax Tasks (Факс задачи).
  • Fax Phone Book (Телефонен указател за факс).
  • Fax Send Log (Регистър за изпратени факсове)
  • Fax Receive Log (Регистър за получени факсове)


Управление и поддръжка на продукта

Fax Tasks (Факс задачи).

    При получаване на факс са налични следните три опции:

    ●
    Print the fax (Разпечатване на факса). Можете също да изберете опция, при която се появява съобщение на компютъра, което ви уведомява, когато факсът е разпечатан.
    ●
    Receive the fax on your computer (Получаване на факса на вашия компютър). Можете също да изберете опция, при която се появява съобщение на компютъра, което ви уведомява, когато факсът пристигне. Ако факс апаратът е свързан към няколко компютъра, само един от тях може да се определи за получаване на факсовете.
    ●
    Forward the fax to another fax machine (Препращане на факса на друг факс апарат).
    ЗАБЕЛЕЖКА:

    Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Fax Phone Book (Телефонен указател за факс).

    Използвайте телефонния указател за факс номера на HP Toolbox, за да добавяте и премахвате записи или да импортирате телефонни указатели от различни източници.

    ●
    Може да добавите нов запис, като щракнете върху Нов. Въведете името на контакта в прозореца Име на контакт. Въведете номера на факса в прозореца Номер на факса. Щракнете върху Добавяне/Редактиране.
    ●
    Може да редактирате съществуващ запис, като щракнете на произволно място от реда, който съдържа името на контакта, за да го изберете, и след това щракнете върху Добавяне/Редактиране. Убедете се, че в колоната Избор няма отметка.
    ●
    Може да изтриете запис, като изберете елемент и след това щракнете върху Изтрий.
    ●
    Може да премествате записи, като изберете записа и след това да щракнете върху Премести или като изберете Премести и след това посочите записа в диалоговия прозорец. Изберете Следващ празен ред или задайте номера на реда, където искате да преместите записа.
    ЗАБЕЛЕЖКА:

    Ако посочите ред, който е зает, новият запис ще се презапише върху стария.
    ●
    За импортиране на контакти от телефонен указател, съществуващ в Lotus Notes, Outlook или Outlook Express, щракнете върху Import Phone Book (Импортиране в телефонен указател). Изберете подходящата софтуерна програма, преминете към подходящия файл и след това щракнете върху ОК. Можете също да изберете индивидуални записи от телефонния указател, вместо да импортирате целия указател.
    ●
    Може да изберете всички записи от вашия телефонен указател, като щракнете върху заглавието на колоната Избор.

    Освен цифровите символи, следните знаци също са валидни за факс номера:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    .
    ●
    <space> (интервал)
    ЗАБЕЛЕЖКА:

    Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Fax Send Log (Регистър за изпратени факсове)

    Регистърът на изпратени факсове на HP Toolbox показва изпратените факсове и информация за тях, включително датата и часа на изпращане, номера на заданието, номера на факса, броя страници и резултатите.

    При изпращане на факс от компютър, който е свързан към устройството, факсът съдържа връзка Преглед. Щракването върху тази връзка отваря нова страница, която предоставя информация за факса.

    Щракнете върху заглавието на произволна колона в регистъра на изпратени факсове, за да сортирате повторно информацията в тази колона по възходящ или низходящ ред.

    Колоната Results (Резултати) показва състоянието на факса. Ако опитът за изпращане на факс е неуспешен, тази колона описва защо факсът не е изпратен.

    ЗАБЕЛЕЖКА:

    Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Fax Receive Log (Регистър за получени факсове)

    Регистърът на получени факсове на HP Toolbox показва получените факсове и информация за тях, включително датата и часа на изпращане, номера на заданието, номера на факса, броя страници, резултатите и съкратено изображение на факса.

    При получаване на факс на компютър, който е свързан към многофункционалното устройство, факсът съдържа връзка View (Преглед). Щракването върху тази връзка отваря нова страница, която предоставя информация за факса.

    Щракнете върху заглавието на произволна колона в регистъра на получени факсове, за да сортирате повторно информацията в тази колона по възходящ или низходящ ред.

    Колоната Results (Резултати) показва състоянието на факса. Ако опитът за получаване на факс е неуспешен, тази колона описва защо факсът не е получен.

    ЗАБЕЛЕЖКА:

    Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Магазин за консумативи

    Този бутон, в най-горната част на всяка страница, дава връзка към уеб сайт, където можете да поръчате консумативите за подмяна. Трябва да имате достъп до интернет, за да използвате тази настройка.


Управление и поддръжка на продукта

Други връзки

    Този раздел съдържа връзки, с които се свързвате към Интернет. Трябва да имате достъп до Интернет, за да може да използвате тези връзки. Ако използвате комутируема връзка и не сте се свързали при първото отваряне на HP Toolbox, трябва да се свържете отново, преди да можете да посетите тези уеб сайтове. За да се свържете, може да е необходимо да затворите HP Toolbox и да го отворите отново.

    ●
    HP Instant Support (Незабавна поддръжка на HP). Свързва се с уеб сайта на HP Instant Support (Незабавна поддръжка на HP).
    ●
    Product Support (Поддръжка за продукта). Свързва се със сайта за поддръжка на продукта, където можете да търсите помощ за определен проблем.
    ●
    Shop for Supplies (Купуване на консумативи). Поръчайте консумативи от уеб сайта на HP .
    ●
    Product Registration (Регистрация на продукт). Свързва се с уеб сайта на HP за регистрация на продукт.


Управление и поддръжка на продукта

Използване на HP Embedded Web Server (само за M1210 Series)

Вграденият уеб сървър HP Embedded Web Server (EWS) се използва за преглед на състоянието на принтера и на мрежата и за управление на функциите на печат от компютър.

●
Преглед на информацията за състоянието на принтера
●
Определяне на оставащото време до изчерпване на всички консумативи и поръчване на нови
●
Преглед и промяна на настройките по подразбиране за конфигурация на принтера
●
Преглед и промяна на конфигурацията на мрежата

Не е необходимо да инсталирате софтуер на компютъра. Трябва да използвате един от тези поддържани уеб браузъри:

●
Internet Explorer 6.0 (или по-нова версия)
●
Firefox 1.0 (или по-нова версия)
●
Mozilla 1.6 (или по-нова версия)
●
Opera 7.0 (или по-нова версия)
●
Safari 1.2 (или по-нова версия)
●
Konqueror 3.2 (или по-нова версия)

Вграденият уеб сървър HP работи, когато принтерът е свързан към мрежа, базирана на TCP/IP. Вграденият уеб сървър HP не поддържа връзки по протокол IPX или директни USB връзки.

ЗАБЕЛЕЖКА:

Не ви е необходим достъп до интернет, за да отваряте и използвате вградения уеб сървър HP. Ако обаче щракнете върху връзка на някоя страница, трябва да имате достъп до интернет, за да можете да посетите сайта, асоцииран с тази връзка.

Този раздел предоставя информация по следните теми:

  • Отваряне на вградения уеб сървър на НР
  • Характеристики


Управление и поддръжка на продукта

Отваряне на вградения уеб сървър на НР

    За да отворите вградения уеб сървър на HP, въведете IP адреса или името на хоста на устройството в полето за адрес на поддържания уеб браузър. За да намерите IP адреса или името на хост, разпечатайте страница с конфигурации.

    ЗАБЕЛЕЖКА:

    Ако при отваряне на HP Embedded Web Server възникне грешка, проверете дали настройките за прокси сървър за вашата мрежа са правилни.

    СЪВЕТ:

    След като намерите URL адреса, запазете го, за да може в бъдеще да се връщате лесно към него.


Управление и поддръжка на продукта

Характеристики

Този раздел предоставя информация по следните теми:

  • Раздел "Информация"
  • Раздел "Настройки"
  • Раздел "Работа в мрежа"
  • Раздел HP Smart Install
  • Връзки


Управление и поддръжка на продукта

Раздел "Информация"

    Групата от страници на раздела "Информация" се състои от следните страници:

    ●
    Състояние на устройството показва състоянието на устройството и консумативите на HP.
    ●
    Конфигурация на устройството показва информацията, която се намира на конфигурационната страница.
    ●
    Състояние на консумативите показва състоянието на консумативите на HP и предоставя номенклатурните им номера. За да поръчате нови консумативи, щракнете върху Поръчка на консумативи в горната дясна част на прозореца.
    ●
    Резюме на мрежата показва информацията, която се намира на страницата Резюме на мрежата.


Управление и поддръжка на продукта

Раздел "Настройки"

    Използвайте този раздел, за да конфигурирате устройството от компютъра си. Ако устройството е свързано към мрежа, винаги се консултирайте с администратора на устройството, преди да промените настройките в този раздел.

    Разделът Настройки съдържа страницата Печат, където можете да видите и промените настройките по подразбиране на заданията за печат.


Управление и поддръжка на продукта

Раздел "Работа в мрежа"

    Мрежовите администратори могат да използват този раздел да контролират настройките за устройството, свързани с мрежата, когато то е свързано чрез мрежа, базирана на IP.


Управление и поддръжка на продукта

Раздел HP Smart Install
    ЗАБЕЛЕЖКА:

    Този раздел се поддържа само за Windows.

    Използвайте този раздел, за да инсталирате драйвера и софтуера на устройството от компютъра си. Щракнете върху бутона Изтегляне, за да стартирате процеса на инсталиране, след което следвайте инструкциите на екрана, за да завършите процеса.


Управление и поддръжка на продукта

Връзки

    Връзките се намират в горната дясна част на страниците за състояние. Трябва да имате достъп до Интернет, за да може да използвате тези връзки. Ако използвате комутируема връзка и не сте се свързали при първото отваряне на вградения уеб сървър HP, трябва да се свържете преди да можете да посетите тези уеб сайтове. За да се свържете, може да е необходимо да затворите вградения уеб сървър HP и да го отворите отново.

    ●
    Покупка на консумативи. Щракнете върху тази връзка, за да се свържете с уебсайта Sure Supply и да поръчате оригинални HP консумативи от HP или търговец по ваш избор.
    ●
    Поддръжка. Свържете се със сайта за поддръжка на устройството. Може да търсите помощ по общи теми.


Управление и поддръжка на продукта

Защитни функции на устройството

Този раздел предоставя информация по следните теми:

  • Заключване на контролера


Управление и поддръжка на продукта

Заключване на контролера

    ▲
    В областта на контролера, разположена в задната част на устройството има слот, който може да използвате за свързване на защитен кабел. Заключването на контролера не позволява на някого да извади ценни компоненти от него.

    Местоположение на защитния слот


Управление и поддръжка на продукта

Настройки за пестене

Този раздел предоставя информация по следните теми:

  • Печат с EconoMode
  • Режим на автоматично изключване


Управление и поддръжка на продукта

Печат с EconoMode

    Този принтер има опция EconoMode (Икономичен режим) за отпечатване на чернови на документи. Чрез EconoMode (Икономичен режим) може да се използва по-малко тонер и да се намали разхода на страница. Използването на EconoMode (Икономичен режим) може да намали обаче и качеството на печат.

    HP не препоръчва постоянно използване на икономичен режим. Ако използвате непрекъснато икономичен режим, е възможно тонерът да издържи по-дълго от механичните части на печатащата касета. Ако при тези обстоятелства качеството на печат започне да намалява, трябва да поставите нова печатаща касета, дори и да има останал тонер в касетата.

    1.
    В менюто Файл на приложната програмата щракнете върху Печат.
    2.
    Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Хартия/Качество.
    4.
    Отметнете квадратчето Икономичен режим.


Управление и поддръжка на продукта

Режим на автоматично изключване

    Автоматичното изключване е функция за пестене на енергия на това устройство. След изтичане на определен от потребителя период от време, устройството автоматично намалява консумацията на електроенергия (автоматично изключване). Устройството се превключва с състояние на готовност, когато бъде натиснат даден бутон или се получи задание за печат.

    Промяна на времето на забавяне на автоматичното изключване

    Може да промените времето, в което устройството остава неактивно (забавяне на автоматичното изключване), преди да се превключи в режим на автоматично изключване.

    ЗАБЕЛЕЖКА:

    Настройката за забавяне на режима на автоматично изключване по подразбиране е 15 минути.

    1.
    Използвайте драйвера на принтера за промяна на настройките по подразбиране. Следвайте съответната процедура в зависимост от използваната операционна система.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед на менюто "Старт" по подразбиране):

    a.
    Щракнете върху Старт, след което изберете Принтери и факсове.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню "Старт"):

    a.
    Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows Vista

    a.
    Щракнете върху Старт, след това върху Контролен панел, след това в категорията Хардуер и звук изберете Принтер.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Mac OS X 10.4

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Щракнете върху бутона Настройка на принтер.

    Mac OS X 10.5 и 10.6

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Изберете устройството в лявата част на прозореца.
    c.
    Щракнете върху бутона Опции и консумативи.
    d.
    Щракнете върху раздела Драйвер.
    2.
    Изберете забавянето на автоматичното изключване от падащия списък Автоматично изключване.

    ЗАБЕЛЕЖКА:

    Променената настройка няма да стане активна, докато не се изпрати задание за печат към устройството.


Управление и поддръжка на продукта

Управление на консумативи и принадлежности

Правилното използване, съхранение и следене на печатащата касета могат да помогнат да се осигури висококачествено отпечатване.

Този раздел предоставя информация по следните теми:

  • Печат при изчерпана касета
  • Смяна на печатащи касети
  • Инструкции за смяна


Управление и поддръжка на продукта

Печат при изчерпана касета

    Когато печатащата касета се изчерпи, устройството включва индикатора тонер [image] на контролния панел. В този момент не е необходимо да сменяте консуматива, освен ако качеството на печат вече не е приемливо. Когато консумативът достигне това състояние, гаранцията Premium Protection Warranty на HP" за него свършва.


Управление и поддръжка на продукта

Смяна на печатащи касети

Този раздел предоставя информация по следните теми:

  • Съхраняване на печатащи касети
  • Правила на HP за непроизведени от HP печатащи касети
  • HP гореща линия за измами и Уеб сайт
  • Рециклиране на консумативи


Управление и поддръжка на продукта

Съхраняване на печатащи касети

    Не отстранявайте печатащата касета от опаковката й, докато не сте готови да я използвате.

    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, не я излагайте на светлина за повече от няколко минути.


Управление и поддръжка на продукта

Правила на HP за непроизведени от HP печатащи касети

    Hewlett-Packard не препоръчва използването на касети за печат, непроизведени от HP, независимо дали са нови, или възстановени.

    ЗАБЕЛЕЖКА:

    Повреди, причинени от непроизведени от HP печатащи касети, не се покриват от гаранцията на HP , както и от договорите за обслужване.


Управление и поддръжка на продукта

HP гореща линия за измами и Уеб сайт

    Позвънете на HP гореща линия за измами (1-877-219-3183, безплатно в Северна Америка) или отидете на www.hp.com/go/anticounterfeit , когато инсталирате печатаща касета HP и съобщение на контролния панел ви каже, че това не е касета, произведена от HP. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

    Вашата печатаща касета може да не оригинална печатаща касета HP , ако забележите следното:

    ●
    Случват ви се голям брой проблеми с печатащата касета.
    ●
    Касетата не изглежда, както изглежда обикновено (например, липсва оранжевата защитна лента, или опаковката се различава от HP опаковка).


Управление и поддръжка на продукта

Рециклиране на консумативи

    За рециклиране на оригинална печатаща касета на HP, поставете използваната касета в кутията на новата касета. Използвайте приложения етикет за връщане, за да изпратите използвания консуматив до HP за рециклиране. За подробна информация вж. наръчника за рециклиране, включен към всеки консуматив на HP.


Управление и поддръжка на продукта

Инструкции за смяна

Този раздел предоставя информация по следните теми:

  • Преразпределяне на тонера
  • Смяна на печатащата касета
  • Смяна на придърпващата ролка
  • Смяна на разделителната подложка


Управление и поддръжка на продукта

Преразпределяне на тонера

    Когато е печатащата касета остане малко количество тонер, на отпечатаната страница може да се появят избледнели или светли зони. Възможно е временно да подобрите качеството на печат чрез преразпределение на тонера.

    1.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета

    2.
    Извадете печатащата касета.

    Изваждане на печатащата касета

    3.
    За да преразпределите тонера, внимателно разклатете печатащата касета от предната към задната страна.

    ВНИМАНИЕ:

    Ако по дрехите ви попадне тонер, избършете го със суха кърпа и изперете дрехата в студена вода. Горещата вода фиксира тонера върху тъканта.

    4.
    Инсталирайте печатащата касета.

    Инсталиране на печатащата касета

    5.
    Затворете вратичката за печатащата касета и модула скенер.

    Скенерът и вратичката за печатащата касета

    Ако отпечатъкът все още е светъл, поставете нова печатаща касета.


Управление и поддръжка на продукта

Смяна на печатащата касета

    Когато печатаща касета наближи края на полезния си живот, може да продължите да печатите с текущата касета, докато преразпределението на тонера вече не води до приемливо качество на отпечатване.

    1.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета

    2.
    Извадете старата печатаща касета.

    Изваждане на печатащата касета

    3.
    Извадете новата печатаща касета от опаковката. Поставете използваната печатаща касета в торбичката и в кутията за рециклиране.

    Запазване на използваната печатаща касета за рециклиране

    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, я хванете от двете страни. Не докосвайте затвора на касетата или повърхността на ролката.

    4.
    Хванете двете страни на печатащата касета и я разклатете леко, за да разпределите равномерно тонера вътре в касетата.

    5.
    Огънете ушенцето отляво на касетата, за да се отчупи, след което го издърпайте, докато не премахнете цялата лента от касетата. Поставете ушенцето и лентата в кутията от печатащата касета, за да я върнете за рециклиране.

    Премахване на запечатващата лента

    6.
    Инсталирайте печатащата касета.

    Инсталиране на печатащата касета

    7.
    Затворете вратичката за печатащата касета и модула скенер.

    Скенерът и вратичката за печатащата касета

    ВНИМАНИЕ:

    Ако по дрехите ви попадне тонер, избършете го със суха кърпа и изперете дрехата в студена вода. Горещата вода фиксира тонера върху тъканта.


Управление и поддръжка на продукта

Смяна на придърпващата ролка

    Придърпващата ролка се износва при нормална употреба. Използването на нискокачествена хартия може да доведе до по-честото износване на придърпващата ролка. Ако устройството редовно не захваща листа хартия, може да се наложи да почистите или смените придърпващата ролка.

    1.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета

    2.
    Извадете печатащата касета.
    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, ограничете излагането й на директна светлина. Покрийте печатащата касета с лист хартия.

    Изваждане на печатащата касета

    3.
    Намерете придърпващата ролка.

    4.
    Освободете малките, бели езичета от всяка страна на придърпващата ролка и завъртете ролката към предната страна.

    Ушенца на придърпващата ролка

    5.
    Внимателно издърпайте придърпващата ролка нагоре и навън.

    сваляне на придърпващата ролка

    6.
    Позиционирайте новата придърпваща ролка в слота. Кръглият и правоъгълният слот от всяка страна предотвратяват неправилното поставяне на ролката.

    поставяне на новата придърпваща ролка

    7.
    Завъртете горната част на придърпващата ролка настрани от вас, докато двете страни застанат на място.

    Инсталирана придърпваща ролка

    8.
    Инсталирайте печатащата касета.

    Инсталиране на печатащата касета

    9.
    Затворете вратичката за печатащата касета и модула скенер.

    Скенерът и вратичката за печатащата касета


Управление и поддръжка на продукта

Смяна на разделителната подложка

    Разделителната подложка се износва при нормална употреба. Използването на нискокачествена хартия може да доведе до по-честото износване на придърпващата ролка. Ако принтерът редовно изтегля по няколко листа от хартията наведнъж, може да е необходима смяна на разделителната подложка.

    ЗАБЕЛЕЖКА:

    Почистете придърпващата ролка преди да смените разделителната подложка.
    ПРЕДУПРЕЖДЕНИЕ!

    Преди да смените разделителната подложка, изключете принтера, извадете захранващия кабел от контакта и изчакайте устройството да изстине.

    1.
    Изключете захранващия кабел от устройството.
    2.
    Извадете хартията и затворете входната тава. Поставете устройството на една страна.
    ВНИМАНИЕ:

    Модулът скенер се отваря, когато устройството е поставено на едната си страна.

    Завъртане на устройството настрана

    3.
    Отвъртете двата винта в долната част на принтера, които държат разделителната подложка на място.

    4.
    Отстранете разделителната подложка.

    Извадете разделителната подложка.

    5.
    Поставете нова разделителна подложка и я закрепете на мястото й.

    Поставяне на новата разделителна подложка

    6.
    Поставете устройството в изправено положение, свържете отново захранващия кабел и включете устройството.


Управление и поддръжка на продукта

Почистване на принтера

Този раздел предоставя информация по следните теми:

  • Почистване на придърпващата ролка
  • Почистване на разделителната подложка
  • Почистване на пътя на хартията
  • Почистване на областта на печатащата касета
  • Почистване на външните части на принтера
  • Почистете лентата на стъклото и поставката на скенера


Управление и поддръжка на продукта

Почистване на придърпващата ролка

    Ако искате да почистите придърпващата ролка преди да решите да я подмените, следвайте указанията по-долу:

    ПРЕДУПРЕЖДЕНИЕ!

    Преди да почистите придърпващата ролка, изключете устройството, изключете захранващия кабел от контакта и изчакайте устройството да изстине.

    1.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета.

    2.
    Извадете печатащата касета.
    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, ограничете излагането й на директна светлина. Покрийте печатащата касета с лист хартия.

    Изваждане на печатащата касета

    3.
    Намерете придърпващата ролка.

    4.
    Освободете малките, бели езичета от всяка страна на придърпващата ролка и завъртете ролката към предната страна.

    Ушенца на придърпващата ролка

    5.
    Внимателно издърпайте придърпващата ролка нагоре и навън.

    Сваляне на придърпващата ролка

    6.
    Потопете кърпа без мъх в изопропилов алкохол и почистете ролката.

    Почистване на ролката

    ПРЕДУПРЕЖДЕНИЕ!

    Спиртът е запалим. Дръжте алкохола и кърпата далеч от открит пламък. Преди да затворите устройството и да включите захранващия кабел, оставете спиртът да изсъхне напълно.

    ЗАБЕЛЕЖКА:

    В определени зони на Калифорния наредбите за контрол на замърсяването на въздуха ограничават употребата на течен изопропилов спирт като почистващ агент. В тези зони на Калифорния не следвайте горните препоръки, а използвайте сух парцал, който не отделя власинки, навлажнен с вода, за да почистите придърпващата ролка.

    7.
    С помощта на суха кърпа без мъх избършете придърпващата ролка, за да отстраните останалата мръсотия.

    Избърсване на придърпващата ролка

    8.
    Оставете придърпващата ролка да изсъхне напълно, преди да я инсталирате обратно в устройството.

    Инсталиране на придръпващата ролка

    9.
    Включете отново захранващия кабел.


Управление и поддръжка на продукта

Почистване на разделителната подложка

    Разделителната подложка се износва при нормална употреба. Използването на нискокачествена хартия може да доведе до по-честото износване на разделителната подложка. Ако принтерът редовно изтегля по няколко листа от хартията наведнъж, може да е необходимо да почистите или смените разделителната подложка.

    ПРЕДУПРЕЖДЕНИЕ!

    Преди да почистите разделителната подложка, изключете принтера, извадете захранващия кабел от контакта и изчакайте устройството да изстине.

    1.
    Изключете захранващия кабел от устройството.
    2.
    Извадете хартията и затворете входната тава. Поставете устройството на една страна.
    ВНИМАНИЕ:

    Модулът скенер се отваря, когато устройството е поставено на едната си страна.

    Завъртане на устройството настрана

    3.
    Отвъртете двата винта в долната част на принтера, с които е закрепена разделителната подложка.

    Сваляне на винтовете

    4.
    Отстранете разделителната подложка.

    Изваждане на разделителната подложка.

    5.
    Потопете кърпа без мъх в изопропилов спирт и почистете разделителната подложка. Използвайте суха кърпа без власинки, за да почистите размекнатата мръсотия и изчакайте разделителната подложка да изсъхне.

    Почистване на разделителната подложка

    ПРЕДУПРЕЖДЕНИЕ!

    Спиртът е запалим. Пазете спирта и кърпата далеч от открит пламък. Преди да затворите устройството и да включите захранващия кабел, оставете спиртът да изсъхне напълно.

    ЗАБЕЛЕЖКА:

    В определени зони на Калифорния наредбите за контрол на замърсяването на въздуха ограничават употребата на течен изопропилов спирт като почистващ агент. В тези зони на Калифорния не следвайте горните препоръки, а използвайте сух парцал, който не отделя власинки, навлажнен с вода, за да почистите придърпващата ролка.

    6.
    Поставете новата разделителна подложка и я закрепете на мястото й.

    Поставяне на новата разделителна подложка

    7.
    Поставете устройството в изправено положение, свържете отново захранващия кабел и включете устройството.


Управление и поддръжка на продукта

Почистване на пътя на хартията

    Ако наблюдавате петна или точки от мастилото в тонера, почистете пътя на хартията. За целта може да използвате прозрачно фолио, за да отстраните праха и тонера от пътя на хартията. Не използвайте документна или груба хартия.

    Страница с петна или точки

    ЗАБЕЛЕЖКА:

    За най-добри резултати ползвайте лист прозрачно фолио. Ако нямате прозрачно фолио, можете да ползвате копирна хартия (60 до 163 г/м2) с гладка повърхност.

    1.
    Уверете се, че устройството не изпълнява някаква операция и лампичката Готовност [image] свети.
    2.
    Заредете носителите във входната тава.
    3.
    Използвайте драйвера за принтера, за да бъде прокарана почистващата хартия. Следвайте съответната процедура в зависимост от използваната операционна система.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед на менюто "Старт" по подразбиране):

    a.
    Щракнете върху Старт, след което изберете Принтери и факсове.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню "Старт"):

    a.
    Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows Vista

    a.
    Щракнете върху Старт, след това върху Контролен панел, след това в категорията Хардуер и звук изберете Принтер.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Mac OS X 10.4

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Щракнете върху бутона Настройка на принтер.

    Mac OS X 10.5 и 10.6

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Изберете устройството в лявата част на прозореца.
    c.
    Щракнете върху бутона Опции и консумативи.
    d.
    Щракнете върху раздела Драйвер.
    4.
    В полето Страница за почистване натиснете бутона Старт, за да пуснете страницата за почистване.

    ЗАБЕЛЕЖКА:

    Процедурата за почистване отнема около 2 минути. Страницата за почистване спира периодично по време на почистването. Не изключвайте устройството, докато не приключи почистването. Може да се наложи да повторите процедурата за почистване няколко пъти, за да почистите напълно устройството.


Управление и поддръжка на продукта

Почистване на областта на печатащата касета

    Не е необходимо да почиствате често областта на печатащата касета. Въпреки това, почистването на тази област може да подобри качеството на отпечатаните страници.

    1.
    Изключете захранващия кабел от принтера.

    2.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета

    3.
    Извадете печатащата касета.

    Изваждане на печатащата касета

    ВНИМАНИЕ:

    Не докосвайте черната попиваща трансферна ролка вътре в принтера. Може да повреди принтера по този начин.
    ВНИМАНИЕ:

    За да предотвратите повреда, не излагайте печатащата касета на пряка светлина. Покрийте я с лист хартия.
    4.
    Със суха кърпа без мъх почистете остатъците от областта на пътя на хартията и леглото на печатащата касета.

    Област на пътя на хартията

    5.
    Инсталирайте печатащата касета.

    Инсталиране на печатащата касета

    6.
    Затворете вратичката за печатащата касета и модула скенер.

    Скенерът и вратичката за печатащата касета

    7.
    Включете отново захранващия кабел.

    8.
    Отпечатайте няколко страници, за да се почисти евентуално останал в устройството тонер.


Управление и поддръжка на продукта

Почистване на външните части на принтера

    Използвайте мека и влажна кърпа без власинки, за да избършете прах, петна и зацапвания по външните части на устройството.


Управление и поддръжка на продукта

Почистете лентата на стъклото и поставката на скенера

    С течение на времето върху стъклото и бялата пластмасова подпора за документите в скенера може да се натрупат частици и остатъци, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата пластмасова подпора за документите в скенера.

    1.
    Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.
    2.
    Отворете капака на скенера.
    3.
    Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.

    ВНИМАНИЕ:

    Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

    4.
    Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
    5.
    Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Управление и поддръжка на продукта

Актуализации за принтера

    Актуализации за софтуер и фърмуер и инструкции за инсталиране за този продукт са налични на www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series. Щракнете върху Сваляния и драйвери, щракнете върху операционната система и след това изберете сваляне за продукта.


Разрешаване на проблеми

Разрешаване на проблеми
  • Разрешаване на общи проблеми
  • Възстановете фабричните стойности (само за M1210 Series)
  • Интерпретиране на светлинните сигнали на лампичките от контролния панел (само за M1130 Series)
  • Тълкуване на съобщенията на контролния панел (само за M1210 Series)
  • Изчистване на заседнала хартия
  • Решаване на проблеми при боравенето с хартия
  • Решаване на проблеми с качество на изображението
  • Решаване на проблеми с производителността
  • Решаване на проблеми с връзката
  • Решаване на проблеми със софтуера


Разрешаване на проблеми

Разрешаване на общи проблеми

Ако принтерът не отговаря правилно, изпълнете стъпките от следния списък в посочената последователност. Ако принтерът не минава някоя стъпка, следвайте следните предложения за отстраняване на неизправности. Ако някоя стъпка разреши проблема, можете да спрете, без да извършвате останалите стъпки в списъка.

Този раздел предоставя информация по следните теми:

  • Контролен списък за отстраняване на неизправности
  • Фактори, които се отразяват на работата на принтера


Разрешаване на проблеми

Контролен списък за отстраняване на неизправности

    1.
    Проверете дали устройството е настроено правилно.

    a.
    Натиснете бутона за захранването, за да включите устройството или да деактивирате режима на автоматично изключване.
    b.
    Проверете свързването на захранващия кабел.
    c.
    Уверете се, че напрежението в мрежата е правилното за конфигурацията на мощността на принтера. (Вижте етикета на гърба на принтера за изискваното напрежение.) Ако използвате разклонител и напрежението му не покрива изискванията, включете принтера директно към контакта. Ако вече е включен в контакт, изпробвайте друг контакт.
    d.
    Ако никоя от тези мерки не възстанови захранването, свържете се с HP Customer Care (Поддръжка на клиенти на HP).

    2.
    Проверете окабеляването.

    a.
    Проверете кабелната връзка между продукта и компютъра. Проверете дали мрежовата връзка е добра.
    b.
    Уверете се, че самият кабел не е повреден, като използвате друг, ако е възможно.
    c.
    Проверете мрежовата връзката (само за M1210 Series): Проверете дали индикаторът за мрежата свети. Индикаторът за мрежата е до мрежовия порт на гърба на устройството.

    Ако устройството отново не може да се свърже с мрежа, деинсталирайте и след това отново инсталирайте устройството. Ако грешката продължава, обърнете се към администратора на мрежата.

    3.
    M1130 Series: Проверете дали някакви лампички на контролния панел светят.

    M1210 Series: Проверете дали на контролния панел излизат някакви съобщения.

    4.
    Проверете дали хартията, която използвате, отговаря на спецификациите.
    5.
    Проверете дали хартията се зарежда правилно във входната тава.
    6.
    Проверете дали софтуерът за устройството е инсталиран правилно.
    7.
    Проверете дали сте инсталирали драйвер за принтера за това устройство и дали сте избрали това устройство от списъка с наличните принтери.
    8.
    Отпечатайте конфигурационна страница.

    a.
    Ако страницата не се отпечатва, проверете дали във входната тава има хартия.
    b.
    Проверете дали печатащата касета е поставена правилно.
    c.
    Ако страницата заседне в принтера, почистете засядането .
    d.
    Ако качеството на печата е неприемливо, изпълнете следните стъпки:
    ●
    Проверете дали настройките за печат са подходящи за носителите, която използвате.
    ●
    Разрешете проблемите с качеството на печат.

    9.
    Отпечатайте малък документ от друга програма, която е работила преди това. Ако това решение има ефект, значи проблемът е в програмата, която използвате. Ако това решение няма ефект (документът не се отпечатва), изпълнете тези стъпки:

    a.
    Опитайте се да разпечатате документа от друг компютър, на който е инсталиран софтуерът на принтера.
    b.
    Проверете връзката на кабела. Насочете продукта към правилния порт или инсталирайте отново софтуера, като изберете типа връзка, който използвате.


Разрешаване на проблеми

Фактори, които се отразяват на работата на принтера

    Няколко фактора се отразяват на времето за отпечатване на задание:

    ●
    Използването на специална хартия (като например прозрачно фолио, тежка хартия и хартия с размер по избор)
    ●
    Времето, необходимо на принтера, за обработка и изтегляне
    ●
    Сложността и размерът на графичните изображения
    ●
    Скоростта на компютъра, който използвате
    ●
    USB или мрежови връзки
    ●
    Конфигурации на В/И на продукта


Разрешаване на проблеми

Възстановете фабричните стойности (само за M1210 Series)

    Възстановяването на фабричните стойности връща всички настройки до фабричните им стойности и също изчиства името на заглавната страница на факса, телефонния номер, бързите набирания и всички факсове, записани в паметта на продукта.

    ВНИМАНИЕ:

    Възстановяването на фабричните стойности връща всички настройки до фабричните им стойности и също изчиства името на заглавната страница на факса, телефонния номер, бързите набирания и всички факсове, записани в паметта на продукта. Тази процедура изчиства и телефонния указател за факс номера и изтрива страниците, евентуално съхранявани в паметта. След това процедурата автоматично рестартира устройството.

    1.
    На контролния панел на устройството натиснете бутона Настройка [image].
    2.
    Използвайте бутоните със стрелки, за да изберете менюто Услуга, и след това натиснете бутона OK.
    3.
    Използвайте бутоните със стрелки, за да изберете опцията Restore Defaults (Възстановяване на настройките по подразбиране), и след това натиснете бутона OK.

    Продуктът се рестартира автоматично.


Разрешаване на проблеми

Интерпретиране на светлинните сигнали на лампичките от контролния панел (само за M1130 Series)

    Ако устройството изисква внимание, на дисплея на контролния панел се появява код на грешка.

    Легенда на лампичката за състоянието
    не свети
    Символ за "изключена лампичка"
    свети
    Символ за "включена лампичка"
    мигаща светлина
    Символ за "мигаща лампичка"

    Светлинни сигнали на лампичките от контролния панел
    Положение на лампичката
    Код за грешка
    Състояние на продукта
    Действие
    Всички лампички са изключени.
    не свети
    Устройството е изключено.
    Натиснете бутона за включване, за да включите продукта.
    Лампичките за готовност и за внимание мигат.
    мигаща светлина
    Лампичките за състоянието се сменят последователно в периода на инициализация на контролера, когато устройството обработва почистваща страница.
    Не е необходимо никакво действие. Изчакайте да изтече времето за инициализиране. Устройството трябва да премине в състояние на готовност след изтичане на времето за инициализиране.
    Лампичката за готовност свети.
    свети
    Устройството е в състояние на готовност.
    Не е необходимо никакво действие. Устройството е готово да получи задание за печат.
    Лампичката за готовност мига.
    мигаща светлина
    Устройството получава или обработва данни.
    Не е необходимо никакво действие. Устройството получава или обработва задание за печат.
    Лампичката за готовност мига бавно.
    мигаща светлина
    Устройството е в режим на понижена консумация.
    Не е необходимо никакво действие.
    Лампичката "Внимание" мига.
    мигаща светлина
    E0
    В устройството е заседнала хартия.
    Отстранете заседналата хартия.
    E1
    Входната тава е празна.
    Заредете тавата.
    E2
    Отворена е вратичка
    Проверете дали вратичката за печатащата касета е напълно затворена.
    E4
    Паметта на устройството е пълна
    Заданието е твърде сложно, за да се отпечата от устройството. Опростете заданието или го разделете на няколко файла.
    E5
    Устройството не поема хартия от тавата.
    Може да се наложи да почистите или подмените придърпващата ролка.
    H0
    Устройството е в режим на ръчно подаване.
    Заредете правилния тип и размер хартия във входната тава.
    H1
    Устройството обработва задание за ръчен двустранен печат.
    Заредете страниците във входната тава, за да отпечатате вторите страни.
    Лампичките за внимание и тонер мигат.
    E3
    Няма печатаща касета или е поставена погрешно.
    Поставете печатащата касета.
    Лампичката за тонер свети.
    Печатаща касета достигнала изчерпването си. Когато консумативът достигне това състояние, гаранцията Premium Protection Warranty на HP за него свършва.
    Не е нужно в този момент да сменяте печатащата касета, освен ако качеството на печат вече е неприемливо.
    Лампичката "Внимание" мига, а лампичката за готовност свети.
    мигаща светлина
    Възникнала е повтаряща се грешка, от която устройството ще се възстанови само.
    Ако отстраняването е успешно, устройството продължава в състояние на обработване на данни и довършва заданието.
    Ако възстановяването не е успешно, устройството продължава в състояние на повтаряща се грешка. Опитайте се да отстраните носителите от пътя на хартията и включете и изключете захранването на устройството.
    Лампичките за внимание и готовност светят.
    мигаща светлина
    E6
    E7
    E8
    E9
    Възникнала е фатална грешка, от която устройството не може да се възстанови.
    1.
    Изключете устройството или извадете захранващия кабел от него.
    2.
    Изчакайте 30 секунди и включете устройството или включете отново захранващия кабел към устройството.
    3.
    Изчакайте устройството да се инициализира.
    Ако грешката не бъде отстранена, свържете се с отдела за поддръжка на клиенти на HP.


Разрешаване на проблеми

Тълкуване на съобщенията на контролния панел (само за M1210 Series)

Този раздел предоставя информация по следните теми:

  • Типове съобщения на контролния панел
  • Съобщения на контролния панел


Разрешаване на проблеми

Типове съобщения на контролния панел

    Съобщенията за уведомяване и предупреждения се появяват временно и е възможно да изискват да потвърдите получаването им чрез натискане на бутона OK, за да продължи работата, или чрез натискане на бутона Отказ [image], за да бъде отменено заданието. При някои предупреждения е възможно заданието да не бъде довършено или да бъде засегнато качеството на печат. Ако уведомяването или предупреждението е свързано с отпечатване и функцията за автоматично продължаване е включена, устройството ще се опита да продължи заданието за отпечатване, след като предупреждението се е виждало в продължение на 10 секунди, без да бъде потвърдено.

    Критичните съобщения за грешка показват някаква неизправност. Изключване и включване на захранването може да поправи проблема. Ако критичната грешка продължи, на продукта може да е необходим сервиз.


Разрешаване на проблеми

Съобщения на контролния панел

    Съобщение на контролния панел
    Описание
    Препоръчително действие
    50.x Грешка в изпичащия модул
    Изключете и включете пак
    В продукта е възникнала грешка във вътрешния хардуер.
    1.
    Изключете захранването, като използвате бутона за включване, и после изчакайте най-малко 30 секунди.
    2.
    Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
    3.
    Включете захранването и изчакайте продукта да се инициализира.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    52 Грешка в скенера
    Изключете и включете пак
    В продукта е възникнала грешка в скенера.
    Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
    Ако използвате разклонител, премахнете го. Включете продукта директно в контакта. Използвайте бутона за включване, за да включите продукта.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    54.1C Грешка
    Изключете и включете пак
    В продукта е възникнала грешка във вътрешния хардуер.
    Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
    Ако използвате разклонител, премахнете го. Включете продукта директно в контакта. Използвайте бутона за включване, за да включите продукта.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    Грешен печат
    Натиснете [OK]
    В устройството е възникнала грешка във вътрешния хардуер.
    Натиснете бутона OK, за да продължите. Може да бъде повлияна производителността на задания.
    Грешка в устройството
    Натиснете [OK]
    В продукта е настъпила вътрешна комуникационна грешка.
    Това е само предупредително съобщение. Може да бъде повлияна производителността на задания.
    Грешка получен факс
    Устройството не може да получи входящ факс.
    Проверете дали телефонната линия за факса работи правилно.
    Помолете лицето, изпратило факса, да го изпрати отново.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    Грешка при изпращане на факс
    Устройството не може да изпрати факс.
    Опитайте се да изпратите факса по-късно или се обадете на получателя, за да проверите дали приемащият факс апарат е готов.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    Задръстване в <местоположение>
    редува се с
    Отворете капака и отстранете задръстването
    Устройството е открило засядане в мястото, посочено в съобщението.
    Изчистете засядането от посоченото в съобщението място и следвайте указанията от контролния панел. Изчистването на някои засядания изисква да отворите горния капак и да извадите печатащата касета.
    Задръстване на принтера. Почистете пътя на листовете
    Устройството е открило засядане във входната тава.
    Изчистете засядането от посоченото в съобщението място и следвайте указанията от контролния панел.
    Заредете тава <TYPE>, <SIZE>
    Тавата е празна.
    Заредете тавата с хартия с правилния размер и тип.
    Заредете тава 1 ОБИКНОВЕНА <SIZE>
    редува се с
    Режим на почистване
    Устройството изпълнява цикъл за автоматично почистване.
    Заредете тавата с обикновена хартия с показания размер. Натиснете бутона OK, за да започне цикълът за почистване.
    Комуникационна грешка
    Устройството е установило грешка в комуникацията при опит за изпращане или получаване на факс.
    Проверете дали телефонната линия за факса работи правилно.
    Опитайте да изпратите или да получите факса отново.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    Комуникационна грешка с машината
    В продукта е възникнала грешка във вътрешния хардуер.
    1.
    Изключете захранването, като използвате бутона за включване, и после изчакайте най-малко 30 секунди.
    2.
    Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
    3.
    Включете захранването и изчакайте продукта да се инициализира.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1210series или приложената листовка в кутията на продукта.
    Настройките са изчистени
    Продуктът е изчистил настройките за заданието.
    Въведете повторно всички подходящи настройки за заданието.
    Няма достатъчно памет
    Натиснете [OK]
    Устройството няма достатъчно памет да започне ново задание.
    Ако устройството обработва други задания, изпратете заданието отново, след като тези задания бъдат завършени.
    Ако проблемът продължава, изключете захранването с помощта на ключа за захранването и после изчакайте най-малко 30 секунди. Включете захранването и изчакайте устройството да се инициализира.
    Отворен капак
    Капакът над печатащата касета е отворен.
    Затворете капака.
    Ръчно двустранно
    редува се с
    Заредете тава 1
    Натиснете [OK]
    Устройството обработва задание за ръчен двустранен печат.
    За да бъде отпечатана втората страна, поставете страниците в тавата с лицевата част надолу и с горния край напред.
    Ръчно подаване <SIZE>, <TYPE>
    редува се с
    Натиснете [OK] за наличните материали
    Продуктът е настроен в режим ръчно подаване.
    Заредете тавата с хартия с правилния размер и тип или натиснете бутона OK, за да използвате хартията, която е в тавата.
    Твърде сложна страница
    Натиснете [OK]
    Продуктът не може да разпечата текущата страница поради нейната сложност.
    Натиснете бутона OK, за да изчистите съобщението.
    Оставете устройството да завърши заданието или натиснете бутона Отказ [image], за да отмените заданието.
    Хартията не се поема
    Натиснете [OK]
    В устройството е възникнала грешка във вътрешния хардуер.
    Натиснете бутона OK, за да продължите. Може да бъде повлияна производителността на задания.


Разрешаване на проблеми

Изчистване на заседнала хартия

Когато отстранявате засядания, бъдете внимателни да не скъсате заседналата хартия. Ако в принтера остане дори и малко парче хартия, то може да предизвика допълнителни засядания.

Този раздел предоставя информация по следните теми:

  • Често срещани причини за засядания
  • Местоположения на задръстванията
  • Почистване на засядания от подаващото устройство (само за M1210 Series)
  • Почистване на засядания от изходните зони
  • Почистване на засядания от входната тава
  • Почистване на засядания от вътрешността на устройството
  • Промяна на настройката за възстановяване при засядане


Разрешаване на проблеми

Често срещани причини за засядания
    ●
    Входната тава е заредена неправилно или е препълнена.
    ЗАБЕЛЕЖКА:

    Когато добавяте нова медия, винаги отстранявайте напълно медията, която е във входната тава, и подравнявайте цялото тесте. Това помага да се предотврати поемането на няколко листа и намалява засядането на медията.

    ●
    Медията не отговаря на спецификациите на HP.
    ●
    Устройството може да се нуждае от отстраняване на праха от хартията и други частици по пътя й.

    След засядане на хартия в устройството може да остане разсипан тонер. Този тонер се изчиства след отпечатването на няколко листа.

    ВНИМАНИЕ:

    Ако нацапате дрехите си с тонер, изперете ги в студена вода. Горещата вода ще фиксира тонера върху плата.


Разрешаване на проблеми

Местоположения на задръстванията

    На следните места в принтера може да се появят засядания.

    Местоположение на засядането

    1
    Подаващо устройство (само при M1210 Series)
    2
    Изходна касета
    3
    Входна тава
    4
    Вътрешни области (отворете вратичката за печатащата касета)

    ЗАБЕЛЕЖКА:

    Засядания могат да възникнат на повече от едно място.


Разрешаване на проблеми

Почистване на засядания от подаващото устройство (само за M1210 Series)

    1.
    Отворете капака на подаващото устройство.

    Отваряне на капака на подаващото устройство

    2.
    Внимателно извадете заседналата хартия. Внимателно се опитайте да извадите страницата, без да я късате.

    Отстраняване на заседналата хартия

    3.
    Затворете капака на подаващото устройство.

    Затваряне на капака на подаващото устройство


Разрешаване на проблеми

Почистване на засядания от изходните зони
    ВНИМАНИЕ:

    Не използвайте остри предмети, като пинцети или дългоусти клещи, за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

    1.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета

    2.
    Извадете печатащата касета.

    Изваждане на печатащата касета

    3.
    Оставете вратичката за печатащата касета отворена и с две ръце хванете отстрани заседналия носител, който се вижда най-добре (включително средата), и внимателно го издърпайте от продукта.

    Извадете носителите от изходната тава

    4.
    Поставете печатащата касета.

    Поставяне на печатащата касета

    5.
    Затворете вратичката за печатащата касета и модула скенер.

    Скенерът и вратичката за печатащата касета


Разрешаване на проблеми

Почистване на засядания от входната тава
    ВНИМАНИЕ:

    Не използвайте остри предмети, като пинцети или дългоусти клещи за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

    Когато изваждате заседнал носител, издърпвайте носителя направо навън от продукта. Издърпването под ъгъл може да повреди продукта.

    ЗАБЕЛЕЖКА:

    В зависимост от това къде се намира засядането, някои от следните стъпки може да не са необходими.

    1.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета

    2.
    Извадете печатащата касета.

    Изваждане на печатащата касета

    3.
    Извадете пакета носители от входната тава.

    Изваждане на пакета носители от входната тава

    4.
    Хванете с две ръце тази част от заседналия носител, която се вижда най-добре (това включва и средната част), и внимателно го изтеглете от продукта.

    Извадете заседналата хартия

    5.
    Поставете печатащата касета.

    Поставяне на печатащата касета

    6.
    Затворете вратичката за печатащата касета и модула скенер.

    Скенерът и вратичката за печатащата касета


Разрешаване на проблеми

Почистване на засядания от вътрешността на устройството

    1.
    Повдигнете модула скенер и отворете вратичката за печатащата касета.

    Скенерът и вратичката за печатащата касета

    2.
    Извадете печатащата касета.

    Изваждане на печатащата касета

    3.
    Ако заседналата хартия се вижда, внимателно я хванете и бавно я издърпайте от устройството.

    Изваждане на заседналата хартия

    4.
    Поставете отново печатащата касета.

    Поставяне на печатащата касета

    5.
    Затворете вратичката за печатащата касета и модула скенер.

    Скенерът и вратичката за печатащата касета


Разрешаване на проблеми

Промяна на настройката за възстановяване при засядане

    Когато е включена функцията Jam Recovery (Възстановяване след засядане), продуктът отпечатва отново всички страници, които са били повредени по време на засядането .

    1.
    Използвайте драйвера на принтера за промяна на настройките по подразбиране. Следвайте съответната процедура в зависимост от използваната операционна система.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед на менюто "Старт" по подразбиране):

    a.
    Щракнете върху Старт, след което изберете Принтери и факсове.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню "Старт"):

    a.
    Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows Vista

    a.
    Щракнете върху Старт, след това върху Контролен панел, след това в категорията Хардуер и звук изберете Принтер.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Mac OS X 10.4

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Натиснете бутона Настройка на принтер.

    Mac OS X 10.5 и 10.6

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Изберете устройството в лявата част на прозореца.
    c.
    Натиснете бутона Опции и консумативи.
    d.
    Щракнете върху раздела Драйвер.
    2.
    Щракнете върху опцията Автоматично или Изкл. във Възстановяване при засядане.


Разрешаване на проблеми

Решаване на проблеми при боравенето с хартия

    Следните проблеми с носителите причиняват отклонения от качеството на печат, засядане или повреда на устройството.

    Проблем
    Причина
    Решение
    Лошо качество на печат или залепване на тонера
    Хартията е много влажна, много груба, много тежка или много гладка, релефна е или е от партида с дефектна хартия.
    Опитайте друг вид хартия, с коефициент на Шефилд между 100 и 250, с 4% до 6% съдържание на влажност.
    Неотпечатани букви, засядане или нагъване
    Хартията е съхранявана неправилно.
    Съхранявайте хартията в хоризонтално положение във влагоустойчивата опаковка.
    Двете страни на хартията се различават.
    Обърнете хартията обратно.
    Излишно нагъване
    Хартията е много влажна, има неправилна посока на влакната или е с дребнозърнеста структура.
    Използвайте хартия с надлъжно разположение на влакната.
    Хартията е различна от двете страни.
    Обърнете хартията обратно.
    Засядане, повреда на устройството
    Хартията има контури или перфорации.
    Използвайте хартия, която няма контури или перфорации.
    Проблеми с подаването
    Хартията има назъбени краища.
    Използвайте висококачествена хартия, който е подходяща за лазерни принтери.
    Хартията е различна от двете страни.
    Обърнете хартията обратно.
    Хартията е много влажна, много груба, много тежка или много гладка, има неправилна посока на влакната, има дребнозърнеста структура, или е релефна или е от партида с дефектна хартия.
    Опитайте друг вид хартия, с коефициент на Шефилд между 100 и 250, с 4% до 6% съдържание на влажност.
    Използвайте хартия с надлъжно разположение на влакната.
    Отпечатъкът е изкривен (разкривен).
    Водачите на медията не са регулирани правилно.
    Извадете медията от входната тава, подравнете тестето и отново поставете медията във входната тава. Регулирайте водачите на медията спрямо ширината и дължината на медията, която използвате, и опитайте отново да отпечатате.
    Подава се повече от един лист наведнъж.
    Тавата с медия сигурно е претъпкана.
    Отстранете част от медията от тавата.
    Медията може би е набръчкана, прегъната или повредена.
    Проверете дали медията не е набръчкана, прегъната или повредена. Опитайте да отпечатате върху медия от нов или различен пакет.
    Устройството не изтегля носители от входната тава.
    Устройството може да е в режим на ръчно подаване.
    Следвайте указанията за инсталиране от екрана на компютъра, за да деактивирате режима за ръчно зареждане. Или отворете и затворете вратичката за печатащата касета на устройството.
    Придърпващата ролка може да е замърсена или повредена.
    Свържете се с HP Customer Care (Потребителска поддръжка на HP). Вижте www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series или листовката с инструкции, предоставена в кутията.
    Регулаторът за дължината на хартията във входната тава е настроен на дължина, която е по-голяма от размера на медията.
    Настройте регулатора за дължина на хартията на правилната дължина.


Разрешаване на проблеми

Решаване на проблеми с качество на изображението

Този раздел предоставя информация по следните теми:

  • Примери за качество на изображението
  • Линийка за повтарящи се дефекти
  • Оптимизиране и подобряване качеството на изображенията


Разрешаване на проблеми

Примери за качество на изображението

Този раздел предоставя информация по следните теми:

  • Общи проблеми с качеството на печат
  • Решаване на проблеми с качеството на печат при копиране
  • Проблеми с качеството на сканиране


Разрешаване на проблеми

Общи проблеми с качеството на печат

    Следващите примери описват хартия с размер Letter, която е преминала с късия край напред през принтера. Тези примери илюстрират проблеми, които биха засегнали всички страници, които печатате. Следващите теми описват типичната причина и решение за всеки един от тези примери.

    Проблем
    Причина
    Решение
    Печатът е светъл или избледнял.
    илюстрация на качеството на печат
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте хартия, която отговаря на спецификациите на HP.
    Печатащата касета може да е дефектна или на изчерпване. Ако използвате печатаща касета, която не е произведена от HP, няма да се появят съобщения на контролния панел на продукта.
    Сменете печатащата касета.
    Ако нивото на печатащата касета е ниско или е празна, проверете дали не е повредена ролката на тонера. Ако е така, сменете печатащата касета.
    Ако цялата страница е светла, избрана е настройка за плътност на печата, която е много светла, или е включен EconoMode (Икономичен режим).
    Регулирайте плътността на печата и деактивирайте EconoMode (икономичен режим) от драйвера за принтера.
    Появяват се петна от тонера.
    илюстрация на качеството на печат
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте хартия, която отговаря на спецификациите на HP.
    Пътят на хартията трябва да бъде почистен.
    Почистете пътя на хартията.
    Появяват се неотпечатани букви.
    илюстрация на качеството на печат
    Може да е дефектен отделен лист хартия.
    Опитайте да отпечатате заданието повторно.
    Съдържанието на влага в хартията е неравномерно или хартията има влажни петна по повърхността си.
    Опитайте с друга хартия - например висококачествена хартия, която е предназначена за лазерни принтери.
    Партидата хартия е повредена. Производствените процеси могат да причинят отхвърляне на тонера от някои области.
    Печатащата касета може да е дефектна или на изчерпване.
    Сменете печатащата касета.
    Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series или приложената листовка в кутията на апарата.
    На страницата се появяват вертикални ивици или черти.
    илюстрация на качеството на печат
    Печатащата касета може да е дефектна.
    Сменете печатащата касета.
    Количеството на фоновото затъмняване от тонера става неприемливо.
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте хартия с по-малка плътност.
    Настройката за плътност на печата е твърде висока.
    Намалете настройката на плътността на печата. Това намалява количеството фоново затъмняване.
    В много сухи помещения (с ниска влажност) може да се получи увеличаване на фоновото затъмняване.
    Проверете средата на продукта.
    Печатащата касета може да е дефектна или на изчерпване.
    Сменете печатащата касета.
    На носителя се появява зацапване от тонер.
    илюстрация на качеството на печат
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте хартия, която отговаря на спецификациите на HP.
    Ако се появи зацапване от тонер на водещия ръб на хартията, водачите на носителя са замърсени или по пътя на отпечатването са се събрали остатъци.
    Почистете водачите на носителя и пътя на хартията.
    Печатащата касета може да е дефектна.
    Сменете печатащата касета.
    Температурата на изпичащия модул може да е много ниска.
    Проверете дали в принтерния драйвер е избран подходящ тип хартия.
    Тонерът се размазва лесно при докосване.
    илюстрация на качеството на печат
    Устройството не е настроено да печата на типа носител, на който искате да печатате.
    В драйвера на принтера изберете раздела Хартия/Качество и настройте Тип хартия да отговаря на типа носител, върху който печатате. Скоростта на отпечатване може да бъде по-ниска, ако използвате тежка хартия.
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте хартия, която отговаря на спецификациите на HP.
    Пътят на хартията трябва да бъде почистен.
    Почистете пътя на хартията.
    Източникът на захранване може да е дефектен.
    Включете продукта директно към електрически контакт вместо към разклонител.
    Температурата на изпичащия модул може да е много ниска.
    Проверете дали в принтерния драйвер е избран подходящ тип хартия.
    Често се появяват знаци на равни интервали върху страницата.
    илюстрация на качеството на печат
    Устройството не е настроено да печата на типа хартия, на който искате да печатате.
    В драйвера на принтера изберете раздела Хартия/Качество и настройте Тип хартия да отговаря на типа носител, върху който печатате. Скоростта на отпечатване може да бъде по-ниска, ако използвате тежка хартия.
    Вътрешни части може да са зацапани с тонер.
    Обикновено проблемът сам се коригира след още няколко страници.
    Пътят на хартията трябва да бъде почистен.
    Почистете пътя на хартията.
    Печатащата касета може да е повредена.
    Ако едно и също петно се повтаря на едно и също място на страницата, поставете нова печатаща касета HP.
    Печатната страница съдържа деформирани символи.
    илюстрация на качеството на печат
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте друга хартия - например висококачествена хартия, която е предназначена за лазерни принтери.
    Ако знаците са с неправилна форма, от която се получава вълнообразен ефект, лазерният скенер може да има нужда от поддръжка.
    Уверете се, че проблемът се появява също така и на конфигурационната страница. Ако е така, свържете се с HP. Вж. www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series или приложената листовка в кутията на апарата.
    Отпечатаните страници са накъдрени или нагънати.
    илюстрация на качеството на печат
    Устройството не е настроено да печата на типа хартия, на който искате да печатате.
    В драйвера на принтера изберете раздела Хартия/Качество и настройте Тип хартия да отговаря на типа носител, върху който печатате. Скоростта на отпечатване може да бъде по-ниска, ако използвате тежка хартия.
    Ако проблемът продължава, изберете тип хартия, който използва по-ниска температура на фюзера - например прозрачно фолио или леки носители.
    Хартията може да е престояла във входящата тава прекалено дълго.
    Обърнете обратно пакета с хартия в тавата. Опитайте също да завъртите носителя на 180° във входната тава.
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте друга хартия - например висококачествена хартия, която е предназначена за лазерни принтери.
    При висока температура и влажност се получава нагъване на хартията.
    Проверете средата на продукта.
    Температурата на фюзера може да нагъне страниците.
    M1130 Series изберете тип носител, който използва по-ниска температура на фюзера - например прозрачно фолио или леки носители.
    M1210 SeriesОт контролния панел на устройството включете настройката По-малко завиване на хартията от менюто Услуга.
    Текстът или графиките са изкривени върху отпечатаната страница.
    илюстрация на качеството на печат
    Хартията може да е заредена неправилно или входящата тава да е препълнена.
    Проверете дали хартията е заредена правилно и дали водачите на хартията не са прекалено стегнати или прекалено разхлабени спрямо пакета.
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте друга хартия - например висококачествена хартия, която е предназначена за лазерни принтери.
    Печатната страница има набръчквания или намачквания.
    илюстрация на качеството на печат
    Хартията може да е заредена неправилно или входящата тава да е препълнена.
    Обърнете обратно тестето с хартия във входната тава или опитайте да завъртите хартията на 180° във входната тава.
    Проверете дали хартията е заредена правилно и дали водачите на хартията не са прекалено стегнати или прекалено разхлабени спрямо пакета.
    Може би има засядане по пътя на хартията.
    Изчистете всички засядания в устройството.
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте друга хартия - например висококачествена хартия, която е предназначена за лазерни принтери.
    Въздушни джобове вътре в пликовете могат да причинят нагъване.
    Извадете плика, пригладете го и опитайте да отпечатате отново.
    Появява се тонер около отпечатаните знаци.
    илюстрация на качеството на печат
    Хартията може да е заредена неправилно.
    Обърнете обратно тестето с хартия в тавата.
    Ако около знаците е разпръснато голямо количество тонер, хартията може да има голямо съпротивление.
    Използвайте друга хартия - например висококачествена хартия, която е предназначена за лазерни принтери.
    Изображение, което се намира в най-горната част на страницата (в плътно черно), се появява по-надолу на страницата (в сиво поле).
    илюстрация на качеството на печат
    Настройките на софтуера могат да окажат влияние върху печата на изображения.
    Във вашата софтуерна програма, променете тона (степента на черното) в полето, в което се появява повторно знакът.
    Във вашата софтуерна програма, завъртете цялата страница на 180°, за да отпечатате първо по-светлото изображение.
    Редът на отпечатване на изображенията може да окаже влияние върху печатането.
    Променете реда, в който отпечатвате изображенията. Например, нека по-светлото изображение е в горната част на страницата, а по-тъмното изображение е по-надолу на страницата.
    Токов удар също може да е оказал влияние върху продукта.
    Ако дефектът се появи по-късно в задание за печат, изключете продукта за 10 минути, а след това рестартирайте заданието за печат.


Разрешаване на проблеми

Решаване на проблеми с качеството на печат при копиране

    Проблем
    Причина
    Решение
    Изображенията липсват или са бледи.
    Печатащата касета може да е дефектна или на изчерпване.
    Сменете печатащата касета.
    Качеството на оригинала може да е лошо.
    Ако оригиналът е твърде светъл или повреден, възможно е копието да не може да компенсира това, дори ако настроите контраста. Ако е възможно, намерете оригинал с по-добро качество.
    Възможно е настройките за контраст да са зададени неправилно.
    Използвайте контролния панел, за да промените настройката за контраст.
    Оригиналният документ има цветен фон.
    Цветният фон може да причини сливане на фоновите изображения с тези на преден план или фонът може да има различен оттенък. Ако е възможно използвайте оригинален документ без цветен фон.
    На копието се появят вертикални бели или бледи ивици.
    Хартията може да не отговаря на спецификациите на HP.
    Използвайте хартия, която отговаря на спецификациите на HP.
    Печатащата касета може да е дефектна или на изчерпване.
    Сменете печатащата касета.
    На копието се появяват нежелани линии.
    Лентата на подаващото устройство на скенера може да е замърсена.
    Почистете лентата на подаващото устройство на скенера.
    Фоточувствителният барабан в печатащата касета вероятно е надраскан.
    Сменете печатащата касета.
    На копието се появяват черни точки или черти.
    В подаващото устройство може да са попаднали мастило, лепило, коректор или нежелано вещество.
    Почистете лентата на подаващото устройство на скенера.
    Захранването на продукта може да се е променило.
    Отпечатайте отново заданието.
    Копията са твърде светли или тъмни.
    Настройките на софтуера на продукта или драйвера на принтера може да са неправилни.
    Проверете дари настройките за качество са правилни.
    Вж. помощта за софтуера на продукта за повече информация за промяна на настройките.
    Текстът е неясен.
    Настройките на софтуера на продукта или драйвера на принтера може да са неправилни.
    Проверете дали настройките за качество са правилни.
    Проверете дали настройката EconoMode (Икономичен режим) е правилна.
    Настройките на софтуера на продукта или драйвера на принтера може да са неправилни.


Разрешаване на проблеми

Проблеми с качеството на сканиране

Този раздел предоставя информация по следните теми:

  • Предотвратяване на проблеми с качеството на сканиране
  • Решаване на проблеми при сканиране


Разрешаване на проблеми

Предотвратяване на проблеми с качеството на сканиране

    Следват няколко прости стъпки, които можете да следвате, за да подобрите качеството на копиране и сканиране:

    ●
    Използвайте оригинали с високо качество.
    ●
    Заредете хартията правилно. Ако хартията е заредена неправилно, тя може да се изкриви, което да доведе до неясни изображения.
    ●
    Регулирайте настройките на софтуера в зависимост от това как смятате да използвате сканираната страница.
    ●
    Ако устройството често поема повече от една страница наведнъж, вероятно разделящата подложка трябва да се почисти или смени
    ●
    Използвайте или създайте лист за пренасяне, за да предпазвате оригиналите.


Разрешаване на проблеми

Решаване на проблеми при сканиране

    Проблем
    Причина
    Решение
    Празни страници
    Вероятно оригиналът е зареден наобратно.
    Поставете горния край на пакета оригинали в подаващото устройство, като лицевата страна на носителите в пакета трябва да е надолу, а първата страница за сканиране трябва да е най-отдолу в тестето.
    Твърде светли или тъмни
    Нивата на разделителна способност или цвят може да са зададени неправилно.
    Проверете дали са правилни настройките за разделителна способност и цвят.
    Нежелани линии
    Стъклото на подаващото устройство може да е замърсено.
    Почистете лентата на скенера.
    Черни точки или черти
    Захранването на продукта може да се е променило.
    Отпечатайте отново заданието.
    Неясен текст
    Възможно е нивото на разделителна способност да е зададено неправилно.
    Проверете дали са правилни настройките за разделителна способност.


Разрешаване на проблеми

Линийка за повтарящи се дефекти

    Ако дефектите върху страницата се повтарят на равни интервали, използвайте тази линийка, за да определите причината за дефекта. Поставете началото на линийката върху първия дефект. Надписът до следващата поява на дефекта показва кой компонент трябва да бъде сменен.

    Ако дефектът има връзка с печатащия механизъм или фюзера, устройството може да има нужда от ремонт. Свържете се с HP Customer Care (Потребителска поддръжка на HP).

    Линийка за повтарящи се дефекти

    Линийка за повтарящи се дефекти

    Разстояние между дефектите
    Компоненти на устройството, причинили дефекта
    27 мм
    Печатащ механизъм
    29 мм
    Печатащ механизъм
    39 мм
    Печатащ механизъм
    56 мм
    Фюзер
    75 мм
    Печатаща касета


Разрешаване на проблеми

Оптимизиране и подобряване качеството на изображенията

Този раздел предоставя информация по следните теми:

  • Промяна на плътността на печат
  • Управление и конфигуриране на драйверите на принтера


Разрешаване на проблеми

Промяна на плътността на печат

    1.
    Използвайте драйвера на принтера за промяна на настройките по подразбиране. Следвайте съответната процедура в зависимост от използваната операционна система.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед на менюто "Старт" по подразбиране):

    a.
    Щракнете върху Старт, след което изберете Принтери и факсове.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню "Старт"):

    a.
    Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Windows Vista

    a.
    Щракнете върху Старт, след това върху Контролен панел, след това в категорията Хардуер и звук изберете Принтер.
    b.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    c.
    Щракнете върху раздела Настройки на устройството.

    Mac OS X 10.4

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Натиснете бутона Настройка на принтер.

    Mac OS X 10.5 и 10.6

    a.
    В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
    b.
    Изберете устройството в лявата част на прозореца.
    c.
    Натиснете бутона Опции и консумативи.
    d.
    Щракнете върху раздела Драйвер.
    2.
    Тази настройка се променя чрез регулиране на плъзгача Плътност на печата.


Разрешаване на проблеми

Управление и конфигуриране на драйверите на принтера

    Устройството използва настройката за тип на хартията, за да зададе множество вътрешни настройки, които влияят на качеството на печат. Винаги използвайте правилните настройки за тип на хартията в драйвера за принтера. Проверете дали и останалите настройки в раздела Хартия/Качество на драйвера за принтера са правилни.


Разрешаване на проблеми

Решаване на проблеми с производителността

    Проблем
    Причина
    Решение
    Страниците се отпечатват, но са съвсем празни.
    Запечатващата лепенка може да е все още на касетите за печат.
    Уверете се, че запечатващата лента е напълно премахната от касетите за печат.
    Документът може да съдържа бели страници.
    Проверете документа, който отпечатвате, за да видите дали се появява съдържание на всички страници.
    Може да има неизправност в продукта.
    За да проверите продукта, отпечатайте конфигурационна страница.
    Страниците се отпечатват много бавно.
    По-тежките типове хартия може да забавят отпечатването на заданието.
    Печатайте върху друг тип хартия.
    Сложните страници могат да се отпечатват по-бавно.
    Правилното изпичане може да изисква по-бавна скорост на отпечатване, за да осигури най-доброто качество за отпечатването.
    Страниците не се отпечатват.
    Принтерът може да не издърпва правилно хартията.
    Уверете се, че хартията е заредена правилно в тавата.
    Хартията засяда в устройството.
    Отстранете заседналата хартия.
    USB кабелът може да е дефектен или да е свързан неправилно.
    ●
    Изключете USB кабела и от двата края и го включете отново.
    ●
    Опитайте да отпечатате задание, което е отпечатвано преди.
    ●
    Опитайте да използвате различен USB кабел.
    Другите устройства на вашия компютър работят.
    Продуктът може да не споделя един USB порт. Ако имате външен твърд диск или мрежов превключвател, който е свързан чрез същия порт с продукта, другото устройство може да оказва влияние. За да свържете и да използвате продукта, трябва да изключите другото устройство или да използвате два USB порта на компютъра.


Разрешаване на проблеми

Решаване на проблеми с връзката

Този раздел предоставя информация по следните теми:

  • Разрешаване на проблеми с директната връзка
  • Разрешаване на проблеми с мрежата


Разрешаване на проблеми

Разрешаване на проблеми с директната връзка

    Ако сте свързали устройството директно към компютър, проверете USB кабела.

    ●
    Проверете дали кабелът е свързан към компютъра и към устройството.
    ●
    Проверете дали кабелът не е по-дълъг от 2 метра. Сменете кабела, ако е необходимо.
    ●
    Проверете дали кабелът работи правилно, като го свържете към друго устройство. Свържете кабела към друг порт на компютъра. Сменете кабела, ако е необходимо.


Разрешаване на проблеми

Разрешаване на проблеми с мрежата

    Проверете следните елементи, за да се уверите, че устройството комуникира с мрежата. Преди да започнете, отпечатайте страница с конфигурацията.

    Проблем
    Решение
    Лоша физическа връзка
    Проверете дали устройството е свързано към правилния мрежов порт с помощта на кабел с правилна дължина.
    Проверете дали кабелните връзки са добри.
    Погледнете връзката към мрежовия порт на гърба на устройството и проверете дали светят кехлибареният индикатор за активност и зеленият индикатор за състояние на връзката.
    Ако проблемът продължи, опитайте с друг кабел или порт на концентратора.
    Компютърът не може да комуникира с устройството.
    Използвайте командния прозорец на вашия компютър, за да изпълните командата "ping" към устройството. Например:
    ping 192.168.45.39
    Проверете дали командата "ping" показва времената за връщане на отговор, което показва, че работи.
    Ако командата "ping" е неуспешна, проверете дали са включени мрежовите концентратори и после проверете дали мрежовите настройки, устройството и компютърът са конфигурирани за една и съща мрежа.
    Неправилни настройки на връзката и на режим дуплекс
    Hewlett-Packard препоръчва да оставите тази настройка на автоматичен режим (настройката по подразбиране).
    Неправилен IP адрес на устройството в компютъра
    Използвайте правилния IP адрес. IP адресът е посочен в страницата с конфигурацията.
    Отворете свойствата на принтера и щракнете върху раздела Портове. Проверете дали е избран актуалният IP на устройството.
    ●
    Ако сте инсталирали устройството с помощта на стандартния TCP/IP порт на HP, отметнете квадратчето, означено с Винаги отпечатвай на този принтер, даже и ако неговият IP адрес се промени.
    ●
    Ако сте инсталирали устройството с помощта на стандартен TCP/IP порт на Microsoft, използвайте името на хоста, а не IP адреса.
    Ако IP адресът е правилен, изтрийте устройството и го добавете отново.
    Нови приложни програми са довели до проблеми със съвместимостта.
    Проверете дали новите приложни програми са инсталирани правилно и дали те използват правилния драйвер за принтер.
    Вашият компютър или работна станция са неправилно настроени.
    Проверете мрежовите драйвери, драйверите за принтери и пренасочването на мрежата.
    Проверете дали операционната система е правилно конфигурирана.
    Протоколът е забранен или други мрежови настройки са неправилни.
    Отпечатайте страницата с конфигурацията, за да проверите състоянието на протокола. Ако е необходимо, разрешете го.
    Ако е необходимо, отново конфигурирайте настройките за мрежата.


Разрешаване на проблеми

Решаване на проблеми със софтуера

Този раздел предоставя информация по следните теми:

  • Разрешаване на стандартни проблеми в Windows
  • Решаване на често срещани проблеми при Mac


Разрешаване на проблеми

Разрешаване на стандартни проблеми в Windows

    Съобщение за грешка:
    “(Име на програмата, напр. Internet Explorer) се натъкна на проблем и трябва да се затвори. Извинете за неудобството”
    Причина
    Решение
    Затворете всички софтуерни програми, рестартирайте Windows и опитайте отново.
    Ако приложението, за което става въпрос, е драйверът на принтера, изберете или инсталирайте друг драйвер на принтер. Ако за това устройство е избран драйвер за принтер PCL 6, превключете на драйвера за принтер за PCL 5 или за емулация на HP на postscript ниво 3.
    Вижте документацията за Microsoft Windows, която се предоставя с компютъра, за да получите информация за съобщенията за грешка в Windows, или отидете на адрес: www.microsoft.com.


Разрешаване на проблеми

Решаване на често срещани проблеми при Mac

    Проблеми в Mac OS X

    Драйверът на принтера не фигурира в програмата за настройка на принтера или в списъка "Печат и факс".
    Причина
    Решение
    Възможно е софтуерът за устройството да не е инсталиран или да не е инсталиран правилно.
    Проверете дали .GZ файлът за устройството се намира в следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Ако е необходимо, инсталирайте софтуера отново. За указания вж. ръководството за начално запознаване.
    Файлът PostScript Printer Description PPD (Файл за описание на PostScript принтер) е повреден.
    Изтрийте .GZ файла от следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Инсталирайте повторно софтуера. За указания вж. ръководството за начално запознаване.

    Името на продукта не се появява в списъка с продукти в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Причина
    Решение
    Устройството може би не е готово.
    Проверете дали кабелите са свързани правилно, дали устройството е включено и дали лампичката Готовност [image] свети.
    Използва се неправилно име на продукт.
    Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името на конфигурационната страница съвпада с името на продукта в програмата за настройка на принтера или в списъка "Печат и факс".
    Интерфейсният кабел може да е дефектен или с лошо качество.
    Сменете кабела с висококачествен кабел.

    Драйверът на принтера не настройва автоматично избрания продукт в програмата за настройка на принтера или в списъка "Печат и факс".
    Причина
    Решение
    Устройството може би не е готово.
    Проверете дали кабелите са свързани правилно, дали устройството е включено и дали лампичката Готовност [image] свети.
    Възможно е софтуерът за устройството да не е инсталиран или да не е инсталиран правилно.
    Проверете дали .PPD файлът за устройството се намира в следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Ако е необходимо, инсталирайте софтуера отново. За указания вж. ръководството за начално запознаване.
    Файлът PostScript Printer Description PPD (Файл за описание на PostScript принтер) е повреден.
    Изтрийте .GZ файла от следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Инсталирайте повторно софтуера. За указания вж. ръководството за начално запознаване.
    Интерфейсният кабел може да е дефектен или с лошо качество.
    Сменете кабела с висококачествен кабел.

    Заданието за печат не е изпратено до желаното от вас устройство.
    Причина
    Решение
    Опашката за печат може би е спряна.
    Рестартирайте опашката за печат. Отворете print monitor (монитора за печат) и изберете Start Jobs (Стартиране на задания).
    Използва се неправилно име на продукт. Възможно е друг продукт със същото или подобно име да е получил заданието за печат.
    Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името на конфигурационната страница съвпада с името на продукта в програмата за настройка на принтера или в списъка "Печат и факс".

    Не може да отпечатвате от USB карта на друг производител.
    Причина
    Решение
    Тази грешка възниква, когато не е инсталиран софтуерът за USB устройства.
    Когато добавяте USB карта на друг производител, може да се нуждаете от софтуера Apple USB Adapter Card Support. Последната версия на този софтуер можете да намерите в уеб сайта на Apple.

    При свързване чрез USB кабел продуктът не се появява в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс) след избиране на драйвера.
    Причина
    Решение
    Този проблем се причинява или от софтуерен, или от хардуерен компонент.
    Отстраняване на проблеми със софтуера
    ●
    Проверете дали вашият Mac поддържа USB.
    ●
    Проверете дали операционната система на вашия Mac е Mac OS X v10.4 или по-нова версия.
    ●
    Уверете се, че на вашия Mac е инсталиран подходящ софтуер на Apple за USB.
    Отстраняване на неизправности в хардуера
    ●
    Проверете дали устройството е включено.
    ●
    Проверете дали USB кабелът е свързан правилно.
    ●
    Проверете дали използвате подходящ високоскоростен USB кабел.
    ●
    Проверете USB устройствата, които консумират от веригата, не са прекалено много. Изключете всички устройства от веригата и свържете кабела директно към USB порта на хост компютъра.
    ●
    Проверете дали последователно по веригата не са свързани повече от два USB концентратора без собствено захранване. Изключете всички устройства от веригата, след което свържете кабела директно към USB порта на компютъра хост.
    ЗАБЕЛЕЖКА:

    Клавиатурата iMac е USB концентратор без захранване.


Консумативи и аксесоари

Консумативи и аксесоари
  • Поръчка на части, принадлежности и консумативи
  • Номера на части


Консумативи и аксесоари

Поръчка на части, принадлежности и консумативи

    Поръчка на консумативи и принадлежности
    www.hp.com/go/suresupply
    Поръчване на оригинални части или принадлежности на HP
    www.hp.com/buy/parts
    Поръчвайте чрез доставчици на поддръжка или услуги
    Обърнете се към упълномощен от HP доставчик на поддръжка или услуги.


Консумативи и аксесоари

Номера на части

Следният списък с принадлежности е текущ в момента на отпечатване. Заявяването на информация и наличността на принадлежностите може да се промени по време на жизнения цикъл на продукта.

Този раздел предоставя информация по следните теми:

  • Принадлежности за боравене с хартия
  • Печатащи касети
  • Кабели и интерфейси


Консумативи и аксесоари

Принадлежности за боравене с хартия

    Артикул
    Описание
    Номер на част
    Придърпваща ролка
    Придърпваща ролка за входна тава
    RL1-1443-000CN
    Модул на разделителната подложка
    Разделителна подложка за входна тава
    RM1-4006-000CN


Консумативи и аксесоари

Печатащи касети

    Артикул
    Описание
    Номер на част
    Печатаща касета за лазерен принтер HP LaserJet
    Черна печатаща касета
    За да определите номенклатурния номер на касетата, вж. едно от следните:
    ●
    Конфигурационната страница
    ●
    Страница за състоянието на консумативите
    ●
    Текущата печатаща касета
    ●
    www.hp.com/go/ljsupplies


Консумативи и аксесоари

Кабели и интерфейси

    Артикул
    Описание
    Номер на част
    USB кабел
    2-метров кабел A към B
    8121-0868


Обслужване и поддръжка

Обслужване и поддръжка
  • Декларация за ограничена гаранция на Hewlett-Packard
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet
  • Лицензионно споразумение с краен потребител
  • Обслужване на гаранция при извършване на ремонт от клиента
  • Поддръжка на клиенти
  • Опаковайте отново продукта
  • Формуляр за информационни услуги


Обслужване и поддръжка

Декларация за ограничена гаранция на Hewlett-Packard

    ПРОДУКТ НА HP
    ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
    HP LaserJet Professional M1130, M1210
    Една година от датата на закупуване

    HP дава гаранция на вас, крайния потребител, че хардуерът и приспособленията на HP няма да дадат дефекти в материалите и изработката след датата на покупка за посочения по-горе период. Ако HP получи известие уведомен за такива дефекти по време на гаранционния период, HP по свое усмотрение или ще ремонтира, или ще замени продуктите с доказан дефект. Заменените продукти могат да бъдат или нови, или равностойни на нови като работа.

    HP ви дава гаранция, че софтуерът на HP няма да престане да изпълнява програмните си инструкции след датата на покупка през горепосочения период поради дефекти в материалите и изработката, ако бъде правилно инсталиран и ползван. Ако HP бъде уведомена за такива дефекти по време на гаранционния срок, HP ще смени софтуера, който не изпълнява своите програмни инструкции поради такива дефекти.

    HP не гарантира, че работата на продуктите на HP ще бъде непрекъсната или безпогрешна. Ако HP не бъде в състояние за приемлив период от време да ремонтира или замени някой продукт до гаранционното му състояние, вие ще имате право да получите заплатената цена при своевременно връщане на продукта.

    Продукти на HP може да съдържат възстановени части, чиято работа е равностойна на нови такива или пък са били ползвани непреднамерено.

    Гаранцията не се отнася за дефекти, причинени от: а) неправилно или неподходящо техническо обслужване или калибриране; б) софтуер, интерфейс, части или консумативи, недоставени от HP; в) неразрешено модифициране или неправилно ползване; г) работа в среда, неотговаряща на публикуваните изисквания към околната среда за продукта; или д) неправилна подготовка или поддръжка на обекта.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ЕДИНСТВЕНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не позволяват ограничения в продължителността на някоя подразбираща се гаранция, следователно горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава определени юридически права, а също така можете да имате и други права, които се различават за различните страни/региони, щати или провинции.

    Ограничената гаранция на НР е валидна във всяка страна/регион или местонахождение, в което HP има присъствие като поддръжка за този продукт и където HP продава този продукт. Равнището на гаранционно обслужване, което получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да го накара да работи в страна/регион, където то никога не е било предназначено да работи поради законови или нормативни съображения.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ОБЕЗЩЕТЕНИЯТА ЗА ВАС В ТАЗИ ГАРАНЦИЯ СА ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ. ОСВЕН В ГОРЕПОСОЧЕНИТЕ СЛУЧАИ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБА НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не позволяват изключения или ограничения при случайни или закономерни щети, следователно горепосоченото ограничение или изключение може да не се отнася за вас.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet

    Този продукт на HP гарантирано няма дефекти в материалите и изработката.

    Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

    За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ЕДИНСТВЕНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Лицензионно споразумение с краен потребител

    МОЛЯ, ПРОЧЕТЕТЕ ВНИМАТЕЛНО ПРЕДИ ИЗПОЛЗВАНЕ НА ТОЗИ СОФТУЕРЕН ПРОДУКТ: Това Лицензионно споразумение с краен потребител ("ЛСКП") представлява договор между (а) вас (като физическо лице или юридическо лице, което представлявате) и (б) Hewlett-Packard Company ("HP"), на което се подчинява използването от вас на софтуерния продукт ("Софтуера"). Това ЛСКП не важи, ако има отделно лицензионно споразумение между вас и HP или техните доставчици за Софтуера, включително лицензионно споразумение в онлайн документация. Терминът "Софтуер" може да включва (i) свързани носители, (ii) ръководство на потребителя и други печатни материали и (iii) "онлайн" или електронна документация (общо "Документация на потребителя").

    ПРАВАТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА СЕ ПРЕДЛАГАТ САМО ПРИ УСЛОВИЕ, ЧЕ ПРИЕМАТЕ ВСИЧКИ ПРАВИЛА И УСЛОВИЯ НА ТОВА ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРА, ВИЕ ПРИЕМАТЕ ДА СПАЗВАТЕ ТОВА ЛСКП. АКО НЕ ПРИЕМАТЕ ТОВА ЛСКП, НЕ ИНСТАЛИРАЙТЕ, НЕ ИЗТЕГЛЯЙТЕ И НЕ ИЗПОЛЗВАЙТЕ ПО ДРУГ НАЧИН СОФТУЕРА. АКО СТЕ ЗАКУПИЛИ СОФТУЕРА, НО НЕ ПРИЕМАТЕ ТОВА ЛСКП, МОЛЯ, ВЪРНЕТЕ СОФТУЕРА В МЯСТОТО НА ПОКУПКА В РАМКИТЕ НА ЧЕТИРИНАЙСЕТ ДНИ СРЕЩУ ВРЪЩАНЕ НА СУМАТА НА ПОКУПКАТА; АКО СОФТУЕРЪТ СЕ ИНСТАЛИРА ИЛИ СЕ ПРИВЕЖДА В ГОТОВНОСТ ЧРЕЗ ДРУГ ПРОДУКТ НА HP, МОЖЕТЕ ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ.

    1. СОФТУЕР ОТ ПРОИЗВОДИТЕЛИ ТРЕТИ ЛИЦА. Софтуерът може да включва, в допълнение към фирмения софтуер на HP ("Софтуер на HP"), софтуер по лицензи от трети лица ("Софтуер от трети лица" и "Лиценз от трети лица"). Вие получавате лиценз за всеки Софтуер от трети лица съобразно правилата и условията на съответния Софтуер от трети лица. Като правило, Лицензът от трети лица се намира във файл, например license.txt; ако не можете да намерите даден Лиценз от трети лица, трябва да се обърнете към поддръжката на HP. Ако Лицензите от трети лица включват лицензи, които предвиждат предлагане на първичен програмен текст (какъвто е Общият публичен лиценз на GNU), а съответният първичен програмен текст не е приложен към Софтуера, проверете в страниците за поддръжка на продукти в уеб сайта на HP (hp.com), за да научите как да получите този първичен програмен текст.

    2. ЛИЦЕНЗНИ ПРАВА. Вие получавате следните права при условие, че изпълнявате всички условия на това ЛСКП:

    а. Използване. HP ви дава лиценз за Използване на едно копие от Софтуера на HP. "Използване" означава инсталиране, копиране, съхраняване, зареждане, показване на екрана или друга употреба на Софтуера на HP. Нямате право да модифицирате Софтуера на HP или да отменяте каквато и да било функция за лицензиране или управление на Софтуера на HP. Ако този Софтуер е предоставен от HP за Използване с продукт за изображения или печат (например ако Софтуерът е драйвер за принтер, фърмуер или програма добавка), Софтуерът на HP може да се използва само с този продукт ("Продукт на HP"). Допълнителни ограничения върху Използването може да са дадени в Документацията на потребителя. Нямате право да разделяте съставните части на Софтуера на HP за Използване. Нямате право да разпространявате Софтуера на HP.

    б. Копиране. Вашето право на копиране означава, че може да правите архивни или резервни копия на Софтуера на HP, при условие, че всяко копие съдържа всички оригинални декларации за собственост на Софтуера на HP и се използва само като резервно копие.

    3. НАДСТРОЙКИ. За Използване на Софтуер на HP, предоставен от HP като надстройка, актуализация или допълнение (наричани общо "Надстройка") трябва първо да имате лиценз за оригиналния Софтуер на HP, определен от HP като изпълняващ условията за Надстройката. До степента, до която Надстройката замества оригиналния Софтуер на HP, вие може вече да не използвате този Софтуер на HP. Това ЛСКП се отнася за всяка Надстройка, освен ако HP не предоставя други условия с Надстройката. В случай на противоречие между това ЛСКП и тези други условия, приоритет имат другите условия.

    4. ПРЕХВЪРЛЯНЕ.

    а. Прехвърляне на трети лица. Първоначалният краен потребител на този Софтуер на HP може да направи еднократно прехвърляне на Софтуера на HP на друг краен потребител. Всяко прехвърляне включва всички съставни части, носители Документация на потребителя, това ЛСКП и, ако е приложимо, Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, който получава прехвърления Софтуер, приема това ЛСКП. След прехвърлянето на Софтуера на HP вашият лиценз се прекратява автоматично.

    б. Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуера на HP, нито имате право на Използване на Софтуера на HP за комерсиално разделяне по време или употреба в бюро. Нямате право да подлицензирате, прехвърляте правата или прехвърляте по друг начин Софтуера на HP, освен ако не е изрично предвидено в това ЛСКП.

    5. ПРАВА НА СОБСТВЕНОСТ. Всички права върху интелектуална собственост за Софтуера и Документацията на потребителя са притежание на HP или неговите доставчици и са защитени от закона, включително от приложимото законодателство за авторски права, търговска тайна, патенти и търговски марки. Не трябва да премахвате никаква идентификация на продукт, декларация за авторски права или ограничение на собственост от Софтуера.

    6. ОГРАНИЧЕНИЕ ВЪРХУ ОБРАТНОТО КОНСТРУИРАНЕ. Нямате право да извършвате обратно конструиране, декомпилиране или деасемблиране на Софтуера на HP, освен и само до степента, до която правото да се извършва това е разрешено по приложимото законодателство.

    7. ПОЗВОЛЕНИЕ ЗА ИЗПОЛЗВАНЕ НА ДАННИ. HP и неговите филиали може да събират и използват техническа информация, предоставена от вас във връзка с (i) Използването от вас на Софтуера или Продукта на HP или (ii) предоставянето на услуги по поддръжката, свързани със Софтуера или Продукта на HP. Цялата тази информация се подчинява на правилата за поверителност на HP. HP няма да използва такава информация във вид, в който съдържа ваши лични данни, освен до степента, необходима за подобряване на вашето Използване или за предоставяне на услуги за поддръжка.

    8. ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. Независимо от всички щети, които можете да понесете, цялата отговорност на HP или неговите доставчици по това ЛСКП и вашата изключителна компенсация по това ЛСКП се ограничава до по-голямото от сумата, заплатена в действителност от вас за Продукта, и 5.00 щатски долара. В МАКСИМАЛНАТА СТЕПЕН, РАЗРЕШЕНА ОТ ДЕЙСТВАЩОТО ЗАКОНОДАТЕЛСТВО, HP ИЛИ НЕГОВИТЕ ДОСТАВЧИЦИ ПРИ НИКАКВИ ОБСТОЯТЕЛСТВА НЕ НОСЯТ ОТГОВОРНОСТ ЗА КАКВИТО И ДА БИЛО КОНКРЕТНИ, СЛУЧАЙНИ, КОСВЕНИ ИЛИ ЗАКОНОМЕРНИ ЩЕТИ (ВКЛЮЧИТЕЛНО ЩЕТИ ОТ ПРОПУСНАТИ ПОЛЗИ, ЗАГУБА НА ДАННИ, ПРЕКЪСВАНЕ НА ДЕЙНОСТТА, НАРАНЯВАНЕ НА ЛИЦА ИЛИ НАРУШЕНИЕ НА ПОВЕРИТЕЛНОСТТА), СВЪРЗАНИ ПО НЯКАКЪВ НАЧИН С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА, ДОРИ И АКО НА HP ИЛИ КОЙТО И ДА БИЛО ДОСТАВЧИК Е СЪОБЩЕНО ЗА ВЪЗМОЖНОСТТА ЗА ТАКИВА ЩЕТИ И ДОРИ АКО ГОРНАТА КОМПЕНСАЦИЯ НЕ ИЗПЪЛНИ ОСНОВНОТО СИ ПРЕДНАЗНАЧЕНИЕ. В някои държави или юрисдикции не се позволява изключването или ограничаването на случайни или закономерни щети, поради което горното ограничение или изключване може да не се отнася до вас.

    9. КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. Ако сте правителствена организация от САЩ, то в съответствие с FAR 12.211 и FAR 12.212, Комерсиален компютърен софтуер, Документация за компютърен софтуер и Технически данни за търговски артикули се лицензират по приложимото споразумение за търговско лицензиране на HP.

    10. СЪБЛЮДАВАНЕ НА ЗАКОНИТЕ ЗА ЕКСПОРТ. Трябва да съблюдавате всички закони, правила и нормативна уредба (i) приложима към експорта или импорта на Софтуера или (ii) ограничаваща Използването на Софтуера, включително всички ограничения върху разпространението на ядрено, химическо или биологично оръжие.

    11. ЗАПАЗВАНЕ НА ПРАВАТА. HP и неговите доставчици си запазват всички права, които не се дават изрично на вас в това ЛСКП.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Изд. 11/06


Обслужване и поддръжка

Обслужване на гаранция при извършване на ремонт от клиента

    Продуктите на HP са създадени с редица части, които позволяват извършване на ремонт от клиента (Customer Self Repair, CSR), за да се намали времето за ремонт и да се даде възможност за по-голяма гъвкавост при извършване на подмяната на дефектните части. Ако по време на диагностиката, HP установи, че ремонтът може се извърши успешно с помощта на CSR част, HP ще ви изпрати направо тази част за смяна. Има две категории CSR части: 1) Части, при които задължително клиентът трябва да извърши ремонта. Ако поискате от HP да направи смяната на тези части, ще трябва да заплатите за тази услуга цената на пътя и труда. 2) Части, при които не е задължително клиентът да извърши ремонта. Тези части също са проектирани така, че клиентът да извърши ремонта. Ако обаче поискате HP да ги замени вместо вас, това може да стане без допълнително заплащане според типа на гаранцията, указана за вашия продукт.

    В зависимост от наличността и съобразно географското разположение CSR частите ще бъдат изпратени, така че да бъдат доставени на следващия работен ден. Може да бъде предложена доставка в същия ден или в рамките на четири часа при допълнително заплащане, в случай че географското разположение позволява това. Ако ви е необходима помощ, можете да се обърнете към центъра за поддръжка на клиентите на HP и ще получите консултация от техник по телефона. В материалите, изпратени с CSR частта за подмяна, HP определя дали дефектната част трябва да се върне. В случаите, в които е необходимо дефектната част да се върне на HP, трябва да я изпратите обратно на HP в рамките на определен период от време, обикновено пет (5) работни дни. Дефектната част трябва да бъде върната със съответната документация от изпратените материали. В случай че не успеете да върнете дефектната част, може да се наложи да заплатите смяната на HP. При извършването на ремонт от клиента HP ще заплати всички разходи за транспортиране и за връщане на дефектната част и ще определи чии куриерски услуги да се използват.


Обслужване и поддръжка

Поддръжка на клиенти

    Получаване на поддръжка по телефона, безплатн през гаранционния срок, за вашата страна/регион
    Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема
    Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
    Получаване на 24-часова поддръжка по Интернет
    www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series
    Получаване на поддръжка за устройства, използвани с компютри Macintosh
    www.hp.com/go/macosx
    Изтегляне на помощни софтуерни програми, драйвери и електронна информация
    www.hp.com/go/ljm1130series_software или www.hp.com/go/ljm1210series_software
    Поръчка на допълнителни услуги или договори за поддръжка от HP
    www.hp.com/go/carepack


Обслужване и поддръжка

Опаковайте отново продукта

    Ако HP Customer Care (Поддръжка на клиенти на HP) реши, че вашият принтер трябва да се върне на HP за ремонт, следвайте тези инструкции, за да опаковате повторно устройството преди транспортиране.

    ВНИМАНИЕ:

    Повредата при транспортиране в резултат на неправилно опаковане е отговорност на клиента.

    1.
    Отстранете и пазете печатащата касета.
    ВНИМАНИЕ:

    От голяма важност е да свалите печатащата касета преди превозването на продукта. Ако печатащата касета остане в принтера по време на транспортиране, тя може да се разтече и да покрие мотора на принтера и други негови части с тонер.

    За да предотвратите повреда на печатащата касета, избягвайте да докосвате ролката й и я съхранявайте в оригиналната й опаковка или я съхранявайте така, че да не е изложена на светлина.

    2.
    Премахнете и запазете захранващи кабел, интерфейсния кабел и допълнителните принадлежности, като например EIO платката.
    3.
    Ако е възможно, добавете мостри от печат и 50 до 100 листа хартия или друг печатен носител, при които сте имали проблем с отпечатването.
    4.
    В САЩ се обадете на HP Customer Care (Поддръжка на клиенти на HP), за да поискате нов опаковъчен материал. В останалите области използвайте оригиналния опаковъчен материал, ако е възможно. Hewlett-Packard препоръчва да застраховате оборудването при транспортирането.


Обслужване и поддръжка

Формуляр за информационни услуги

    КОЙ ВРЪЩА ОБОРУДВАНЕТО?
    Дата:
    Човек за връзка:
    Телефон:
    Алтернативна връзка:
    Телефон:
    Адрес за връщане на стоката:
    Специални инструкции за връщане на стоката:
    КАКВО ИЗПРАЩАТЕ?
    Име на модела:
    Номер на модела:
    Сериен номер:
    Моля, приложете всякакви разпечатки, които имат практическо значение. НЕ изпращайте аксесоари (ръководство, почистващи консумативи и т. н.), които не са необходими за извършване на ремонта.
    ИЗВАДИХТЕ ЛИ ПЕЧАТАЩИТЕ КАСЕТИ?
    Трябва да ги извадите, преди да изпратите принтера, освен ако нямате технически проблем, който да ви пречи да направите това.
    [ ] Да.
    [ ] Не, не мога да ги извадя.
    КАКВО ТРЯБВА ДА БЪДЕ НАПРАВЕНО? (Приложете отделен лист хартия, ако е необходимо.)
    1. Опишете в какво се състои повредата. (Каква беше повредата? Какво сте правили, когато се е появила повредата? С какъв софтуер сте работили? Повтаря ли се повредата?)
    2. Ако повредата се появява периодично, колко време минава между периодичните й появи?
    3. Ако устройството ви е свързано към едно от следните устройства, напишете производителя и номера на модела.
    Персонален компютър:
    Модем:
    Мрежа:
    4. Допълнителни забележки:
    КАК ЩЕ ПЛАТИТЕ ЗА РЕМОНТА?
    [ ] Покрива се от гаранцията
    Дата на закупуване/дата на получаване:
    (Приложете доказателство за покупката или документ за получаване с оригинална дата на получаване.)
    [ ] Номер на договора за поддръжка:
    [ ] Номер на поръчка за покупка:
    Освен за договорните и гаранционните услуги, номерът на поръчката за покупка и/или упълномощения подпис трябва да придружават всяка молба за услуга. Ако не могат да се приложат стандартни цени за ремонт, необходима е минимална поръчка за покупка. Можете да получите стандартните цени за ремонт, като се свържете с упълномощен център за ремонт на HP.
    Оторизиран подпис:
    Телефон:
    Адрес за плащане:
    Специални указания за плащане:


Спецификации

Спецификации
  • Физически спецификации
  • Консумирана мощност, електрически спецификации и акустично излъчване
  • Спецификации по опазване на околната среда


Спецификации

Физически спецификации

    Физически спецификации1
    Спецификация
    M1130 Series
    M1210 Series
    Тегло на продукта
    7,0 кг
    8,3 кг
    Височина на продукта
    250 мм
    306 мм
    Дълбочина на продукта
    265 мм
    265 мм
    Ширина на продукта
    415 мм
    435 мм

    1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series.


Спецификации

Консумирана мощност, електрически спецификации и акустично излъчване

    За актуална информация вижте www.hp.com/go/ljm1130series_regulatory или www.hp.com/go/ljm1210series_regulatory .

    ВНИМАНИЕ:

    Изискванията към захранването са различни в различните страни/региони, където се продава продуктът. Не преобразувайте работното напрежение. Това ще повреди продукта и ще анулира гаранцията му.


Спецификации

Спецификации по опазване на околната среда

    Спецификации по опазване на околната среда
    Работна1
    Съхраняване1
    Температура
    15° до 32,5°C
    0° до 35°C
    Относителна влажност
    10% до 80%
    10% до 80%

    1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljm1130series или www.hp.com/support/ljm1210series.


Нормативна информация

Нормативна информация
  • Регулации FCC
  • Програма за екологично стопанисване на продукта
  • Декларация за съответствие (базови модели)
  • Декларация за съответствие (модел с факс)
  • Декларации за безопасност
  • Допълнителни декларации за телекомуникационни изделия (факс)


Нормативна информация

Регулации FCC

    Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

    ●
    Преориентирайте или сменете местоположението на приемната антена.
    ●
    Увеличете разделението между оборудването и антената.
    ●
    Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.
    ●
    Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.
    ЗАБЕЛЕЖКА:

    Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

    Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Програма за екологично стопанисване на продукта

Този раздел предоставя информация по следните теми:

  • Опазване на околната среда
  • Отделяне на озон
  • Потребление на енергия
  • Консумация на тонер
  • Използване на хартия
  • Пластмаси
  • консумативи за печат за HP LaserJet
  • Указания за връщане и рециклиране
  • Хартия
  • Ограничения за материалите (M1130 Series)
  • Ограничения за материалите (M1210 Series)
  • Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз
  • Химически вещества
  • Данни за безопасността на материалите (ДБМ)
  • За още информация


Нормативна информация

Опазване на околната среда

    Hewlett-Packard Company е ангажирана да предоставя качествени продукти по екологично съобразен начин. Този продукт е създаден с няколко атрибута, целящи намаляване на влиянието върху околната среда.


Нормативна информация

Отделяне на озон

    Този продукт не отделя забележими количества озон (O3).


Нормативна информация

Потребление на енергия

    Консумацията на енергия пада значително в режим на готовност или Автоматично изключване, което пести природните ресурси и пари, без да влияе на високата производителност на този продукт. Оборудване за печат и снемане на изображения на Hewlett-Packard, маркирано с емблемата ENERGY STAR®, отговаря на спецификациите ENERGY STAR на Агенцията за защита на околната среда на САЩ за устройства за снемане на изображения. Следната маркировка е поставена на продукти за снемане на изображения, отговарящи на ENERGY STAR:

    Марката ENERGY STAR®

    Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:

    www.hp.com/go/energystar


Нормативна информация

Консумация на тонер

    EconoMode използва по-малко тонер, което може да увеличи живота на печатащата касета.


Нормативна информация

Използване на хартия

    Функцията на продукта за ръчно двустранно печатане (двустранен печат) и възможността за печатане на n страници върху една (много страници, отпечатани върху един лист) могат да намалят използването на хартия и произтичащото от това изразходване на природни ресурси.


Нормативна информация

Пластмаси

    Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Нормативна информация

консумативи за печат за HP LaserJet

    След използване е лесно да върнете и рециклирате безплатно вашите печатни касети за HP LaserJet чрез HP Planet Partners. Информация и указания на много езици за тази програма са включени във всяка нова печатаща касета и пакет с консумативи за HP LaserJet. Ще помогнете за по-нататъшно намаляване на отражението върху околната среда, ако връщате по няколко касети заедно, а не поотделно.

    HP е ангажирана да предоставя новаторски, висококачествени продукти и услуги по екологично съобразен начин, от проектирането и производството до разпространението, ползването от потребителя и рециклирането. Когато участвате в програмата HP Planet Partners, ние гарантираме, че вашите печатащи касети ще бъдат рециклирани правилно, ще ги обработим, за да извлечем пластмасите и металите за нови изделия и ще спестим милиони тонове отпадъци на сметищата. Тъй като тази касета е рециклирана и използвана за производството на нови материали, тя няма да ви бъде върната. Благодарим ви за проявената отговорност към опазването на околната среда!

    ЗАБЕЛЕЖКА:

    Използвайте етикета за връщане, за да връщате само оригинални печатащи касети на HP LaserJet. Не използвайте този етикет за касети от мастилени принтери на HP, касети, които не са на HP, повторно напълнени, преработени или върнати гаранционни касети. За информация по рециклирането на касети за мастилени принтери на HP отидете на http://www.hp.com/recycle.


Нормативна информация

Указания за връщане и рециклиране

Този раздел предоставя информация по следните теми:

  • Съединени щати и Пуерто Рико
  • Връщане извън САЩ


Нормативна информация

Съединени щати и Пуерто Рико

Приложеният етикет в кутията на касетата с тонер за HP LaserJet е за връщане и рециклиране на една или повече печатащи касети за HP LaserJet след употреба. Следвайте съответните инструкции по-долу.

Този раздел предоставя информация по следните теми:

  • Връщане на повече от една касета
  • Връщане на единични бройки
  • Изпращане


Нормативна информация

Връщане на повече от една касета

    1.
    Опаковайте всяка печатаща касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Опаковайте кутиите заедно, като използвате залепваща или опаковъчна лента. Пакетът може да тежи до 31 кг.
    3.
    Ползвайте един етикет за предплатено изпращане.

    ИЛИ

    1.
    Използвайте ваша кутия, която е подходяща, или поискайте безплатен кашон от www.hp.com/recycle или на телефон 1-800-340-2445 (издържа до 31 кг печатащи касети за HP LaserJet).
    2.
    Ползвайте един етикет за предплатено изпращане.


Нормативна информация

Връщане на единични бройки

    1.
    Опаковайте печатащата касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Залепете етикета за изпращане отпред на кутията.


Нормативна информация

Изпращане

При всяко връщане за рециклиране на печатащи касети за HP LaserJet, дайте пакета на UPS при следващото взимане или доставка или го занесете в упълномощен приемателен пункт за рециклиране на UPS. За да разберете къде е местоположението на местния приемателен пункт за рециклиране на UPS, позвънете на 1-800-PICKUPS или посетете www.ups.com. Ако правите връщането чрез етикет на USPS, дайте пакета на куриера на Американската пощенска служба (U.S. Postal Service – USPS) или в приемателния пункт за рециклиране в клона на Американската пощенска служба. За повече информация или за поръчка на допълнителни етикети или кашони за връщане на обемисти пратки, посететеwww.hp.com/recycle или се обадете на тел. 1-800-340-2445. Заявените пратки за UPS ще бъдат таксувани по нормалната тарифа за пратки. Информацията подлежи на промяна без предизвестие.

Този раздел предоставя информация по следните теми:

  • За жителите на Аляска и Хаваите:


Нормативна информация

За жителите на Аляска и Хаваите:

    Не използвайте фирмата UPS. За информация и указания се обаждайте на тел. 1-800-340-2445. Пощенските служби на САЩ осигуряват безплатни транспортни услуги за касети по споразумение с HP за Аляска и Хаваите.


Нормативна информация

Връщане извън САЩ

    За да участвате в програмата за връщане и рециклиране HP Planet Partners, просто следвайте указанията в ръководството за рециклиране (намира се вътре в опаковката на новодоставения ви продукт) или отидете на www.hp.com/recycle. Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат за HP LaserJet.


Нормативна информация

Хартия

    Този продукт може да ползва рециклирани хартии, когато хартията отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководството за печатни носители на принтерите HP LaserJet). Този уред е подходящ за използване на рециклирана хартия в съответствие с EN12281:2002.


Нормативна информация

Ограничения за материалите (M1130 Series)

    Този продукт на HP не съдържа добавен живак.

    Този продукт на HP не съдържа батерия.


Нормативна информация

Ограничения за материалите (M1210 Series)

    Този уред на HP не съдържа добавен живак.

    Този продукт на НР съдържа батерия, която може да изисква специално манипулиране, след като престане да се използва. Батериите, използвани или доставяни от Hewlett-Packard за този продукт, включват следното:

    HP LaserJet Professional M1210 MFP Series
    Вид
    Въглероден монофлуорид литий
    Тегло
    0.8 г
    Местоположение
    На форматиращата платка
    Отстранява се от потребителя
    №

    означение на батерията

    Информация за рециклиране можете да намерите на адрес www.hp.com/recycle или като се свържете с местните власти или с Electronics Industries Alliance: www.eiae.org.


Нормативна информация

Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз

    означение на EС за отпадък

    Този символ на продукта или на опаковката му обозначава, че продуктът не трябва да се изхвърля заедно с другите битови отпадъци. Напротив, ваша отговорност е да изхвърлите отпадъчното оборудване до определено място за рециклиране на електрическо и електронно оборудване. Разделното събиране и рециклиране на отпадъчно оборудване в момента на изхвърлянето му помага да се съхранят природните ресурси и да се гарантира, че то ще бъде рециклирано по начин, който предпазва човешкото здраве и околната среда. За допълнителна информация относно местата за предаване на отпадъчното оборудване за рециклиране се свържете с общинската служба, службата за събиране на битовите отпадъци или магазина, откъдето сте закупили уреда.


Нормативна информация

Химически вещества

    HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Нормативна информация

Данни за безопасността на материалите (ДБМ)

    Спецификации за безопасността на материалите (MSDS) за консумативи, съдържащи химически вещества (например тонер), могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна информация

За още информация

    За да получите информация за следните теми, свързани с околната среда:

    ●
    Екологичен профил на този и много други подобни продукти на HP
    ●
    Ангажимент на HP към околната среда
    ●
    Система за екологично управление на HP
    ●
    Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот
    ●
    Данни за безопасността на материалите

    Посетете www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна информация

Декларация за съответствие (базови модели)

Този раздел предоставя информация по следните теми:

    Декларация за съответствие
    отговаря на ISO/IEC 17050-1 и EN 17050-1 DoC#: BOISB-0901-02-rel.1.0
    Име на производителя:
    Hewlett-Packard Company
    Адрес на производителя:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, САЩ
    декларира, че продуктът
    Име на продукта:
    HP LaserJet M1132 Series; HP LaserJet M1134 Series; HP LaserJet M1136 Series
    Номер на нормативен модел2)
    BOISB-0901-02
    Опции на устройството:
    ВСИЧКИ
    Печатащи касети:
    CE284A, CE285A, CE286A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (Лазерен/светодиоден продукт от Клас 1)
    GB4943-2001
    За електромагнитна съвместимост:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – клас B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Глава 47 CFR, Част 15 Клас B) / ICES-003, Издание 4
    GB9254-1998, GB17625.1-2003
    Допълнителна информация:
    Този продукт отговаря на изискванията на Директивата за електромагнитна съвместимост 2004/108/ЕО и на Директивата за ниско напрежение 2006/95/ЕО, и съответно е обозначен с маркировка CE [image].
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1) Продуктът е изпробван в обичайна конфигурация с персоналните компютърни системи на Hewlett-Packard.
    2) За да може да се определи доколко този продукт отговаря на нормативите, му е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    Boise, Idaho , САЩ
    Декември, 2009
    Само по правни въпроси:
    Адрес за контакти в Европа:
    Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Отдел HQ-TRE / стандарти Европа, Herrenberger Strasse 140, , D-71034, Böblingen, (Факс: +49-7031-14-3143), http://www.hp.com/go/certificates
    Адрес за контакти в САЩ:
    Мениджър по наредбите относно продуктите, Hewlett-Packard Company, PO Box 15, Mail Stop 160,, Boise, ID 83707-0015, , (Телефон: 208-396-6000)


Нормативна информация

Декларация за съответствие (модел с факс)

Този раздел предоставя информация по следните теми:

    Декларация за съответствие
    отговаря на ISO/IEC 17050-1 и EN 17050-1 DoC#: BOISB-0901-02-rel.1.0
    Име на производителя:
    Hewlett-Packard Company
    Адрес на производителя:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, САЩ
    декларира, че продуктът
    Име на продукта:
    HP LaserJet M1212 Series; HP LaserJet M1214 Series; HP LaserJet M1216 Series
    Принадлежности4):
    BOISB-0906-00 - (US-Fax Module LIU)
    BOISB-0906-01 - (EURO-Fax Module LIU)
    Номер на нормативен модел2)
    BOISB-0901-03
    Опции на устройството:
    ВСИЧКИ
    Печатащи касети:
    CE284A, CE285A, CE286A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (Лазерен/светодиоден продукт от Клас 1)
    GB4943-2001
    За електромагнитна съвместимост:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Глава 47 CFR, Част 15 Клас B) / ICES-003, Издание 4
    GB9254-1998, GB17625.1-2003
    TELECOM:
    ES 203 021; FCC Глава 47 CFR, Част 683)
    Допълнителна информация:
    Това устройство отговаря на изискванията на Директивата за електромагнитна съвместимост 2004/108/EC и на Директивата за ниско напрежение 2006/95/EC и е снабден със съответните маркировки [image] на ЕК.
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1) Продуктът е изпробван в обичайна конфигурация с персоналните компютърни системи на Hewlett-Packard.
    2) За да може да се определи доколко този продукт отговаря на нормативите, му е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    3) Освен тези, посочени по-горе, са посочени и одобренията и стандартите на телекомуникациите, подходящи за съответните страни/региони.
    4) Това устройство използва принадлежност модул аналогов факс , чиито номера на Нормативни модели са: BOISB-0906-00 (US-LIU) или BOISB-0906-01 (EURO LIU), за нуждите на съответствието с техническите нормативни изисквания за страните/регионите, където то ще се продава.
    Boise, Idaho , САЩ
    Декември, 2009
    Само по правни въпроси:
    Адрес за контакти в Европа:
    Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Отдел HQ-TRE / стандарти Европа, Herrenberger Strasse 140, , D-71034, Böblingen, (Факс: +49-7031-14-3143), http://www.hp.com/go/certificates
    Адрес за контакти в САЩ:
    Мениджър по наредбите относно продуктите, Hewlett-Packard Company, PO Box 15, Mail Stop 160,, Boise, ID 83707-0015, , (Телефон: 208-396-6000)


Нормативна информация

Декларации за безопасност

Този раздел предоставя информация по следните теми:

  • Безопасност на лазера
  • Условия на канадската Декларация за съответствие
  • Инструкции за захранващия кабел
  • Декларация за електромагнитна съвместимост (Корея)
  • Декларация за лазера за Финландия
  • Декларация за GS (Германия)
  • Таблица с вещества (Китай)
  • Декларация за ограничение на опасните вещества (Турция)


Нормативна информация

Безопасност на лазера

    Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

    ПРЕДУПРЕЖДЕНИЕ!

    Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

Условия на канадската Декларация за съответствие

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна информация

Инструкции за захранващия кабел

    Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 110-127 Vac или 220-240 Vac и 50/60 Hz.

    Свържете захранващия кабел между принтера и заземен AC контакт.

    ВНИМАНИЕ:

    За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

    Декларация за EMC


Нормативна информация

Декларация за лазера за Финландия

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Нормативна информация

Таблица с вещества (Китай)

    Таблица на веществата (Китай)


Нормативна информация

Декларация за ограничение на опасните вещества (Турция)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативна информация

Допълнителни декларации за телекомуникационни изделия (факс)

Този раздел предоставя информация по следните теми:

  • Декларация на ЕС за Telecom опериране
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Знак на виетнамския кабелен телеком за одобрени продукти тип ICTQC


Нормативна информация

Декларация на ЕС за Telecom опериране

    Продуктът е предназначен за свързване към аналогови комутируеми телефонни мрежи (PSTN) на страни/региони от Европейската икономическа зона (EEA).

    Той отговаря на изискванията на EС R&TTE Директива 1999/5/EC (Анекс II) и носи съответната маркировка за CE съответствие.

    За повече подробности вж. Декларацията за съответствие, издавана от производителя в друг раздел от това ръководство.

    Въпреки това поради различия в отделните национални PSTN мрежи, продуктът не гарантира безпроблемно използване във всеки тип PSTN терминална точка. Мрежовата съвместимост зависи от правилните настройки, избрани от клиента, при подготовка за свързване към PSTN. Следвайте инструкциите, предоставени в ръководството за потребителя.

    Ако изпитате проблеми със съвместимостта на мрежата, свържете се с доставчика на уреда или с бюрото за помощ на Hewlett-Packard в страната/региона, където се намирате.

    Свързването към PSTN терминална точка може да подлежи на допълнителни изисквания, наложени от местния PSTN оператор.


Нормативна информация

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативна информация

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативна информация

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативна информация

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ВНИМАНИЕ:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Нормативна информация

Знак на виетнамския кабелен телеком за одобрени продукти тип ICTQC

    Знак на виетнамския телеком


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

Забележки

  • Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.
  • Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.
  • Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.
  • Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.

http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп

http://www.hp.com


Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.

http://www.hp.com


Клавиши за бърз достъп за Help Viewer (екран Помощ)

Затваряне на Help Viewer (екран Помощ). | Alt+F4
Превключване между Help Viewer (екран Помощ) и другите отворени прозорци. | Alt+F4
Показване на менюто на опциите. | Alt+F4
Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност). | Alt+O, а след това натиснете I
Скриване или показване на Navigation pane (Панел за навигиране). | Alt+O, а след това натиснете T
Отпечатване на тема. | Alt+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
Връщане обратно към предишна тема. | Alt+Left Arrow(Лява стрелка) или Alt+O, а след това натиснете B
Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това). | Alt+Right Arrow(Дясна стрелка) или Alt+O, а след това натиснете F
Изключване или включване на маркирането при търсене. | Alt+O, а след това натиснете O
Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница). | F5 или Alt+O, а след това натиснете R
Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ). | Alt+O, а след това натиснете H
Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата). | Alt+O, а след това натиснете S
Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници. | Alt+O, а след това натиснете 1 или 2
Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми). | F6
Превъртане през дадена тема. | Up Arrow(Горна стрелка) и Down Arrow(Долна стрелка), или Page Up(Страница нагоре) и Page Down(Страница надолу)
Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация). | Разделители

http://www.hp.com


Клавиши за бърз достъп за полето Contents (Съдържание)

Показване на полето Contents (Съдържание). | Alt+C
Отваряне и затваряне на книга или папка. | Plus Sign (Знак “плюс”) (+) и Minus Sign (Знак “минус”) (-) или Left Arrow (Лява стрелка) и Right Arrow (Дясна стрелка)
Избор на тема. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Enter (Въвеждане)

http://www.hp.com


Клавиши за бърз достъп за полето Index (Индекс)

Показване на полето Index (Индекс). | Alt+N
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Избор на ключова дума от списъка. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на свързаната тема. | Alt+D

http://www.hp.com


Клавиши за бърз достъп за полето Search (Търсене)

Показване на полето Search (Търсене). | Alt+S
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Стартиране на търсене. | Alt+L
Избор на тема от списъка с резултати. | Alt+T, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Следните опции са налични само, ако е активирано търсенето в целия текст.
Търсене на ключова дума в списъка с резултати от предишно търсене. | Alt+U
Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам." | Alt+M
Търсене само в заглавията на темите. | Alt+R

http://www.hp.com


Клавиши за бърз достъп за полето Favorites (Предпочитани)

Показване на полето Favorites (Предпочитани). | Alt+I
Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани). | Alt+A
Избор на тема от списъка с Favorites (Предпочитани). | Alt+P, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Отстраняване на избраната тема от списъка. | Alt+R

http://www.hp.com


Получаване на по-голяма полза от “помощта”

Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

  • За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.
  • За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.
  • За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.
  • Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.
  • Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.
  • Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп

http://www.hp.com


Търсене на тема от “помощта”

В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

  • За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.
  • За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.
  • За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.
Забележка За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.

http://www.hp.com


Създаване на списък с предпочитани теми от “помощта”

  1. Намерете темата, която искате да включите към предпочитаните ви теми.
  2. Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).
Забележки
  • За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).
  • Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).
  • За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).

http://www.hp.com


Копиране на тема от “помощта”

  1. В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).
  2. Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.
  3. Отворете документа, в който искате да копирате темата.
  4. Позиционирайте курсора на мястото, където искате да се появи информацията.
  5. В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).
Забележка Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).

http://www.hp.com


Отпечатване на текущата тема от “помощта”

Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

Забележка Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.

http://www.hp.com


Търсене на теми чрез бутоните на лентата с инструменти

Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

  • Back (Назад) показва последната прегледана тема.
  • Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.
  • Next (Следваща) извежда следващата тема от съдържанието.
  • Previous (Предишна) извежда предишната тема от съдържанието.
  • Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.
  • Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).
  • Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.
Забележка Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.

http://www.hp.com


Използване на командите от менюто за бърз достъп

Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

Команда
Описание
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички).
Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички).
Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон, а след това върху Print (Отпечатай).
Отпечатва темата.

Забележка Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.

http://www.hp.com