Заместващи символи

За информация относно определена функция направете едно от следните неща:

· Щракнете върху функцията и натиснете клавиша F1.

· Щракнете върху „?“ в горния десен ъгъл, а след това щракнете върху желаната функция.

Показваните функции зависят от конфигурацията на принтера. Ако не можете да намерите определена функция, е възможно да се наложи да актуализирате софтуера на принтера. Например, ако инсталирате устройство за двустранен печат (аксесоар за печат от двете страни) на принтера, трябва да актуализирате софтуера на принтера, за да можете да отразите промяната и да използвате функцията за двустранен печат.

За актуализиране на софтуера на принтера направете едно от следните неща:

· В Windows XP щракнете върху бутона Start (Старт), а след това върху Printers and Faxes (Принтери и факсове).

· В Windows 2000 щракнете върху бутона Start (Старт), Settings (Настройки), а след това върху Printers (Принтери).

В папката Printers Printers (Принтери) щракнете с десния бутон върху иконата на съответния принтер, а след това изберете Properties (Свойства). В раздела Device Settings (Настройки на устройството) погледнете под Installable Options (Опции за инсталиране). Щракнете върху настройките, които отговарят напълно на конфигурацията на вашия принтер.

Някои приложения комуникират директно с принтера (без да използват драйвера). В такъв случай, функции като водни знаци, печатане на n страници върху една, отпечатване на книжки и мащабиране (Print Document On (Печат на документа върху)) няма да работят.


.TOPIC 15250
Отпечатване на знаците на текста като черни, независимо от цветовите настройки на съответния документ за текст.

.TOPIC  1070
Определяне на разполагането на документа върху страницата.  Портретното ориентиране е вертикално.  Пейзажното ориентиране е хоризонтално.

.TOPIC  360000
Показване на общите помощни теми за драйвера на факс принтера.

.TOPIC  362015
Определяне на размера (формуляра) на ползваната хартията.  Различните изброени размери и формуляри отговарят на поддържаните от принтера.  Може да виждате размери като Letter, Legal, Envelope и т.н. според принтера.

Формулярът определя както размера на хартията, така и полетата.  Много принтери поддържат повече от един източник на хартията, като например горни и долни тави.  Можете да назначавате формуляри за всеки от източниците на хартия на принтера.  След като веднъж зададете формуляр за даден източник, можете да избирате формуляра при печат от програмите.

.TOPIC  381031
Определяне на разполагането на документа върху страницата.  Портретното ориентиране е вертикално.  Пейзажното ориентиране е хоризонтално.

.TOPIC  381032
Определяне на разполагането на документа върху страницата.  Портретното ориентиране е вертикално.  Пейзажното ориентиране е хоризонтално.

.TOPIC  323098
Разделителната способност на факса определя как ще изглежда факсът при получателя. Ако например знаете, че получателят ще обработва факса с програма за ОРЗ , трябва да изпратите документа с фина или свръхфина разделителна способност.