Ayuda del software de escaneo HP
Esquina | Esquina

El software de escaneo HP ofrece numerosas opciones para escanear imágenes, documentos y películas originales. Puede guardar las imágenes escaneadas como archivos o enviarlas al destino que elija. Si decide ver una presentación preliminar de las mismas, puede realizar ajustes para conseguir el efecto deseado en el escaneo final.

En esta sección se incluyen los temas siguientes:

• Iniciar un escaneo
• Ajuste de las imágenes escaneadas actualmente
• Cómo personalizar accesos directos de escaneo para futuros escaneos
• Cuadros de diálogo del software de escaneo HP
• Preguntas frecuentes acerca del software de escaneo HP
Nota Es posible que algunas funciones de esta sección no estén disponibles para su dispositivo de escaneo HP.

¿Tiene problemas? Consulte Solución de problemas de escaneo.


Iniciar un escaneo

Puede iniciar un escaneo con el software de escaneo HP o un programa de software abierto si éste es compatible con TWAIN o WIA. Para obtener más información, seleccione una de las siguientes opciones:

• Inicio de un escaneo con el software de escaneo HP
• Inicio de un escaneo desde un programa compatible con TWAIN
• Inicio de un escaneo desde un programa compatible con WIA


Inicio de un escaneo con el software de escaneo HP

Utilice el software de escaneo HP para iniciar el escaneo de imágenes, documentos y películas. Si decide ver una presentación preliminar de las imágenes o las páginas de documentos escaneadas en la ventana de presentación preliminar Escaneo HP, puede ajustar la imagen para conseguir el tamaño y el efecto deseados.

Para iniciar el software de escaneo HP desde el equipo, utilice uno de los métodos siguientes. Es posible que el dispositivo de escaneo sólo sea compatible con uno o dos de estos métodos.

• Haga doble clic en el icono Centro de soluciones HP del escritorio, seleccione el dispositivo y haga clic en un botón de escaneo. Con este método, puede ver una presentación preliminar del elemento escaneado antes de finalizar el escaneo.
• Haga doble clic en el icono Escaneo HP del escritorio. Si se le solicita que elija un dispositivo de escaneo, seleccione el dispositivo de escaneo que desee utilizar. Se muestra uno de los siguientes elementos:
– Si se muestra el cuadro de diálogo de accesos directos Escaneo HP, seleccione el acceso directo de escaneo que desee usar. Si desea que se muestre una presentación preliminar del escaneo, haga clic en Cambiar ajustes y, a continuación, seleccione Mostrar presentación preliminar. Cuando haya terminado, haga clic en Escanear.

Para obtener información sobre los accesos directos de escaneo, consulte Cómo personalizar accesos directos de escaneo para futuros escaneos.

– Si se muestra la ventana de presentación preliminar Escaneo HP, haga clic en Escanear nueva(s) imagen(es).
• Pulse un botón en el panel frontal del dispositivo de escaneo HP. Para obtener información sobre cómo escanear desde el dispositivo de escaneo HP, consulte la documentación que acompaña al producto.


Inicio de un escaneo desde un programa compatible con TWAIN

Puede transferir una imagen directamente a un programa abierto si dicho programa es compatible con TWAIN. Por lo general, el programa es compatible si incluye un comando como Adquirir, Adquirir archivo, Escanear, Importar nuevo objeto, Insertar desde o Escáner.

Al escanear desde un programa compatible con TWAIN, los ajustes del mismo determinan la actuación del software de escaneo HP. Si aparece la ventana de presentación preliminar Escaneo HP, podrá realizar cambios durante la presentación preliminar de la imagen. De lo contrario, la imagen pasará directamente al programa compatible con TWAIN.

Para obtener información sobre los ajustes de escaneo en TWAIN, consulte Cuadro de diálogo Ajustes de escaneo del TWAIN.

Sugerencia Si el programa no es compatible con TWAIN, puede utilizar el software Escaneo HP para guardar la imagen como un archivo y, a continuación, ubicar o abrir el archivo en el programa o importarlo al mismo.
Para escanear desde un programa compatible con TWAIN
1 Inicie el escaneo en el programa compatible con TWAIN. Normalmente, puede iniciar el escaneo desde un comando o elemento del menú como Adquirir, Adquirir archivo, Escanear, Importar nuevo objeto, Insertar desde o Escáner.
2 En la mayoría de los programas encontrará un cuadro de diálogo para seleccionar el origen o el dispositivo para el escaneo. Seleccione el nombre del dispositivo o TWAIN de HP.
3 Si aparece la ventana de presentación preliminar Escaneo HP, ajuste las imágenes a su gusto y haga clic en Finalizar.

Si no está seguro de si el programa es o no compatible con TWAIN, o no sabe el nombre del comando, consulte la documentación del programa.


Inicio de un escaneo desde un programa compatible con WIA

La Adquisición de imágenes de Windows (WIA) es uno de los métodos que permite escanear una imagen directamente en un programa en el que se esté trabajando, como Microsoft Word. Con WIA, en lugar de utilizar el software Escaneo HP, utilice la interfaz de usuario de Microsoft para escanear.

Por lo general, un programa es compatible con WIA si tiene un comando como Imagen de escáner o cámara. Si no está seguro de si el programa es o no compatible, consulte la documentación del programa WIA.

Para escanear desde un programa compatible con WIA
Inicie el escaneo en el programa WIA. Consulte la documentación del programa si desea obtener información sobre los comandos y pasos que debe realizar.
Nota Las herramientas de ajuste que proporciona el programa WIA son distintas de las que proporciona el software de escaneo HP. Al escanear desde un programa WIA no es posible acceder a la ventana de presentación preliminar Escaneo HP.


Ajuste de las imágenes escaneadas actualmente

En la ventana de presentación preliminar Escaneo HP puede ajustar de muy distintas formas una imagen escaneada antes de finalizar el escaneo. El ajuste de las imágenes en la ventana de presentación preliminar Escaneo HP presenta las siguientes ventajas:

• Las herramientas de ajuste de imágenes son fáciles de encontrar y de utilizar.
• Puede trabajar con varias imágenes a la vez.
• Puede aprovechar las funciones del dispositivo de escaneo HP (como la eliminación de polvo y arañazos y la compensación de luz) que mejoran la calidad de imagen durante el escaneo.
• Las imágenes están listas para utilizarse en cuanto finaliza el escaneo.
• Si escanea con mayores profundidades en bits, la imagen escaneada presentará una mayor calidad que si realiza los mismos ajustes en un editor de imágenes una vez finalizado el escaneo.

Experimente con las herramientas de ajuste de la ventana de presentación preliminar Escaneo HP con total libertad. Podrá devolver las imágenes escaneadas a su estado original cuando lo considere oportuno (consulte Cómo deshacer ajustes).

Nota 1 Algunas herramientas de ajuste no están disponibles con determinados tipos de salida.
Nota 2 Los ajustes del botón empleado para iniciar un escaneo determinan si aparece la ventana de presentación preliminar Escaneo HP. Si desea obtener más información, consulte Cuadro de diálogo Ajustes del botón Escanear.

En esta sección se incluyen los temas siguientes:

• Ventana de presentación preliminar Escaneo HP
• Selección de una imagen para ajustar
• Cómo agregar o eliminar
• Cómo recortar
• Cómo redimensionar la salida
• Cómo rotar o voltear
• Corrección de imágenes
• Corrección de documentos
• Aclarado u oscurecimiento
• Ajuste del color
• Ajuste de la escala de grises
• Ajuste del blanco y negro
• Ajuste del tipo de salida
• Ajuste de la resolución de salida
• Cómo deshacer ajustes
• Finalización del escaneo


Ventana de presentación preliminar Escaneo HP

En la ventana de presentación preliminar Escaneo HP se muestran las imágenes escaneadas. Puede ajustar las imágenes antes de finalizar el escaneo.

Diseño de la ventana de presentación preliminar Escaneo HP

1 | Área de imágenes
2 | Área de herramientas
3 | Área de información
4 | Miniaturas de las imágenes

Área de imágenes

Las imágenes escaneadas aparecen en el área de imágenes.

Si se trata de escaneos de imágenes y películas, pueden aparecer dos fichas en esta área:

• La ficha Escaneo original muestra las imágenes escaneadas tal y como aparecen en el cristal del dispositivo de escaneo HP. Cada área de selección con borde discontinuo representa una imagen que se incluirá en el escaneo finalizado. El borde que parece estar en movimiento constante identifica la imagen seleccionada que se modificará al utilizar las herramientas de ajuste de imágenes.
Nota 1 En la ficha Escaneo original no aparece ninguna de estas herramientas, a excepción de la de recorte.
Nota 2 La ficha Escaneo original sólo está disponible al escanear imágenes y películas colocadas en el cristal de un dispositivo de escaneo HP conectado directamente al ordenador.
• La ficha Una sola imagen muestra la imagen seleccionada y representa el área de trabajo en la que se ajusta dicha imagen.

Al escanear documentos, el área de imágenes muestra la página del documento seleccionada actualmente, así como los ajustes que realice en dicha página.

Si desea obtener información sobre cómo seleccionar una imagen o una página para ajustarlas, consulte Selección de una imagen para ajustar.

Nota Algunos ajustes no se pueden ver en la ventana de presentación preliminar Escaneo HP. Éstos se identifican en el área de herramientas.

Área de herramientas

El área de herramientas proporciona herramientas que le permiten ajustar la imagen o página de documento seleccionada.

Área de información

El área de información muestra información importante sobre la imagen o página de documento seleccionada. En ella puede cambiar el tipo de salida de imagen. Si desea obtener información, consulte Ajuste del tipo de salida.

Miniaturas de las imágenes

El área Imágenes finales muestra miniaturas de todas las imágenes o páginas de documentos, con los ajustes que se incluirán en el escaneo finalizado. Los botones y la barra de desplazamiento le permiten ver todas las miniaturas. El cuadro que rodea a una de ellas indica la imagen o página seleccionada a la que afectarán las herramientas de ajuste.

Nota Algunos ajustes no se pueden ver en la ventana de presentación preliminar Escaneo HP. Éstos se identifican en el área de herramientas.


Selección de una imagen para ajustar

Los ajustes realizados en la ventana de presentación preliminar Escaneo HP se aplican a la imagen o página de documento seleccionada actualmente. Puede ver la imagen en la ficha Una sola imagen.

Para seleccionar una imagen o una imagen de película que desee ajustar
En el área Imágenes finales, utilice la barra o los botones de desplazamiento para acceder a la miniatura de la imagen que desea ajustar y haga clic en ella.

La imagen seleccionada aparece en la ficha Una sola imagen.

Sugerencia Haga doble clic en un área de selección de la ficha Escaneo original para seleccionar dicha imagen y mostrarla en la ficha Una sola imagen.
Para seleccionar una página de documento que desee ajustar
En el área Imágenes finales, utilice la barra o los botones de desplazamiento para acceder a la miniatura de la página que desea ajustar y haga clic en ella.
Sugerencia Utilice las opciones de visualización de la herramienta Recortar para seleccionar qué parte de la página del documento se podrá ver en el área de trabajo.
Herramientas de ajuste disponibles
Icono | Nombre de la herramienta | Ajusta las imágenes y las imágenes de películas | Ajusta las páginas de documentos
Icono de la herramienta Agregar/Eliminar | Agregar/Eliminar | Icono de marca de verificación | Icono de marca de verificación
Icono de la herramienta Recortar | Recortar | Icono de marca de verificación | Icono de marca de verificación
Icono de la herramienta Redimensionar salida | Redimensionar salida | Icono de marca de verificación |
Icono de la herramienta Rotar/Voltear | Rotar/Voltear | Icono de marca de verificación | Icono de marca de verificación
Icono de la herramienta Corregir imagen | Corregir imagen | Icono de marca de verificación |
Icono de la herramienta Corregir documento | Corregir documento |  | Icono de marca de verificación
Icono de la herramienta Aclarar/Oscurecer | Aclarar/Oscurecer | Icono de marca de verificación | Icono de marca de verificación
Icono de la herramienta Ajustar color | Ajustar color | Icono de marca de verificación |
Icono de la herramienta Ajustar escala de grises | Ajustar escala de grises | Icono de marca de verificación |
Icono de la herramienta Ajustar blanco y negro | Ajustar blanco y negro | (Esta herramienta se aplica a dibujos lineales, pero no a fotografías.) Icono de marca de verificación | Icono de marca de verificación
Nota Algunas herramientas de ajuste no están disponibles con determinados tipos de salida.


Cómo agregar o eliminar

El software de escaneo HP crea una o más áreas de selección que se convierten en imágenes en el escaneo finalizado. Puede cambiar el tamaño y la ubicación de estas áreas de selección.

Si escanea imágenes y películas, también puede cambiar el número de áreas de selección (si la ficha Escaneo original está disponible).

Si escanea documentos, puede escanear páginas adicionales o eliminar páginas.

Cómo agregar o eliminar un área de selección de imagen

Los siguientes procedimientos se aplican a los escaneos de imágenes y películas.

Para crear una nueva área de selección
1 Haga clic en la ficha Agregar/Eliminar ( Icono de la herramienta Agregar/Eliminar) y, a continuación, en Agregar nueva selección.

El cursor pasa a tener forma de cruz.

2 Sitúe el puntero en el lugar donde desea situar una de las esquinas del área de selección, haga clic y arrástrelo a la esquina opuesta hasta abarcar el área de selección que desee.
Para eliminar un área de selección
1 Haga clic en la ficha Agregar/Eliminar ( Icono de la herramienta Agregar/Eliminar) y, a continuación, en Eliminar selección.
2 Haga clic en Sí para confirmar la eliminación.
Para deshacer la eliminación de un área de selección
Haga clic en la ficha Agregar/Eliminar ( Icono de la herramienta Agregar/Eliminar) y, a continuación, en Deshacer última eliminación.

Si el botón Deshacer última eliminación no está disponible, no podrá deshacer la eliminación del área de selección, pero sí crear una nueva en lugar del área eliminada.

Temas relacionados:

• Cómo recortar una imagen
• Cómo redimensionar la salida
• Cómo deshacer ajustes

Cómo agregar, eliminar o cambiar el orden de las páginas de un documento

Los siguientes procedimientos se aplican a los escaneos de documentos.

Para agregar una o más páginas de documentos
1 Coloque las páginas adicionales en el dispositivo de escaneo HP.
2 Haga clic en la ficha Agregar/Eliminar ( Icono de la herramienta Agregar/Eliminar) y, a continuación, en Agregar página(s).

Las nuevas páginas aparecen en el área Imágenes finales tras ser escaneadas.

Para eliminar una página de un documento
Haga clic en la ficha Agregar/Eliminar ( Icono de la herramienta Agregar/Eliminar) y, a continuación, en Eliminar página.
Para cambiar el orden de las páginas de un documento
En el área Imágenes finales, haga clic en una miniatura y arrástrela a la nueva ubicación.

Temas relacionados:


Cómo recortar

Establezca el área de selección de una imagen escaneada antes de finalizar el escaneo para garantizar la mejor calidad de imagen y para poder utilizar la salida de escaneo de forma inmediata. Después de haber recortado una imagen, en la vista en miniatura de la sección Imágenes finales se muestra la nueva imagen recortada.

Cómo recortar una imagen

Los siguientes procedimientos se aplican a los escaneos de imágenes y películas.

Para recortar una imagen cambiando el área de selección
1 Haga clic en la ficha Recortar ( Icono de la herramienta Recortar).
2 Haga clic en un indicador del borde del área y arrástrelo hasta abarcar la zona que desee.

Si la imagen tiene un tamaño de salida fijo, los bordes se mueven de forma simultánea para garantizar que el tamaño del área de selección se mantiene proporcional al tamaño de salida seleccionado.

Para recortar una imagen especificando las dimensiones
1 Haga clic en la ficha Recortar ( Icono de la herramienta Recortar).
2 Seleccione las unidades que desee de la lista desplegable Unidades.
3 Introduzca las dimensiones deseadas en los cuadros Anchura y Altura.

Si el tamaño de salida de la imagen es fijo, introduzca una única dimensión (anchura o altura). El software de escaneo HP calcula la otra dimensión para garantizar que el tamaño del área de selección se mantiene proporcional al tamaño de salida seleccionado.

Para mover el área de selección de la imagen recortada
1 Haga clic en la ficha Recortar ( Icono de la herramienta Recortar).
2 Mueva el cursor sobre el área de selección.
3 Cuando el cursor se convierta en una flecha de cuatro puntas, Cursor con forma de flecha de cuatro puntas, arrastre el borde del área de selección a la nueva ubicación.

Temas relacionados:

• Cómo agregar o eliminar un área de selección de imagen
• Cómo redimensionar la salida

Cómo recortar una página de un documento

Puede elegir la parte de la página visible en el área de trabajo para todas las herramientas de ajuste:

• Seleccione Mostrar área seleccionada para mostrar únicamente el área de selección en el área de trabajo.
• Seleccione Mostrar escaneo completo para mostrar toda la página en el área de trabajo.
Nota Si el área de selección y la página completa tienen el mismo tamaño aproximadamente, el área de trabajo puede parecer idéntica con ambas opciones de visualización.

Los siguientes procedimientos se aplican a los escaneos de documentos.

Para recortar una página cambiando el área de selección
1 Haga clic en la ficha Recortar ( Icono de la herramienta Recortar).
2 Haga clic en un indicador del borde del área y arrástrelo hasta abarcar la zona que desee.
Nota Si desea ampliar el área de selección, seleccione la opción Mostrar escaneo completo.
Para recortar una página especificando las dimensiones
1 Haga clic en la ficha Recortar ( Icono de la herramienta Recortar).
2 Seleccione las unidades que desee de la lista desplegable Unidades.
3 Introduzca las dimensiones deseadas en los cuadros Anchura y Altura.
Para mover el área de selección del documento recortado
1 Haga clic en la ficha Recortar ( Icono de la herramienta Recortar).
2 Mueva el cursor sobre el área de selección.
3 Cuando el cursor se convierta en una flecha de cuatro puntas, Cursor con forma de flecha de cuatro puntas, arrastre el borde del área de selección a la nueva ubicación.


Cómo redimensionar la salida

Si desea recoger un volumen adecuado de datos de escaneo y poder utilizar la imagen de forma inmediata, establezca las dimensiones reales que necesita como tamaño de salida de una imagen escaneada antes de finalizar el escaneo. Puede agregar tamaños de imagen a la lista Ajustar a tamaño.

Nota Si el software no dispone de datos de escaneo suficientes como para crear el tamaño de salida seleccionado, el dispositivo de escaneo HP escanea de nuevo la imagen de forma automática como parte del proceso de finalización del escaneo.

Las siguientes tareas se aplican a los escaneados de imágenes y películas colocadas en el cristal de un dispositivo de escaneo HP conectado directamente al ordenador.

Para escalar el área de selección actual
1 Haga clic en la ficha Redimensionar salida ( Icono de la herramienta Redimensionar salida).
2 También puede seleccionar un valor de la lista desplegable Unidades para cambiar las unidades empleadas en la visualización de la imagen.
3 Active la opción Porcentaje de escala y realice una de estas acciones:
• Seleccione un valor de la lista desplegable Porcentaje de escala.
• Introduzca un valor en el cuadro Porcentaje de escala.
• En la ficha Una sola imagen, haga clic en el indicador de la esquina inferior derecha de la imagen y arrástrelo hasta conseguir el tamaño deseado. Utilice las reglas como guías.
• En la ficha Una sola imagen, haga clic en un marcador de una de las reglas y arrástrelo hasta conseguir el tamaño deseado.
Para seleccionar un tamaño de salida estándar
1 Haga clic en la ficha Redimensionar salida ( Icono de la herramienta Redimensionar salida).
2 También puede seleccionar un valor de la lista desplegable Unidades para cambiar las unidades empleadas en la visualización de la imagen.
3 Active la opción Ajustar a tamaño y, a continuación, seleccione el tamaño que desee de la lista desplegable.

El software de escaneo HP recorta la mayor parte posible del área de selección y elige la orientación de forma correspondiente. Las proporciones del área de selección quedan bloqueadas en relación al tamaño seleccionado.

Para crear un tamaño de salida personalizado
1 Haga clic en la ficha Redimensionar salida ( Icono de la herramienta Redimensionar salida).
2 Active la opción Ajustar a tamaño y, a continuación, haga clic en Personalizado.
3 En el cuadro de diálogo Tamaño de salida personalizado, siga estos pasos:
a Seleccione las unidades que desee de la lista desplegable Unidades.
b Introduzca las dimensiones deseadas en los cuadros Anchura y Altura.
c Para cambiar el nombre sugerido, active la casilla de verificación Nombre definido por el usuario y, a continuación, introduzca un nombre para el tamaño personalizado en el cuadro Nombre.
d Haga clic en Aceptar.
Para eliminar un tamaño de salida personalizado
1 Haga clic en la ficha Redimensionar salida ( Icono de la herramienta Redimensionar salida).
2 Active la opción Ajustar a tamaño y, a continuación, haga clic en Personalizado.
3 En el cuadro de diálogo Tamaño de salida personalizado, haga clic en la ficha Eliminar.
4 Seleccione el tamaño que desea eliminar y haga clic en Aceptar.

Temas relacionados:


Cómo rotar o voltear

Se puede rotar una imagen en unidades de 90 grados hacia la derecha o hacia la izquierda.

Se puede voltear (reflejar) una imagen de un lado al otro del eje vertical. Al voltear una imagen se muestran sus elementos en el lado opuesto a su posición original.

Los siguientes procedimientos se aplican a todos los tipos de escaneado.

Para rotar una imagen 90 grados
Haga clic en la ficha Rotar/Voltear ( Icono de herramienta Rotar/Voltear) y, a continuación, realice una de estas acciones:
• Para rotar hacia la izquierda, haga clic en Rotar hacia la izquierda ( Icono Rotar hacia la izquierda).
• Para rotar hacia la derecha, haga clic en Rotar hacia la derecha ( Icono Rotar hacia la derecha).
Para voltear (reflejar) una imagen
Haga clic en la ficha Rotar/Voltear ( Icono de la herramienta Rotar/Voltear) y, a continuación, en Voltear ( Icono de Voltear).


Corrección de imágenes

El software de escaneo HP incluye distintas herramientas que pueden ajustar la salida de escaneo para compensar una calidad baja del original.

Los siguientes ajustes se aplican a los escaneos de imágenes y películas.

Restauración de colores atenuados

El software de escaneo HP puede restaurar los colores originales de una imagen o imagen de película positiva atenuadas.

Para restaurar el color atenuado de una imagen
Haga clic en la ficha Corregir imagen ( Icono de la herramienta Corregir imagen) y, a continuación, active la casilla de verificación Restaurar colores atenuados. Para volver a los colores originales, desactive la casilla

Aplicación de la compensación de luz

La tecnología de compensación de luz de HP compensa las relaciones de brillo entre las zonas brillantes y oscuras de una imagen, conservando los contrastes suaves y comprimiendo los más acusados para permitir una reproducción de la imagen más adaptada a lo que el ojo puede diferenciar.

El ajuste de compensación de luz resulta muy útil para imágenes que encajan en estas descripciones:

• Escenas al aire libre con una mezcla de sol y sombra
• Días nublados en los que la imagen contiene reflejos del cielo
• Escenas de interior tomadas con flash (para suavizar o eliminar el efecto del flash)
• Escenas con luz posterior en las que el sujeto se encuentra demasiado alejado del flash o en las que la luz posterior es muy fuerte (por ejemplo, cuando el sujeto se encuentra delante de una ventana por la que entra mucha luz)
Nota Puede que la compensación de luz no se encuentre disponible si el tamaño del archivo de la imagen escaneada resultante es muy grande.
Para compensar la luz de una imagen
1 Haga clic en la ficha Corregir imagen ( Icono de la herramienta Corregir imagen) y, a continuación, active la casilla de verificación Aplicar compensación de luz.
2 Arrastre el deslizador Aplicar compensación de luz al ajuste deseado o introduzca un valor en el cuadro.
3 Para volver a los colores originales, desactive la casilla de verificación Aplicar compensación de luz.

Eliminación de polvo y arañazos

El software de escaneo HP puede interpretar los datos de la imagen para eliminar las marcas que dejan el polvo y los arañazos.

Para eliminar el polvo y los arañazos de las imágenes
1 Haga clic en la ficha Corregir imagen ( Icono de la herramienta Corregir imagen) y, a continuación, active la casilla de verificación Eliminar polvo y arañazos.
2 Seleccione el nivel de eliminación de polvo y arañazos deseado:
• Seleccione Alta para imágenes con daños acusados.
• Seleccione Normal para imágenes con daños menores.
Nota 1 La eliminación del polvo y de los arañazos podría ocasionar otros detalles en la imagen que se deban eliminar. Seleccione el nivel del proceso de eliminación que resulte mejor para la imagen.
Nota 2 Quizá no pueda detectar la eliminación de polvo y arañazos en la ventana de presentación preliminar Escaneo HP.
Sugerencia | Si está activada la eliminación de polvo y arañazos basada en hardware, es posible que el dispositivo de escaneo HP vuelva a escanear las imágenes como parte del proceso de finalización del escaneo.
 | Este nuevo escaneo no se produce con la eliminación de polvo y arañazos basada en software.

Aumentar la nitidez de las imágenes

Si la imagen escaneada tiene una apariencia borrosa, puede aumentar la nitidez. Un exceso de nitidez puede acentuar las marcas y crear patrones no deseados en el escaneo finalizado de la imagen. Si el original presenta marcas, puede disminuir la nitidez.

Para enfocar los bordes de una imagen
1 Haga clic en la ficha Corregir imagen ( Icono de la herramienta Corregir imagen) y, a continuación, active la casilla de verificación Hacer más nítida.
2 Seleccione el nivel de nitidez deseado.
Sugerencia 1 Los niveles de nitidez tienen un efecto distinto en cada imagen. Experimente con los distintos niveles disponibles para determinar cuál es el mejor para la imagen.
Sugerencia 2 Para deshabilitar el aumento de nitidez, desactive la casilla Hacer más nítida.
Nota Quizá no pueda detectar el aumento de nitidez en la ventana de presentación preliminar Escaneo HP.

Tamizado de imágenes

El comando Tamizar sirve para eliminar los patrones no deseados de los elementos impresos que escanee. Un ejemplo de patrón no deseado es el muaré, un patrón parecido a círculos que suele aparecer en los escaneos de imágenes con medios tonos, como las de los periódicos impresos.

Para tamizar imágenes
Haga clic en la ficha Corregir imagen ( Icono de la herramienta Corregir imagen) y, a continuación, active la casilla de verificación Tamizar.
Nota El efecto del tamizado en la imagen final puede ser distinto a lo que aparezca en la ventana de presentación preliminar Escaneo HP.


Corrección de documentos

El software de escaneo HP incluye distintas herramientas que pueden ajustar la salida de escaneo para compensar una calidad baja del original.

Los siguientes ajustes se aplican a los escaneos de documentos.

Aumento de la nitidez de documentos

Si la página escaneada tiene una apariencia borrosa, puede aumentar la nitidez. Un exceso de nitidez puede acentuar las marcas y crear patrones no deseados en el escaneo finalizado de la página. Si el original presenta marcas, puede disminuir la nitidez.

Para aumentar la nitidez de los bordes de un documento
1 Haga clic en la ficha Corregir documento ( Icono de la herramienta Corregir documento) y, a continuación, active la casilla de verificación Hacer más nítida.
2 Seleccione el nivel de nitidez deseado.
Sugerencia 1 Los niveles de nitidez tienen un efecto distinto en cada imagen. Experimente con los distintos niveles disponibles para determinar cuál es el mejor para la imagen.
Sugerencia 2 Para deshabilitar el aumento de nitidez, desactive la casilla Hacer más nítida.
Nota Quizá no pueda detectar el aumento de nitidez en la ventana de presentación preliminar Escaneo HP.

Tamizado de páginas de documentos

El comando Tamizar sirve para eliminar los patrones no deseados de los elementos impresos que escanee. Un ejemplo de patrón no deseado es el muaré, un patrón parecido a círculos que suele aparecer en los escaneos de imágenes con medios tonos, como las de los periódicos impresos.

Para tamizar páginas de documentos
Haga clic en la ficha Corregir documento ( Icono de la herramienta Corregir documento) y, a continuación, active la casilla de verificación Tamizar.
Nota El efecto del tamizado en la página final puede ser distinto a lo que aparezca en la ventana de presentación preliminar Escaneo HP.


Aclarado u oscurecimiento

Puede ajustar los iluminados, tonos medios, sombreados y valores gamma de las imágenes.

Los siguientes ajustes se aplican a todos los tipos de escaneado.

Uso de los ajustes de exposición automática

El software de escaneo HP puede seleccionar ajustes de exposición para una imagen en función del tipo de color seleccionado. En el modo Automático, el software ajusta los ajustes de exposición a medida que el área de selección cambia. En el modo Manual, los ajustes de exposición siguen vigentes aunque cambie el área de selección.

Para establecer los ajustes de exposición de forma automática a medida que cambia el área de selección
Haga clic en la ficha Aclarar/Oscurecer ( Icono de la herramienta Aclarar/Oscurecer) y, a continuación, seleccione la opción Automático.
Para establecer los ajustes de exposición de forma automática para el área de selección actual
Haga clic en la ficha Aclarar/Oscurecer ( Icono de la herramienta Aclarar/Oscurecer), seleccione la opción Manual y haga clic en Optimizar valores.

Cómo mostrar áreas sin resolución

Las áreas sin resolución son las áreas más oscuras o más claras de una imagen que se imprimen sin ningún detalle.

• Las áreas más claras o iluminados se imprimen con el mismo color del papel (sin tinta o tóner).
• Las áreas más oscuras o sombreados se imprimen saturadas (con el color de tinta o tóner más negro).
Para mostrar las áreas claras sin detalle
En Mostrar áreas sin resolución, active la casilla de verificación Iluminados. Las áreas de la imagen más claras que el iluminado cambian de color. Desactive la casilla de verificación Iluminados para deshabilitar el efecto.
Para mostrar las áreas oscuras sin detalle
En Mostrar áreas sin resolución, active la casilla de verificación Sombreados. Las áreas de la imagen más oscuras que el iluminado cambian de color. Desactive la casilla de verificación Sombreados para deshabilitar el efecto.

Ajuste de iluminados

El iluminado es el valor de la imagen que se representa en blanco en la pantalla. Los valores más claros que el iluminado también aparecen en blanco. El campo Iluminados admite valores de –100 a 100:

• Los valores próximos a –100 disminuyen el detalle de las zonas claras
• Los valores próximos a 100 aumentan el detalle de las zonas claras
Para ajustar iluminados
1 Haga clic en la ficha Aclarar/Oscurecer ( Icono de la herramienta Aclarar/Oscurecer) y, a continuación, seleccione la opción Manual.
2 Arrastre el deslizador Iluminados al ajuste deseado o introduzca un valor en el cuadro.

Ejemplos

El valor de Iluminados es –40 | El valor de Iluminados es 40
Gráfico de una imagen escaneada con un valor de iluminados de –40 | Gráfico de una imagen escaneada con un valor de iluminados de 40

Ajuste de sombreados

El sombreado es el valor de la imagen que se representa en negro en la pantalla. Los valores más oscuros que el sombreado también aparecen en negro. El campo Sombreados admite valores de –100 a 100:

• Los valores próximos a –100 disminuyen el detalle en las áreas oscuras, además de aumentar el contraste.
• Los valores próximos a 100 aumentan el detalle en las áreas oscuras, además de disminuir el contraste.
Para ajustar sombreados
1 Haga clic en la ficha Aclarar/Oscurecer ( Icono de la herramienta Aclarar/Oscurecer) y, a continuación, seleccione la opción Manual.
2 Arrastre el deslizador Sombreados al ajuste deseado o introduzca un valor en el cuadro.

Ejemplos

El valor de Sombreados es –40 | El valor de Sombreados es 40
Gráfico de una imagen escaneada con un valor de Sombreados de –40 | Gráfico de una imagen escaneada con un valor de Sombreados de 40

Ajuste de tonos medios

Los tonos medios de una imagen son los que se encuentran entre el blanco (valor de Iluminados) y el negro (valor de Sombreados) seleccionados. El campo Tonos medios admite valores de –100 a 100:

• Los valores próximos a –100 oscurecen los tonos medios de la imagen.
• Los valores próximos a 100 aclaran los tonos medios de la imagen.
Para ajustar los tonos medios
1 Haga clic en la ficha Aclarar/Oscurecer ( Icono de la herramienta Aclarar/Oscurecer) y, a continuación, seleccione la opción Manual.
2 Arrastre el deslizador Tonos medios al ajuste deseado o introduzca un valor en el cuadro.

Ejemplos

El valor de Tonos medios es -40 | El valor de Tonos medios es 40
Gráfico de una imagen escaneada con un valor de Tonos medios de -40 | Gráfico de una imagen escaneada con un valor de Tonos medios de 40

Ajuste gamma

Gamma es el grado de contraste y brillo de los valores de tonos medios de una imagen fotográfica. El campo Gamma admite valores de 1.0 a 4.0:

• Los valores próximos a 1.0 oscurecen la imagen.
• Los valores próximos a 4.0 aclaran la imagen.
Para ajustar el valor gamma
1 Haga clic en la ficha Aclarar/Oscurecer ( Icono de la herramienta Aclarar/Oscurecer) y, a continuación, seleccione la opción Manual.
2 Arrastre el deslizador Gamma al ajuste deseado o introduzca un valor en el cuadro.


Ajuste del color

Si la imagen es en color, puede ajustar dicho color de distintas formas.

Nota Si trabaja con una imagen en escala de grises, consulte Ajuste de la escala de grises. Si trabaja con una imagen en blanco y negro, consulte Ajuste del blanco y negro.

Temas relacionados:

• Restauración de colores atenuados
• Aplicación de la compensación de luz

Los siguientes ajustes se aplican a los escaneos de imágenes y películas.

Ajuste del matiz

El matiz hace referencia al tinte general de los colores de la imagen. En el modo Automático, el software ajusta los valores de matiz a medida que el área de selección cambia. En el modo Manual, los ajustes de matiz siguen vigentes aunque cambie el área de selección.

Para establecer el matiz de forma automática a medida que cambia el área de selección
Haga clic en la ficha Ajustar color ( Icono de la herramienta Ajustar color) y, a continuación, seleccione la opción Automático.
Para establecer los ajustes de matiz de forma automática para el área de selección actual
Haga clic en la ficha Ajustar color ( Icono de la herramienta Ajustar color), seleccione la opción Manual y haga clic en Optimizar valores.
Para ajustar el matiz
1 Haga clic en la ficha Ajustar color ( Icono de la herramienta Ajustar color) y, a continuación, seleccione la opción Manual.
2 Realice una de las acciones siguientes:
• Arrastre el cursor circular al matiz deseado de la rueda de colores.
• Haga clic en una de las flechas del exterior del círculo de la rueda de colores para mover el cursor circular en la dirección de la flecha.
• Introduzca los valores que desee en los cuadros X e Y.

La rueda de colores de la herramienta Ajustar color tiene el aspecto siguiente:

Gráfico de la rueda de colores que permite ajustar el matiz y la saturación

Ajuste de la saturación

La saturación hace referencia a la pureza de los colores. Puede cambiar el valor de saturación para que los colores de la imagen parezcan más o menos intensos o para crear un efecto especial.

Para ajustar la saturación
1 Haga clic en la ficha Ajustar color ( Icono de la herramienta Ajustar color).
2 Arrastre el deslizador Saturación al ajuste deseado o introduzca un valor en el cuadro.

Uso del color mejorado

La función de color mejorado del software de escaneo HP aumenta la intensidad de los colores.

Para usar el color mejorado
Haga clic en la ficha Ajustar color ( Icono de la herramienta Ajustar color) y, a continuación, seleccione la opción Color mejorado. Para deshabilitar esta función, desactive la casilla de verificación Color mejorado.
Nota Quizá no pueda detectar el color mejorado en la ventana de presentación preliminar Escaneo HP.

Cómo invertir colores

Al invertir los colores de una imagen, cada uno de ellos se convierte en su color complementario.

Para invertir los colores de una imagen
Haga clic en la ficha Ajustar color ( Icono de la herramienta Ajustar color) y, a continuación, seleccione la opción Invertir color. Para volver a los colores originales, desactive la casilla

Optimización de color para diapositivas

Los distintos tipos de diapositivas fotográficas en color requieren distintos tipos de procesamiento del color. Seleccione la optimización de color que resulte mejor para el tipo de diapositiva de la imagen.

Para optimizar el color de una imagen de diapositiva
1 Haga clic en la ficha Ajustar color ( Icono de la herramienta Ajustar color).
2 Para optimizar el color de las diapositivas Kodachrome, active la casilla de verificación Diapositivas Kodachrome. Para optimizar el color de los demás tipos de diapositivas, desactive la casilla. Este ajuste sólo se aplica a la imagen seleccionada.
Nota Quizá no pueda detectar la optimización en la ventana de presentación preliminar Escaneo HP.
Nota Puede seleccionar el valor predeterminado de este ajuste para todos los escaneos de películas de diapositivas. Si desea obtener más información, consulte Ajustes avanzados de TMA.


Ajuste de la escala de grises

La inversión de una imagen en escala de grises convierte las áreas más claras en más oscuras y viceversa.

Nota Si trabaja con una imagen en color, consulte Ajuste del color. Si trabaja con una imagen en blanco y negro, consulte Ajuste del blanco y negro.
Para invertir la escala de grises de una imagen
Haga clic en la ficha Ajustar escala de grises ( Icono de la herramienta Ajustar escala de grises) y, a continuación, seleccione la casilla de verificación Invertir tonos de gris. Para volver al original, desactive la casilla de verificación Invertir tonos de gris.


Ajuste del blanco y negro

Puede ajustar la apariencia de una imagen en blanco y negro de varias formas.

Nota Si trabaja con una imagen en color, consulte Ajuste del color. Si trabaja con una imagen en escala de grises, consulte Ajuste de la escala de grises.

Los siguientes ajustes sólo se aplican a dibujos lineales y documentos. No están destinados a usarse con fotografías.

Ajuste del umbral de blanco y negro

El umbral es un valor de la imagen que representa el borde entre el blanco y el negro. Todos los valores de la imagen más claros que el umbral aparecerán en blanco y los valores más oscuros aparecerán en negro:

• Si disminuye el umbral, habrá más valores que aparezcan como blanco.
• Si aumenta el umbral, habrá más valores que aparezcan como negro.

El software de escaneo HP puede seleccionar el umbral de una imagen. En el modo Automático, el software de escaneo HP ajusta el umbral a medida que el área de selección cambia. En el modo Manual, el ajuste de umbral sigue vigente aunque cambie el área de selección.

Para establecer automáticamente el umbral de blanco y negro a medida que cambia el área de selección
Haga clic en la ficha Ajustar blanco y negro ( Icono de la herramienta Ajustar blanco y negro) y, a continuación, seleccione la opción Automático.
Para establecer automáticamente el umbral de blanco y negro para el área de selección actual
Haga clic en la ficha Ajustar blanco y negro ( Icono de la herramienta Ajustar blanco y negro), seleccione la opción Manual y haga clic en Optimizar valores.
Para ajustar el umbral de blanco y negro
1 Haga clic en la ficha Ajustar blanco y negro ( Icono de la herramienta Ajustar blanco y negro) y, a continuación, seleccione la opción Manual.
2 Arrastre el deslizador Umbral al ajuste deseado o introduzca un valor en el cuadro.

Ejemplos

El valor de umbral es el predeterminado de esta imagen | Umbral reducido con más valores blancos
Gráfico de una imagen escaneada con el umbral predeterminado | Gráfico de una imagen escaneada con un umbral reducido

Eliminación de colores

Puede filtrar y descartar un color del contenido de la imagen. Por ejemplo, si el original consta de texto negro en papel rojo, puede filtrar y descartar el fondo rojo. Utilice el canal (rojo, verde o azul) más cercano al color que desea filtrar y descartar del escaneo. Experimente con los canales disponibles para determinar el mejor ajuste para la imagen.

Para eliminar un color de una imagen en blanco y negro
1 Haga clic en la ficha Ajustar blanco y negro ( Icono de la herramienta Ajustar blanco y negro) y, a continuación, seleccione la opción Quitar canal de color.
2 Seleccione el color que desea eliminar de la imagen.
3 Si el color sigue apareciendo en la imagen escaneada, Ajuste del umbral de blanco y negro para terminar de eliminarlo.

Ejemplos

Dibujo lineal en negro original sobre papel rosa | Dibujo lineal en negro escaneado sin quitar colores | Dibujo lineal en negro escaneado tras quitar el canal del color rojo
Imagen original | Imagen escaneada de forma predeterminada | Imagen escaneada con el color de fondo eliminado

Cómo invertir el blanco y negro

Al invertir el blanco y negro de una imagen, las áreas blancas se convierten en negras y viceversa.

Para invertir el blanco y negro de una imagen
Haga clic en la ficha Ajustar blanco y negro ( Icono de la herramienta Ajustar blanco y negro) y, a continuación, seleccione la opción Invertir blanco y negro. Para volver a los colores originales, desactive la casilla


Ajuste del tipo de salida

Puede cambiar el tipo de salida de una imagen. Para obtener información sobre los tipos de salida disponibles, consulte Tipo de salida.

Los siguientes procedimientos se aplican a todos los tipos de escaneado.

Para establecer el tipo de salida
Seleccione el tipo de salida deseado en la lista desplegable Tipo de salida.

Si selecciona Color, puede elegir el tipo de color que desea utilizar en una imagen. Consulte la siguiente tarea.

Nota En los documentos en color siempre se emplea el ajuste Millones de colores.
Para establecer el tipo de salida de color
En el menú Escanear, haga clic en Tipo de color y seleccione el tipo de color de salida de la lista.
Nota El ajuste Tipo de color se aplica a todas las imágenes en color en el escaneo finalizado.


Ajuste de la resolución de salida

La resolución de salida determina la cantidad de datos de una imagen escaneada. Cuanto mayor sea esta resolución, más lento resultará el escaneo y mayor será el tamaño del archivo. Es posible que no pueda utilizar imágenes de gran resolución en determinados programas de software o con ciertos dispositivos, como impresoras.

Si desea cambiar el tamaño de una imagen, utilice la herramienta Redimensionar salida.

Este ajuste se aplica a escaneos de imágenes y películas colocadas en el cristal de un dispositivo de escaneo HP conectado directamente al ordenador.

Para ajustar la resolución
1 Haga clic en la ficha Redimensionar salida ( Icono de la herramienta Redimensionar salida) y, a continuación, haga clic en Resolución.

Aparece el cuadro de diálogo Establecer resolución.

2 Seleccione un valor de la lista o introduzca uno en el cuadro y haga clic en Aceptar.
Nota | El valor de resolución modificado aparece en el área de información de la ventana de presentación preliminar Escaneo HP.
 | Si el software no dispone de datos de escaneo suficientes como para crear la resolución de salida seleccionada, el dispositivo de escaneo HP escanea de nuevo la imagen de forma automática como parte del proceso de finalización del escaneo.

Temas relacionados:


Cómo deshacer ajustes

Al restablecer una imagen se eliminan todos los cambios realizados en la misma. Si se escanean de nuevo los originales se eliminan todos los cambios realizados en el escaneo, incluidos el número y la ubicación de las áreas de selección.

Para deshacer todos los ajustes de una imagen
Haga clic en la ficha Agregar/Eliminar ( Icono de la herramienta Agregar/Eliminar) y, a continuación, en Deshacer todos los ajustes.
Sugerencia Para iniciar todas las imágenes, vuelva a cargar el alimentador automático de documentos (si es necesario) y repita el escaneo.


Finalización del escaneo

Una vez que haya realizado todas las modificaciones que desee en las imágenes escaneadas, estará listo para finalizar el escaneo. Es posible que el dispositivo de escaneo HP vuelva a escanear de forma automática todas las imágenes como parte del proceso de generación de la salida finalizada. En este caso, en la sección de información de la ventana de presentación preliminar Escaneo HP se indica la necesidad de realizar un nuevo escaneo.

Las imágenes finales pasan al destino de escaneo. Si ha iniciado el escaneo desde una aplicación compatible con TWAIN, el escaneo irá a dicha aplicación compatible con TWAIN.

Para finalizar el escaneo
En el software de escaneo HP, haga clic en Finalizar.

Si aparece el cuadro de diálogo Solicitar escaneos adicionales, puede escanear y ajustar más originales en esta sesión de escaneo. Todas las imágenes pasan al destino final de escaneo a la vez.

Nota Puede cambiar el ajuste de esta solicitud en el cuadro de diálogo Preferencias de escaneo.

Temas relacionados:


Cómo personalizar accesos directos de escaneo para futuros escaneos

Un acceso directo de escaneo contiene ajustes para escanear, procesar y guardar o enviar imágenes escaneadas. Proporciona una forma rápida y eficaz de seleccionar el tipo de escaneo deseado. El software de escaneo HP incluye varios accesos directos de escaneo predeterminados para tareas de escaneo habituales.

Puede crear accesos directos de escaneo personalizados para funciones de escaneo específicas que utilice a menudo. Por ejemplo, si escanea originales con frecuencia y los guarda como archivos JPEG en la carpeta Mis imágenes, puede crear un acceso directo de escaneo con los ajustes necesarios para realizar esta tarea.

Los ajustes para accesos directos de escaneo están disponibles en los cuadros de diálogo Escaneando desde y Gestionar accesos directos de escaneo.

En esta sección se incluyen los temas siguientes:

• Creación o modificación de accesos directos de escaneo
• Ajustes de accesos directos de escaneo
• Ajustes avanzados de documentos
• Ajustes avanzados de imágenes
• Ajustes avanzados de TMA


Creación o modificación de accesos directos de escaneo

Puede crear un nuevo acceso directo de escaneo si modifica uno existente y lo guarda con un nombre nuevo. También puede modificar cualquier ajuste de un acceso directo de escaneo personalizado.

Nota | No puede modificar los ajustes de accesos directos de escaneo predeterminados incluidos con el dispositivo de escaneo HP, pero puede guardar una copia del acceso directo de escaneo personalizado y personalizarla.
 | Si su dispositivo de escaneo HP lo permite, puede asignar cualquier acceso directo de escaneo a un botón de escaneo y cambiar los accesos directos de escaneo que se pueden ver en el panel frontal del dispositivo.
Para modificar un acceso directo de escaneo
1 Utilice uno de los métodos siguientes para acceder al cuadro de diálogo Gestionar accesos directos de escaneo.
• Haga doble clic en el icono Centro de soluciones HP del escritorio, seleccione el dispositivo de escaneo HP, haga clic en Ajustes, resalte Ajustes de escaneo y, a continuación, haga clic en Gestionar accesos directos de escaneo.
• Haga doble clic en el icono Escaneo HP del escritorio. Si se muestra el cuadro de diálogo de accesos directos Escaneo HP, haga clic en el menú Opciones y acto seguido haga clic en Gestionar accesos directos de escaneo.
Nota | También puede modificar un acceso directo de escaneo en el cuadro de diálogo Escaneando desde.
 | Si el botón Cambiar ajustes está visible, haga clic en él para acceder a los ajustes del acceso directo y la configuración de botones.
2 Seleccione un acceso directo de escaneo y, a continuación, los ajustes que desea utilizar.

Para obtener información sobre los ajustes de los accesos directos de escaneo y de escaneo avanzado, consulte los siguientes temas:

• Ajustes de accesos directos de escaneo
• Ajustes avanzados de documentos
• Ajustes avanzados de imágenes
• Ajustes avanzados de TMA
Nota El ajuste Tipo de escaneo del acceso directo de escaneo determina qué cuadro de diálogo de ajustes avanzados está disponible.
3 Guarde el acceso directo de escaneo:
a Haga clic en Guardar acceso directo.

Aparece el cuadro de diálogo Guardar acceso directo de escaneo como.

b Si crea un nuevo acceso directo de escaneo personalizado, introduzca un nombre exclusivo en el cuadro Nombre del acceso directo. Si va a modificar un acceso directo de escaneo personalizado, deje el nombre actual en el cuadro.

El nombre estará visible en los cuadros de diálogo de Escaneo HP.

Nota Si ha modificado los ajustes de un acceso directo de escaneo predeterminado, debe introducir un nuevo nombre para guardarlos como acceso directo de escaneo personalizado.
c Si el dispositivo de escaneo HP dispone de pantalla del panel frontal, introduzca un nombre exclusivo en el cuadro Nombre abreviado para la pantalla LCD.

Para obtener información sobre cómo hacer que los accesos directos de escaneo estén disponibles en el panel frontal, consulte Cuadro de diálogo Configuración de Escanear en (lista del panel frontal).

d Haga clic en Seleccionar icono para seleccionar un icono que represente los ajustes de este acceso directo de escaneo.
e Haga clic en Guardar.

Temas relacionados:


Ajustes de accesos directos de escaneo

En el cuadro de diálogo Gestionar accesos directos de escaneo aparecen los accesos directos de escaneo actuales y la información de escaneo general del acceso directo seleccionado. Utilice este cuadro de diálogo para seleccionar un acceso directo y establecer información de escaneo general.

Nota También puede modificar un acceso directo de escaneo en el cuadro de diálogo Escaneando desde.

Si el botón Cambiar ajustes está visible, haga clic en él para acceder a los ajustes del acceso directo y la configuración de botones.

El cuadro de diálogo Escaneando desde incluye opciones para la configuración de botones que no forman parte de un acceso directo de escaneo. Para obtener información sobre estos ajustes, consulte Cuadro de diálogo Escaneando desde.

Lista de accesos directos de escaneo

El área de la lista muestra los accesos directos personalizados y, a continuación, los predeterminados. El carácter asterisco (*) señala los accesos directos con cambios sin guardar.

Seleccione el acceso directo de escaneo que desea modificar o copiar. Los ajustes de este cuadro de diálogo se actualizan para mostrar los valores del acceso directo seleccionado.

Tipo de escaneo

Seleccione el tipo de original:

• Seleccione Imagen para escanear originales con contenidos tales como imágenes, gráficos o logotipos, ya sea desde el cristal o desde el alimentador del dispositivo de escaneo HP.
• Seleccione Negativos para escanear imágenes con colores invertidos, como negativos de fotografías, con el adaptador de transparencias (TMA).
• Seleccione Diapositivas o positivos para escanear imágenes con colores positivos, como diapositivas de 35 mm o radiografías, con el TMA.
• Seleccione Película para escanear originales (positivos o negativos) con el TMA. Este tipo de escaneo sólo está disponible en dispositivos de escaneo que dispongan de un TMA capaz de discernir entre imágenes positivas y negativas.
• Seleccione Documento para escanear originales con texto o combinaciones de texto y gráficos, como cartas, documentos legales o artículos de revistas, ya sea desde el cristal o desde el alimentador del dispositivo de escaneo HP.
Nota La lista de opciones varía en función del dispositivo de escaneo HP.

Tipo de salida

En la lista desplegable Tipo de salida, seleccione el tipo de salida que desea para el escaneo. Si desea obtener más información, consulte Tipo de salida.

Escanear en

Seleccione un destino de escaneo. Las opciones disponibles dependen del ajuste Tipo de escaneo. Si desea obtener más información, consulte Destinos de escaneo.

Tipo de archivo

Puede establecer un tipo de archivo para algunos destinos de escaneo. Las opciones disponibles dependen de los ajustes Tipo de escaneo y Escanear en. Para obtener ayuda sobre los tipos de archivo, consulte Tipos de archivo.

Para especificar otros ajustes de archivo de escaneo, haga clic en el botón Opciones. Si desea obtener más información, consulte Cuadro de diálogo Opciones de guardado.

Temas relacionados:


Ajustes avanzados de documentos

Si el tipo de escaneo es Documento, haga clic en el botón Ajustes avanzados de documentos para visualizar el cuadro de diálogo del mismo nombre. Utilice este cuadro de diálogo para especificar los ajustes de acceso directo de escaneo para escanear documentos desde el cristal o el alimentador del dispositivo de escaneo HP.

Resolución de salida de las imágenes

En la lista desplegable Resolución de salida (ppp) del documento como imagen, seleccione la resolución que desea utilizar para escanear un documento como una imagen. También puede introducir la resolución de forma manual.

Si desea obtener más información, consulte Resolución.

Nota Este ajuste no se aplica a documentos escaneados con texto editable o en el que se puedan realizar búsquedas. Al escanear un documento para que contenga texto editable o en el que se puedan realizar búsquedas, el software automáticamente selecciona la mejor resolución.

Otras opciones

Hacer más nítida

Al hacer más nítida una imagen se acentúan los cambios de color de la misma. Este proceso puede acentuar las marcas y crear patrones no deseados en el escaneo finalizado de la imagen.

Recortar documentos escaneados automáticamente

Seleccione esta opción para limitar los escaneos de documentos sólo a los bloques de imágenes y textos del documento escaneado. Los espacios vacíos que se encuentren en la página no se escanearán.

Active esta casilla de verificación si desea que el software de escaneo HP haga más nítidos los documentos escaneados.

Eliminación automática de páginas en blanco

Si el dispositivo de escaneo cuenta con un alimentador automático de documentos (AAD), seleccione esta casilla de verificación para eliminar todas las páginas en blanco del escaneado final.

Sugerencia Eliminar las páginas en blanco resulta útil cuando se escanea una combinación de originales a una y dos caras con un alimentador automático de documentos capaz de escanear ambas caras.

Escanear ambas caras del original (dúplex)

Esta casilla de verificación aparece si el dispositivo de escaneo HP tiene la función de escaneo a doble cara. Seleccione esta casilla de verificación para escanear ambas caras del original.

Texto editable

El software de escaneo utiliza el reconocimiento óptico de caracteres (OCR) para convertir el texto de una página en texto editable mediante un programa de procesador de textos. Estos ajustes se aplican a este proceso.

Para obtener ayuda acerca del escaneo de documentos con OCR, consulte Escaneo del texto editable de un documento.

Resolución de salida del texto editable

El ajuste Resolución de escaneo (ppp) para documento de texto editable (OCR): indica la resolución que utilizará el software al escanear un documento para convertirlo en texto editable. Este valor no se puede cambiar.

Si desea obtener más información, consulte Resolución.

Lenguaje OCR

En la lista desplegable Lenguaje OCR, seleccione el lenguaje que se va a utilizar al escanear documentos.

El software utiliza el lenguaje seleccionado para reconocer los caracteres y las letras del documento que se va a escanear. Esta función no traduce el texto de un lenguaje a otro.


Ajustes avanzados de imágenes

Si el tipo de escaneo es Imagen, haga clic en el botón Ajustes avanzados de imágenes para visualizar el cuadro de diálogo del mismo nombre. Utilice este cuadro de diálogo para especificar los ajustes de acceso directo de escaneo para escanear imágenes desde el cristal o el alimentador del dispositivo de escaneo HP.

Resolución de salida

En la lista desplegable Resolución de salida (ppp), seleccione una resolución. También puede introducir la resolución de forma manual.

Nota En la mayoría de casos, no es necesario cambiar la resolución de salida. Si desea obtener más información, consulte ¿Debo cambiar la resolución de salida?.

Tipo de color

En la lista desplegable Tipo de color, seleccione un tipo de color. Si desea obtener más información, consulte Tipo de salida.

Nota El tipo de color sólo se aplica cuando el tipo de salida es Color para el acceso directo de escaneo.

Otras opciones

Restaurar colores atenuados

Active esta casilla de verificación para restaurar los colores originales de imágenes atenuadas al escanearlas.

Aplicar compensación de luz

La tecnología de compensación de luz proporciona una relación de equilibro entre las zonas brillantes y oscuras de una imagen, conservando los contrastes suaves y reduciendo los contrastes fuertes.

Active esta casilla de verificación para aplicar la compensación de luz a las imágenes escaneadas con este acceso directo.

Hacer más nítida

Al hacer más nítida una imagen se acentúan los cambios de color de la misma. Este proceso puede acentuar las marcas y crear patrones no deseados en el escaneo finalizado de la imagen.

Active esta casilla de verificación si desea que el software de escaneo HP haga más nítidas las imágenes escaneadas.

Eliminar polvo y arañazos

Active esta casilla de verificación para eliminar marcas provocadas por el polvo y los arañazos.

Opciones de Al escanear imágenes desde el cristal

Utilice estas opciones para especificar cómo creará el software las áreas de selección. Si aparece la ventana de presentación preliminar Escaneo HP, puede cambiar las áreas de selección. Seleccione la opción que desee utilizar:

• Escanear una fotografía en un archivo: el software intenta detectar la primera fotografía en el cristal incluso si hay varias sobre el mismo.
• Escanear varias fotografías en archivos industriales: el software intenta detectar todas las fotografías en el cristal y crear selecciones separadas para cada una de ellas.
• Escanear varias fotografías en un único archivo: el software intenta detectar todas las fotografías del cristal y crear una selección que englobe a todas las encontradas.
• Escanear todo el cristal de escaneo: el software escanea el área completa del cristal de escaneo.

Escanear con mayores profundidades en bits

Active esta casilla de verificación si desea escanear imágenes en color o en escala de grises con mayores profundidades en bits. El escaneo con mayores profundidades en bits puede dar lugar a archivos de mayor tamaño (sólo en el caso de imágenes TIFF) y mayores tiempos de escaneo con determinados dispositivos de escaneo (con todos los destinos de escaneo). Desactive esta casilla de verificación para escanear con una cantidad estándar de reproducción de colores o de escala de grises; esto podría reducir el tiempo de escaneo.

Nota Para obtener más información sobre las profundidades en bits, consulte Profundidad de bits.

Al escanear con el adaptador de transparencias (TMA), active esta casilla de verificación en accesos directos de escaneo que guarden las imágenes escaneadas en archivos TIFF estándar (sin comprimir). Desactive esta casilla de verificación con todos los demás destinos de escaneo.

Nota Desactivar esta casilla de verificación no afecta a los tiempos de escaneo con el TMA.

Escanear con precisión de color óptima

Algunos dispositivos de escaneo HP disponen de una función de escaneo de 6 colores. Esta tecnología posibilita que el dispositivo de escaneo detecte un rango de color más amplio. Esto da como resultado reproducciones fotográficas más realistas con una mayor precisión de color. El término "6 colores" hace referencia a la cantidad de información recogida en cada píxel durante el proceso de escaneo, no al número de colores de la salida. Para obtener información sobre los tipos de salida en color, consulte Tipo de salida.

Active esta casilla de verificación para utilizar la función de escaneo de 6 colores, lo que aumenta el tiempo de escaneo. Desactive esta casilla de verificación para utilizar color estándar, lo que disminuye el tiempo de escaneo.

Nota Para escanear con colores superiores (6 colores/96 bits), seleccione Mayores profundidades en bits y Escaneo de 6 colores y especifique un archivo TIFF como destino de escaneo.


Ajustes avanzados de TMA

Si el tipo de escaneo es Negativos, Diapositivas o positivos o Película, haga clic en el botón Ajustes de avanzados de TMA para que aparezca elcuadro de diálogo del mismo nombre. Utilice dicho cuadro de diálogo para especificar los ajustes del acceso directo de escaneo para el escaneo con el adaptador de transparencias (TMA).

Resolución de salida

En la lista desplegable Resolución de salida (ppp), seleccione una resolución. También puede introducir la resolución de forma manual.

Nota En la mayoría de casos, no es necesario cambiar la resolución de salida. Si desea obtener más información, consulte ¿Debo cambiar la resolución de salida?.

Tipo de color

En la lista desplegable Tipo de color, seleccione un tipo de color. Si desea obtener más información, consulte Tipo de salida.

Nota El tipo de color sólo se aplica cuando el tipo de salida es Color para el acceso directo de escaneo.

Porcentaje de escala

Los positivos y negativos suelen ser pequeños, por lo que resulta aconsejable ampliar las imágenes cuando los escanee.

En la lista desplegable Porcentaje de escala, seleccione el factor de escala que desea utilizar. En la mayoría de dispositivos de escaneo HP, el factor de escala ajustado de forma predeterminada es 300% o 400%.

Otras opciones

Restaurar colores atenuados para positivos

Active esta casilla de verificación para restaurar los colores originales de positivos atenuados al escanearlos. El software no restaura el color de negativos.

Aplicar compensación de luz

La tecnología de compensación de luz proporciona una relación de equilibro entre las zonas brillantes y oscuras de una imagen, conservando los contrastes suaves y reduciendo los contrastes fuertes.

Active esta casilla de verificación para aplicar la compensación de luz a las imágenes escaneadas con este acceso directo.

Hacer más nítida

Al hacer más nítida una imagen se acentúan los cambios de color de la misma. Este proceso puede acentuar las marcas y crear patrones no deseados en el escaneo finalizado de la imagen.

Active esta casilla de verificación si desea que el software de escaneo HP haga más nítidas las imágenes escaneadas.

Eliminar polvo y arañazos

Active esta casilla de verificación para eliminar marcas provocadas por el polvo y los arañazos.

Optimizar para diapositivas Kodachrome

Active esta casilla de verificación para optimizar los escaneos con el TMA para diapositivas Kodachrome. El procesamiento del color de las diapositivas Kodachrome es distinto al del resto de tipos de diapositiva. Desactive esta casilla de verificación si va a escanear tipos de diapositivas como Ektachrome.

Para cambiar el procesamiento del color de diapositivas específicas, utilice la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP. Si desea obtener más información, consulte Optimización de color para diapositivas.

Escanear con mayores profundidades en bits

Active esta casilla de verificación si desea escanear imágenes en color o en escala de grises con mayores profundidades en bits. El escaneo con mayores profundidades en bits puede dar lugar a archivos de mayor tamaño (sólo en el caso de imágenes TIFF) y mayores tiempos de escaneo con determinados dispositivos de escaneo (con todos los destinos de escaneo). Desactive esta casilla de verificación para escanear con una cantidad estándar de reproducción de colores o de escala de grises; esto podría reducir el tiempo de escaneo.

Nota Para obtener más información sobre las profundidades en bits, consulte Profundidad de bits.

Al escanear con el adaptador de transparencias (TMA), active esta casilla de verificación en accesos directos de escaneo que guarden las imágenes escaneadas en archivos TIFF estándar (sin comprimir). Desactive esta casilla de verificación con todos los demás destinos de escaneo.

Nota Desactivar esta casilla de verificación no afecta a los tiempos de escaneo con el TMA.

Escanear con precisión de color óptima

Algunos dispositivos de escaneo HP disponen de una función de escaneo de 6 colores. Esta tecnología posibilita que el dispositivo de escaneo detecte un rango de color más amplio. Esto da como resultado reproducciones fotográficas más realistas con una mayor precisión de color. El término "6 colores" hace referencia a la cantidad de información recogida en cada píxel durante el proceso de escaneo, no al número de colores de la salida. Para obtener información sobre los tipos de salida en color, consulte Tipo de salida.

Active esta casilla de verificación para utilizar la función de escaneo de 6 colores, lo que aumenta el tiempo de escaneo. Desactive esta casilla de verificación para utilizar color estándar, lo que disminuye el tiempo de escaneo.

Nota Para escanear con colores superiores (6 colores/96 bits), seleccione Mayores profundidades en bits y Escaneo de 6 colores y especifique un archivo TIFF como destino de escaneo.

Utilizar la función de eliminación de polvo y arañazos del hardware cuando sea posible

Active esta casilla de verificación para utilizar la eliminación de polvo y arañazos basada en hardware cuando resulte adecuado. La eliminación de polvo y arañazos basada en hardware suele ofrecer mejores resultados que la eliminación basada en software.

La eliminación de polvo y arañazos basada en hardware hace más lentos los escaneos, ya que el dispositivo realiza una pasada de escaneo adicional. Si los tiempos de escaneo son más lentos de lo deseado, desactive esta casilla de verificación y vuelva a intentar escanear.

Hay dos casos en los que la eliminación de polvo y arañazos basada en hardware puede provocar que la calidad de imagen sea deficiente. Si escanea diapositivas en blanco y negro o Kodachrome, el software de escaneo HP utiliza automáticamente un proceso de eliminación de polvo y arañazos basada en software.

Nota Esta casilla de verificación sólo resulta eficaz si la eliminación de polvo y arañazos se activa de alguna de estas formas:
• Activación de la casilla de verificación Eliminar polvo y arañazos de este cuadro de diálogo
• Utilice la función Eliminación de polvo y arañazos de la ventana de presentación preliminar Escaneo HP.


Cuadros de diálogo del software de escaneo HP

Esta sección contiene información sobre los cuadros de diálogo que pueden aparecer al modificar ajustes de escaneo o escanear originales.

En esta sección se incluyen los temas siguientes:

• Cuadro de diálogo Escaneando desde
• Cuadro de diálogo de accesos directos Escaneo HP
• Cuadro de diálogo Gestionar accesos directos de escaneo
• Cuadro de diálogo Opciones de guardado
• Cuadro de diálogo Configuración de Escanear en correo electrónico
• Cuadro de diálogo Libreta de direcciones de correo electrónico
• Cuadro de diálogo Guardar acceso directo de escaneo como
• Cuadro de diálogo Preferencias de escaneo
• Cuadro de diálogo Ajustes de escaneo del TWAIN
• Cuadro de diálogo Ajustes del botón Escanear
• Cuadro de diálogo Configuración de Escanear en (lista del panel frontal)


Cuadro de diálogo Escaneando desde

Durante el proceso de escaneo, puede que aparezca el cuadro de diálogo Escaneando desde. Utilícelo para seleccionar el acceso directo que desea utilizar para el escaneo. También puede cambiar un acceso directo existente para el escaneo actual, así como los ajustes del botón utilizado para iniciarlo. La configuración de botones no forma parte de un acceso directo de escaneo.

Nota Si el botón Cambiar ajustes está visible, haga clic en él para acceder a los ajustes del acceso directo y la configuración de botones.
Para escanear con un acceso directo de escaneo existente
Seleccione un elemento de la lista de accesos directos de escaneo y haga clic en Escanear.
Para cambiar los ajustes de este escaneo
1 Si el botón Cambiar ajustes está visible, haga clic en él.
2 Seleccione los ajustes que desee utilizar:

Para obtener información sobre los ajustes de los accesos directos de escaneo y de escaneo avanzado, consulte los siguientes temas:

• Ajustes de accesos directos de escaneo
• Ajustes avanzados de documentos
• Ajustes avanzados de imágenes
• Ajustes avanzados de TMA
3 También puede hacer clic en Guardar acceso directo para mantener estos ajustes y utilizarlos más adelante.
4 Haga clic en Escanear.
Para seleccionar las opciones de flujo de escaneo
1 Si el botón Cambiar ajustes está visible, haga clic en él.
2 En el área Configuración de botones, compruebe las opciones del flujo de escaneo:

Mostrar presentación preliminar

Active esta casilla de verificación para abrir la ventana de presentación preliminar Escaneo HP cada vez que use este botón.

Convertir el acceso directo seleccionado en el predeterminado para este botón

Active esta casilla de verificación para cambiar el funcionamiento predeterminado del botón que ha utilizado para iniciar el escaneo actual. En adelante, el ajuste predeterminado al escanear con este botón será el del acceso directo de escaneo seleccionado actualmente.

Nota Puede cambiar las asignaciones de accesos directos de escaneo de todos los botones en el Cuadro de diálogo Ajustes del botón Escanear.


Cuadro de diálogo de accesos directos Escaneo HP

Durante el proceso de escaneo, puede que aparezca el cuadro de diálogo de accesos directos Escaneo HP. En este cuadro de diálogo puede realizar varios escaneos si hace clic en Escanear cada vez que coloque originales en el dispositivo de escaneo HP o en el alimentador, si el dispositivo de escaneo está provisto de él. El cuadro de diálogo permanece en pantalla hasta que hace clic en Cerrar.

Puede cambiar los ajustes y los accesos directos de escaneo, además de acceder a los ajustes del software de escaneo HP, como por ejemplo los accesos directos de escaneo, las preferencias de escaneo, las preferencias de botones y la configuración del panel frontal.

Para escanear con un acceso directo de escaneo existente
Seleccione un elemento de la lista de accesos directos de escaneo y haga clic en Escanear.
Para cambiar los ajustes de este escaneo
1 Si el botón Cambiar ajustes está visible, haga clic en él.
2 Seleccione los ajustes que desee utilizar:

Para obtener información sobre los ajustes de los accesos directos de escaneo y de escaneo avanzado, consulte los siguientes temas:

• Ajustes de accesos directos de escaneo
• Ajustes avanzados de documentos
• Ajustes avanzados de imágenes
• Ajustes avanzados de TMA
3 También puede hacer clic en Guardar acceso directo para mantener estos ajustes y utilizarlos más adelante.
4 Haga clic en Escanear.
Para mostrar la pantalla de presentación preliminar
1 Si el botón Cambiar ajustes está visible, haga clic en él.
2 Seleccione Mostrar presentación preliminar para abrir Escaneo HP.
Para acceder a los ajustes del software de escaneo HP
En el menú Opciones, haga clic en una entrada para que aparezca un cuadro de diálogo en el que podrá modificar los ajustes del software de escaneo HP.

Para obtener información sobre los cuadros de diálogo que se muestran, consulte:

• Cuadro de diálogo Gestionar accesos directos de escaneo
• Cuadro de diálogo Preferencias de escaneo
• Cuadro de diálogo Ajustes del botón Escanear
• Cuadro de diálogo Configuración de Escanear en (lista del panel frontal)


Cuadro de diálogo Gestionar accesos directos de escaneo

Utilice el cuadro de diálogo Gestionar accesos directos de escaneo para crear, modificar y eliminar accesos directos de escaneo.

Para acceder a este cuadro de diálogo, siga estos pasos:

Utilice uno de los métodos siguientes para acceder al cuadro de diálogo Gestionar accesos directos de escaneo.
• Haga doble clic en el icono Centro de soluciones HP del escritorio, seleccione el dispositivo de escaneo HP, haga clic en Ajustes, resalte Ajustes de escaneo y, a continuación, haga clic en Gestionar accesos directos de escaneo.
• Haga doble clic en el icono Escaneo HP del escritorio. Si se muestra el cuadro de diálogo de accesos directos Escaneo HP, haga clic en el menú Opciones y, a continuación, haga clic en Gestionar accesos directos de escaneo.
Nota | También puede acceder al cuadro de diálogo Gestionar accesos directos de escaneo desde los cuadros de diálogo Ajustes del botón Escanear y Configuración de Escanear en.
 | Es posible que el cuadro de diálogo Gestionar accesos directos de escaneo esté también disponible en el menú Inicio.

Para obtener información sobre los ajustes de los accesos directos de escaneo y de escaneo avanzado, consulte los siguientes temas:

• Ajustes de accesos directos de escaneo
• Ajustes avanzados de documentos
• Ajustes avanzados de imágenes
• Ajustes avanzados de TMA


Cuadro de diálogo Opciones de guardado

En el cuadro de diálogo Opciones de guardado puede especificar los ajustes para guardar un escaneo en un archivo, el software HP Photosmart o el Gestor de documentos de HP.

Nota Si va a enviar un escaneo a correo electrónico, consulte Cuadro de diálogo Configuración de Escanear en correo electrónico.

Tipo de archivo

En la lista desplegable Tipo de archivo, seleccione un tipo de archivo. Para obtener ayuda sobre los tipos de archivo, consulte Tipos de archivo.

Nota Si el botón Opciones está disponible, haga clic en él para especificar los ajustes del tipo de archivo seleccionado.

Si desea guardar cada página de un documento de varias páginas en archivos independientes, seleccione la casilla de verificación Crear un archivo por página escaneada al seleccionar un formato de archivo de varias páginas. Para guardar un documento de varias páginas en un sólo archivo, quite la marca de la casilla de verificación.

Nota Este ajuste no se aplica a los escaneos de imágenes. Los escaneos de imágenes generan siempre un archivo de imagen por imagen escaneada.

Nombre del archivo base

En el cuadro Nombre del archivo base, introduzca el nombre que desee utilizar como base para los nombres de archivos. Al escanear imágenes o documentos, el software Escaneo HP añade un número al nombre de archivo base para completar así el nombre de cada escaneo.

Por ejemplo, si establece el nombre de archivo base en "vacaciones", el software Escaneo HP crea nombres de archivo como "vacaciones0001" y "vacaciones0002".

Si desea sobrescribir los escaneos guardados en el equipo, seleccione la casilla de verificación Sobrescribir archivos existentes con el mismo nombre. Si no desea sobrescribir los escaneos guardados en el equipo, quite la marca de la casilla de verificación.

Guardar ubicación

En el cuadro Guardar ubicación, introduzca la ruta conducente a la carpeta en la que desea guardar los escaneos.

Para crear subcarpetas según el mes y año en que guarda los trabajos, seleccione la casilla de verificación Utilizar subcarpeta de mes.

Por ejemplo, si la ubicación para guardar es C:\Mis documentos\Mis escaneos y la casilla de verificación Utilizar subcarpeta de mes está seleccionada, un escaneo de Octubre 2006 se guarda en C:\Mis documentos\Mis escaneos\2006-10(Oct).

Para guardar escaneos en la ubicación seleccionada sin subcarpetas, quite la marca de la casilla de verificación Utilizar subcarpeta de mes.

Otras opciones

Iniciar el Explorador de Windows en la ubicación de guardado después de guardar los archivos

Active esta casilla de verificación si desea ver la carpeta que contiene los nuevos escaneos una vez finalizado cada uno de ellos. Esta opción resulta útil si desea acceder a ellos de forma inmediata.

Solicitar estas opciones de guardado en el momento de escanear

Si desea que se le solicite la selección de los ajustes del archivo cada vez que utilice este acceso directo de escaneo, active esta casilla de verificación.


Cuadro de diálogo Configuración de Escanear en correo electrónico

En el cuadro de diálogo Configuración de Escanear en correo electrónico puede especificar los ajustes para enviar un elemento escaneado como un archivo adjunto en un correo electrónico.

Tipo de archivo

En la lista desplegable Tipo de archivo, seleccione un tipo de archivo. Para obtener ayuda sobre los tipos de archivo, consulte Tipos de archivo.

Nota Si el botón Opciones está disponible, haga clic enél para especificar los ajustes del tipo de archivo seleccionado.

Si desea guardar cada página de un documento de varias páginas en archivos independientes, seleccione la casilla de verificación Crear un archivo por página escaneada al seleccionar un formato de archivo de varias páginas. Para guardar un documento de varias páginas en un sólo archivo, quite la marca de la casilla de verificación

Nota Este ajuste no se aplica a los escaneos de imágenes. Los escaneos de imágenes generan siempre un archivo de imagen por imagen escaneada.

Nombre del archivo base

En el cuadro Nombre del archivo base, introduzca el nombre que desee utilizar como base para los nombres de archivos. Al escanear imágenes o documentos, el software de escaneo HP añade un número al nombre de archivo base para completar así el nombre de cada escaneo.

Por ejemplo, si establece el nombre de archivo base en "vacaciones", el software de escaneo HP crea nombres de archivo como "vacaciones0001" y "vacaciones0002".

Información de correo electrónico

En la sección de información de correo electrónico, introduzca los destinatarios y los contenidos del correo electrónico.

Para

Escriba la dirección de correo electrónico del destinatario o haga clic en Libreta de direcciones... para seleccionar los destinatarios. Puede introducir varias direcciones de correo electrónico separadas por comas.

Si desea enviarse una copia del correo electrónico a sí mismo, seleccione Enviarme una copia de este correo electrónico.

Nota Para obtener información sobre la selección y la gestión de direcciones, consulte Cuadro de diálogo Libreta de direcciones de correo electrónico.

Asunto

Escriba el texto de la línea de asunto del correo electrónico.

Mensaje

Escriba el mensaje que desee incluir en el cuerpo del correo electrónico.

Otras opciones

Solicitar esta configuración de correo electrónico en el momento de escanear

Si desea que se le solicite la selección de la configuración de correo electrónico cada vez que utilice este acceso directo de escaneo, active esta casilla de verificación.

Nota Si no ha añadido direcciones de correo electrónico a la libreta de direcciones de correo electrónico, esta casilla de verificación aparece seleccionada.


Cuadro de diálogo Libreta de direcciones de correo electrónico

En el cuadro de diálogo Libreta de direcciones de correo electrónico puede seleccionar direcciones de correo electrónico cuando escanee en correo electrónico y gestionar las direcciones de correo electrónico.

Para seleccionar destinatarios de correo electrónico
Seleccione las casillas de verificación situadas junto a los nombres de las direcciones a las que desee enviar el correo electrónico con el elemento escaneado y, a continuación, haga clic en Agregar.
Para crear una dirección de correo electrónico
1 Haga clic en Nuevo.
2 En el cuadro de diálogo Nueva dirección de correo electrónico escriba un nombre y una dirección y,a continuación, haga clic en Aceptar.
Para eliminar una dirección de correo electrónico
Seleccione las casillas de verificación situadas junto a los nombres de las direcciones que desee eliminar y haga clic en Eliminar.
Para modificar una dirección de correo electrónico
Haga clic en la entrada que desee modificar y, a continuación, escriba el nuevo nombre o la nueva dirección de correo electrónico.


Cuadro de diálogo Guardar acceso directo de escaneo como

Utilice el cuadro de diálogo Guardar acceso directo de escaneo como para guardar las modificaciones en un acceso directo de escaneo personalizado y para crear una copia de un acceso directo de escaneo existente, que es la única forma de guardar los cambios en los accesos directos de escaneo definidos en fábrica.

Este cuadro de diálogo aparece al hacer clic en Guardar acceso directo, en los cuadros de diálogo Escaneando desde o Gestionar accesos directos de escaneo. También aparece si hay cambios no guardados en un acceso directo y hace clic en Finalizado en cualquiera de estos cuadros de diálogo.

Para obtener información sobre los ajustes de este cuadro de diálogo, consulte Creación o modificación de accesos directos de escaneo.


Cuadro de diálogo Preferencias de escaneo

Utilice el cuadro de diálogo Preferencias de escaneo para cambiar los valores de los ajustes automáticos de imagen, del flujo de tareas de escaneo y del dispositivo de escaneo.

Para acceder a este cuadro de diálogo, utilice uno de los métodos siguientes:

• Haga doble clic en el icono Centro de soluciones HP del escritorio, seleccione el dispositivo de escaneo HP, haga clic en Ajustes, resalte Ajustes de escaneo y, a continuación, haga clic en Preferencias de escaneo.
• Haga doble clic en el icono Escaneo HP del escritorio. Si se muestra el cuadro de diálogo de accesos directos Escaneo HP, haga clic en el menú Opciones y, a continuación, haga clic en Preferencias de escaneo.
Nota Verá únicamente los ajustes que se aplican a su dispositivo HP y a sus funciones.

El cuadro de diálogo Preferencias de escaneo contiene estas fichas (o algunas de ellas):

Ficha Documento

Utilice la ficha Documento para establecer valores predeterminados para todos los escaneos de documentos. Los ajustes de esta ficha se aplican a todos los accesos directos de escaneo cuyo tipo de escaneo es Documento.

Ajustes automáticos

Enderezar imágenes escaneadas automáticamente

Este ajuste corrige las pequeñas desviaciones de las imágenes. Si está seleccionado, no es necesario ser demasiado preciso al colocar los elementos rectos en el cristal. Para conseguir los mejores resultados generales, siga alineando los elementos en la esquina de referencia marcada en el dispositivo y en el borde del dispositivo de escaneo HP.

Rotar automáticamente páginas en horizontal

Si el dispositivo de escaneo está provisto de un alimentador automático de documentos (AAD), seleccione esta casilla de verificación para rotar las imágenes en horizontal a una orientación vertical.

Nota Esta opción solamente está disponible para un conjunto limitado de idiomas. Si en el cuadro de diálogo Ajustes avanzados de documentos ha seleccionado un idioma que no es compatible, esta opción no estará disponible.

Ajustar exposición automáticamente

Active esta casilla de verificación si desea que el software decida la mejor exposición (claridad u oscuridad) para la imagen escaneada. Desactívela para conservar la exposición de las imágenes originales. En cualquier caso, puede establecer los ajustes de exposición en la ventana de presentación preliminar Escaneo HP.

Ajustar el umbral de blanco y negro automáticamente

Active esta casilla de verificación si desea que el software decida el mejor umbral para las imágenes escaneadas con el tipo de escaneo Blanco y negro.

Si desea obtener más información, consulte Ajuste del blanco y negro.

Otras opciones

Solicitar páginas adicionales cuando la presentación preliminar esté desactivada

Seleccione esta casilla de verificación para activar la solicitud de escaneos adicionales cuando opte por no ver la presentación preliminar de los escaneos. Este ajuste le permite escanear más imágenes sin cerrar el software de escaneo y tener que volver a empezar. Todas las imágenes escaneadas se envían a la vez al destino final.

Ficha Imagen

Utilice la ficha Imagen para establecer valores predeterminados para todos los escaneos de imágenes. Los ajustes de esta ficha se aplican a todos los accesos directos de escaneo cuyo tipo de escaneo es Imagen.

Ajustes automáticos

Enderezar imágenes escaneadas automáticamente

Este ajuste corrige las pequeñas desviaciones de las imágenes. Si está seleccionado, no es necesario ser demasiado preciso al colocar los elementos rectos en el cristal. Para conseguir los mejores resultados generales, siga alineando los elementos en la esquina de referencia marcada en el dispositivo y en el borde del dispositivo de escaneo HP.

Ajustar exposición automáticamente

Active esta casilla de verificación si desea que el software decida la mejor exposición (claridad u oscuridad) para la imagen escaneada. Desactívela para conservar la exposición de las imágenes originales. En cualquier caso, puede establecer los ajustes de exposición en la ventana de presentación preliminar Escaneo HP.

Ajustar color automáticamente

Active esta casilla de verificación si desea que el software decida el mejor matiz para equilibrar el color de cada imagen. Este ajuste puede resultar útil si escanea imágenes con un matiz concreto muy acusado (por ejemplo, con demasiado verde). Desactive la casilla si desea conservar el matiz original de las imágenes.

También puede ajustar el color de una imagen escaneada con la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP.

Utilizar color mejorado

Active esta casilla de verificación para aumentar de forma automática la saturación del color de las imágenes, que hace que el color de la mayoría de las imágenes sea más intenso. Desactive la casilla para conservar la saturación de color original en las imágenes.

También puede ajustar el color de una imagen escaneada con la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP.

Ajustar el umbral de blanco y negro automáticamente

Active esta casilla de verificación si desea que el software decida el mejor umbral para las imágenes escaneadas con el tipo de escaneo Blanco y negro.

Si desea obtener más información, consulte Ajuste del blanco y negro.

Otras opciones

Solicitar escaneos adicionales

Active esta casilla de verificación para activar la solicitud de escaneos adicionales. Este ajuste le permite escanear más imágenes sin cerrar el software de escaneo y tener que volver a empezar. Todas las imágenes escaneadas se envían a la vez al destino final.

Rotar las imágenes 90 grados al escanear desde el alimentador automático de fotografías

Active esta casilla de verificación si desea que los escaneos de imágenes horizontales colocadas en el alimentador automático de fotografías aparezcan con la orientación adecuada.

Ficha TMA

Utilice la ficha TMA para establecer valores predeterminados para todos los escaneos de películas. Los ajustes de esta ficha se aplican a todos los accesos directos de escaneo cuyo tipo de escaneo es Negativos, Diapositivas o positivos o Película.

Ajustes automáticos

Ajustar exposición automáticamente

Active esta casilla de verificación si desea que el software decida la mejor exposición (claridad u oscuridad) para la imagen escaneada. Desactívela para conservar la exposición de las imágenes originales. En cualquier caso, puede establecer los ajustes de exposición en la ventana de presentación preliminar Escaneo HP.

Ajustar el color para los positivos automáticamente

Active esta casilla de verificación si desea que el software decida el mejor matiz para equilibrar el color de cada imagen de una diapositiva fotográfica escaneada. Este ajuste puede resultar útil si escanea imágenes con un matiz concreto muy acusado (por ejemplo, con demasiado verde). Desactive la casilla si desea conservar el matiz original de las imágenes.

También puede ajustar el color de una imagen escaneada con la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP.

Ajustar el color para los negativos automáticamente

Active esta casilla de verificación si desea que el software decida el mejor matiz para equilibrar el color de cada imagen de un negativo escaneado. Este ajuste puede resultar útil si escanea imágenes con un matiz concreto muy acusado (por ejemplo, con demasiado verde). Desactive la casilla si desea conservar el matiz original de las imágenes.

También puede ajustar el color de una imagen escaneada con la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP.

Utilizar color mejorado

Active esta casilla de verificación para aumentar de forma automática la saturación del color de las imágenes, que hace que el color de la mayoría de las imágenes sea más intenso. Desactive la casilla para conservar la saturación de color original en las imágenes.

También puede ajustar el color de una imagen escaneada con la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP.

Ajustar el umbral de blanco y negro automáticamente

Active esta casilla de verificación si desea que el software decida el mejor umbral para las imágenes escaneadas con el tipo de escaneo Blanco y negro.

Si desea obtener más información, consulte Ajuste del blanco y negro.

Otras opciones

Solicitar escaneos adicionales

Active esta casilla de verificación para activar la solicitud de escaneos adicionales. Este ajuste le permite escanear más imágenes sin cerrar el software de escaneo y tener que volver a empezar. Todas las imágenes escaneadas se envían a la vez al destino final.

Ficha Dispositivo

Utilice la ficha Dispositivo para establecer las preferencias del dispositivo de escaneo.

Calentamiento instantáneo de la lámpara o Aumentar tiempo de espera de la lámpara

Puede que el dispositivo disponga de uno de los siguientes ajustes:

• Seleccione la casilla de verificación Calentamiento instantáneo de la lámpara para mantener caliente la lámpara y realizar escaneos desde el cristal. De esta forma disminuye el tiempo que necesita la lámpara para calentarse y permite iniciar los escaneos de forma casi inmediata. Desactive la casilla para ahorrar energía (aunque los tiempos de calentamiento serán mayores).
• Seleccione la casilla de verificación Aumentar tiempo de espera de la lámpara para mantener la lámpara encendida más tiempo, de modo que no se tenga que calentar de nuevo en los siguientes escaneos que se realicen en un periodo de tiempo reducido. Desactive la casilla para ahorrar energía (aunque los tiempos de calentamiento serán mayores).

Utilizar compresión JPEG para cargar

Active esta casilla de verificación para comprimir imágenes en el hardware antes de transferirlas al equipo. De esta forma, los escaneos son más veloces en red o al utilizar una interfaz USB-1 antigua. La compresión puede dar lugar a pérdidas de calidad.


Cuadro de diálogo Ajustes de escaneo del TWAIN

Utilice el cuadro de diálogo Ajustes de escaneo del TWAIN para seleccionar los ajustes de escaneo que se inician desde un programa compatible con TWAIN. Para obtener una descripción de la compatibilidad con TWAIN, consulte Inicio de un escaneo desde un programa compatible con TWAIN.

Para acceder a este cuadro de diálogo en la ventana de presentación preliminar Escaneo HP, haga clic en Ajustes de escaneo del TWAIN en el menú Escanear.

Nota | El comando Ajustes de escaneo del TWAIN sólo está disponible para escaneos del TWAIN.
 | Es posible que el cuadro de diálogo Ajustes de escaneo del TWAIN también esté disponible en el programa o en el menú Inicio.

Ficha TWAIN

Utilice la ficha TWAIN para seleccionar los ajustes de escaneos que se inician desde un programa compatible con TWAIN.

Ajustes automáticos

Enderezar imágenes escaneadas automáticamente

Este ajuste corrige las pequeñas desviaciones de las imágenes. Si está seleccionado, no es necesario ser demasiado preciso al colocar los elementos rectos en el cristal. Para conseguir los mejores resultados generales, siga alineando los elementos en la esquina de referencia marcada en el dispositivo y en el borde del dispositivo de escaneo HP.

Rotar automáticamente páginas en horizontal

Si el dispositivo de escaneo está provisto de un alimentador automático de documentos (AAD), seleccione esta casilla de verificación para rotar las imágenes en horizontal a una orientación vertical.

Nota Esta opción solamente está disponible para un conjunto limitado de idiomas.

Recortar imágenes escaneadas automáticamente

Seleccione esta opción para limitar los escaneos sólo a los bloques de imágenes y textos del documento escaneado. Los espacios vacíos que se encuentren en la página no se escanearán.

Ajustar exposición automáticamente

Active esta casilla de verificación si desea que el software decida la mejor exposición (claridad u oscuridad) para la imagen escaneada. Desactívela para conservar la exposición de las imágenes originales. En cualquier caso, puede establecer los ajustes de exposición en la ventana de presentación preliminar Escaneo HP.

Ajustar color automáticamente

Active esta casilla de verificación si desea que el software decida el mejor matiz para equilibrar el color de cada imagen. Este ajuste puede resultar útil si escanea imágenes con un matiz concreto muy acusado (por ejemplo, con demasiado verde). Desactive la casilla si desea conservar el matiz original de las imágenes.

También puede ajustar el color de una imagen escaneada con la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP.

Utilizar color mejorado

Active esta casilla de verificación para aumentar de forma automática la saturación del color de las imágenes, que hace que el color de la mayoría de las imágenes sea más intenso. Desactive la casilla para conservar la saturación de color original en las imágenes.

También puede ajustar el color de una imagen escaneada con la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP.

Ajustar el umbral de blanco y negro automáticamente

Active esta casilla de verificación si desea que el software decida el mejor umbral para las imágenes escaneadas con el tipo de escaneo Blanco y negro.

Si desea obtener más información, consulte Ajuste del blanco y negro.

Eliminación automática de páginas en blanco

Si el dispositivo de escaneo cuenta con un alimentador automático de documentos (AAD), seleccione esta casilla de verificación para eliminar todas las páginas en blanco del escaneado final.

Sugerencia Eliminar las páginas en blanco resulta útil cuando se escanea una combinación de originales a una y dos caras con un alimentador automático de documentos capaz de escanear ambas caras.

Ajustes de corrección de fotografías

Restaurar colores atenuados

Active esta casilla de verificación para restaurar los colores originales de imágenes atenuadas al escanearlas.

Aplicar compensación de luz

La tecnología de compensación de luz proporciona una relación de equilibro entre las zonas brillantes y oscuras de una imagen, conservando los contrastes suaves y reduciendo los contrastes fuertes.

Active esta casilla de verificación para aplicar la compensación de luz a las imágenes escaneadas con este acceso directo.

Hacer más nítida

Al hacer más nítida una imagen se acentúan los cambios de color de la misma. Este proceso puede acentuar las marcas y crear patrones no deseados en el escaneo finalizado de la imagen.

Active esta casilla de verificación si desea que el software de escaneo HP haga más nítidas las imágenes escaneadas.

Eliminar polvo y arañazos

Active esta casilla de verificación para eliminar marcas provocadas por el polvo y los arañazos.

Escanear con una profundidad en bits mayor

Active esta casilla de verificación si desea escanear imágenes en color o en escala de grises con mayores profundidades en bits. Este tipo de escaneo puede resultar más lento y crear archivos de mayor tamaño al utilizar determinados dispositivos de escaneo. Desactive esta casilla de verificación para escanear con una cantidad estándar de reproducción de colores o de escala de grises; esto podría reducir el tiempo de escaneo.

Las mayores profundidades en bits aumentan la cantidad de reproducción de colores o de escala de grises, lo que puede tener importancia si desea elaborar reimpresiones de alta calidad, almacenar un archivo de alta calidad o realizar un proceso de edición de imágenes avanzado. La mayor profundidad en bits resulta más práctica para imágenes con detalle en las zonas más oscuras.

Al escanear originales desde el cristal o el alimentador de un dispositivo de escaneo HP, puede controlar la profundidad en bits empleada para recoger datos. Al escanear originales con el TMA, siempre se utiliza la mayor profundidad en bits para recoger el máximo de datos de color posible. Así pues, la desactivación de esta casilla de verificación no afecta al tiempo de escaneo del TMA.

Cada ajuste de imagen puede provocar un mínimo error de redondeo en los datos de la imagen. Realizar muchos ajustes a una misma imagen puede provocar una ligera distorsión. Las imágenes escaneadas con mayores profundidades en bits tienen más datos en cada píxel, por lo que disminuyen significativamente las distorsiones debidas a los errores de redondeo, independientemente del destino de escaneo.

Nota El ajuste de profundidad en bits no afecta a los escaneos en blanco y negro.

Escanear con precisión de color óptima

Algunos dispositivos de escaneo HP disponen de una función de escaneo de 6 colores. Esta tecnología posibilita que el dispositivo de escaneo detecte un rango de color más amplio. Esto da como resultado reproducciones fotográficas más realistas con una mayor precisión de color. El término "6 colores" hace referencia a la cantidad de información recogida en cada píxel durante el proceso de escaneo, no al número de colores de la salida. Para obtener información sobre los tipos de salida en color, consulte Tipo de salida.

Active esta casilla de verificación para utilizar la función de escaneo de 6 colores, lo que aumenta el tiempo de escaneo. Desactive esta casilla de verificación para utilizar color estándar, lo que disminuye el tiempo de escaneo.

Nota Para realizar escaneos superiores en color (6 colores/96 bits), seleccione Mayores profundidades en bits y Escaneo de 6 colores.

Utilizar la función de eliminación de polvo y arañazos del hardware cuando sea posible

Active esta casilla de verificación para utilizar la eliminación de polvo y arañazos basada en hardware cuando resulte adecuado. La eliminación de polvo y arañazos basada en hardware suele ofrecer mejores resultados que la eliminación basada en software.

La eliminación de polvo y arañazos basada en hardware hace más lentos los escaneos, ya que el dispositivo realiza una pasada de escaneo adicional. Si los tiempos de escaneo son más lentos de lo deseado, desactive esta casilla de verificación y vuelva a intentar escanear.

Hay dos casos en los que la eliminación de polvo y arañazos basada en hardware puede provocar que la calidad de imagen sea deficiente. Si escanea diapositivas en blanco y negro o Kodachrome, el software de escaneo HP utiliza un proceso de eliminación de polvo y arañazos basado en software.

Si desea obtener más información, consulte Eliminación de polvo y arañazos.

Otras opciones

Optimizar para diapositivas Kodachrome al escanear positivos desde el TMA

Active esta casilla de verificación para optimizar los escaneos con TMA de diapositivas Kodachrome. El procesamiento del color de las diapositivas Kodachrome es distinto al de cualquier otro tipo de diapositivas. Desactive la casilla si va a escanear otro tipo de diapositivas, como Ektachrome.

El ajuste de este cuadro de diálogo se aplica a todos los escaneos de diapositivas con el TMA. Para cambiar el procesamiento del color de diapositivas específicas, utilice la herramienta Ajustar color de la ventana de presentación preliminar Escaneo HP. Si desea obtener más información, consulte Optimización de color para diapositivas.

Escanear ambas caras del original (dúplex) al escanear desde el alimentador automático

Esta casilla de verificación aparece si el dispositivo de escaneo HP tiene la función de escaneo a doble cara. Seleccione esta casilla de verificación para escanear ambas caras del original.

Rotar las imágenes 90 grados al escanear desde el alimentador automático de fotografías

Active esta casilla de verificación si desea que los escaneos de imágenes horizontales colocadas en el alimentador automático de fotografías aparezcan con la orientación adecuada.

Ficha Dispositivo

Utilice la ficha Dispositivo para establecer las preferencias del dispositivo de escaneo.

Calentamiento instantáneo de la lámpara o Aumentar tiempo de espera de la lámpara

Puede que el dispositivo disponga de uno de los siguientes ajustes:

• Active la casilla de verificación Calentamiento instantáneo de la lámpara para mantener caliente la lámpara y realizar escaneos desde el cristal; esto disminuye el tiempo que necesita la lámpara para calentarse y permite iniciar los escaneos de forma casi inmediata. Desactive la casilla para ahorrar energía (aunque los tiempos de calentamiento serán mayores).
• Seleccione la casilla de verificación Aumentar tiempo de espera de la lámpara para mantener la lámpara encendida más tiempo, de modo que no se tenga que calentar de nuevo en los siguientes escaneos que se realicen en un periodo de tiempo reducido. Desactive la casilla para ahorrar energía (aunque los tiempos de calentamiento serán mayores).

Utilizar compresión JPEG para cargar

Active esta casilla de verificación para comprimir imágenes en el hardware antes de transferirlas al equipo. De esta forma, los escaneos son más veloces en red o al utilizar una interfaz USB-1 antigua. La compresión puede dar lugar a pérdidas de calidad.


Cuadro de diálogo Ajustes del botón Escanear

Utilice el cuadro de diálogo Ajustes del botón Escanear para asignar un acceso directo de escaneo a los botones de escaneo. Es posible que el dispositivo de escaneo HP disponga de botones de escaneo en el panel frontal y botones de escaneo del Centro de soluciones HP.

Para acceder a este cuadro de diálogo, utilice uno de los métodos siguientes:

• Haga doble clic en el icono Centro de soluciones HP del escritorio, seleccione el dispositivo de escaneo HP, haga clic en Ajustes, resalte Ajustes de escaneo y, a continuación, haga clic en Configuración de botones.
• Haga doble clic en el icono Escaneo HP del escritorio. Si se muestra el cuadro de diálogo de accesos directos Escaneo HP, haga clic en el menú Opciones y, a continuación, haga clic en Configuración de botones.
Nota Es posible que se pueda acceder también al cuadro de diálogo Ajustes del botón Escanear desde un botón del panel frontal del dispositivo de escaneo HP o desde el menú Inicio.
Para asignar un acceso directo de escaneo a un botón de escaneo
1 Haga clic en la fichas Botones de escaneo del panel frontal o Botones de escaneo del Centro de soluciones.

La ficha muestra los botones de escaneo en una lista vertical.

2 Busque el nombre del botón de escaneo que desea cambiar y siga estos pasos:
a Seleccione un acceso directo de escaneo de la lista.
b Elija las opciones de flujo de escaneo:

Solicitar ajustes en el momento de escanear

Seleccione esta casilla de verificación si prefiere que se le soliciten los ajustes de escaneo cada vez que utilice este botón. (Si desea escanear originales utilizando el acceso directo de escaneo actual sin que el sistema emita ninguna solicitud cuando utilice este botón, anule la selección de esta casilla de verificación).

Mostrar presentación preliminar

Active esta casilla de verificación para abrir la ventana de presentación preliminar Escaneo HP cada vez que use este botón.

Aplicar filtro a la lista de accesos directos de escaneo

Algunos botones del dispositivo de escaneo solamente indican los tipos de escaneo y los tipos de salida adecuados para ese botón. Desactive esta casilla de verificación para que se muestren todos los tipos de escaneo y todos los tipos de salida en la lista Accesos directos de escaneo.

3 Haga clic en Aceptar.
Nota | Para cambiar la lista de accesos directos de escaneo disponibles desde el panel frontal del dispositivo de escaneo HP, haga clic en Configuración de Escanear en (lista del panel frontal) del botón Escanear en de la ficha Botones de escaneo del panel frontal.
 | Si desea obtener más información, consulte Cuadro de diálogo Configuración de Escanear en (lista del panel frontal).


Cuadro de diálogo Configuración de Escanear en (lista del panel frontal)

Utilice el cuadro de diálogo Configuración de Escanear en (lista del panel frontal) para seleccionar los accesos directos de escaneo disponibles desde el botón Escanear en del panel frontal del dispositivo de escaneo HP. Si desea obtener más información, consulte la documentación del dispositivo HP en cuestión.

Para acceder a este cuadro de diálogo, utilice uno de los métodos siguientes:

• Haga doble clic en el icono Centro de soluciones HP del escritorio, seleccione el dispositivo de escaneo HP, haga clic en Ajustes, resalte Ajustes de escaneo y, a continuación, haga clic en Configuración de Escanear en....
• Haga doble clic en el icono Escaneo HP del escritorio. Si se muestra el cuadro de diálogo de accesos directos Escaneo HP, haga clic en el menú Opciones y acto seguido haga clic en Configuración de Escanear en....
Para agregar un acceso directo de escaneo a la lista del panel frontal
1 En la lista Accesos directos de escaneo disponibles, seleccione un acceso directo y haga clic en Agregar.
2 Utilice las flechas arriba y abajo para organizar la secuencia de accesos directos de la lista del panel frontal.

Los accesos directos aparecerán en este orden a medida que se desplace por la lista del panel frontal del dispositivo de escaneo HP.

3 Cuando finalice la lista, haga clic en Actualizar el dispositivo.
Nota Puede cambiar el nombre de visualización del acceso directo de escaneo en el cuadro de diálogo Guardar acceso directo de escaneo como.
Para eliminar un acceso directo de escaneo de la lista del panel frontal
1 En la lista del panel frontal, seleccione un acceso directo y haga clic en Eliminar.

El acceso directo pasa a la lista Accesos directos de escaneo disponibles.

2 Cuando finalice la lista, haga clic en Actualizar el dispositivo.
Para visualizar o cambiar los ajustes del acceso directo de escaneo
Haga clic en Gestionar accesos directos de escaneo.

Temas relacionados:


Preguntas frecuentes acerca del software de escaneo HP

Esta sección contiene respuestas a las preguntas más comunes acerca del proceso de escaneo. Seleccione una de las siguientes:

• ¿Cómo se pueden escanear varias imágenes a la vez?
• ¿Qué destino de escaneo debo seleccionar?
• ¿Cómo puedo seleccionar el tipo de archivo correcto para mi escaneo?
• ¿Cómo puedo seleccionar el tipo de salida correcto para mi escaneo?
• ¿Cómo puedo mejorar la calidad de imagen o la velocidad de escaneo?
• ¿Cómo puedo escanear elementos adicionales?
• ¿Cómo puedo seleccionar la resolución de salida correcta para mi escaneo?
• ¿Qué son los mensajes inteligentes?


Escaneo de varias imágenes a la vez

El software de escaneo HP es capaz de distinguir distintas imágenes escaneadas a la vez. En función de los ajustes del acceso directo de escaneo, cada imagen aparece como una miniatura en el área Imágenes finales de la ventana de presentación preliminar de Escaneo HP.

Para obtener los mejores resultados, deje como mínimo un espacio de 6 mm (0,25 pulgadas) entre los bordes de las distintas imágenes.

Colocación correcta de las imágenes en el cristal del dispositivo de escaneo


Destinos de escaneo

El destino de escaneo especifica lo que ocurre con los datos de escaneo una vez finalizado éste. Puede escanear imágenes, páginas de documentos y películas para crear imágenes, que se pueden guardar en archivos o enviar a otro programa de software para compartirlas o editarlas. También es posible escanear páginas de documentos para crear archivos PDF o de texto editable en los que se pueden realizar búsquedas.

Nota Para obtener una lista completa de los destinos de escaneo disponibles en el dispositivo de escaneo HP, consulte la lista Escanear en de Ajustes de accesos directos de escaneo.

Escaneo de una imagen en un archivo

Puede escanear imágenes, páginas de documentos y películas para crear imágenes.

Para guardar cualquier tipo de imagen escaneada como archivo, haga clic en el destino de escaneo Guardar en archivo y, a continuación, especifique un formato de archivo de imagen. Si desea obtener más información, consulte Tipos de archivo.

Escaneo de una imagen en otro programa

Para enviar cualquier tipo de imagen escaneada a un programa de software, seleccione dicho programa como destino de escaneo.

Cómo escanear y compartir imágenes con el correo electrónico

Puede utilizar el correo electrónico para compartir cualquier tipo de imagen escaneada.

Para escanear y compartir un elemento escaneado por medio del correo electrónico, seleccione el destino de escaneo de correo electrónico y, a continuación, especifique la información de correo electrónico. Si desea obtener más información, consulte Cuadro de diálogo Configuración de Escanear en correo electrónico.

Escaneo del texto de un documento en el que se pueden realizar búsquedas

El software de escaneo HP puede crear, a partir de una página de texto, un archivo PDF en el que se pueden realizar búsquedas. Puede utilizar la función de búsqueda de Adobe Acrobat Reader o de otra aplicación de lectura de archivos PDF para buscar texto específico en el archivo, aunque no podrá editar el texto.

Para guardar un documento escaneado como archivo PDF en el que se pueden realizar búsquedas, seleccione Guardar en archivo y, a continuación, el tipo de archivo PDF (admite búsqueda) (*.pdf).

Escaneo del texto editable de un documento

El software Escaneo HP utiliza el reconocimiento óptico de caracteres (OCR) para convertir el texto de una página en texto editable mediante un programa de procesador de textos. En la mayoría de dispositivos de escaneo HP, el software de OCR se instala de forma automática al instalar el software HP.

Para guardar un documento escaneado como archivo de texto editable, seleccione Guardar en archivo y, a continuación, uno de los siguientes tipos de archivo:

• RTF (*.rtf)
• Archivo de texto (*.txt)
• HTML (*.htm)
Sugerencia Si crea archivos HTML en idiomas distintos al idioma del sistema operativo del equipo durante el escaneo, no utilice caracteres ASCII extendidos en el nombre del archivo.


Tipos de archivo

El software Escaneo HP admite varios formatos de archivo para las imágenes escaneadas. La siguiente tabla contiene una lista de tipos de archivo y una descripción de los destinos habituales de escaneo de cada uno.

El software de escaneo HP filtra la lista de tipos de archivo en función del destino de escaneo. Por ejemplo, si escanea una imagen y selecciona Guardar en archivo, la lista de tipos de archivo sólo muestra los que se aplican al almacenamiento de imágenes en archivos. Si desea obtener más información, consulte la relativa al campo Escanear en de los Ajustes de accesos directos de escaneo.

Descripción de los tipos de archivo

Tipo de archivo

Descripción

Mapa de bits (.bmp)

Un mapa de bits es un formato de archivo de imagen aceptado por la mayoría de programas basados en Windows. Los archivos BMP suelen ser grandes.

FlashPix (.fpx)

Un archivo FlashPix contiene una imagen completa y varias copias de baja resolución de dicha imagen. La ventaja que ofrece el formato de archivo FlashPix respecto a otros formatos es que los programas pueden seleccionar de forma automática la mejor resolución para un trabajo concreto para realizar modificaciones y utilizar las imágenes de forma más rápida y sencilla. Los tipos de salida de 256 colores no se pueden utilizar con archivos FlashPix.

GIF (.gif)

GIF es un formato de archivo comprimido adecuado para imágenes que deben utilizarse en la Web o en varias plataformas. El tipo de salida Millones de colores no se puede utilizar con archivos GIF.

HTML (.htm)

HTML significa Lenguaje de marcado de hipertexto (HyperText Markup Language), que es el lenguaje de codificación o marcado que se emplea para crear páginas Web. El texto del documento escaneado se puede guardar como archivo HTML y visualizarlo en un explorador Web.

JPEG (.jpg)

JPEG es un formato de archivo comprimido para imágenes. La ventaja del formato JPEG es que se trata de archivos pequeños y rápidos de transferir. JPEG es el formato de imagen predeterminado admitido por los exploradores Web. La desventaja es que ofrece una calidad de imagen reducida. No se recomienda comprimir los archivos JPEG más de una vez, ya que las imágenes pierden parte de los datos de imagen cada vez que se comprimen con este formato. JPEG es un formato de archivo adecuado para imágenes que vayan a utilizarse en la Web o en varias plataformas.

Millones de colores y Escala de grises son los únicos tipos de salida que se pueden utilizar con archivos JPEG.

Para los tipos de salida Blanco y negro o 256 colores, utilice el formato TIFF o BMP.

Imagen PCX (.pcx)

El formato de archivo PCX es adecuado para imágenes utilizadas en programas basados en Windows, como PC Paintbrush y Paint.

PDF (.pdf)

PDF es un formato muy útil para texto, imágenes y dibujos. Utilice Adobe Acrobat Reader u otro programa de lectura de PDF para visualizar archivos PDF Si no es necesario realizar ningún cambio en el archivo, este tipo de archivo es útil para compartir (a través de un archivo adjunto de correo electrónico) y archivar porque ocupa muy poco espacio.

PDF-admite búsqueda (.pdf)

Un PDF que admite búsquedas es como un archivo PDF normal generado a partir de un trabajo de escaneo excepto porque en el texto del PDF se pueden realizar búsquedas. Para obtener ayuda acerca de cómo generar un PDF que admita búsquedas, consulte Escaneo del texto de un documento en el que se pueden realizar búsquedas.

PNG (.png)

PNG es un formato de archivo de imagen comprimido. Al igual que el formato GIF, PNG utiliza un tipo de compresión que no pierde calidad, lo que significa que todos los datos visuales se guardan y se restauran cuando se descomprime el archivo. A diferencia del formato GIF, los tipos de salida Millones de colores y Escala de grises se pueden utilizar con archivos PNG.

RTF (.rtf)

El formato RTF puede utilizarse con una página que contiene texto o texto e imágenes. Generalmente, el formato de texto de un archivo RTF se puede mantener e interpretar por otros programas, como por ejemplo, un programa de procesador de textos.

TIFF (.tif)

Los archivos TIFF estándar, que suelen crear los escáneres, no están comprimidos, por lo que suelen tener un tamaño mayor. Estos archivos se pueden utilizar en varias plataformas y son compatibles con muchos programas que trabajan con fotografías y otras imágenes. El formato TIFF estándar es el más adecuado para el archivado de imágenes, ya que no sufre pérdidas.

TIFF comprimido (.tif)

Los archivos TIFF comprimidos para imágenes son más pequeños que los archivos TIFF normales.

Texto (.txt)

Utilice un formato de archivo TXT para guardar únicamente el texto del elemento escaneado. El texto se guarda como texto ASCII sin formato y editable.

Sugerencia Para crear un archivo de documento TIFF de varias páginas, seleccione el tipo de archivo TIFF o TIFF comprimido y escanee todas las páginas del documento antes de finalizar el escaneado.


Tipo de salida

Utilice las siguientes tablas para seleccionar el tipo de salida (y el tipo de color, si procede) en función del uso que se vaya a dar a la imagen finalizada y del tipo de original que está escaneando. (Si desea obtener una descripción de los formatos de archivo, consulte Tipos de archivo.)

Tipo de salida

Uso sugerido

Color

Utilice este tipo de salida para cualquier imagen que vaya a imprimir o guardar en color. En caso de escaneos de imágenes y películas, puede seleccionar un tipo de color de la siguiente tabla. Al escanear documentos en color siempre se emplea el tipo Millones de colores.

Escala de grises

Utilice este tipo de salida para lo siguiente:

• Dibujos e imágenes en color con sombreado que vayan a imprimirse en impresora en blanco y negro o a guardarse como una imagen en blanco y negro
• Dibujos e imágenes en blanco y negro con sombreado que vayan a utilizarse con cualquier documento que se desee guardar como texto editable

Blanco y negro

Utilice este tipo de salida para dibujos en blanco y negro sin sombreado o para texto guardado como imagen.

Tipo de color

Descripción

Millones de colores

Utilice este tipo de color para imágenes o dibujos en color que tengan muchos sombreados y que se tengan que utilizar de una de las siguientes formas:

• Impresas en una impresora a color
• Visualizadas en un monitor en color definido en Millones de colores
• Visualizada en la Web y guardada en formato de archivo .jpg o .png
Nota Una imagen escaneada con este tipo de color no se puede guardar como archivo .gif.

256 colores (paleta adaptable)

Utilice este tipo de color para imágenes o dibujos en color con sombreados cuyo uso exija que el archivo tenga un tamaño reducido. De los tipos de color de 256 colores, éste es el que proporciona la mejor calidad para imágenes individuales. La paleta de color es específica para la imagen. Está formada por 16 colores básicos y 240 de los colores más utilizados en la imagen.

256 colores (paleta del sistema)

Utilice este tipo de color para imágenes que se tengan que utilizar en cualquier forma que necesite un tamaño de archivo pequeño. De los tipos de color de 256 colores, la paleta del sistema es la mejor opción para la visualización simultánea de varias imágenes en el monitor del equipo. La paleta del sistema consta de 256 colores y es específica del sistema operativo.

256 colores (paleta para Web)

Utilice este tipo de color para imágenes que se vayan a guardar en formato .gif y vayan a aparecer en la Web. La paleta para Web consta sólo de 216 colores, lo que permite visualizar las imágenes más rápidamente.


Mejora de la calidad de imagen o de la velocidad de escaneo

Tenga en cuenta las siguientes recomendaciones al buscar un buen balance entre calidad y velocidad de escaneo. El aumento de la calidad de imagen suele aumentar el tiempo de escaneo.

• Utilice los ajustes de Calidad - Velocidad para optimizar la calidad de imagen o la velocidad de escaneo. Estos ajustes permiten determinar la cantidad de reproducción en color que se incluirá en los escaneos en color y en escala de grises. No determinan la resolución de salida.
• Utilice un ajuste de resolución de salida adecuado para el uso que piensa dar a la imagen escaneada. Cuanto mayor sea la resolución, mayor será el tiempo de escaneo.
• Si desea ampliar o reducir una imagen o una imagen escaneada con el TMA, utilice el software de escaneo HP para cambiar el tamaño de la misma. Con este método se consigue una calidad de imagen mejor que si se cambia el tamaño al finalizar el escaneo. Ampliar una imagen puede aumentar el tiempo de escaneo; reducirla puede hacer que éste disminuya.

También puede ampliar una imagen escaneada con el TMA si selecciona el porcentaje de escala adecuado en el cuadro de diálogo Ajustes avanzados de TMA para la definición de acceso directo de escaneo antes de comenzar el escaneo.

Nota El software de escaneo HP no le permite cambiar el tamaño de los documentos escaneados.
• Si los originales presentan una baja calidad, valore la opción de utilizar ajustes de imagen como Eliminar polvo y arañazos, Restaurar color atenuado o Tamizar para mejorarla.
Para cambiar los ajustes de Calidad - Velocidad
1 En el cuadro de diálogo Gestionar accesos directos de escaneo, seleccione una imagen o acceso directo de TMA y haga clic en el botón Ajustes avanzados disponible. Para obtener información sobre cómo acceder al cuadro de diálogo Gestionar accesos directos de escaneo, consulte Cuadro de diálogo Gestionar accesos directos de escaneo.
2 En el área Calidad - Velocidad, active las casillas de verificación para mejorar la calidad de imagen. Desactívelas para aumentar la velocidad de escaneo.
Nota Si escanea desde un programa compatible con TWAIN, acceda a los ajustes de Calidad - Velocidad del cuadro de diálogo Ajustes de escaneo del TWAIN. Si desea obtener más información, consulte Cuadro de diálogo Ajustes de escaneo del TWAIN.

Temas relacionados:

• Resolución
• Cómo redimensionar la salida
• Creación o modificación de accesos directos de escaneo
• Eliminación de polvo y arañazos
• Restauración de colores atenuados
• Tamizado de imágenes


Escaneo de elementos adicionales

Si el software de escaneo HP le solicita que escanee elementos adicionales, puede escanear y ajustar más elementos antes de enviar las imágenes al destino final. También puede escanear imágenes adicionales desde la ventana de presentación preliminar Escaneo HP.

La solicitud de escaneo de elementos adicionales se puede activar y desactivar.

Para cambiar los ajustes de escaneos adicionales
1 En el cuadro de diálogo Preferencias de escaneo, haga clic en la ficha correspondiente al tipo de original que va a escanear. Para obtener información sobre cómo acceder a este cuadro de diálogo, consulte Cuadro de diálogo Preferencias de escaneo.
2 Active o desactive la casilla Solicitar escaneos adicionales.


Resolución

La resolución mide el detalle de una imagen. La medida son los píxeles por pulgada (ppp) que conforman la imagen. En el proceso de escaneo hay dos resoluciones:

• La resolución de salida es la resolución de la imagen finalizada en el escaneo de destino. Si se aumenta, también lo hace el tamaño del archivo de imagen. Usted puede definir dicha resolución.
• La resolución efectiva es el resultado de la resolución de salida y la escala. Al escalar una imagen para ampliarla, la resolución efectiva aumenta para garantizar que hay datos suficientes para crear una imagen de alta calidad con la resolución de salida seleccionada. El software de escaneo HP determina la resolución efectiva.

Pensemos, por ejemplo, en una imagen de diapositiva con una resolución de salida de 200 ppp que se ha escalado un 400%. En este caso, la resolución efectiva para reunir datos suficientes para el escaneo finalizado es de 800 ppp.

Nota HP recomienda escanear diapositivas, negativos e imágenes pequeñas en el software de escaneo HP en lugar de utilizar una gran resolución de salida durante el escaneo y redimensionar la imagen posteriormente en otro programa.

En esta sección se incluyen los temas siguientes:

• ¿Debo cambiar la resolución de salida?
• Ajustes de resolución comunes
• Experimente con la resolución de salida

Temas relacionados:


¿Debo cambiar la resolución de salida?

La resolución de salida predeterminada es la adecuada para la mayoría de tipos de escaneo. El aumento de la misma no mejora necesariamente la calidad de imagen y puede producir que el archivo de imagen sea demasiado grande como para imprimirlo o abrirlo en otro programa. Las resoluciones de salida más grandes son más adecuadas para tareas como reproducción comercial de obras artísticas.

Si desea ampliar una imagen, utilice la herramienta Redimensionar salida de la ventana de presentación preliminar Escaneo HP. El software de escaneo HP calcula la resolución efectiva que el dispositivo de escaneo utiliza para elaborar la imagen más grande con la resolución de salida seleccionada.

Nota 1 El escaneo con una resolución mayor de lo necesario aumenta el tamaño del archivo y hace más lentos los demás trabajos que desee realizar con la imagen (por ejemplo, imprimirla o enviarla por correo electrónico).
Nota 2 Si va a escanear imágenes para imprimirlas con una impresora comercial, utilice la resolución de salida que se recomiende emplear con el dispositivo.

Temas relacionados:


Ajustes de resolución comunes

Consulte la sección más adecuada para el tipo de original que va a escanear.

Ajustes de resolución comunes para fotografías (incluidas diapositivas y negativos)
Ajuste de resolución | Uso o salida prevista para la imagen
75 ppp | Monitor o Web, 256 colores o escala de grises
100 ppp | 300 ppp impresora, colores o escala de grises
150 ppp | 600 ppp impresora, colores o escala de grises
200 ppp | Fax, color o escala de grises
300 ppp | Impresoras con capacidad de impresión de 1200 ppp y superior, mapas de bits en color, escala de grises o blanco y negro

Ajustes de resolución comunes para dibujos
Ajuste de resolución | Uso o salida prevista para la imagen
75 ppp | Monitor o Web, mapa de bits en 256 colores, escala de grises, blanco y negro
200 ppp | Fax, mapa de bits en color, escala de grises o blanco y negro
300 ppp | 300 ppp impresora, mapa de bits en color, escala de grises o blanco y negro
600 ppp | 600 ppp impresora, mapa de bits en color, escala de grises o blanco y negro
1200 ppp | Impresoras con capacidad de impresión de 1200 ppp y superior, mapas de bits en color, escala de grises o blanco y negro

Ajustes de resolución comunes para documentos
Ajuste de resolución | Uso o salida prevista para la imagen
200 ppp | PDF o archivo PDF en el que se pueden realizar búsquedas
300 ppp | Archivo de texto editable en idioma no asiático
400 ppp | Archivo de texto editable en idioma asiático


Experimente con la resolución de salida

Puede completar este procedimiento para determinar la forma en que su impresora gestiona las distintas resoluciones de salida.

Para probar la resolución de salida
1 Escanee una imagen pequeña (de 5 x 5 cm (2 x 2 pulgadas) como máximo) en un archivo varias veces cambiando la resolución de salida cada una de ellas. Las resoluciones de salida recomendadas son 200, 600 y 1.200 ppp. Para obtener información sobre cómo establecer la resolución de salida, consulte Ajuste de la resolución de salida.
Sugerencia La mayoría de formatos de archivo comprimen los datos de la imagen, lo que disminuye su resolución. Para conservarlos, guarde las imágenes como archivos TIFF (.tif).
2 Utilice cualquier programa que acepte imágenes para crear una página que contenga una copia de la imagen con cada resolución.
3 Imprima dicha página y observe las imágenes con una lupa. ¿Aprecia diferencias entre ellas?
4 Tenga en cuenta el tamaño de archivo de cada una. Si aprecia alguna diferencia en la calidad de imagen en la página impresa, medite si merece la pena el espacio de disco y el tiempo de escaneo adicionales.
5 Para escaneos posteriores, seleccione la resolución de salida que mejor se adapte a la capacidad de la impresora y a la cantidad de espacio de almacenamiento disponible en la unidad de disco.


Profundidad de bits

Las mayores profundidades en bits aumentan la cantidad de reproducción de colores o de escala de grises, lo que puede tener importancia si desea elaborar reimpresiones de alta calidad, almacenar un archivo de alta calidad o realizar un proceso de edición de imágenes avanzado. La mayor profundidad en bits resulta más práctica para imágenes con detalle en las zonas más oscuras.

El ajuste de profundidad en bits afecta a la recogida de datos durante el escaneo, a los ajustes de imagen y a la salida de escaneo:

• Al escanear originales desde el cristal o el alimentador de un dispositivo de escaneo HP, puede controlar la profundidad en bits empleada para recoger datos. Al escanear originales con el TMA, siempre se utiliza la mayor profundidad en bits para recoger el máximo de datos de color posible. Así pues, la desactivación de esta casilla de verificación no afecta al tiempo de escaneo del TMA.
• Cada ajuste de imagen puede provocar un mínimo error de redondeo en los datos de la imagen. Realizar muchos ajustes a una misma imagen puede provocar una ligera distorsión. Las imágenes escaneadas con mayores profundidades en bits tienen más datos en cada píxel, por lo que disminuyen significativamente las distorsiones debidas a los errores de redondeo, independientemente del destino de escaneo.
• Si el destino de escaneo es un archivo TIFF estándar (sin comprimir), el archivo de salida puede incluir datos con la mayor profundidad en bits. En los demás destinos de escaneo, la salida contiene una profundidad en bits estándar.
Nota El ajuste de profundidad en bits no afecta a los escaneos en blanco y negro.

En la siguiente tabla se describe cómo afecta la mayor profundidad en bits al escaneo y la salida.

Origen del escaneo

Mayores profundidades en bits activado con salida TIFF

Mayores profundidades en bits activado con salidas que no son TIFF (o con TIFF comprimido)

Mayores profundidades en bits desactivado

Cristal o alimentador

Entrada:

• Escaneos en escala de grises: 16 bits
• Escaneos en color: 16 bits por cada canal de color
• Escaneos de 6 colores: 6 x 16 bits = 96 bits (sólo con algunos dispositivos)

Salida:

• Escala de grises: 16 bits
• Millones de colores: 48 bits
• 256 colores: 8 bits

Entrada:

• Escaneos en escala de grises: 16 bits
• Escaneos en color: 16 bits por cada canal de color
• Escaneos de 6 colores: 6 x 16 bits = 96 bits (sólo con algunos dispositivos)

Salida:

• Escala de grises: 8 bits
• Millones de colores: 24 bits
• 256 colores: 8 bits

Entrada:

• Escaneos en escala de grises: 8 bits
• Escaneos en color: 8 bits por cada canal de color
• Escaneos de 6 colores: 6 x 8 bits = 48 bits (sólo con algunos dispositivos)

Salida:

• Escala de grises: 8 bits
• Millones de colores: 24 bits
• 256 colores: 8 bits

TMA

Entrada:

• Escaneos en escala de grises: 16 bits
• Escaneos en color: 16 bits por cada canal de color
• Escaneos de 6 colores: 6 x 16 bits = 96 bits (sólo con algunos dispositivos)

Salida:

• Escala de grises: 16 bits
• Millones de colores: 48 bits
• 256 colores: 8 bits

Entrada:

• Escaneos en escala de grises: 16 bits
• Escaneos en color: 16 bits por cada canal de color
• Escaneos de 6 colores: 6 x 16 bits = 96 bits (sólo con algunos dispositivos)

Salida:

• Escala de grises: 8 bits
• Millones de colores: 24 bits
• 256 colores: 8 bits

Entrada:

• Escaneos en escala de grises: 16 bits
• Escaneos en color: 16 bits por cada canal de color
• Escaneos de 6 colores: 6 x 16 bits = 96 bits (sólo con algunos dispositivos)

Salida:

• Escala de grises: 8 bits
• Millones de colores: 24 bits
• 256 colores: 8 bits


Mensajes inteligentes

Los mensajes inteligentes son mensajes que aparecen automáticamente para notificar problemas potenciales. Por ejemplo, si selecciona una resolución de salida alta para una imagen escaneada grande, un mensaje inteligente puede avisarle de que, probablemente, el tamaño de archivo será demasiado grande para otros programas.

Para desactivar el mensaje inteligente
Active la casilla de verificación No volver a preguntar en el cuadro de diálogo.
Para cambiar los ajustes de todos los mensajes inteligentes
1 En la ventana de presentación preliminar Escaneo HP, haga clic en Ayuda.
2 Para desactivar todos los mensajes, haga clic en Desactivar mensajes inteligentes. Para activar todos los mensajes, haga clic en Activar mensajes inteligentes.