MFP HP LaserJet Professional Sèrie M1130/M1210

Annex de la guia de l'usuari (només models sense cables)
Utilitzeu aquest annex tot plegat amb la versió completa de la guia de l'usuari del producte.

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


MFP HP LaserJet Professional Sèrie M1130/M1210

 Català

Informació de marques registrades i propietat intel·lectual

    Copyright i llicència

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

    La informació d’aquest document està subjecta a canvis sense previ avís.

    Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

    Número de referència: CE844-90946

    Edition 1, 3/2011

    Crèdits de marca registrada

    Microsoft®, Windows®, Windows® XP i Windows Vista® són marques de Microsoft Corporation registrades als EUA.


MFP HP LaserJet Professional Sèrie M1130/M1210

Convencions utilitzades a aquesta guia

    SUGGERIMENT:

    Els consells ofereixen suggeriments o dreceres útils.
    NOTA:

    Les notes proporcionen informació important per explicar un concepte o per realitzar una tasca.
    ATENCIÓ:

    Els missatges de precaució indiquen procediments que cal seguir per evitar perdre dades o fer malbé el producte.
    ADVERTÈNCIA!

    Els missatges d'avís informen de procediments específics que cal seguir per evitar lesions corporals, pèrdues de dades catastròfiques o danys importants al producte.


Conceptes bàsics del producte

Conceptes bàsics del producte
  • Vistes del producte


Conceptes bàsics del producte

Vistes del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Presentació del quadre de comandament


Conceptes bàsics del producte

Presentació del quadre de comandament

En aquesta secció s'ofereix informació sobre els temes següents:

  • MFP HP LaserJet Professional Sèrie M1210 (només models sense cables)


Conceptes bàsics del producte

MFP HP LaserJet Professional Sèrie M1210 (només models sense cables)

    Components del tauler de control

    1
    Llum Estat del nivell de tòner: Indica que el nivell de tòner del cartutx d’impressió és baix.
    2
    Llum Atenció: Indica un problema amb el producte. Consulteu la pantalla LCD per a llegir el missatge.
    3
    Llum A punt: Indica que el producte està a punt de processar un treball o està processant-lo.
    4
    Pantalla LCD: Mostra informació d'estat, menús i missatges.
    5
    Botó Paràmetres de còpia: Obre el menú Paràmetres de còpia. Per copiar una targeta d'identificació, premeu aquest botó tres cops per obrir el menú ID de còpia i després premeu el botó OK.
    6
    Botó Configuració: Obre els menús.
    7
    Fletxa cap a l'esquerra i la dreta: Per a accedir als menús i navegar per ells. Per a disminuir o augmentar el valor actual en la pantalla. Per a moure el cursor de la pantalla un espai cap a enrere o cap a davant.
    8
    Botó OK: Reconeix un paràmetre o confirma la continuació d'una acció.
    9
    Botó Cancel·la: Cancel·la el treball actual o esborra l'últim paràmetre que heu realitzat. Quan el producte està en l'estat A punt, premeu aquest botó per a restaurar els paràmetres de còpia als valors per defecte.
    10
    Botó Inicia una còpia: Inicia un treball de còpia.
    11
    Fletxa enrere: Torna al nivell anterior en els menús.
    12
    Botó Enviament d'un fax: Inicia un treball de còpia.
    13
    Botó Torna a marcar: Torna a marcar els últims dígits utilitzats en el treball de fax anterior.
    14
    Botó Còpia més clara / més fosca: Ajusta el paràmetre de foscor pel treball de còpia actual.
    15
    Teclat numèric: Utilitzeu el teclat numèric per a introduir els números de fax o dades.
    16
    Botó i indicador lluminós de la funció sense cables: Utilitzeu aquest botó per connectar i desconnectar la funció sense cables del producte. L'indicador lluminós d'estat indica el funcionament de la funció sense cables.
    ●
    Activat: El producte s'ha connectat a una xarxa sense cables.
    ●
    Parpelleig ràpid: S'ha produït un error a la configuració de protecció Wi-Fi (WPS).
    ●
    Parpelleig lent: El producte intenta connectar-se a una xarxa sense cables.
    ●
    Desactivat: El producte està en un d'aquests estats.
    ●
    L'alimentació del producte està desactivada.
    ●
    El producte no s'ha connectat a una xarxa sense cables.
    ●
    El producte es troba en mode de desconnexió automàtica.


Menús del tauler de control

Menús del tauler de control
  • Menús del tauler de control


Menús del tauler de control

Menús del tauler de control

    Per a la MFP HP LaserJet Professional Sèrie M1210 (només models sense cables), el submenú Menú sense cables està disponible al menú Configuració de xarxa del tauler de control.

    ●
    Utilitzeu els submenús Menú sense cables per habilitar, inhabilitar, provar o configurar les funcions sense cables del producte.

    Submenús del Menú sense cables
    Element de menú
    Element de menú subordinat
    Descripció
    Menú sense cables
    Ràdio cables
    Habilitació o inhabilitació de la funcionalitat de ràdio sense cables del producte.
    Activat
    Desactivat
    El paràmetre per defecte és Activat.
    Prova de xarxa
    Prova la xarxa sense cables i imprimeix un informe amb els resultats.
    Configuració de la funció WPS
    Si l'encaminador sense cables admet el protocol WPS, aquest és el mètode per configurar el producte en una xarxa sense cables.
    1.
    Premeu el botó Configuració de protecció Wi-Fi [image] de l'encaminador o dispositiu de punt d'accés.
    NOTA:

    Consulteu la guia de l'usuari de l'encaminador o dispositiu de punt d'accés per obtenir més informació.
    2.
    Al tauler de control del producte, premeu el botó Sense cables [image].
    3.
    Des del Menú sense cables, seleccioneu el submenú Configuració de la funció WPS i després seguiu les indicacions de la pantalla del tauler de control per completar la configuració de la xarxa sense cables.


Connexió del producte

Connexió del producte
  • Connexió de xarxa


Connexió del producte

Connexió de xarxa

El producte es pot connectar a xarxes sense fils.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·lació del producte amb HP Smart Install en una xarxa sense fils
  • Instal·lació del producte amb el CD de programari en una xarxa sense fils
  • Instal·lació del programari d’un producte que ja és en una xarxa sense fils
  • Execució d'una instal·lació sense fils d'igual a igual (ad-hoc)
  • Apagueu la unitat sense fils del producte
  • Configuració del producte de xarxa


Connexió del producte

Instal·lació del producte amb HP Smart Install en una xarxa sense fils
    NOTA:

    Aquest tipus instal·lació només és compatible amb Windows.

    L'HP Smart Install us permet instal·lar el controlador i el programari del producte connectant el producte a un ordinador mitjançant un cable USB. Si ja heu instal·lat el producte a una xarxa, restaureu la configuració sense cables predeterminada.

    NOTA:

    El CD d'instal·lació no és necessari durant l'execució d'HP Smart Install. No l'introduïu a la unitat de CD de l'ordinador.

    1.
    Enceneu el producte i, a continuació, connecteu el producte a l’ordinador amb el cable USB. El programa d’instal·lació s’hauria d’iniciar automàticament.

    Connexió del cable USB.

    ●
    Si el programa HP Smart Install no s'inicia automàticament, pot ser que l’opció de reproducció automàtica estigui desactivada al vostre ordinador.

    Examineu l'ordinador i feu doble clic a la unitat de CD d'HP Smart Install. Feu clic a l'arxiu SISETUP.EXE per executar el programa i instal·lar el producte.

    Si no podeu trobar la unitat de CD d'HP Smart Install, desconnecteu el cable USB i utilitzeu el CD d'instal·lació del producte per instal·lar el programari.

    ●
    Si el programa us demana que seleccioneu un tipus de connexió, seleccioneu el tipus que utilitzareu per imprimir al producte un cop acabada la instal·lació.
    2.
    Seguiu les instruccions de la pantalla per completar la instal·lació del producte.
    3.
    Quan s'hagi completat el procés d'instal·lació, si voleu comprovar que el producte tingui l'adreça IP de xarxa, imprimiu una pàgina de configuració.
    a.
    Al tauler de control del producte, premeu el botó Configuració
    b.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó OK.
    c.
    Utilitzeu els botons de fletxa per seleccionar l'opció Informe de configuració i després premeu el botó OK.


Connexió del producte

Instal·lació del producte amb el CD de programari en una xarxa sense fils

    1.
    Introduïu el CD del programari a la safata de CD de l'ordinador.

    Si el programa d'instal·lació no s'inicia automàticament, examineu el contingut del CD i executeu el fitxer SETUP.EXE.

    2.
    Seguiu les instruccions de la pantalla per completar la instal·lació del producte.
    3.
    Quan s'hagi completat el procés d'instal·lació, si voleu comprovar que el producte tingui l'adreça IP de xarxa, imprimiu una pàgina de configuració.
    a.
    Al tauler de control del producte, premeu el botó Configuració
    b.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó OK.
    c.
    Utilitzeu els botons de fletxa per seleccionar l'opció Informe de configuració i després premeu el botó OK.


Connexió del producte

Instal·lació del programari d’un producte que ja és en una xarxa sense fils

    Si el producte ja s’ha instal·lat prèviament en un ordinador en xarxa (i per tant, ja té una adreça IP) i voleu instal·lar el controlador de la impressora en un altre ordinador, seguiu els passos següents.

    1.
    A l'ordinador, obriu el servidor web incrustat d'HP. Per obtenir més informació sobre el servidor web incrustat d'HP, consulteu la guia de l'usuari del producte.
    2.
    Feu clic a la pestanya HP Smart Install.
    3.
    Feu clic al botó Descarrega.
    4.
    Seguiu les instruccions de la pantalla per completar la instal·lació del producte.


Connexió del producte

Execució d'una instal·lació sense fils d'igual a igual (ad-hoc)

    Realitzeu una instal·lació sense cables a un ordinador mitjançant una instal·lació d'igual a igual (ad-hoc).

    1.
    Utilitzeu un d'aquestos procediments per restaurar els paràmetres sense cables predeterminats.
    NOTA:

    Si es produeix un error, desinstal·leu el producte i torneu a executar el programari d'instal·lació. Quan se us sol·licitin els paràmetres de xarxa, proporcioneu els paràmetres: Per obtenir més informació sobre la instal·lació i desinstal·lació del producte, consulteu la guia de l'usuari de l'MFP HP LaserJet Professional Sèrie M1130/M1210completa.

    Mètode preferit per restaurar la configuració sense cables predeterminada
    a.
    Premeu el botó Configuració [image] per obrir els menús.
    b.
    Utilitzeu el botó fletxa a la dreta [image] o fletxa a l'esquerra [image] per navegar fins al menú Configuració de xarxa. Premeu el botó OK per seleccionar el menú.
    c.
    Premeu el botó fletxa a la dreta [image] o fletxa a l'esquerra [image] per navegar fins a Restore Defaults (Restaura valors per defecte). Premeu el botó OK per seleccionar aquest element i restaurar la configuració sense cables predeterminada.
    Mètode alternatiu per restaurar la configuració sense cables predeterminada
    a.
    Apagueu el producte.
    b.
    Manteniu premut el botó [image] sense cables i el botó [image] de cancel·lació i, després, engegueu el producte.
    c.
    Mantingueu premuts els botons fins que totes les llums parpellegen al mateix tems i, després, solteu-los.
    2.
    Imprimiu una pàgina de configuració i busqueu el nom de xarxa (SSID) a la secció d'informació de xarxa.
    a.
    Al tauler de control del producte, premeu el botó Configuració
    b.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó OK.
    c.
    Utilitzeu els botons de fletxa per seleccionar l'opció Informe de configuració i després premeu el botó OK.
    3.
    Actualitzeu la llista de connexions de xarxes sense fils de l'ordinador i, a continuació, feu clic al nom de xarxa del producte (SSID) i connecteu-vos-hi.
    4.
    Passats uns minuts, imprimiu una pàgina de configuració i, a continuació, busqueu l’adreça IP del producte.
    5.
    A l’ordinador, obriu el navegador web, introduïu l’adreça IP del producte al quadre d'adreces i, a continuació, premeu la tecla Retorn per obrir el servidor web incrustat d'HP.
    6.
    Feu clic a la pestanya HP Smart Install i, a continuació, al botó Descarrega per instal·lar el programari del producte.

    Les imatges de la part inferior mostren la diferència entre una connexió de xarxa ad hoc i una connexió de xarxa d'infrastructura.

    Xarxa ad hoc
    Xarxa d'infrastructura
    Exemple de xarxa ad hoc
    Exemple de xarxa d’infrastructura

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Connexió del producte

Apagueu la unitat sense fils del producte

    Si voleu desconnectar el producte d’una xarxa sense fils, podeu apagar la unitat sense fils al producte.

    1.
    Al tauler de control del producte, manteniu premut el botó Sense cables [image] més de 5 segons.
    2.
    Per confirmar que s’ha apagat la unitat sense cables, imprimiu una pàgina de configuració i verifiqueu que l'element d'estat sense cables 802.11b/g de la pàgina de configuració està inhabilitat.
    a.
    Al tauler de control del producte, premeu el botó Configuració
    b.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó OK.
    c.
    Utilitzeu els botons de fletxa per seleccionar l'opció Informe de configuració i després premeu el botó OK.


Connexió del producte

Configuració del producte de xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilització de la utilitat de configuració sense fils
  • Restaureu paràmetres sense cables predeterminats


Connexió del producte

Utilització de la utilitat de configuració sense fils

    Feu servir la utilitat de configuració sense fils per configurar el producte per imprimir en una xarxa sense fils.

    1.
    Connecteu el producte sense fils a l’ordinador amb un cable USB.
    2.
    Feu clic al botó Inici i, a continuació, l’element del menú Programes o Tots els programes.
    3.
    Feu clic a l’element del menú HP i, a continuació, a l'element del menú MFP HP LaserJet Professional Sèrie M1130/M1210.
    4.
    Feu clic a l’element del menú Configuració sense fils.
    5.
    Seguiu les instruccions en pantalla per configurar el producte per imprimir en una xarxa sense fils.


Connexió del producte

Restaureu paràmetres sense cables predeterminats

    Utilitzeu un d'aquestos procediments per restaurar els paràmetres sense cables predeterminats.

    NOTA:

    Si es produeix un error, desinstal·leu el producte i torneu a executar el programari d'instal·lació. Quan se us sol·licitin els paràmetres de xarxa, proporcioneu els paràmetres: Per obtenir més informació sobre la instal·lació i desinstal·lació del producte, consulteu la guia de l'usuari de l'MFP HP LaserJet Professional Sèrie M1130/M1210completa.

    Mètode preferit per restaurar la configuració sense cables predeterminada
    a.
    Premeu el botó Configuració [image] per obrir els menús.
    b.
    Utilitzeu el botó fletxa a la dreta [image] o fletxa a l'esquerra [image] per navegar fins al menú Configuració de xarxa. Premeu el botó OK per seleccionar el menú.
    c.
    Premeu el botó fletxa a la dreta [image] o fletxa a l'esquerra [image] per navegar fins a Restore Defaults (Restaura valors per defecte). Premeu el botó OK per seleccionar aquest element i restaurar la configuració sense cables predeterminada.
    Mètode alternatiu per restaurar la configuració sense cables predeterminada
    a.
    Apagueu el producte.
    b.
    Manteniu premut el botó [image] sense cables i el botó [image] de cancel·lació i, després, engegueu el producte.
    c.
    Mantingueu premuts els botons fins que totes les llums parpellegen al mateix tems i, després, solteu-los.


Tasques d'impressió

Tasques d'impressió
  • Ús d'HP ePrint


Tasques d'impressió

Ús d'HP ePrint

HP ePrint és un paquet de serveis d'impressió basats en la Web que permeten que un producte d'HP compatible imprimeixi documents dels tipus següents:

●
Missatges de correu electrònic i adjunts enviats directament a l'adreça electrònica del producte d'HP
●
Documents de determinades aplicacions d'impressió per a dispositius mòbils

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ús d'HP Direct Print


Tasques d'impressió

Ús d'HP Direct Print

    Utilitzeu HP Direct Print per imprimir directament al producte des de qualsevol dispositiu mòbil (com ara un smartphone, un netbook o un ordinador portàtil).

    NOTA:

    No és necessari configurar cap paràmetre, però el servei HP Direct Print ha d'estar activat. Al dispositiu mòbil hi ha d'haver instal·lada una aplicació d'impressió d'HP.

    1.
    Per activar HP Direct Print des del tauler de control del producte, seguiu aquests passos:

    a.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de xarxa i després premeu el botó OK.
    b.
    Utilitzeu els botons de fletxa per seleccionar Menú sense cables i després premeu el botó OK.
    c.
    Utilitzeu els botons de fletxa per seleccionar Wireless Direct i després premeu el botó OK.

    2.
    Per accedir a opcions avançades de configuració, activeu els Serveis web d'HP al servidor web incrustat d'HP (EWS) mitjançant aquests passos:

    a.
    Un cop connectat el producte a la xarxa, imprimiu una pàgina de configuració i identifiqueu l'adreça IP del producte.
    b.
    A l'equip, obriu un navegador Web i escriviu l'adreça IP a la línia d'adreça del navegador. Apareixerà la pantalla de l'EWS d'HP.
    c.
    Feu clic a la pestanya Treball en xarxa.
    d.
    A la pàgina Treball en xarxa, feu clic al quadre de verificació , introduïu el nom de xarxa (SSID) i feu clic al botó Aplica. L'adreça IP del dispositiu mòbil apareix a la pàgina Treball en xarxa.
    NOTA:

    Per trobar el nom de xarxa (SSID), feu clic al menú Configuració sense cables de la pàgina Treball en xarxa.

    3.
    Per imprimir un document des d'una aplicació, seleccioneu Fitxer i, a continuació, Imprimeix.
    NOTA:

    Si a la xarxa sense cables només hi ha connectat un producte compatible amb HP Direct Print, el document s'imprimeix. Si hi ha connectat més d'un producte compatible amb HP Direct Print, apareixerà una llista de productes; heu de seleccionar el vostre producte abans de continuar amb el pas següent. Si no es detecta cap producte, el sistema us demanarà que cerqueu ePrint o productes locals.


Solució de problemes

Solució de problemes
  • Solució de problemes de connectivitat


Solució de problemes

Solució de problemes de connectivitat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Resolució de problemes sense fils


Solució de problemes

Resolució de problemes sense fils

    El programa d’instal·lació no pot detectar el producte durant el procés de configuració.
    Causa
    Solució
    El producte està apagat.
    Verifiqueu que el producte estigui engegat i a punt. Reinicieu el producte si és necessari.
    El producte es troba massa lluny de l’encaminador sense fils o del punt d'accés.
    Acosteu el producte a l’encaminador sense fils o al punt d'accés.
    Un programa de tallafocs personal està bloquejant la comunicació.
    Inhabiliteu el programa de tallafocs de forma temporal mentre instal·leu el producte. Torneu a habilitar-lo un cop s’hagi completat la instal·lació. Si podeu comunicar-vos amb el producte un cop desactivat el tallafocs, potser us resulta pràctic assignar una adreça d’IP estàtica al producte i, a continuació, tornar a habilitar el tallafocs. Per obtenir informació sobre els tallafocs que s'utilitzen en un entorn d'HP, consulteu www.hp.com/support/XP_firewall_information.
    El producte no es pot comunicar amb l’encaminador sense fils o amb el punt d'accés.
    ●
    Comproveu que el llum [image] sense cables està encès. Si no està encès, premeu el botó Sense cables [image].
    ●
    Acosteu el producte a l’encaminador sense fils o al punt d'accés i torneu-ho a provar.
    ●
    Restaureu paràmetres sense cables predeterminats. Consulteu Restaureu paràmetres sense cables predeterminats.
    Si l'error persisteix, desinstal·leu el producte i torneu a executar el programa d’instal·lació. Quan se us demani que indiqueu els paràmetres de xarxa, introduïu-los i continueu amb la instal·lació.

    El producte no es pot connectar a la xarxa sense fils.
    Causa
    Solució
    Els paràmetres sense fil del producte i els paràmetres de xarxa no coincideixen.
    Pot ser que hagueu de configurar la xarxa del producte de forma manual. Assegureu-vos que coneixeu els paràmetres de xarxa següents:
    ●
    Mode de comunicació
    ●
    Nom de Xarxa (SSID)
    ●
    Canal (només en xarxes ad hoc)
    ●
    Tipus d’autenticació
    Feu servir la utilitat de configuració sense fils per configurar el producte per imprimir en una xarxa sense fils.
    Si l'error persisteix, desinstal·leu el producte i torneu a executar el programa d’instal·lació. Quan se us demani que indiqueu els paràmetres de xarxa, introduïu-los i continueu amb la instal·lació.
    L’encaminador sense fils o punt d’accés està configurat amb un filtre de control d'accés a mitjans (MAC) que impedeix que el producte accedeixi a la xarxa.
    Configureu l’encaminador sense fils o punt d’accés perquè l’adreça de programari del producte s’inclogui a la llista d’adreces MAC acceptades. Consulteu el manual del propietari del dispositiu per obtenir ajuda.

    De vegades la connexió sense fils està inhabilitada.
    Causa
    Solució
    L’entorn del producte pot estar afectant la comunicació sense fils. Les situacions següents poden afectar la comunicació sense fils.
    ●
    Hi ha una paret de ciment o amb marc metàl·lic entre el producte i l’encaminador sense fils o el punt d'accés.
    ●
    Hi ha aparells de televisió, aplicacions informàtiques, microones, intèrfons, telèfons mòbils, carregadors de bateria i adaptadors d'alimentació AC instal·lats prop de la xarxa.
    ●
    Hi ha una emissora de ràdio o televisió o un cable d'alta tensió prop de la xarxa.
    ●
    S’ha encès o apagat un llum fluorescent prop de la xarxa.
    Canvieu la ubicació del producte perquè pugui rebre un senyal constant de l’encaminador sense fils o del punt d'accés. Pot ser que hagueu de canviar de lloc l'encaminador sense fils o el punt d'accés.


Informació normativa

Informació normativa
  • Declaració de conformitat (models sense cables)
  • Declaracions addicionals per a productes sense fils


Informació normativa

Declaració de conformitat (models sense cables)

    Declaració de conformitat
    d'acord amb ISO/IEC 17050-1 i EN 17050-1
    Nom del fabricant:
    Hewlett-Packard
    Information Technology
    R&D (Shangai) Co., Ltd
    DoC#: BOISB-0901-05-rel.1.0
    Adreça del fabricant:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Xangai, Xina
    declara que el producte
    Nom del producte:
    MFP sèrie HP LaserJet Professional M1217nfw
    Número de model normatiu2)
    BOISB-0901-05
    Opcions del producte:
    TOTES
    Accessoris 4)
    BOISB-0906-00 (LIU de mòdul de fax - EUA)
    BOISB-0906-01 (LIU de mòdul de fax - Euro)
    SDGOB-0892 (Mòdul sense cables)
    Cartutxos d'impressió:
    CE285A, CC388A
    està d'acord amb les següents especificacions del producte:
    SEGURETAT:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Producte LED/làser de Classe 1)
    IEC 62311:2007 / EN 62311:2008
    EMC:
    CISPR22:2005 +A1 / EN55022:2006 +A1 - Classe B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 4
    GB9254-1998, GB17625.1-2003
    EN 301 489-1:V1.8,1 / EN 301 489-17:V1.3,2
    EN 300 328:V1.7.1
    TELECOMUNICACIONS:3)
    ES 203 021; FCC Títol 47 CFR, Apartat 683)
    FCC Títol 47 CFR, Apartat 15 Subapartat C (Secció 15.247) / IC: RSS-210
    ÚS D'ENERGIA:
    Reglament (CE) núm. 1275/2008
    Procediment de prova de consum d’electricitat habitual dels equips de creació d’imatges certificats per ENERGY STAR®
    Informació addicional:
    Aquest producte compleix els requeriments de la directiva EMC 2004/108/EC, la directiva de voltatge baix 2006/95/EC, la directiva R&TTE 1999/5/EC (annex II i annex IV), la directiva EuP 2005/32/EC i porta l'identificador CE-M [image] corresponent.
    Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
    1.
    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
    2.
    Per complir la normativa, s'ha assignat a aquest producte un número de model de normativa. Aquest número no s'ha de confondre amb el nom o el(s) número(s) del producte.
    3.
    S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/regions de destí, a més dels anomenats anteriorment.
    4.
    Aquest producte fa servir un mòdul d’accessori de fax analògic amb els números de model regulador: BOISB-0906-00 (US-LIU) o BOISB-0906-01 (EURO LIU) i SDGOB – 0892 (mòdul sense cables), com és necessari per complir els requisits normatius dels països/regions on es vendrà aquest producte.
    Xangai, Xina
    1 de març de 2010
    Només per a qüestions normatives:
    Contacte a Europa:
    Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (fax: +49-7031-14-3143) www.hp.com/go/certificates
    Contacte als EUA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, EUA (telèfon: 208-396-6000)


Informació normativa

Declaracions addicionals per a productes sense fils

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de conformitat amb l'FCC: Estats Units
  • Declaració d’Austràlia
  • Declaració ANATEL a Brasil
  • Declaracions de Canadà
  • Avís sobre normativa de la Unió Europea
  • Avís per a l’ús a França
  • Avís per a l’ús a Rússia
  • Declaració de Corea
  • Declaració de Taiwan
  • Marca de Vietnam Telecom amb cable per a productes aprovats de tipus ICTQC


Informació normativa

Declaració de conformitat amb l'FCC: Estats Units

    Exposure to radio frequency radiation

    ATENCIÓ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATENCIÓ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informació normativa

Declaració d’Austràlia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informació normativa

Declaració ANATEL a Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informació normativa

Declaracions de Canadà

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informació normativa

Avís sobre normativa de la Unió Europea

    La funció de telecomunicacions d'aquest producte es pot utilitzar en els següents països/regions de la UE i l’AELC:

    Àustria, Bèlgica, Bulgària, Xipre, República Txeca, Dinamarca, Estònia, Finlàndia, França, Alemanya, Grècia, Hongria, Islàndia, Irlanda, Itàlia, Letònia, Liechtenstein, Lituània, Luxemburg, Malta, Països Baixos, Noruega, Polònia, Portugal, Romania, República Eslovaca, Eslovènia, Espanya, Suècia, Suïssa i el Regne Unit.


Informació normativa

Avís per a l’ús a França

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informació normativa

Avís per a l’ús a Rússia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informació normativa

Declaració de Corea

    Declaració sense fils de Taiwan

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació normativa

Declaració de Taiwan

    Declaració sense fils de Taiwan

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació normativa

Marca de Vietnam Telecom amb cable per a productes aprovats de tipus ICTQC

    Marca Vietnam Telecom

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

Notes

  • També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
  • Les tecles de drecera també funcionen a les finestres secundàries i emergents.
  • Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
  • El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.

http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera

http://www.hp.com


Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.

http://www.hp.com


Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu Alt+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu Alt+Tabulador.
Per veure el menú Opcions. | Premeu Alt+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu Alt+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu Alt+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu Alt+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu Alt+Fletxa esquerra o Alt+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu Alt+Fletxa dreta o Alt+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu Alt+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o Alt+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu Alt+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu Alt+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu Alt+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | Premeu F6.
Per desplaçar-vos per un tema. | Premeu Fletxa cap amunt i Fletxa cap avall o bé Re Pàg i Av Pàg.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | Premeu Tabulador.

http://www.hp.com


Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu Alt+C.
Per obrir i tancar un llibre o una carpeta. | Premeu Signe més (+) i Signe menys (-), o bé Fletxa esquerra i Fletxa dreta.
Per seleccionar un tema. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Retorn.

http://www.hp.com


Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu Alt+N.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema associat. | Premeu Alt+D.

http://www.hp.com


Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu Alt+S.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu Alt+L.
Per seleccionar un tema de la llista de resultats. | Premeu Alt+T i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu Alt+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu Alt+M.
Per cercar només als títols dels temes. | Premeu Alt+R.

http://www.hp.com


Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu Alt+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu Alt+A.
Per seleccionar un tema de la llista de preferits. | Premeu Alt+P i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Per suprimir el tema seleccionat de la llista. | Premeu Alt+R.

http://www.hp.com


Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
  • Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
  • Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
  • Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
  • Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
  • Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.

http://www.hp.com


Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
  • Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
  • Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
Nota Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.

http://www.hp.com


Per crear una llista de temes preferits de l'ajuda

  1. Cerqueu el tema de l'ajuda que voleu convertir en preferit.
  2. Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
Notes
  • Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
  • Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
  • Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.

http://www.hp.com


Per copiar un tema de l'ajuda

  1. A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
  2. Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
  3. Obriu el document en el qual voleu copiar el tema.
  4. Situeu el cursor al lloc on vulgueu que aparegui la informació.
  5. Al menú Edita, premeu Enganxa.
Nota Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.

http://www.hp.com


Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

Nota Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.

http://www.hp.com


Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • Endarrere mostra l'últim tema visualitzat.
  • Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
  • Següent mostra el tema següent de l'índex de continguts.
  • Anterior mostra el tema anterior de l'índex de continguts.
  • Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
  • Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
  • Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
Nota Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.

http://www.hp.com


Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció
Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
S'imprimirà el tema.

Nota Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.

http://www.hp.com