MFP HP LaserJet Professional Sèrie M1130/M1210

Guia de l'usuari

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


MFP HP LaserJet Professional Sèrie M1130/M1210

 Català

Informació de marques registrades i propietat intel·lectual

    Copyright i llicència

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

    La informació d’aquest document està subjecta a canvis sense previ avís.

    Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

    Número de referència: CE841-91031

    Edition 1, 3/2011

    Crèdits de marca registrada

    Adobe®, Acrobat® i PostScript® són marques comercials d'Adobe Systems Incorporated.

    Intel® Core™ és una marca registrada d'Intel Corporation als EUA i a altres països/regions.

    Java™ és una marca registrada de Sun Microsystems, Inc. als EUA.

    Microsoft®, Windows®, Windows® XP i Windows Vista® són marques de Microsoft Corporation registrades als EUA.

    UNIX® és una marca registrada de The Open Group.

    ENERGY STAR i la marca ENERGY STAR són marques registrades als EUA.


MFP HP LaserJet Professional Sèrie M1130/M1210

Convencions utilitzades en aquesta guia

    SUGGERIMENT:

    Els consells ofereixen suggeriments o dreceres útils.
    NOTA:

    Les notes proporcionen informació important per explicar un concepte o per realitzar una tasca.
    ATENCIÓ:

    Els missatges de precaució indiquen procediments que cal seguir per evitar perdre dades o fer malbé el producte.
    ADVERTÈNCIA!

    Els missatges d'avís informen de procediments específics que cal seguir per evitar lesions corporals, pèrdues de dades catastròfiques o danys importants al producte.


Conceptes bàsics del producte

Conceptes bàsics del producte
  • Comparació de productes
  • Característiques mediambientals
  • Característiques del producte
  • Vistes del producte


Conceptes bàsics del producte

Comparació de productes

    El producte es troba disponible a les configuracions següents.

    Sèrie M1130
    Sèrie M1210
    ●
    Imprimeix pàgines de mida carta a una velocitat màxima de 19 pàgines per minut (ppm) i pàgines de mida A4 a velocitats de fins a 18 ppm.
    ●
    La safata d'entrada admet fins a 150 fulls de material d'impressió o fins a 10 sobres.
    ●
    La safata de sortida admet fins a 100 fulls
    ●
    Pantalla LED del tauler de control de 2 dígits
    ●
    Impressió i còpia a doble cara (dúplex) manual.
    ●
    Còpia des de l'escàner pla
    ●
    Escaneig a tot color
    ●
    Port USB 2.0 d'alta velocitat.
    ●
    8 MB de memòria d'accés aleatori (RAM).
    ●
    Imprimeix pàgines de mida carta a una velocitat màxima de 19 pàgines per minut (ppm) i pàgines de mida A4 a velocitats de fins a 18 ppm.
    ●
    La safata d'entrada admet fins a 150 fulls de material d'impressió o fins a 10 sobres.
    ●
    La safata de sortida admet fins a 100 fulls
    ●
    Pantalla LCD del tauler de control
    ●
    Impressió manual a les dues cares (dúplex), recepció de faxos i còpia.
    ●
    Còpia des de l'escàner pla o des de l'alimentador de documents
    ●
    Escaneig a tot color
    ●
    Port USB 2.0 d'alta velocitat.
    ●
    Entorn de xarxa integrat per connexió a una xarxa 10/100Base-TX.
    ●
    Mòdem fax V.34 i memòria flaix d'emmagatzematge de faxos de 4 MB.
    ●
    Dos ports per a telèfon/fax RJ-11.
    ●
    64 MB de memòria d'accés aleatori (RAM).
    ●
    Alimentador de documents de 35 pàgines.


Conceptes bàsics del producte

Característiques mediambientals

    Imprimir diverses pàgines per full.
    Estalvieu paper imprimint dues o més pàgines d'un document en un únic full de paper. Accediu a aquesta opció a través del controlador de la impressora.
    Reciclatge
    Reduïu els residus fent servir paper reciclat.
    Recicleu els cartutxos d'impressió amb el procés de devolució d'HP.
    Estalvi energètic
    Estalvieu energia iniciant el mode de desconnexió automàtica del producte.
    Impressió HP Smart Web
    Utilitzeu la impressió HP Smart Web per seleccionar, emmagatzemar i organitzar textos i gràfics des de diferents pàgines web i després editar i imprimir exactament el que veieu en pantalla. Us ofereix la capacitat d'imprimir informació important i alhora minimitzar els residus.
    Podeu descarregar HP Smart Web Printing en aquest lloc web: www.hp.com/go/smartwebprinting.


Conceptes bàsics del producte

Característiques del producte

    Impressió
    ●
    Imprimeix pàgines de mida carta a una velocitat màxima de 19 pàgines per minut (ppm) i pàgines de mida A4 a velocitats de fins a 18 ppm.
    ●
    Imprimeix a 400x2 punts per polzada (ppp) amb FastRes 600 (per defecte). Admet FastRes 1200 per a la impressió amb alta qualitat de text i gràfics.
    ●
    Inclou paràmetres ajustables per optimitzar la qualitat d'impressió.
    Còpia
    ●
    Escaneja a 300 píxels per polzada (ppp) i imprimeix amb FastRes 600.
    ●
    Permet canviar fàcilment el nombre de còpies, ajustar la claror o la foscor o reduir o augmentar la mida de les còpies des del tauler de control.
    Escàner
    ●
    Proporciona escaneig a tot color de fins a 1200 píxels per polzada (ppp) des del vidre de l'escàner.
    ●
    Proporciona escaneig a tot color de fins a 300 ppp des de l'alimentador de documents.
    ●
    Escaneig des d'un programari compatible amb WIA (aplicació de tractament d'imatges de Windows) o compatible amb TWAIN.
    ●
    Escaneig des d'un ordinador fent servir el programari HP LaserJet Scan per a Windows o fent servir el programari HP Director per a Mac.
    Fax (només Sèrie M1210)
    ●
    Pot realitzar funcions de fax amb un fax V.34; inclou agenda de telèfons i opcions de fax retardat.
    ●
    Emmagatzema fins a 500 pàgines a la memòria.
    ●
    Recupera faxos de la memòria de fins als quatre dies anteriors, en cas d'apagada.
    Sistemes operatius compatibles
    ●
    Windows 7
    ●
    Windows Vista (32 bits i 64 bits)
    ●
    Windows XP (32 bits i 64 bits)
    ●
    Mac OS X v10.4, v10.5 i v10.6
    Memòria
    ●
    Sèrie M1130: Inclou 8 megabytes (MB) de memòria d'accés aleatori (RAM).
    ●
    Sèrie M1210: Inclou 64 MB de RAM.
    Gestió del paper
    ●
    La safata d'entrada admet fins a 150 fulls de paper o 10 sobres.
    ●
    L'alimentador de documents pot contenir fins a 35 fulls de paper.
    ●
    La safata de sortida por contenir fins a 100 fulls de paper.
    Característiques del controlador d'impressora
    ●
    Impressió de diverses pàgines en un full.
    ●
    Impressió de fullets.
    ●
    Ajustament per adequar-se a diferents mides de paper.
    ●
    Impressió de cobertes amb un paper diferent.
    Connexions d'interfície
    ●
    Port USB 2.0 d'alta velocitat.
    ●
    Port de xarxa RJ-45. (Només Sèrie M1210)
    ●
    Dos ports per a telèfon/fax RJ-11. (Només Sèrie M1210)
    Impressió econòmica
    ●
    Les funcions d'impressió N-up (impressió de diverses pàgines en un full) i d'impressió a doble cara manual estalvien paper.
    ●
    La funció del controlador d’impressora Economode estalvia tòner.
    Impressió de còpies per a arxiu
    Opció d'impressió de còpies per arxiu per imprimir pàgines que voleu emmagatzemar durant molt temps.
    Consumibles
    ●
    Autenticació per als cartutxos d'impressió autèntics d'HP.
    ●
    Facilitat d'encàrrec de consumibles de recanvi.
    ●
    La pàgina d'estat dels consumibles mostra el nivell estimat de tòner al cartutx d'impressió. No disponible per a consumibles que no siguin d'HP.
    Autoajuda
    Pàgines de referència ràpida disponibles a www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.
    Accessibilitat
    ●
    Totes les portes poden obrir-se amb una sola mà.
    Seguretat
    ●
    Receptacle per a un bloqueig de seguretat de tipus cable.


Conceptes bàsics del producte

Vistes del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Vista frontal
  • Vista posterior
  • Ubicació del número de sèrie i el número del model
  • Presentació del quadre de comandament


Conceptes bàsics del producte

Vista frontal

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sèrie M1130
  • Sèrie M1210


Conceptes bàsics del producte

Sèrie M1130

    Vista frontal del producte

    1
    Tapa de l'escàner
    2
    Conjunt de l'escàner
    3
    Safata de sortida amb extensió per a paper llarg
    4
    Llengüeta d'aixecament de la porta del cartutx d’impressió
    5
    Safata d'entrada
    6
    Eina d’ampliació per a suports curts
    7
    Botó d'engegada
    8
    Quadre de comandament


Conceptes bàsics del producte

Sèrie M1210

    Vista frontal del producte

    1
    Alimentador de documents
    2
    Safata de sortida de l'alimentador de documents
    3
    Tapa de l'escàner
    4
    Conjunt de l'escàner
    5
    Safata de sortida amb extensió per a paper llarg
    6
    Llengüeta d'aixecament de la porta del cartutx d’impressió
    7
    Safata d'entrada
    8
    Eina d’ampliació per a suports curts
    9
    Botó d'engegada
    10
    Quadre de comandament


Conceptes bàsics del producte

Vista posterior

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sèrie M1130
  • Sèrie M1210


Conceptes bàsics del producte

Sèrie M1130

    Vista posterior del producte

    1
    Ranura per a un bloqueig de seguretat de tipus de cable
    2
    Port USB 2.0 d'alta velocitat
    3
    Connexió elèctrica


Conceptes bàsics del producte

Sèrie M1210

    Vista posterior del producte

    1
    Ranura per a un bloqueig de seguretat de tipus de cable
    2
    Port de xarxa RJ-45
    3
    Port USB 2.0 d'alta velocitat
    4
    Ports de fax RJ-11
    5
    Connexió elèctrica


Conceptes bàsics del producte

Ubicació del número de sèrie i el número del model

    L'etiqueta del número de sèrie i del número del model del producte és a la part posterior del producte.

    Trobeu el número de sèrie i el número del model


Conceptes bàsics del producte

Presentació del quadre de comandament

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sèrie M1130
  • Sèrie M1210


Conceptes bàsics del producte

Sèrie M1130

    Components del tauler de control

    1
    Pantalla LED: Mostra el nombre de còpies, el nivell de foscor de les còpies i el percentatge de la reducció o ampliació de la mida de les còpies. També mostra codis d'error que us alertaran dels problemes que requereixen la vostra atenció.
    2
    Fletxes cap amunt i avall: Per a disminuir o augmentar el nombre de còpies, el nivell de foscor de les còpies o el percentatge de la reducció o ampliació de la mida de les còpies.
    ●
    Premeu aquestos botons durant menys d'un segon per a augmentar o disminuir els paràmetres de còpia en un increment.
    ●
    Premeu aquests botons durant un segon o més per a augmentar o disminuir el nivell de foscor al valor màxim o mínim.
    ●
    Premeu aquests botons durant un segon o més per a augmentar o disminuir el nombre de còpies o el percentatge de la reducció o ampliació de la mida de les còpies en 10 increments.
    3
    Llum Reducció / ampliació de còpia: Indica que la funció de reducció o ampliació està activada.
    4
    Llum Còpia més clara / més fosca: Indica que la funció de foscor de les còpies està activada.
    5
    Llum Nombre de còpies: Indica que la funció de nombre de còpies està activa.
    6
    Botó Configuració: Per a desplaçar-se entre els paràmetres de còpies com nombre de còpies, foscor i mida de còpia per a cadascun dels treballs. L'opció per defecte és el nombre de còpies. Per a canviar els paràmetres per defecte de tots els treballs, desplaceu-vos fins al paràmetre i mantingueu premut el botó durant 3 segons. Ajusteu el paràmetre quan el llum parpellegi. Torneu a prémer aquest botó per a desar el paràmetre.
    7
    Botó Inicia una còpia: Inicia un treball de còpia.
    8
    Botó Cancel·la: Cancel·la el treball actual o esborra l'últim paràmetre que heu realitzat. Quan el producte està en l'estat A punt, premeu aquest botó per a restaurar els paràmetres de còpia als valors per defecte.
    9
    Llum Estat del nivell de tòner: Indica que el nivell de tòner del cartutx d’impressió és baix.
    10
    Llum Atenció: Indica un problema amb el producte.
    11
    Llum A punt: Indica que el producte està a punt de processar un treball o està processant-lo.


Conceptes bàsics del producte

Sèrie M1210

    Components del tauler de control

    1
    Llum Estat del nivell de tòner: Indica que el nivell de tòner del cartutx d’impressió és baix.
    2
    Llum Atenció: Indica un problema amb el producte. Consulteu la pantalla LCD per a llegir el missatge.
    3
    Llum A punt: Indica que el producte està a punt de processar un treball o està processant-lo.
    4
    Pantalla LCD: Mostra informació d'estat, menús i missatges.
    5
    Botó Paràmetres de còpia: Obre el menú Copy Settings (Paràmetres de còpia). Per copiar una targeta d'identificació, premeu aquest botó tres cops per obrir el menú ID de còpia i després premeu el botó D'acord.
    6
    Botó Configuració: Obre els menús.
    7
    Fletxa cap a l'esquerra i la dreta: Per a accedir als menús i navegar per ells. Per a disminuir o augmentar el valor actual en la pantalla. Per a moure el cursor de la pantalla un espai cap a enrere o cap a davant.
    8
    Botó OK: Reconeix un paràmetre o confirma la continuació d'una acció.
    9
    Botó Cancel·la: Cancel·la el treball actual o esborra l'últim paràmetre que heu realitzat. Quan el producte està en l'estat A punt, premeu aquest botó per a restaurar els paràmetres de còpia als valors per defecte.
    10
    Botó Inicia una còpia: Inicia un treball de còpia.
    11
    Fletxa enrere: Torna al nivell anterior en els menús.
    12
    Botó Enviament d'un fax: Inicia un treball de còpia.
    13
    Botó Torna a marcar: Torna a marcar els últims dígits utilitzats en el treball de fax anterior.
    14
    Botó Còpia més clara / més fosca: Ajusta el paràmetre de foscor pel treball de còpia actual.
    15
    Teclat numèric: Utilitzeu el teclat numèric per a introduir els números de fax o dades.


Menús del tauler de control (només Sèrie M1210)

Menús del tauler de control (només Sèrie M1210)
  • Menús del tauler de control


Menús del tauler de control (només Sèrie M1210)

Menús del tauler de control

    Al menú principal del tauler de control hi ha disponibles els menús següents:

    ●
    Utilitzeu el menú Llibreta de telèfons per obrir la llista d'entrades de l'agenda del fax.
    ●
    Utilitzeu el menú Estat del treball de fax per veure una llista de tots els faxos que esperen per enviar-se o que s'han rebut però s'han d'imprimir, reenviar o carregar a l'ordinador.
    ●
    Utilitzeu el menú Funcions de fax per configurar funcions de fax com programar un fax retardat, cancel·lar el mode Recepció al PC, tornar a imprimir faxos que ja s'han imprès o esborrar faxos emmagatzemats a la memòria.
    ●
    Utilitzeu el menú Paràmetres de còpia per configurar els paràmetres de còpia bàsics per defecte, com ara contrast, intercalació o nombre de còpies impreses.
    ●
    Utilitzeu el menú Informes per imprimir informes amb dades sobre el producte.
    ●
    Utilitzeu el menú Configuració de fax per configurar l'agenda del fax, les opcions d'entrada o sortida del fax i la configuració bàsica de tots els faxos.
    ●
    Utilitzeu el menú Configuració del sistema per establir paràmetres bàsics del producte com l'idioma, la qualitat d'impressió o els nivells de volum.
    ●
    Utilitzeu el menú Servei per restaurar la configuració per defecte, netejar el producte i activar modes especials que modifiquen el resultat de la impressió.
    ●
    Utilitzeu el menú Configuració de xarxa per establir els paràmetres de la configuració de xarxa.

    Menú Llibreta de telèfons
    Element de menú
    Element de submenú
    Descripció
    Llibreta de telèfons
    Afegeix/Edita
    Suprimeix
    Suprimeix-ho tot
    Edita l'agenda del fax. El producte admet fins a 100 entrades d'agenda.

    Menú Estat del treball de fax
    Element de menú
    Descripció
    Estat del treball de fax
    Mostra les tasques de fax pendents i permet cancel·lar-les.

    Menú Funcions de fax
    Element de menú
    Descripció
    Envia el fax més endavant
    Permet enviar un fax més tard (hora i dia).
    Atura la recepció al PC
    Desactiva el paràmetre Recepció al PC que permet a un ordinador carregar tots els faxos actuals que no s'han imprès i tots els faxos futurs que rebi el producte.
    Torna a imprimir l’últim
    Torna a imprimir els faxos que s'emmagatzemen a la memòria del producte.
    Recepció de sondeig
    Permet al producte trucar a una altra màquina de fax amb l'enviament del sondeig activat.
    Esborra els faxos enviats
    Esborra tots els faxos de la memòria del producte.

    Menú Paràmetres de còpia
    Element de menú
    Element de submenú
    Descripció
    Qualitat predeterminada
    Text
    Esborrany
    Barrejat
    Fotografia de pel·lícula
    Imatge
    Defineix la qualitat de còpia predeterminada.
    Clara/fosca predeterminada
    Defineix l'opció de contrast per defecte.
    Col·lació predeterminada
    Desactivat
    Activat
    Defineix si les còpies s'intercalen quan s'imprimeixen.
    Núm. de còpies predeterminat
    (Interval: 1-99)
    Defineix el nombre predeterminat de còpies.
    Reducció/ampliació predeterminada
    Original=100%
    A4 > Carta=94%
    Carta > A4=97%
    Pàgina sencera=91%
    2 pàgines/full
    4 pàgines/full
    Personalitzat: 25-400%
    Defineix el percentatge predeterminat per reduir o ampliar un document copiat.

    Menú Informes
    Element de menú
    Element de submenú
    Element de submenú
    Descripció
    pàgina de demostració
    Imprimeix una pàgina per mostrar la qualitat d'impressió.
    Informes de fax
    Confirmació de fax
    Mai
    Envia faxos només
    Rep fax
    Tots els faxos
    Indica si el producte imprimeix un informe de confirmació després d'enviar o rebre amb èxit una tasca.
    Informe d’error de fax
    Tots els errors
    Error d’enviament
    Error de recepció
    Mai
    Indica si el producte imprimeix o no un informe després d'haver fallat l'enviament o recepció d'una tasca.
    Informe de l’última trucada
    Imprimeix un informe detallat de la darrera operació de fax enviada o rebuda.
    Inclou la 1a pàgina
    Activat
    Desactivat
    Indica si el producte inclou una miniatura de la primera pàgina del fax a l'informe.
    Registre d’activitat de fax
    Imprimeix un registre ara
    Imprimeix un registre automàtic
    Print log now (Imprimeix ara el registre): Imprimeix una llista dels darrers 40 faxos que s'han enviat o s'han rebut amb aquest producte.
    Auto Log Print (Impressió de registre automàtica): Seleccioneu Activat per imprimir automàticament un informe després de cada 40 tasques de fax. Seleccioneu Desactivat per desactivar l'opció d'impressió automàtica.
    Informe de llibreta de telèfons
    Imprimeix una llista d'entrades de l'agenda que s'han configurat per a aquest producte.
    Llista de bloqueig de fax
    Imprimeix una llista de números de telèfon que no poden enviar faxos a aquest producte.
    Tots els informes de fax
    Imprimeix tots els informes de fax.
    Estructura de menús
    Imprimeix un mapa de presentació dels menús del tauler de control. S'hi mostren els paràmetres actius de cada menú.
    Informe de configuració
    Imprimeix una llista de tots els paràmetres del producte, incloent-hi els paràmetres de xarxa i de fax.
    Supplies Status (Estat dels subministraments)
    Imprimeix informació sobre el cartutx d'impressió, incloent-hi el nombre de pàgines estimades que resten i el nombre de pàgines impreses.

    Menú Configuració de fax
    Element de menú
    Element de submenú
    Element de submenú
    Descripció
    Encapçalament de fax
    Número de fax:
    Nom de l'empresa:
    Defineix la informació d'identificació que s'envia al producte que rep el fax.
    Configuració d'enviament de fax
    Resolució predeterminada
    Fina
    Superfina
    Volum de la línia telefònica
    Estàndard
    Defineix la resolució dels documents enviats. Les imatges de més resolució tenen més punts per polzada (ppp) i, per tant, són més detallades. Les imatges de menys resolució tenen menys punts per polzada (ppp) i, per tant, són menys detallades però la mida del fitxer és més petita.
    Un canvi de resolució pot afectar la velocitat del fax.
    Clara/fosca predeterminada
    Defineix la foscor dels faxos que s'envien.
    Mida del vidre pred.
    Letter (Carta)
    A4
    Defineix la mida del paper per defecte per utilitzar quan s'escaneja o es copia des del vidre de l'escàner.
    Mode de marcatge
    To
    Polsa
    Estableix si el producte ha d'utilitzar tons o impulsos.
    Torna a marcar si està ocupat
    Activat
    Desactivat
    Indica si el producte ha de provar de tornar a marcar si la línia està ocupada.
    Torna a marcar. No hi ha resposta
    Activat
    Desactivat
    Indica si el producte ha de provar de tornar a marcar si el número de fax del destinatari no respon.
    Error de comunicació de remarcatge
    Activat
    Desactivat
    Indica si el producte ha de provar de tornar a marcar el número de fax del destinatari si hi ha un error de comunicació.
    Prefix de marcatge
    Activat
    Desactivat
    Especifica un número de prefix que cal marcar quan s'envien faxos des del producte.
    Detecta el senyal de línia
    Activat
    Desactivat
    Indica si el producte ha de comprovar que hi ha to de marcatge abans d'enviar el fax.
    Configuració de recepció de fax
    Mode de resposta
    Automàtic
    TAM
    Fax/Tel
    Manual
    Estableix el tipus de mode de sortida. Estan disponibles les opcions següents:
    ●
    Automàtic: El producte respon automàticament una trucada entrant en el número de trucades configurat.
    ●
    TAM: Utilitzeu aquest paràmetre quan hi hagi un contestador automàtic connectat al producte. El producte no respon automàticament la trucada. En comptes d'això, espera fins que detecta el to del fax.
    ●
    Fax/Tel: El producte respon les trucades entrants immediatament. Si detecta el to del fax, processa la trucada com a fax. Si no detecta el to del fax, crea un timbre sonor per avisar-vos que heu de respondre la trucada de veu entrant.
    ●
    Manual: heu de prémer el botó Envia fax [image] o utilitzar un telèfon d'extensió perquè el producte respongui la trucada entrant.
    Timbres per contestar
    Defineix el nombre de trucades que s'efectuaran abans que respongui el mòdem fax.
    Tipus de timbres de resposta
    Tots els timbres
    Únic
    Doble
    Triple
    Doble i triple
    Us permet tenir dos o tres números de telèfon en una mateixa línia, cadascun amb un patró de timbre diferent (en un sistema de telèfon amb servei de timbre distintiu).
    ●
    Tots els timbres: el producte respon totes les trucades que arriben per la línia de telèfon.
    ●
    Únic: el producte respon totes les trucades que utilitzen un patró de timbre únic.
    ●
    Doble: el producte respon totes les trucades que utilitzen un patró de timbre doble.
    ●
    Triple: el producte respon totes les trucades que utilitzen un patró de timbre triple.
    ●
    Doble i triple: el producte respon totes les trucades que utilitzen un patró de timbre doble o triple.
    Telèfon d’ampliació
    Activat
    Desactivat
    Si aquesta funció està activada, podeu prémer els botons 1-2-3 d'un telèfon d'extensió perquè el producte respongui una trucada de fax entrant.
    Detecció de silenci
    Activat
    Desactivat
    Determina si el producte pot rebre faxos des d'aparells de fax antics que no emeten els tons de fax inicials durant la transmissió.
    Encaixa-ho a la pàgina
    Activat
    Desactivat
    Redueix els faxos més grans que A4 o carta per poder-los encabir en un full de mida A4 o de mida carta. Si aquesta funció s'estableix en Desactivat, els faxos amb mides més grans que la mida A4 o la mida carta s'imprimiran en diverses pàgines.
    Segella els faxos
    Activat
    Desactivat
    Utilitzeu aquesta funció per afegir la data, l'hora, el número de telèfon del remitent i el número de pàgina en cada pàgina dels faxos que rep el producte.
    Reenvia el fax
    Activat
    Desactivat
    Indica al producte que enviï els faxos rebuts a una altra màquina de fax.
    Bloqueig els faxos
    Afegeix l'entrada
    Suprimeix l’entrada
    Esborra-ho tot
    Modifica la llista de faxos bloquejats. La llista de fax bloquejats pot tenir fins a 30 números. Quan el producte rep una trucada d'un dels números de fax bloquejats, elimina el fax d'entrada. També registra el fax bloquejat al registre d'activitats amb informació de comptabilitat de tasca.
    Reimpressió de faxos
    Activat
    Desactivat
    Estableix si es poden tornar a imprimir tots els faxos rebuts emmagatzemats en una memòria disponible.
    Recepció privada
    Activat
    Desactivat
    Impressió de faxos
    Per definir l'opció Recepció privada com a Activat, heu d'establir una contrasenya. Quan es defineix una contrasenya, s'estableixen les opcions següents:
    ●
    L'opció Recepció privada s'ha habilitat.
    ●
    Tots els faxos antics es suprimeixen de la memòria.
    ●
    Les opcions Reenvia el fax o Recepció al PC s'han definit com a Desactivat i no es poden configurar.
    ●
    Tots els faxos entrants s'emmagatzemen a la memòria.
    Temps de trucada F/T
    Aquest element defineix el temps, en segons, durant el qual el producte genera el so de timbre sonor per a la trucada de veu entrant.
    Tots els faxos
    Correcció d’errors
    Activat
    Desactivat
    Estableix si el producte envia o rep un altre cop la part amb errors quan es produeix un error de transmissió de fax.
    Velocitat de fax
    Ràpida (V.34)
    Mitjana (V.17)
    Lenta (V.29)
    Augmenta o redueix la velocitat de comunicació del fax permesa.

    Menú Configuració del sistema
    Element de menú
    Element de submenú
    Element de submenú
    Descripció
    Idioma
    (Llista dels idiomes disponibles al tauler de control).
    Permet seleccionar l'idioma en què el tauler de control mostra els missatges i els informes del producte.
    Configuració del paper
    Mida del paper predeterminada
    Letter (Carta)
    A4
    Legal
    Defineix la mida per imprimir informes interns o qualsevol tasca de còpia.
    Tipus de paper predeterminat
    Enumera els tipus de paper disponibles.
    Defineix el tipus per imprimir informes interns o qualsevol tasca de còpia.
    Densitat de la impressió
    (interval de l'1 al 5)
    Estableix quant tòner cal que apliqui el producte per intensificar el gruix de les línies i marges.
    Paràmetres de volum
    Volum de l'alarma
    Baix
    Mig
    Alt
    Desactivat
    Estableix els nivell de volum per al producte.
    Volum de trucada
    Volum de tecles
    Phoneline
    Hora/Data
    (Paràmetres per al format d'hora, l'hora actual, el format de data i la data actual).
    Estableix els paràmetres d'hora i data per al producte.

    Menú Servei
    Element de menú
    Element de submenú
    Descripció
    Còpia T.30
    Mai
    Ara
    Si hi ha un error
    Al final de la trucada
    Imprimeix o programa un informe que s'utilitza per resoldre problemes de transmissió de faxos.
    Restore Defaults (Restaura valors per defecte)
    Defineix tots els paràmetres personalitzats en els paràmetres de fàbrica.
    Mode de neteja
    Neteja el producte quan apareixen punts o altres marques a les impressions. El procés de neteja dura elimina la pols i l'excés de tòner de la ruta del paper.
    Si seleccioneu aquesta opció, el producte us demanarà que carregueu paper A4 o de carta a la safata. Premeu el botó D'acord per començar el procés de neteja. Espereu fins que s'acabi el procés. Rebutgeu la pàgina que s'imprimeix.
    Velocitat d’USB
    Alta
    Completa
    Estableix la velocitat de l'USB.
    Menys enrotllament de paper
    Activat
    Desactivat
    Quan les pàgines impreses estan ondulades, aquesta opció configura el producte en un mode que redueix l'ondulació.
    L'opció per defecte és Desactivat.
    Impressió de còpies per a arxiu
    Activat
    Desactivat
    Si imprimiu pàgines que s'emmagatzemaran durant molt de temps, aquesta opció configura el producte en un mode que redueix les taques de tòner i la pols.
    L'opció per defecte és Desactivat.

    Menú Configuració de xarxa
    Element de menú
    Element de menú subordinat
    Descripció
    Configuració TCP/IP
    Automàtic
    Manual
    Seleccioneu l’opció Automàtic per a configurar automàticament tots els paràmetres TCP/IP.
    Seleccioneu l’opció Manual per a configurar manualment l'adreça IP, la màscara de subxarxa i la passarel·la per defecte.
    El paràmetre per defecte és Automàtic.
    Link Speed (Velocitat d'enllaç)
    Automàtic (per defecte)
    10T Full (10T completa)
    10T Half (10T mitjana)
    100TX Full (100TX completa)
    100TX Half (100TX mitjana)
    Permet definir la velocitat d'enllaç manualment si és necessari.
    Un cop definida, el producte es reinicia automàticament.
    Network Services (Serveis de xarxa)
    IPv4
    IPv6
    L'administrador de xarxa utilitza aquest element per limitar els serveis de xarxa disponibles en aquest producte.
    Activat
    Desactivat
    El paràmetre per defecte per a tots els elements és Activat.
    Show IP address (Mostrar adreça IP)
    No
    Sí
    No: L'adreça IP del producte no apareixerà a la pantalla del tauler de control.
    Sí: L'adreça IP del producte apareixerà a la pantalla del tauler de control, alternant entre informació sobre els consumibles i l'adreça IP del producte. L'adreça IP del producte no apareixerà si hi ha una situació d'error.
    El paràmetre per defecte és No.
    Restore Defaults (Restaura valors per defecte)
    Premeu el botó D'acord per restaurar els paràmetres de la configuració de xarxa als valors per defecte.


Programari per al Windows

Programari per al Windows
  • Sistemes operatius compatibles del Windows
  • Controlador d'impressora
  • Prioritat dels paràmetres d'impressió
  • Canvi dels paràmetres del controlador de la impressora per al Windows
  • Eliminació de programari al Windows
  • Utilitats compatibles per al Windows


Programari per al Windows

Sistemes operatius compatibles del Windows

    El producte és compatible amb els sistemes operatius del Windows següents:

    Instal·lació completa del programari
    ●
    Windows XP
    ●
    Windows Vista (32 bits i 64 bits)
    ●
    Windows 7 (32 bits i 64 bits)
    Només controladors d'escaneig i impressió
    ●
    Windows Server 2003
    ●
    Windows Server 2008


Programari per al Windows

Controlador d'impressora

    Els controladors d'impressora permeten accedir a funcions del producte, com ara la impressió en paper de grandària personalitzada, el canvi de mida dels documents i la inserció de filigranes.

    NOTA:

    Els controladors més recents estan disponibles a www.hp.com/go/ljm1130series_software o www.hp.com/go/ljm1210series_software. Segons la configuració dels ordinadors basats en el Windows, el programa d'instal·lació del programari del producte comprovarà automàticament si l'ordinador està connectat a Internet, per tal d'obtenir els controladors més recents.


Programari per al Windows

Prioritat dels paràmetres d'impressió

    Les prioritats dels paràmetres d'impressió s'estableixen segons on es facin els canvis:

    NOTA:

    Els noms dels comandaments i els quadres de diàleg varien segons el programari utilitzat.
    ●
    Quadre de diàleg Format de pàgina: Per obrir aquest quadre de diàleg, feu clic a Format de pàgina o similar al menú Fitxer del programa. Els paràmetres que canvieu aquí anul·len els paràmetres d'altres llocs.
    ●
    Quadre de diàleg Imprimeix: Feu clic a Imprimeix, Configuració de la impressió o a una ordre semblant del menú Fitxer del programa en el qual estigueu treballant per obrir aquest quadre de diàleg. Els paràmetres modificats en el quadre de diàleg Imprimeix tenen una prioritat més baixa i normalment no anul·len els canvis realitzats al quadre de diàleg Format de pàgina.
    ●
    Quadre de diàleg Propietats de la impressora (controlador de la impressora): Feu clic a Propietats al quadre de diàleg Imprimeix per obrir el controlador de la impressora. Es paràmetres modificats al quadre de diàleg Propietats de la impressora normalment no anul·len els paràmetres definits en altres seccions del programari d'impressió. En aquest quadre de diàleg es poden modificar la majoria dels paràmetres d'impressió.
    ●
    Paràmetres del controlador de la impressora per defecte: Els paràmetres del controlador de la impressora per defecte determinen els paràmetres que s'utilitzaran per a totes les tasques d'impressió, a no ser que es canviïn als quadres de diàleg Format de pàgina, Imprimeix o Propietats de la impressora.
    ●
    Paràmetres del quadre de control de la impressora: Els paràmetres que es canvien al tauler de control de la impressora tenen una prioritat més baixa que els canvis que es fan en altres llocs.


Programari per al Windows

Canvi dels paràmetres del controlador de la impressora per al Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programa
  • Canvi dels paràmetres predeterminats de totes les tasques d'impressió
  • Canvi dels paràmetres de configuració del producte


Programari per al Windows

Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programa

    1.
    Al menú Fitxer del programa, feu clic a Imprimeix.
    2.
    Seleccioneu el controlador i feu clic a Propietats o Preferències.

    Els passos poden variar, però aquest és el procediment més habitual.


Programari per al Windows

Canvi dels paràmetres predeterminats de totes les tasques d'impressió

    1.
    Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista predeterminada del menú Inicia): Feu clic a Inicia i, a continuació, a Impressores i faxos.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista clàssica de menú Inici): Feu clic a Inici, a Configuració i, a continuació, a Impressores.

    Windows Vista: Feu clic a Inicia, Tauler de control i després, a la categoria de Maquinari i so, feu clic a Impressora.

    2.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Preferències d'impressió.


Programari per al Windows

Canvi dels paràmetres de configuració del producte

    1.
    Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista predeterminada del menú Inicia): Feu clic a Inicia i, a continuació, a Impressores i faxos.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista clàssica de menú Inici): Feu clic a Inici, a Configuració i, a continuació, a Impressores.

    Windows Vista: Feu clic a Inicia, Tauler de control i després, a la categoria de Maquinari i so, feu clic a Impressora.

    2.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    3.
    Feu clic a la pestanya Configuració del dispositiu.


Programari per al Windows

Eliminació de programari al Windows
    Windows XP

    1.
    Feu clic a Inicia, Tauler de control i, a continuació, Afegeix o suprimeix programes.
    2.
    Cerqueu i seleccioneu el producte a la llista.
    3.
    Feu clic al botó Canvia/Suprimeix per eliminar el programari.

    Windows Vista

    1.
    Feu clic a Inicia, Tauler de control i, a continuació, Programes i funcions.
    2.
    Cerqueu i seleccioneu el producte a la llista.
    3.
    Seleccioneu l'opció Desinstal·la/Canvia.


Programari per al Windows

Utilitats compatibles per al Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Programari HP Toolbox
  • Servidor web incrustat d'HP (només Sèrie M1210)
  • Altres components i utilitats per al Windows


Programari per al Windows

Programari HP Toolbox

    HP Toolbox és un programa que podeu utilitzar per a les tasques següents:

    ●
    Comprovar l'estat del producte.
    ●
    Configurar els paràmetres del producte.
    ●
    Configurar missatges d'avís emergents.
    ●
    Veure informació per solucionar problemes.
    ●
    Veure documentació en línia.


Programari per al Windows

Servidor web incrustat d'HP (només Sèrie M1210)

    El producte està equipat amb el servidor web incrustat d'HP, mitjançant el qual podreu accedir a informació sobre activitats relacionades amb el producte i la xarxa. Aquesta informació es mostrarà en un navegador web, com per exemple Microsoft Internet Explorer, Netscape Navigator, Apple Safari o Mozilla Firefox.

    Trobareu el servidor web incrustat d'HP al producte. No s'ha carregat en un servidor de xarxa.

    El servidor web incrustat d'HP ofereix una interfície d'accés al producte a tots els usuaris que disposin d'un ordinador connectat a la xarxa i un navegador web estàndard. No cal instal·lar o configurar cap programari especial, però cal tenir un navegador web compatible a l'ordinador. Per accedir al servidor web incrustat d'HP, escriviu l'adreça IP del producte a la línia d'adreça del navegador.


Programari per al Windows

Altres components i utilitats per al Windows
    ●
    Instal·lador de programari: automatitza la instal·lació del sistema d'impressió
    ●
    Registre web en línia
    ●
    HP LaserJet Scan
    ●
    Enviament de fax de PC


Utilitzar el producte amb el Mac

Utilitzar el producte amb el Mac
  • Programari per a Mac
  • Impressió amb Mac
  • Enviament d'un fax en equips Mac (només Sèrie M1210)
  • Escaneig en equips Mac


Utilitzar el producte amb el Mac

Programari per a Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sistemes operatius compatibles per al Macintosh
  • Controladors de la impressora compatibles per a Macintosh
  • Suprimir programari per a Mac
  • Prioritat per als paràmetres d'impressió per al Macintosh
  • Canvi dels paràmetres del controlador de la impressora per a Mac


Utilitzar el producte amb el Mac

Sistemes operatius compatibles per al Macintosh

    El producte és compatible amb els següents sistemes operatius del Macintosh:

    ●
    Mac OS X V10.3.9, V10.4, V10.5 i posteriors
    NOTA:

    Per al Mac OS X V10.4 i posteriors, s'admeten Macs amb processador PPC i Intel® Core™.


Utilitzar el producte amb el Mac

Controladors de la impressora compatibles per a Macintosh

    L'instal·lador de programari d'HP Laserjet inclou fitxers PostScript® Printer Description (PPD), un controlador CUPS i les utilitats HP Printer per a Mac OS X. El fitxer PPD de les impressores HP, combinat amb el controlador CUPS, ofereix una funcionalitat total d'impressió, a més d'accés a funcions específiques de les impressores HP.


Utilitzar el producte amb el Mac

Suprimir programari per a Mac

    Feu servir la utilitat de desinstal·lació per suprimir el programari.

    1.
    Desplaceu-vos a la carpeta següent de la unitat de disc dur:

    MFP Applications/HP LaserJet Professional Sèrie M1130

    MFP Applications/HP LaserJet Professional Sèrie M1210

    2.
    Feu doble clic al fitxer HP Uninstaller.app.
    3.
    Feu clic al botó Continua i, aleshores, seguiu les instruccions que apareixen a la pantalla per desinstal·lar el programari.


Utilitzar el producte amb el Mac

Prioritat per als paràmetres d'impressió per al Macintosh

    Les prioritats dels paràmetres d'impressió s'estableixen segons on es facin els canvis:

    NOTA:

    Els noms dels comandaments i els quadres de diàleg varien segons el programari utilitzat.
    ●
    Quadre de diàleg Page Setup (Configuració de la pàgina): feu clic a Page Setup (Configuració de la pàgina) o a una ordre semblant del menú File (Fitxer) del programa on estigueu treballant per obrir aquest quadre de diàleg. Els paràmetres que es canviïn aquí poden anul·lar els que s'hagin canviat a qualsevol altre lloc.
    ●
    Quadre de diàleg Imprimeix: per obrir aquest quadre de diàleg, feu clic a Imprimeix, Configuració d'impressió o similar al menú Fitxer del programa que utilitzeu. Els paràmetres que canvieu en el quadre de diàleg Imprimeix tenen una prioritat més baixa i no anul·len ens canvis realitzats al quadre de diàleg Format de pàgina.
    ●
    Paràmetres del controlador de la impressora per defecte: els paràmetres del controlador de la impressora per defecte determinen els paràmetres que s'utilitzaran per a totes les tasques d'impressió, a no ser que es canviïn als quadres de diàleg Format de pàgina, Imprimeix o Propietats de la impressora.
    ●
    Paràmetres del quadre de control de la impressora: els paràmetres que es canvien al tauler de control de la impressora tenen una prioritat més baixa que els canvis que es fan en altres llocs.


Utilitzar el producte amb el Mac

Canvi dels paràmetres del controlador de la impressora per a Mac

    Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programari
    Canvi dels paràmetres predeterminats de totes les tasques d'impressió
    Canvi dels paràmetres de configuració del producte
    1.
    Al menú File (Fitxer), feu clic al botó Print (Imprimeix).
    2.
    Canvieu els paràmetres que vulgueu dels diferents menús.
    1.
    Al menú File (Fitxer), feu clic al botó Print (Imprimeix).
    2.
    Canvieu els paràmetres que vulgueu dels diferents menús.
    3.
    Al menú Presets (Valors predefinits), feu clic a l'opció Save As... (Anomena i desa...) i escriviu un nom per a la configuració predefinida.
    Aquests paràmetres es desen al menú Presets (Valors predefinits). Per utilitzar els paràmetres nous, seleccioneu l'opció predefinida desada cada vegada que vulgueu obrir un programa i imprimir.
    Mac OS X v10.4
    1.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    2.
    Feu clic al botó Printer Setup (Configuració de la impressora).
    3.
    Feu clic al menú Installable Options (Opcions instal·lables).
    Mac OS X v10.5 i v10.6
    1.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    2.
    Seleccioneu el producte a la part esquerra de la finestra.
    3.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    4.
    Feu clic a la fitxa Driver (Controlador).
    5.
    Configureu les opcions instal·lades.


Utilitzar el producte amb el Mac

Impressió amb Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creació i ús de valors predefinits d'impressió en equips Mac
  • Canvi de la mida dels documents o impressió amb una mida de paper personalitzada en equips Mac
  • Impressió d'una portada en equips Mac
  • Impressió de diverses pàgines en un full de paper en equips Mac
  • Impressió en ambdues cares de la pàgina (dúplex) en equips Mac


Utilitzar el producte amb el Mac

Creació i ús de valors predefinits d'impressió en equips Mac

    Utilitzeu els valors predefinits d'impressió per arxivar els paràmetres actuals del controlador de la impressora i poder tornar a utilitzar-los.

    Creació d'un valor predefinit d'impressió

    1.
    Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el controlador.
    3.
    Seleccioneu els paràmetres d'impressió que voleu desar per tornar a utilitzar.
    4.
    Al menú Presets (Valors predefinits), feu clic a l'opció Save As... (Anomena i desa...) i escriviu el nom de la configuració predefinida.
    5.
    Feu clic al botó OK (D'acord).

    Ús de valors predefinits d'impressió

    1.
    Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el controlador.
    3.
    Al menú Presets (Valors predefinits), seleccioneu la configuració predefinida d'impressió.

    NOTA:

    Per utilitzar els paràmetres per defecte del controlador de la impressora, seleccioneu l'opció standard (estàndard).


Utilitzar el producte amb el Mac

Canvi de la mida dels documents o impressió amb una mida de paper personalitzada en equips Mac

    Mac OS X v10.4, v10.5 i v10.6
    1.
    Al menú File (Fitxer), feu clic a l'opció Page Setup (Format de pàgina).
    2.
    Seleccioneu el producte i posteriorment seleccioneu els paràmetres correctes per a les opcions Paper Size (Mida del paper) i Orientation (Orientació).
    Mac OS X v10.5 i v10.6
    Utilitzeu un d'aquests mètodes.
    1.
    Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
    2.
    Feu clic al botó Page Setup (Format de pàgina).
    3.
    Seleccioneu el producte i posteriorment seleccioneu els paràmetres correctes per a les opcions Paper Size (Mida del paper) i Orientation (Orientació).
    1.
    Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
    2.
    Obriu el menú Paper Handling (Manipulació del paper).
    3.
    A l'àrea Destination Paper Size (Mida de paper de destinació), feu clic al quadre Scale to fit paper size (Ajusta per adequar a la mida del paper) i posteriorment seleccioneu la mida a la llista desplegable.


Utilitzar el producte amb el Mac

Impressió d'una portada en equips Mac

    1.
    Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el controlador.
    3.
    Obriu el menú Cover Page (Portada) i posteriorment seleccioneu on voleu imprimir la portada. Feu clic al botó Before Document (Abans del document) o al botó After Document (Després del document).
    4.
    Al menú Cover Page Type (Tipus de portada), seleccioneu el missatge que voleu imprimir a la portada.
    NOTA:

    Per imprimir una portada en blanc, seleccioneu l'opció standard (estàndard) del menú Cover Page Type (Tipus de portada).


Utilitzar el producte amb el Mac

Impressió de diverses pàgines en un full de paper en equips Mac

    Multiple pages per sheet (múltiples pàgines per full)

    1.
    Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
    2.
    Seleccioneu el controlador.
    3.
    Obriu el menú Layout (Disseny).
    4.
    Al menú Pages per Sheet (Pàgines per full), trieu el nombre de pàgines que voleu imprimir en cada full (1, 2, 4, 6, 9 o 16).
    5.
    A l'àrea Layout Direction (Direcció del disseny), seleccioneu l'ordre i la posició de les pàgines al full.
    6.
    Al menú Borders (Marges), seleccioneu el tipus de marge que voleu imprimir en cada pàgina del full.


Utilitzar el producte amb el Mac

Impressió en ambdues cares de la pàgina (dúplex) en equips Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Imprimir a les dues cares manualment


Utilitzar el producte amb el Mac

Imprimir a les dues cares manualment

    1.
    Carregueu el paper cara amunt a la safata d'entrada.

    Orientació del paper

    2.
    Al menú File (Arxiu), feu clic a Print (Imprimeix).
    3.
    Mac OS X V10.4: a la llista desplegable Presentació seleccioneu l’opció Long-edged binding (Enquadernació amb banda gruixuda) o l’opció Short-edged binding (Enquadernació amb banda estreta).

    o

    Mac OS X v10.5 i v10.6: feu clic al quadre de verificació Two-sided (A doble cara).

    4.
    Feu clic a Print (Imprimeix). Seguiu les instruccions del quadre de diàleg que apareix en pantalla abans de canviar la pila de sortida de la safata per imprimir la segona meitat.
    5.
    Retireu la pila impresa de la safata de sortida i, sense canviar l'orientació del paper, inseriu-la a la safata d’entrada amb la cara impresa cap avall.

    Orientació del paper

    6.
    A l’ordinador, feu clic al botó Continue (Continua) per imprimir la segona cara del treball d'impressió.


Utilitzar el producte amb el Mac

Enviament d'un fax en equips Mac (només Sèrie M1210)

    1.
    Al programa, seleccioneu el menú File (Fitxer) i Print (Imprimeix).
    2.
    Feu clic a PDF i, seguidament, a Fax PDF (Envia PDF per fax).
    3.
    Introduïu un número de fax al camp To (Per a).
    4.
    Per incloure una portada de fax nova, seleccioneu Use Cover Page (Utilitza portada) i introduïu l'assumpte i el missatge de la portada (opcional).
    5.
    Feu clic a Fax.


Utilitzar el producte amb el Mac

Escaneig en equips Mac

    Utilitzeu el programari HP Director per escanejar imatges en un ordinador Mac.

    Utilitzeu l'escaneig pàgina per pàgina

    1.
    Carregueu l'original que voleu escanejar cara avall a l'alimentador de documents.
    2.
    Feu clic a la icona HP Director de la barra de tasques.
    3.
    Feu clic a l'HP Director i després a Scan (Escaneja) per obrir el quadre de diàleg HP.
    4.
    Feu clic a Scan (Escaneja).
    5.
    Per escanejar diverses pàgines, carregueu la pàgina següent i feu clic a Scan (Escaneja). Repetiu aquesta operació fins que totes les pàgines hagin estat escanejades.
    6.
    Feu clic a Finish (Finalitza), i després a Destinations (Destinacions).

    Escaneig a un fitxer

    1.
    A Destinations (Destinacions), trieu Save To File(s) (Desa als fitxers).
    2.
    Doneu un nom al fitxer i especifiqueu la ubicació de la destinació.
    3.
    Feu clic a Save (Desa). S'escanejarà i es desarà l'original.

    Escaneig a un correu electrònic

    1.
    A Destinations (Destinacions), trieu E-mail (Correu electrònic).
    2.
    S'obrirà un correu electrònic en blanc amb el document escanejat com a fitxer adjunt.
    3.
    Introduïu el destinatari del correu electrònic, afegiu text o altres fitxers adjunts i feu clic a Send (Envia).


Connexió del producte

Connexió del producte
  • Sistemes operatius de xarxa compatibles
  • Connexió amb USB
  • Connexió a una xarxa (només Sèrie M1210)


Connexió del producte

Sistemes operatius de xarxa compatibles
NOTA:

Només la sèrie Sèrie M1210 admet funcions de xarxa.

Els sistemes operatius següents admeten la impressió en xarxa:

●
Windows 7
●
Windows Vista (Starter Edition, 32 bits i 64 bits)
●
Windows XP (32 bits, Service Pack 2)
●
Windows XP (64 bits, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32 bits i 64 bits)
●
Mac OS X v10.4, v10.5, i v10.6

En aquesta secció s'ofereix informació sobre els temes següents:

  • Descàrrec per compartir impressora


Connexió del producte

Descàrrec per compartir impressora

    HP no admet connexió en xarxa d'igual a igual, ja que aquesta característica és una funció dels sistemes operatius Microsoft i no dels controladors d'impressores HP. Aneu a Microsoft a www.microsoft.com.


Connexió del producte

Connexió amb USB

Aquest producte admet una connexió USB 2.0. Heu d'utilitzar un cable USB de tipus A-B d'una longitud inferior a 2 metres.

En aquesta secció s'ofereix informació sobre els temes següents:

  • CD d’instal·lació
  • HP Smart Install


Connexió del producte

CD d’instal·lació

    1.
    Introduïu el CD d'instal·lació del programari a la unitat de CD de l'ordinador.
    NOTA:

    No connecteu el cable USB fins que se us sol·liciti.
    2.
    Si el programa d'instal·lació no s'obre automàticament, examineu el contingut del CD i executeu el fitxer SETUP.EXE.
    3.
    Seguiu les instruccions que apareguin a la pantalla per instal·lar el programari.

    Si utilitzeu el CD per instal·lar el programari, podeu seleccionar els tipus d’instal·lació següents:

    ●
    Instal·lació fàcil (recomanada)

    El sistema no us demanarà que accepteu els paràmetres per defecte o que hi feu canvis.

    ●
    Instal·lació avançada

    El sistema us demanarà que accepteu els paràmetres per defecte o que hi feu canvis.


Connexió del producte

HP Smart Install
    NOTA:

    Aquest tipus instal·lació només és compatible amb Windows.

    HP Smart Install us permet instal·lar el controlador i el programari del producte connectant-los a un ordinador de Windows amb un cable USB.

    NOTA:

    El CD d'instal·lació no és necessari durant una execució d'HP Smart Install. No l'introduïu a la unitat de CD de l'ordinador.

    1.
    Engegueu el producte.
    2.
    Connecteu el cable USB.
    3.
    El programa HP Smart Install s’hauria d’iniciar automàticament. Seguiu les instruccions que apareguin a la pantalla per instal·lar el programari.
    ●
    Si el programa HP Smart Install no s'inicia automàticament, pot ser que l’opció de reproducció automàtica estigui desactivada al vostre ordinador. Examineu l'ordinador i feu doble clic a la unitat HP Smart Install per executar el programa.
    ●
    Si el programa us demana que seleccioneu un tipus de connexió, seleccioneu l'opció Connect via the USB Port (Connexió a través del port USB).


Connexió del producte

Connexió a una xarxa (només Sèrie M1210)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protocols de xarxa compatibles
  • Instal·lació del producte a una xarxa amb cable
  • Configuració dels paràmetres de xarxa


Connexió del producte

Protocols de xarxa compatibles

    Per connectar un producte amb funcions de xarxa necessitareu una xarxa que utilitzi el protocol següent.

    ●
    Xarxa cablejada TCP/IP funcional


Connexió del producte

Instal·lació del producte a una xarxa amb cable

    Podeu instal·lar el producte a una xarxa utilitzant el programa HP Smart Install o des del CD del producte. Abans de començar el procés d'instal·lació, feu el següent:

    1.
    Connecteu el cable Ethernet CAT-5 a un port disponible del concentrador Ethernet o encaminador. No connecteu el cable a un port d'enllaç ascendent del concentrador o encaminador.
    2.
    Connecteu el cable Ethernet al port Ethernet de la part posterior del dispositiu.
    3.
    Comproveu que un dels indicadors lluminosos de xarxa (10 o 100) estigui encès al port de xarxa situat a la part posterior del producte.

    connexió a una xarxa

    HP Smart Install a una xarxa amb cable

    1.
    Imprimiu una pàgina de configuració i busqueu-hi l'adreça IP del producte.
    2.
    Obriu un navegador web utilitzant l'ordinador en el qual voleu instal·lar el producte.
    3.
    Escriviu l'adreça IP del producte a la línia d'adreça del navegador.
    4.
    Feu clic a la pestanya HP Smart Install.
    5.
    Feu clic al botó Download (Descarrega).
    6.
    Seguiu les instruccions de la pantalla per completar la instal·lació del producte.

    Instal·lació amb el CD a una xarxa amb cable
    NOTA:

    Quan utilitzeu el CD per instal·lar el programari, podeu seleccionar el tipus d'instal·lació Easy Install (Instal·lació senzilla, opció recomanada), o Advanced Install (Instal·lació avançada; el sistema us demanarà que accepteu els valors per defecte o que els canvieu).

    1.
    Introduïu el CD d'instal·lació del programari a la unitat de CD de l'ordinador.
    2.
    Si el programa d'instal·lació no s'obre automàticament, examineu el contingut del CD i executeu el fitxer SETUP.EXE.
    3.
    Seguiu les instruccions de la pantalla per tal de configurar el producte i instal·lar el programari.
    NOTA:

    Assegureu-vos que seleccioneu Connect via the Network (Connexió a través de la xarxa) quan se us demani.


Connexió del producte

Configuració dels paràmetres de xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • Visualització o canvi dels paràmetres de xarxa
  • Establiment o modificació de la contrasenya de la xarxa
  • Adreça IP
  • Paràmetres de velocitats d’enllaç i de dúplex


Connexió del producte

Visualització o canvi dels paràmetres de xarxa

    Utilitzeu el servidor web incrustat per veure o modificar la configuració IP.

    1.
    Imprimiu una pàgina de configuració i busqueu-hi l'adreça IP.
    ●
    Si feu servir una adreça IPv4, l'adreça IP tindrà només dígits. Té aquest format:

    xxx.xxx.xxx.xxx
    ●
    Si feu servir una adreça IPv6, l'adreça IP és una combinació hexadecimals de caràcters i dígits. Té un format similar al següent:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Per obrir el servidor web incrustat, escriviu l'adreça IP del producte a la línia d'adreça del navegador web.
    3.
    Feu clic a la pestanya Networking (Xarxa) per obtenir informació de la xarxa. Podeu canviar la configuració segons convingui.


Connexió del producte

Establiment o modificació de la contrasenya de la xarxa

    Feu servir el servidor web incrustat per establir una contrasenya de xarxa o modificar una contrasenya existent.

    1.
    Obriu el servidor web incrustat, feu clic a la fitxa Funcions de xarxa i a l'enllaç Contrasenya.
    NOTA:

    Si ja s'havia definit una contrasenya, l'haureu d'especificar. Escriviu la contrasenya i, a continuació, feu clic al botó Apply.

    2.
    Escriviu la contrasenya nova als quadres Contrasenya i Confirmeu la contrasenya.
    3.
    A la part inferior de la finestra, feu clic al botó Apply per desar la contrasenya.


Connexió del producte

Adreça IP

    L’adreça IP del producte es pot definir manualment o es pot configurar de forma automàtica mitjançant DHCP, BootP o AutoIP.

    Per canviar l'adreça IP manualment, utilitzeu la pestanya Networking (Treball en xarxa) del servidor web incrustat.


Connexió del producte

Paràmetres de velocitats d’enllaç i de dúplex
    NOTA:

    En aquesta secció, dúplex fa referència a la comunicació bidireccional, no a la impressió a les dues cares.

    Feu servir la pestanya Networking (Treball en xarxa) del servidor web incrustat per ajustar la velocitat d'enllaç, si és necessari.

    Els canvis que es facin de manera incorrecta als paràmetres de velocitat d'enllaç poden impedir que el producte es comuniqui amb altres dispositius de la xarxa. A la majoria dels casos, cal deixar el producte en mode automàtic. Els canvis poden provocar que el producte s'apagui i es torni a encendre. Feu els canvis només quan el producte estigui en espera.


Paper i suports d'impressió

Paper i suports d'impressió
  • Comprensió de la utilització del paper
  • Canvi del controlador de la impressora de manera que coincideixi amb el tipus i la mida del paper
  • Mides de paper admeses
  • Tipus de paper admesos
  • Càrrega de safates de paper
  • Configuració de les safates


Paper i suports d'impressió

Comprensió de la utilització del paper

Aquest producte admet una gran varietat de papers i altres suports d'impressió d'acord amb les directrius d'aquesta guia d'usuari. El paper o els suports d'impressió que no compleixin aquestes directrius poden provocar una mala qualitat d'impressió i al deteriorament prematur del producte.

Per a obtenir els millors resultats, utilitzeu només paper i materials d'impressió de marca HP dissenyats per a impressores làser o multifuncionals. No feu servir paper o materials d'impressió fabricats per a impressores d'injecció de tinta. Hewlett-Packard Company no pot recomanar l'ús de materials d'altres marques perquè HP no pot controlar la seva qualitat.

Emmagatzemeu el paper al paquet original per evitar l'exposició del paper a la humitat o d'altres possibles danys. No obriu el paquet fins que vulgueu fer servir el paper.

És possible que un paper compleixi totes les directrius indicades en aquesta guia de l'usuari i que no s'obtinguin resultats satisfactoris. Això pot ser a causa d'una manipulació no apropiada, una temperatura i uns nivells d'humitat inacceptables o altres variables que Hewlett-Packard no pot controlar.

ATENCIÓ:

si utilitzeu un suport que no compleix les especificacions de Hewlett-Packard es poden produir problemes al producte que requereixin una reparació. Aquest tipus de reparació no queda cobert per la garantia de Hewlett-Packard ni pels contractes de serveis.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius per a paper especial


Paper i suports d'impressió

Directrius per a paper especial

    Aquest producte admet la impressió en suports especials. Utilitzeu les següents directrius per obtenir resultats satisfactoris. Quan feu servir paper o suports d'impressió especials, assegureu-vos que fixeu el tipus i la mida al controlador de la impressora per tal d'obtenir el millor resultat.

    ATENCIÓ:

    els productes HP LaserJet utilitzen fusors per adherir les partícules seques del tòner al paper en forma de punts molt precisos. El paper làser d'HP ha estat dissenyat per resistir aquesta calor extrema. Si feu servir paper d'injecció de tinta, podeu deteriorar el producte.

    Tipus de suport
    Sí
    No
    Sobres
    ●
    Emmagatzemeu els sobres plans.
    ●
    Utilitzeu sobres la junta dels quals arriba fins a la cantonada del sobre.
    ●
    Utilitzeu tires adhesives protegides aprovades per a impressores làser.
    ●
    No utilitzeu sobres que estiguin arrugats, presentin incisions, estiguin enganxats o tinguin danys de cap altre tipus.
    ●
    No utilitzeu sobres que tinguin ganxos, fermalls, finestres transparents o folre.
    ●
    No utilitzeu suports adhesius o altres materials sintètics.
    Etiquetes
    ●
    Utilitzeu només etiquetes que no tinguin espais entre elles.
    ●
    Feu servir etiquetes llises.
    ●
    Utilitzeu només fulls d'etiquetes sencers.
    ●
    No utilitzeu etiquetes arrugades, amb bombolles o que tinguin danys.
    ●
    No imprimiu fulls d'etiquetes que no estiguin sencers.
    Transparències
    ●
    Utilitzeu només transparències aprovades per a impressores làser.
    ●
    Col·loqueu les transparències sobre una superfície plana després de treure-les del producte.
    ●
    No utilitzeu suports d'impressió transparents que no hagin estat aprovats per a impressores làser.
    Paper de carta o formularis prèviament impresos
    ●
    Utilitzeu només paper de carta o formularis aprovats per a impressores làser.
    ●
    No utilitzeu paper de carta amb relleu o amb capçalera metàl·lica.
    Paper gruixut
    ●
    Utilitzeu només paper gruixut aprovat per a impressores làser i que compleixi les especificacions de pes del producte.
    ●
    No utilitzeu paper més gruixut que el de les especificacions de suports d'impressió recomanats per al producte, a no ser que sigui paper HP aprovat per a aquest producte.
    Paper setinat o recobert
    ●
    Utilitzeu només paper setinat o recobert aprovat per a impressores làser.
    ●
    Feu servir paper estucat amb l'interval de temperatura i humitat adequat per a aquest producte.
    ●
    No utilitzeu paper setinat o recobert dissenyat per a productes d'injecció de tinta.
    ●
    No feu servir paper estucat en entorns amb una humitat excessivament alta o baixa.
    Tots els tipus de paper
    ●
    Emmagatzemeu el paper al paquet original.
    ●
    Emmagatzemeu el paper en una zona sense pols.
    ●
    No utilitzeu paper ondulat.
    ●
    No utilitzeu paper que s'hagi emmagatzemat en un entorn humit.


Paper i suports d'impressió

Canvi del controlador de la impressora de manera que coincideixi amb el tipus i la mida del paper
    Canvi de la mida i el tipus de paper (Windows)

    1.
    Al menú Fitxer del programa, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i feu clic al botó Propietats o Preferències.
    3.
    Feu clic a la fitxa Paper/Qualitat.
    4.
    Seleccioneu una mida a la llista desplegable Mida del paper.
    5.
    Seleccioneu un tipus a la llista desplegable Tipus de paper.
    6.
    Feu clic al botó D'acord.

    Canvi de la mida i el tipus de paper (Mac)

    1.
    Al menú File (Fitxer) del programa, feu clic a Print (Imprimeix).
    2.
    Al menú Copies & Pages (Còpies i pàgines), feu clic a al menú Paper Handling (Manipulació del paper).
    3.
    Seleccioneu una mida a la llista desplegable Paper Size (Mida del paper) i, tot seguit, feu clic al botó D'acord.
    4.
    Obriu el menú Paper.
    5.
    Seleccioneu un tipus a la llista desplegable Type is (Tipus).
    6.
    Feu clic al botó Print (Imprimeix).


Paper i suports d'impressió

Mides de paper admeses

    Aquest producte admet diverses mides de paper i s'adapta a diversos suports.

    NOTA:

    Per obtenir els millors resultats d'impressió, seleccioneu la mida i el tipus de paper apropiats al controlador de la impressora abans d'imprimir.

    Mides de paper i suports d'impressió compatibles
    Mida
    Dimensions
    Safata d'entrada
    Alimentador de documents
    Carta
    216 x 279 mm
    marca de selecció
    marca de selecció
    Legal
    216 x 356 mm
    marca de selecció
    marca de selecció
    A4
    210 x 297 mm
    marca de selecció
    marca de selecció
    Executiu
    184 x 267 mm
    marca de selecció
    marca de selecció
    A5
    148 x 210 mm
    marca de selecció
    marca de selecció
    A6
    105 x 148 mm
    marca de selecció
    marca de selecció
    B5 (JIS)
    182 x 257 mm
    marca de selecció
    marca de selecció
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    marca de selecció
    marca de selecció
    Personalitzat
    Mínim: 76 x 127 mm
    Màxim: 216 x 356 mm
    Mínim: 147 x 211 mm
    Màxim: 216 x 356 mm

    Sobres i postals compatibles
    Mida
    Dimensions
    Safata d'entrada
    Sobre #10
    105 x 241 mm
    marca de selecció
    Sobre DL
    110 x 220 mm
    marca de selecció
    Sobre C5
    162 x 229 mm
    marca de selecció
    Sobre B5
    176 x 250 mm
    marca de selecció
    Sobre Monarch
    98 x 191 mm
    marca de selecció
    Targeta postal (JIS)
    100 x 148 mm
    marca de selecció
    Postal doble (JIS)
    148 x 200 mm
    marca de selecció


Paper i suports d'impressió

Tipus de paper admesos

    Per obtenir una llista completa de paper HP específic admès per aquest producte, aneu a www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.

    Safata d'entrada
    La safata d'entrada admet els tipus de paper següents:
    ●
    Normal
    ●
    Lleuger (60-74 g/m2)
    ●
    De pes mig (96–110 g/m2)
    ●
    Gruixut (111–130 g/m2)
    ●
    Extra gruixut (131–175 g/m2)
    ●
    Transparència
    ●
    Etiquetes
    ●
    Paper de carta
    ●
    Sobre
    ●
    Preimprès
    ●
    Perforat
    ●
    Color
    ●
    Bond
    ●
    Reciclat
    ●
    Aspre
    ●
    Vitel·la
    Alimentador de documents
    L'alimentador de documents admet tipus de paper dins de l'interval de pes següent:
    ●
    Paper bond de 60-90 g/m2


Paper i suports d'impressió

Càrrega de safates de paper

En aquesta secció s'ofereix informació sobre els temes següents:

  • Càrrega de la safata d'entrada
  • Ajustament de la safata per a material curt
  • Càrrega de l'alimentador de documents (només Sèrie M1210)
  • Capacitat de la safata
  • Orientació del paper a les safates de càrrega


Paper i suports d'impressió

Càrrega de la safata d'entrada
    NOTA:

    Quan afegiu nous suports, traieu els de la safata d'entrada i redreceu la pila. No airegeu el suport. D'aquesta manera es redueixen els embussos ja que s'evita que entrin molts suports al producte a la vegada.

    1.
    Carregueu el paper cara amunt, ben encaixat a la safata d'entrada.

    Ubicació de la safata d'entrada

    2.
    Col·loqueu les guies fins que s'ajustin al paper.

    Ubicació de les guies de la safata d'entrada


Paper i suports d'impressió

Ajustament de la safata per a material curt

    Per imprimir amb materials de menys de 185 mm, feu servir l'ampliador per a materials curts per tal d'ajustar la safata d'entrada.

    1.
    Traieu l'eina d'ampliació per a suports curts que trobareu a la ranura d'emmagatzematge a l'esquerra de l'àrea d'entrada de suports.

    Traieu l'ampliador per a materials curts

    2.
    Col·loqueu l'eina a la guia de materials frontal.

    Col·loqueu l'ampliador per a materials curts

    3.
    Introduïu el paper al producte i ajusteu les guies laterals de material per tal que s'ajustin al paper.

    Ajusteu les guies laterals

    4.
    Introduïu el paper dins del producte fins al màxim, i feu lliscar la guia frontal de material per tal que l'eina aguanti el paper.

    Ajusteu l'ampliador per a materials curts

    5.
    Quan hagueu acabat d'imprimir amb suports curts, traieu l'ampliador per a suports curts i torneu-lo a desar a la ranura d'emmagatzematge.


Paper i suports d'impressió

Càrrega de l'alimentador de documents (només Sèrie M1210)
    NOTA:

    Quan afegiu nous suports, traieu els de la safata d'entrada i redreceu la pila. No airegeu el suport. D'aquesta manera es redueixen els embussos ja que s'evita que entrin molts suports al producte a la vegada.

    ATENCIÓ:

    Per evitar que el producte pateixi danys, no carregueu un document original amb cinta correctora, líquid corrector, clips ni grapes. Tampoc carregueu a l'alimentador de documents fotografies, originals petits ni originals fràgils.

    1.
    Introduïu els originals a l'alimentador de documents cara amunt.

    Ubicació de l'alimentador de documents

    2.
    Col·loqueu les guies fins que s'ajustin al paper.

    Guies de paper


Paper i suports d'impressió

Capacitat de la safata

    Safata
    Tipus de paper
    Especificacions
    Quantitat
    Safata d'entrada
    Paper
    Interval:
    Paper bond de 60 g/m2 a paper bond de 163 g/m2
    150 fulls de paper bond de 60 g/m2
    Sobres
    Paper bond de 60 g/m2 a paper bond de 90 g/m2
    Fins a 10 sobres
    Transparències
    Gruix mínim 0,13 mm
    Fins a 75 transparències
    Safata de sortida
    Paper
    Interval:
    Paper bond (1a. qual.) de 60 g/m2 a paper bond (1a. qual.) de 163 g/m2
    Fins a 100 fulls de paper bond de 75 g/m2
    Sobres
    Paper bond de 60 g/m2 a paper bond de 90 g/m2
    Fins a 10 sobres
    Transparències
    Gruix mínim 0,13 mm
    Fins a 75 transparències
    Alimentador de documents (només Sèrie M1210)
    Paper
    Interval:
    Paper bond de 60 g/m2 a paper bond de 90 g/m2
    Fins a 35 fulls


Paper i suports d'impressió

Orientació del paper a les safates de càrrega

    Si utilitzeu paper que necessiti una orientació específica, carregueu-lo segons la informació de la taula següent.

    Tipus de paper
    Com carregar paper
    Preimprès o amb capçalera
    ●
    Cara amunt
    ●
    Marge superior mirant cap al producte
    Perforat
    ●
    Cara amunt
    ●
    Perforacions orientades a l’esquerra del producte
    Sobre
    ●
    Cara amunt
    ●
    Marge estret esquerre mirant cap al producte


Paper i suports d'impressió

Configuració de les safates

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi del paràmetre de mida del paper per defecte (Sèrie M1130)
  • Canvi del paràmetre de mida del paper per defecte (Sèrie M1210)
  • Canvi del paràmetre de tipus de paper per defecte (Sèrie M1130)
  • Canvi del paràmetre de tipus de paper per defecte (Sèrie M1210)


Paper i suports d'impressió

Canvi del paràmetre de mida del paper per defecte (Sèrie M1130)

    1.
    Utilitzeu el controlador de la impressora per canviar els paràmetres per defecte. Seguiu el procediment adequat, en funció del sistema operatiu que utilitzeu.

    Windows XP, Windows Server 2003 i Windows Server 2008 (mitjançant la vista de menú Inici predeterminada)

    a.
    Premeu Inici i després Impressores i faxos.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows XP, Windows Server 2003 i Windows Server 2008 (mitjançant la vista clàssica de menú Inici)

    a.
    Feu clic a Inici, a Configuració i, a continuació, a Impressores.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows Vista

    a.
    feu clic a Inici, Tauler de control i, a continuació, a la categoria de Maquinari i so feu clic a Impressora.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Mac OS X v10.4

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Feu clic al botó Printer Setup (Configuració de la impressora).

    Mac OS X v10.5 i v10.6

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Seleccioneu el producte a la part esquerra de la finestra.
    c.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    d.
    Feu clic a la fitxa Driver (Controlador).
    2.
    Seleccioneu la mida de paper apropiada.


Paper i suports d'impressió

Canvi del paràmetre de mida del paper per defecte (Sèrie M1210)

    1.
    Premeu el botó Configuració.
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració del paper i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Mida del paper predeterminada i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar una mida i després premeu el botó D'acord.


Paper i suports d'impressió

Canvi del paràmetre de tipus de paper per defecte (Sèrie M1130)

    No podeu definir el tipus de paper per a aquest model.


Paper i suports d'impressió

Canvi del paràmetre de tipus de paper per defecte (Sèrie M1210)

    1.
    Premeu el botó Configuració.
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració del paper i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Tipus de paper predeterminat i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar un tipus i després premeu el botó D'acord.


Tasques d'impressió

Tasques d'impressió
  • Cancel·lació d'una tasca d'impressió
  • Impressió amb el Windows


Tasques d'impressió

Cancel·lació d'una tasca d'impressió

    1.
    Per cancel·lar la tasca d'impressió que s'està imprimint, premeu el botó Cancel·la [image] al tauler de control del producte.
    NOTA:

    Quan premeu el botó Cancel·la [image], s'esborra la tasca que el producte processa actualment. Si hi ha més d'un procés executant-se i premeu el botó Cancel·la [image], s'esborrarà el procés que aparegui actualment al tauler de control del producte.

    2.
    També podeu cancel·lar una tasca d'impressió des d'un programa o una cua d'impressió.
    ●
    Programa: Normalment, apareix un quadre de diàleg durant un moment a la pantalla que us permet cancel·lar la tasca d'impressió.
    ●
    Cua d'impressió del Windows: si hi ha un treball d'impressió esperant en una cua d'impressió (memòria de l'ordinador) o a la gestió de cues de la impressora, suprimiu-lo.
    ●
    Windows XP, Windows Server 2003 o Windows Server 2008: Premeu Inici, Configuració i Impressores i faxos. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.
    ●
    Windows Vista: Feu clic a Inicia, a Tauler de control i, sota Maquinari i so, feu clic a Impressora. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.
    ●
    Cua d'impressió del Macintosh: Obriu la cua d'impressió fent doble clic a la icona del producte al Dock. Seleccioneu la tasca d'impressió i feu clic a Delete (Suprimeix).


Tasques d'impressió

Impressió amb el Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obrir el controlador de la impressora amb Windows
  • Obtenció d'ajuda per a qualsevol opció d'impressió amb Windows
  • Canvi del nombre de còpies d’impressió amb Windows
  • Imprimir text de color en negre amb Windows
  • Desar els paràmetres d’impressió personalitzats per tornar-los a utilitzar amb Windows
  • Millora de la qualitat d’impressió amb el Windows
  • Impressió en paper amb capçalera o en formularis preimpresos amb Windows
  • Impressió en paper especial, etiquetes o transparències amb Windows
  • Impressió de la primera o la darrera pàgina en paper diferent amb Windows
  • Ajustament d'un document perquè s'adeqüi a la mida de la pàgina
  • Afegir una marca d’aigua a un document amb Windows
  • Impressió en ambdues cares de la pàgina (dúplex) amb Windows
  • Crear un fullet amb Windows
  • Ús d'HP ePrint
  • Impressió de diverses pàgines per full amb Windows
  • Selecció de l’orientació de la pàgina amb Windows


Tasques d'impressió

Obrir el controlador de la impressora amb Windows

    1.
    Al menú Fitxer del programa, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i feu clic al botó Propietats o Preferències.

    Quadre de diàleg Imprimeix


Tasques d'impressió

Obtenció d'ajuda per a qualsevol opció d'impressió amb Windows

    ▲
    Feu clic al botó Ajuda per obrir l'ajuda en línia.


Tasques d'impressió

Canvi del nombre de còpies d’impressió amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
    3.
    Feu clic a la fitxa Avançades.
    4.
    A l'àrea Còpies, feu servir els botons de fletxa per ajustar el nombre de còpies.

    Si voleu imprimir diverses còpies, feu clic al quadre de verificació Intercal·la per intercalar les còpies.


Tasques d'impressió

Imprimir text de color en negre amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
    3.
    Feu clic a la fitxa Avançades.
    4.
    Feu clic al quadre de verificació Imprimeix tot el text com a negre. Feu clic al botó D'acord.


Tasques d'impressió

Desar els paràmetres d’impressió personalitzats per tornar-los a utilitzar amb Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzar un conjunt ràpid de tasques d'impressió
  • Crear un conjunt ràpid de tasques d'impressió personalitzat


Tasques d'impressió

Utilitzar un conjunt ràpid de tasques d'impressió

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.

    Quadre de diàleg Imprimeix

    3.
    A la llista desplegable Conjunts ràpids de tasques d'impressió, seleccioneu un dels conjunts ràpids i, a continuació, feu clic al botó D'acord per imprimir la tasca amb els paràmetres predefinits.
    NOTA:

    La llista desplegable Conjunts ràpids de tasques d'impressió apareix a totes les pestanyes llevat de la pestanya Serveis.

    Llista de conjunts ràpids


Tasques d'impressió

Crear un conjunt ràpid de tasques d'impressió personalitzat

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.

    Quadre de diàleg Imprimeix

    3.
    Seleccioneu les opcions d’impressió per al nou conjunt ràpid.

    Llista de conjunts ràpids

    4.
    Escriviu un nom per al nou conjunt ràpid i feu clic al botó Desa.

    Llista de conjunts ràpids


Tasques d'impressió

Millora de la qualitat d’impressió amb el Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seleccionar una mida de pàgina
  • Selecció d'un tipus de paper
  • Seleccionar la resolució d'impressió


Tasques d'impressió

Seleccionar una mida de pàgina

1.
Al menú Fitxer del programari, feu clic a Imprimeix.
2.
Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Seleccioneu una mida a la llista desplegable La mida és.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seleccionar una mida de pàgina personalitzada


Tasques d'impressió

Seleccionar una mida de pàgina personalitzada

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
    3.
    Feu clic a la fitxa Paper/Qualitat.
    4.
    Feu clic al botó Personalitzat. S'obrirà el quadre de diàleg Mida de paper personalitzada.
    5.
    Escriviu un nom per a la mida personalitzada, especifiqueu-ne les dimensions i, a continuació, feu clic al botó Desa.
    6.
    Feu clic al botó Tanca i, a continuació, al botó D'acord.


Tasques d'impressió

Selecció d'un tipus de paper

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
    3.
    Feu clic a la fitxa Paper/Qualitat.
    4.
    Seleccioneu un tipus a la llista desplegable Tipus.


Tasques d'impressió

Seleccionar la resolució d'impressió

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
    3.
    Feu clic a la fitxa Paper/Qualitat.
    4.
    A l'àrea Qualitat d'impressió, seleccioneu una opció a la llista desplegable. Consulteu l’ajuda en línia del controlador de la impressora per obtenir més informació sobre cadascuna de les opcions disponibles.
    NOTA:

    Per utilitzar una resolució de qualitat d'esborrany, a l'àrea Qualitat d'impressió feu clic al quadre de verificació EconoMode (Mode econòmic).


Tasques d'impressió

Impressió en paper amb capçalera o en formularis preimpresos amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.

    Quadre de diàleg Imprimeix

    3.
    Feu clic a la fitxa Paper/Qualitat.

    4.
    A la llista desplegable Tipus, seleccioneu el paper que feu servir i feu clic al botó D'acord.

    Llista de tipus de paper


Tasques d'impressió

Impressió en paper especial, etiquetes o transparències amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o Preferències.

    Quadre de diàleg Imprimeix

    3.
    Feu clic a la fitxa Paper/Qualitat.

    4.
    A la llista desplegable Tipus, seleccioneu el tipus de paper que feu servir i feu clic al botó D'acord.

    Llista de tipus de paper


Tasques d'impressió

Impressió de la primera o la darrera pàgina en paper diferent amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.

    Quadre de diàleg Imprimeix

    3.
    Feu clic a la fitxa Paper/Qualitat.

    4.
    Feu clic al quadre de verificació Ús de papers/portades diferents i, a continuació, seleccioneu els paràmetres necessaris per a la portada, altres pàgines i la contraportada.


Tasques d'impressió

Ajustament d'un document perquè s'adeqüi a la mida de la pàgina

    1.
    Al menú Fitxer del programa, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i feu clic al botó Propietats o Preferències.

    Quadre de diàleg Imprimeix

    3.
    Feu clic a la fitxa Efectes.

    4.
    Seleccioneu l'opció Imprimeix el document en i, tot seguit, seleccioneu una mida a la llista desplegable.

    Opcions de mida


Tasques d'impressió

Afegir una marca d’aigua a un document amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
    3.
    Feu clic a la fitxa Efectes.
    4.
    Seleccioneu una marca d’aigua de la llista desplegable Marques d'aigua.

    Per imprimir la marca d'aigua només a la primera pàgina, feu clic al quadre de verificació Només la primera pàgina. Altrament, la marca d'aigua s'imprimirà a totes les pàgines.


Tasques d'impressió

Impressió en ambdues cares de la pàgina (dúplex) amb Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió manual en ambdues cares (dúplex) amb Windows


Tasques d'impressió

Impressió manual en ambdues cares (dúplex) amb Windows

    1.
    Carregueu el paper cara amunt a la safata d'entrada.

    Orientació del paper

    2.
    Al menú Fitxer del programa, feu clic a Imprimeix.

    3.
    Seleccioneu el producte i feu clic al botó Propietats o Preferències.

    Quadre de diàleg Imprimeix

    4.
    Feu clic a la fitxa Acabat.

    5.
    Seleccioneu el quadre de verificació Imprimeix a les dues cares (manualment). Feu clic al botó D'acord per imprimir la primera cara de la tasca.

    6.
    Retireu la pila impresa de la safata de sortida i, sense canviar l'orientació del paper, inseriu-la a la safata d’entrada amb la cara impresa cap avall.

    Orientació del paper

    7.
    A l’ordinador, feu clic al botó Continua per imprimir la segona cara del treball d'impressió.


Tasques d'impressió

Crear un fullet amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i després feu clic al botó Propietats o Preferències.

    Quadre de diàleg Imprimeix

    3.
    Feu clic a la fitxa Acabat.

    4.
    Feu clic al quadre de verificació Imprimeix a les dues cares (manualment).

    5.
    A la llista desplegable Impressió de fullets, seleccioneu una opció d'enquadernació. L'opció Pàgines per full canvia automàticament a 2 pàgines per full.


Tasques d'impressió

Ús d'HP ePrint

HP ePrint és un paquet de serveis d'impressió basats en la Web que permeten que un producte d'HP compatible imprimeixi documents dels tipus següents:

●
Missatges de correu electrònic i adjunts enviats directament a l'adreça electrònica del producte d'HP
●
Documents de determinades aplicacions d'impressió per a dispositius mòbils

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ús d'HP Cloud Print
  • Ús d'HP Direct Print (només models sense cables)
  • Utilitzeu AirPrint


Tasques d'impressió

Ús d'HP Cloud Print

    Feu servir HP Cloud Print per imprimir missatges de correu electrònic i adjunts enviant-los a l'adreça electrònica del producte des de qualsevol dispositiu amb funció de correu electrònic.

    NOTA:

    El producte ha d'estar connectat a una xarxa cablejada o sense cables. Per fer servir HP Cloud Print heu de tenir accés a Internet i heu d'activar els Serveis web d'HP.

    1.
    Activeu els Serveis web d'HP des del tauler de control del producte mitjançant aquests passos:

    a.
    A la pantalla d’inici del tauler de control del producte, premeu el botó [image].
    b.
    Utilitzeu els botons de fletxa per arribar al menú Serveis web d'HP i, a continuació, premeu el botó OK.
    c.
    Utilitzeu els botons de fletxa per arribar a l'opció Habilita serveis web i, a continuació, premeu el botó OK. S'imprimeix una pàgina d'informació.

    2.
    Per accedir a opcions avançades de configuració, activeu els Serveis web d'HP al servidor web incrustat d'HP (EWS) mitjançant aquests passos:

    a.
    Un cop connectat el producte a la xarxa, imprimiu una pàgina de configuració i identifiqueu l'adreça IP del producte.
    b.
    A l'equip, obriu un navegador Web i escriviu l'adreça IP a la línia d'adreça del navegador. Apareixerà la pantalla de l'EWS d'HP.
    c.
    Feu clic a la pestanya Serveis web d'HP. Si la vostra xarxa no utilitza un servidor proxy per accedir a Internet, aneu al pas següent. Si la vostra xarxa utilitza un servidor proxy per accedir a Internet, seguiu aquestes instruccions abans de continuar amb el pas següent:

    a.
    Seleccioneu la fitxa Configuració de proxy.
    b.
    Seleccioneu la casella Seleccioneu aquest quadre de verificació si la vostra xarxa fa servir un servidor proxy per accedir a Internet.
    c.
    Al camp Servidor proxy, introduïu l'adreça i el número de port del servidor proxy i feu clic al botó Apply.

    d.
    Seleccioneu la pestanya Serveis web d'HP i feu clic al botó Activa. El producte configura la connexió a Internet i, a continuació, es mostra un missatge indicant que s'imprimirà un full d'informació.
    e.
    Feu clic al botó OK. S'imprimeix una pàgina d'informació. A la pàgina d'informació, cerqueu l'adreça electrònica que s'assigna al producte automàticament.

    3.
    Per imprimir un document, adjunteu-lo a un missatge de correu electrònic i envieu el missatge a l'adreça del producte. Per veure una llista dels tipus de document admesos, aneu a www.hpeprintcenter.com.
    4.
    També podeu fer servir el lloc web d'HP ePrintCenter per definir la configuració de seguretat i per configurar els paràmetres d'impressió per defecte per a totes les tasques d'HP ePrint enviades a aquest producte:

    a.
    Obriu un navegador web i aneu a www.hpeprintcenter.com.
    b.
    Feu clic a Sign In (Inicia sessió) i introduïu les vostres credencials d'HP ePrintCenter o registreu-vos per un compte nou.
    c.
    Seleccioneu el vostre producte a la llista o feu clic al botó + Add printer (Afegeix impressora) per afegir-la. Per afegir el producte necessitareu el seu codi, que és la part de l'adreça del producte que està davant del símbol @.
    NOTA:

    Aquest codi només és vàlid durant les 24 hores següents de l'activació dels Serveis web d'HP. Si caduca, seguiu les instruccions per tornar a activar els Serveis web d'HP i aconseguir un codi nou.

    d.
    Feu clic al botó Setup (Configuració). S'obrirà el quadre de diàleg HP ePrint Settings (Configuració d'HP ePrint). Hi ha tres mètodes disponibles.
    ●
    Allowed Senders (Remitents permesos). Per impedir que el producte imprimeixi documents inesperats, feu clic a la pestanya Allowed Senders (Remitents permesos). Feu clic a Allowed Senders Only (Només remitents permesos) i afegiu les adreces de correu electrònic de les que permetreu rebre tasques d'ePrint.
    ●
    Opcions d'impressió Per configurar els paràmetres per defecte de les tasques d'ePrint enviades a aquest producte, feu clic a la pestanya Print Options (Opcions d'impressió) i seleccioneu els paràmetres que voleu fer servir.
    ●
    Advanced (Avançada). Per canviar l'adreça electrònica del producte, feu clic a la pestanya Advanced (Avançada).


Tasques d'impressió

Ús d'HP Direct Print (només models sense cables)

    Utilitzeu HP Direct Print per imprimir directament al producte des de qualsevol dispositiu mòbil (com ara un smartphone, un netbook o un ordinador portàtil).

    NOTA:

    No és necessari configurar cap paràmetre, però el servei HP Direct Print ha d'estar activat. Al dispositiu mòbil hi ha d'haver instal·lada una aplicació d'impressió d'HP.

    1.
    Per activar HP Direct Print des del tauler de control del producte, seguiu aquests passos:

    a.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de xarxa i després premeu el botó D'acord.
    b.
    Utilitzeu els botons de fletxa per seleccionar Menú sense cables i després premeu el botó D'acord.
    c.
    Utilitzeu els botons de fletxa per seleccionar Wireless Direct i després premeu el botó D'acord.

    2.
    Per accedir a opcions avançades de configuració, activeu els Serveis web d'HP al servidor web incrustat d'HP (EWS) mitjançant aquests passos:

    a.
    Un cop connectat el producte a la xarxa, imprimiu una pàgina de configuració i identifiqueu l'adreça IP del producte.
    b.
    A l'equip, obriu un navegador Web i escriviu l'adreça IP a la línia d'adreça del navegador. Apareixerà la pantalla de l'EWS d'HP.
    c.
    Feu clic a la pestanya Funcions de xarxa.
    d.
    A la pàgina Funcions de xarxa, feu clic al quadre de verificació , introduïu el nom de xarxa (SSID) i feu clic al botó Apply. L'adreça IP del dispositiu mòbil apareix a la pàgina Funcions de xarxa.
    NOTA:

    Per trobar el nom de xarxa (SSID), feu clic al menú Configuració sense cables de la pàgina Funcions de xarxa.

    3.
    Per imprimir un document des d'una aplicació, seleccioneu Fitxer i, a continuació, Imprimeix.
    NOTA:

    Si a la xarxa sense cables només hi ha connectat un producte compatible amb HP Direct Print, el document s'imprimeix. Si hi ha connectat més d'un producte compatible amb HP Direct Print, apareixerà una llista de productes; heu de seleccionar el vostre producte abans de continuar amb el pas següent. Si no es detecta cap producte, el sistema us demanarà que cerqueu ePrint o productes locals.


Tasques d'impressió

Utilitzeu AirPrint

    La impressió directa mitjançant AirPrint d'Apple s'admet a partir d'iOS 4.2. Feu servir AirPrint per imprimir directament des d'un iPad (iOS 4,2), un iPhone (3GS o posterior) o un iPod Touch (tercera generació o posterior) a les aplicacions següents:

    ●
    Correu
    ●
    Fotos
    ●
    Safari
    ●
    Determinades aplicacions d'altres proveïdors
    NOTA:

    El producte ha d'estar connectat a una xarxa cablejada o sense cables.

    Per imprimir, seguiu aquests passos:

    1.
    Toqueu l'element acció [image].
    2.
    Toqueu Imprimeix.
    NOTA:

    Si és el primer cop que imprimiu o si el producte que heu seleccionat anteriorment no està disponible, heu de seleccionar un producte abans de seguir amb el pas següent.

    3.
    Configureu les opcions d'impressió i toqueu Imprimeix.


Tasques d'impressió

Impressió de diverses pàgines per full amb Windows

    1.
    Al menú Fitxer del programa, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i feu clic al botó Propietats o Preferències.

    Quadre de diàleg Imprimeix

    3.
    Feu clic a la fitxa Acabat.

    4.
    Seleccioneu el número de pàgines per full a la llista desplegable Pàgines per full.

    5.
    Seleccioneu les opcions Imprimeix marges de la pàgina, Ordre de les pàgines i Orientació correctes.


Tasques d'impressió

Selecció de l’orientació de la pàgina amb Windows

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.

    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.

    Quadre de diàleg Imprimeix

    3.
    Feu clic a la fitxa Acabat.

    4.
    A l'àrea Orientació, seleccioneu l'opció Vertical o Horitzontal.

    Per imprimir la pàgina al revés, seleccioneu l'opció Gira 180 graus.


Còpia

Còpia
  • Utilització de les funcions de còpia
  • Paràmetres de còpia
  • Impressió per les dues cares (dúplex)


Còpia

Utilització de les funcions de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia d'un sol toc
  • Còpies múltiples
  • Còpia d'un original amb diverses pàgines
  • Còpia de targetes d'identificació (només Sèrie M1210)
  • Cancel·lació d'un treball de còpia
  • Reducció o ampliació d'una imatge de còpia
  • Intercalació d'una tasca de còpia


Còpia

Còpia d'un sol toc

    1.
    Carregueu el document al vidre de l'escàner o a l'alimentador de documents (Sèrie M1210).

    Vidre de l'escàner

    2.
    Premeu el botó Inicia la còpia [image] per començar la còpia.
    3.
    Repetiu el procediment per a cada còpia.


Còpia

Còpies múltiples

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creació de diverses còpies (Sèrie M1130)
  • Creació de diverses còpies (Sèrie M1210)


Còpia

Creació de diverses còpies (Sèrie M1130)

    1.
    Carregueu el document al vidre de l'escàner.

    Vidre de l'escàner

    2.
    Premeu el botó Configuració [image] i assegureu-vos que l'indicador lluminós Nombre de còpies [image] estigui activat.
    3.
    Premeu la fletxa amunt o avall per ajustar el nombre de còpies.
    4.
    Premeu el botó Inicia la còpia [image] per començar la còpia.


Còpia

Creació de diverses còpies (Sèrie M1210)

    1.
    Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

    Alimentador de documents

    2.
    Utilitzeu el teclat numèric per introduir el nombre de còpies.
    3.
    Premeu el botó Inicia la còpia [image] per començar la còpia.


Còpia

Còpia d'un original amb diverses pàgines

    Sèrie M1130: Carregueu la primera pàgina al vidre de l'escàner i premeu el botó Inicia la còpia [image]. Repetiu el procediment per a cada pàgina.

    Sèrie M1210: Carregueu una pila de documents originals a l'alimentador de documents i premeu el botó Inicia la còpia [image].


Còpia

Còpia de targetes d'identificació (només Sèrie M1210)

    Utilitzeu l'opció de còpia d'ID per copiar les dues cares de les targetes d'identificació, o altres documents petits, a la mateixa cara d'un full de paper. El producte escaneja la meitat de la zona d'imatge, us pregunta si voleu girar el document i torna a escanejar. El producte imprimeix les dues imatges a la vegada.

    1.
    Col·loqueu la primera part del document cara avall al vidre de l'escàner.
    2.
    Premeu el botó Paràmetres de còpia [image] tres vegades per obrir el menú Copia d’ID. Premeu el botó D'acord.
    3.
    El producte escaneja la primera pàgina del document i després us demana que carregueu la pàgina següent. Obriu la tapa de l'escàner i gireu el document, col·loqueu-lo en una altra zona del vidre de l'escàner i premeu el botó D'acord.
    4.
    Per als documents amb diverses pàgines, repetiu aquests passos fins que hagueu escanejat totes les pàgines.
    5.
    Premeu el botó Inicia la còpia [image] per imprimir les pàgines.


Còpia

Cancel·lació d'un treball de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cancel·lació d'una tasca de còpia (Sèrie M1130)
  • Cancel·lació d'una tasca de còpia (Sèrie M1210)


Còpia

Cancel·lació d'una tasca de còpia (Sèrie M1130)

    ▲
    Premeu el botó Cancel·la [image] del tauler de control del producte.
    NOTA:

    Si s'està executant més d'un procés, premeu el botó Cancel·la [image] per esborrar el procés actual i tots els processos pendents.


Còpia

Cancel·lació d'una tasca de còpia (Sèrie M1210)

    1.
    Premeu el botó Cancel·la [image] del tauler de control del producte.
    NOTA:

    Si s'està executant més d'un procés, premeu el botó Cancel·la [image] per esborrar el procés actual i tots els processos pendents.

    2.
    Traieu les pàgines restants de l'alimentador de documents.
    3.
    Premeu el botó D'acord per treure les pàgines restants de la ruta del paper de l'alimentador de documents.


Còpia

Reducció o ampliació d'una imatge de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Reducció o ampliació de còpies (Sèrie M1130)
  • Reducció o ampliació de còpies (Sèrie M1210)


Còpia

Reducció o ampliació de còpies (Sèrie M1130)

    1.
    Carregueu el document al vidre de l'escàner.

    Vidre de l'escàner

    2.
    Premeu el botó Configuració [image] repetidament fins que s'encengui l'indicador lluminós Redueix/Amplia [image].

    Tauler de control del producte

    3.
    Premeu la fletxa amunt [image] per augmentar la mida de la còpia, o premeu la fletxa avall [image] per disminuir la mida de la còpia.
    4.
    Premeu el botó Inicia la còpia [image] per començar la còpia.


Còpia

Reducció o ampliació de còpies (Sèrie M1210)

    1.
    Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

    Alimentador de documents

    2.
    Premeu el botó Paràmetres de còpia [image] una vegada per obrir el menú Redueix/Amplia.

    Tauler de control del producte

    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció correcta de reducció o ampliació i, a continuació, premeu el botó D'acord.
    4.
    Premeu el botó Inicia la còpia [image] per començar la còpia.


Còpia

Intercalació d'una tasca de còpia

Sèrie M1130: El producte no pot intercalar còpies automàticament.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Intercalació de còpies (Sèrie M1210)


Còpia

Intercalació de còpies (Sèrie M1210)

    1.
    Premeu el botó Configuració [image].

    Tauler de control del producte:

    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Paràmetres de còpia i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Col·lació predeterminada i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu el botó D'acord.


Còpia

Paràmetres de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi de la qualitat de la còpia


Còpia

Canvi de la qualitat de la còpia

Els paràmetres de qualitat de la còpia disponibles són:

●
Text: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment text. Aquest és el paràmetre per defecte per als models Sèrie M1210.
●
Esborrany: Utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia. Amb aquest paràmetre s'utilitza menys tòner.
●
Barrejat: Utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics. Aquest és el paràmetre per defecte per als models Sèrie M1130.
●
Fotografia de pel·lícula: Utilitzeu aquest paràmetre per copiar fotografies.
●
Imatge: Utilitzeu aquest paràmetre per copiar gràfics que no siguin fotografies.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi del paràmetre de qualitat de la còpia (Sèrie M1130)
  • Canvieu el paràmetre de qualitat de la còpia (Sèrie M1210)
  • Comproveu que el vidre de l'escàner no estigui brut ni tacat
  • Ajustament de la claror o la foscor de les còpies


Còpia

Canvi del paràmetre de qualitat de la còpia (Sèrie M1130)
    NOTA:

    En aquest model no podeu canviar el paràmetre de qualitat de la còpia per a les tasques de còpia individuals. Utilitzeu aquest procediment per canviar el paràmetre de qualitat de la còpia per defecte per a totes les tasques de còpia.

    1.
    Utilitzeu el controlador d'impressora per canviar els paràmetres per defecte. Seguiu el procediment adequat, en funció del sistema operatiu que esteu utilitzant.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista de menú Inici predeterminada)

    a.
    Premeu Inici i després Impressores i faxos.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista clàssica de menú Inici)

    a.
    Feu clic a Inici, a Configuració i, a continuació, a Impressores.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows Vista

    a.
    feu clic a Inici, Tauler de control i, a continuació, a la categoria de Maquinari i so feu clic a Impressora.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Mac OS X v10.4

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Feu clic al botó Printer Setup (Configuració de la impressora).

    Mac OS X v10.5 i v10.6

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Seleccioneu el producte a la part esquerra de la finestra.
    c.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    d.
    Feu clic a la fitxa Driver (Controlador).
    2.
    Seleccioneu el paràmetre de Qualitat de la còpia apropiat.


Còpia

Canvieu el paràmetre de qualitat de la còpia (Sèrie M1210)

    1.
    Premeu el botó Paràmetres de còpia [image] dues vegades per obrir el menú Qualitat de la còpia.

    Tauler de control del producte

    2.
    Utilitzeu els botons de fletxa per seleccionar l'opció de qualitat de la còpia i premeu el botó D'acord.
    NOTA:

    El paràmetre torna al seu valor per defecte després de dos minuts.


Còpia

Comproveu que el vidre de l'escàner no estigui brut ni tacat

    De tant en tant, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

    1.
    Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.

    Desconnecteu el cable d'alimentació

    2.
    Obriu la tapa de l'escàner.
    3.
    Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

    Àrea per netejar

    ATENCIÓ:

    No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

    4.
    Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
    5.
    Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Còpia

Ajustament de la claror o la foscor de les còpies

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ajustament de la claror o la foscor de les còpies (Sèrie M1130)
  • Ajustament de la claror o la foscor de les còpies (Sèrie M1210)


Còpia

Ajustament de la claror o la foscor de les còpies (Sèrie M1130)

    1.
    Premeu el botó Configuració repetidament fins que s'encengui el llum Més clar/Més fosc [image].

    Tauler de control del producte:

    2.
    Utilitzeu els botons de fletxa per augmentar o reduir el paràmetre Més clar/Més fosc.
    NOTA:

    El paràmetre torna al seu valor per defecte després de dos minuts.


Còpia

Ajustament de la claror o la foscor de les còpies (Sèrie M1210)

    1.
    Premeu el botó Més clar/Més fosc [image].

    Tauler de control del producte:

    2.
    Utilitzeu els botons de fletxa per augmentar o reduir el paràmetre Més clar/Més fosc.
    NOTA:

    El paràmetre torna al seu valor per defecte després de dos minuts.


Còpia

Impressió per les dues cares (dúplex)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia d'un original de dues cares a un document d'una cara
  • Còpia d'un original a dues cares en un document a dues cares


Còpia

Còpia d'un original de dues cares a un document d'una cara

    1.
    Carregueu la primera pàgina del document al vidre de l'escàner o a l'alimentador de documents (Sèrie M1210).

    Vidre de l'escàner

    2.
    Premeu el botó Inicia la còpia [image].
    3.
    Gireu l'original i torneu a carregar-lo al vidre de l'escàner o a l'alimentador de documents.
    4.
    Premeu el botó Inicia la còpia [image].
    5.
    Repetiu els passos 1 a 4 per a cada pàgina fins que s'hagin copiat totes les pàgines del document original.


Còpia

Còpia d'un original a dues cares en un document a dues cares

    1.
    Carregueu la primera pàgina del document al vidre de l'escàner o a l'alimentador de documents (Sèrie M1210).

    Vidre de l'escàner

    2.
    Premeu el botó Inicia la còpia [image].
    3.
    Gireu l'original i torneu a carregar-lo al vidre de l'escàner o a l'alimentador de documents.
    4.
    Traieu la pàgina copiada de la safata de sortida i col·loqueu-la cap per avall a la safata d'entrada.

    Posició del document

    5.
    Premeu el botó Inicia la còpia [image].
    6.
    Traieu la pàgina copiada de la safata de sortida i llavors deseu-la a banda per a la intercalació manual.
    7.
    Repetiu els passos 1 a 6 tot seguint l'ordre de pàgines del document original, fins que s'hagin copiat totes les pàgines de l'original.


Escàner

Escàner
  • Utilització de les funcions d'escaneig
  • Paràmetres d'escaneig


Escàner

Utilització de les funcions d'escaneig

En aquesta secció s'ofereix informació sobre els temes següents:

  • Mètodes d'escaneig
  • Cancel·lació d'un escaneig


Escàner

Mètodes d'escaneig

Les tasques d'escaneig poden executar-se de formes diferents.

●
Escaneig des de l'ordinador amb l'HP LaserJet Scan (Windows)
●
Escaneig amb HP Director (Mac).
●
Escaneig des d'un programari compatible amb WIA (aplicació de tractament d'imatges del Windows) o compatible amb TWAIN
NOTA:

Per conèixer i utilitzar el programari de reconeixement de text, instal·leu el programa Readiris des del CD-ROM de programari. El programari de reconeixement de text també es coneix com programari de reconeixement òptic de caràcters (OCR).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Escaneig amb l'HP LaserJet Scan (Windows)
  • Escaneig amb HP Director (Mac).
  • Escaneig utilitzant un altre programari
  • Escaneig mitjançant un programari OCR (reconeixement òptic de caràcters)


Escàner

Escaneig amb l'HP LaserJet Scan (Windows)

    1.
    Al grup de programes d'HP, seleccioneu Scan to (Escaneja a) per iniciar l'HP LaserJet Scan.
    2.
    Seleccioneu un destí per als documents escanejats.
    3.
    Feu clic a Scan (Escaneja).
    NOTA:

    D'acord hauria d'indicar l'acció que voleu executar.


Escàner

Escaneig amb HP Director (Mac).

    Utilitzeu l'escaneig pàgina per pàgina

    1.
    Carregueu l'original que voleu escanejar cara avall a l'alimentador de documents.
    2.
    Feu clic a la icona HP Director de la barra de tasques.
    3.
    Feu clic a l'HP Director i després a Scan (Escaneja) per obrir el quadre de diàleg HP.
    4.
    Feu clic a Scan (Escaneja).
    5.
    Per escanejar diverses pàgines, carregueu la pàgina següent i feu clic a Scan (Escaneja). Repetiu aquesta operació fins que totes les pàgines hagin estat escanejades.
    6.
    Feu clic a Finish (Finalitza), i després a Destinations (Destinacions).

    Escaneig a un fitxer

    1.
    A Destinations (Destinacions), trieu Save To File(s) (Desa als fitxers).
    2.
    Doneu un nom al fitxer i especifiqueu la ubicació de la destinació.
    3.
    Feu clic a Save (Desa). S'escanejarà i es desarà l'original.

    Escaneig a un correu electrònic

    1.
    A Destinations (Destinacions), trieu E-mail (Correu electrònic).
    2.
    S'obrirà un correu electrònic en blanc amb el document escanejat com a fitxer adjunt.
    3.
    Introduïu el destinatari del correu electrònic, afegiu text o altres fitxers adjunts i feu clic a Send (Envia).


Escàner

Escaneig utilitzant un altre programari

El producte és compatible amb TWAIN i amb WIA (aplicació de tractament d'imatges del Windows). El producte pot treballar amb programes basats en el Windows que admetin dispositius d'escaneig compatibles amb TWAIN o amb WIA, i amb programes basats en el Macintosh que admetin dispositius d'escaneig compatibles amb TWAIN.

Des d'un programa compatible amb TWAIN o amb WIA podeu obtenir accés a la funció d'escaneig i escanejar una imatge directament al programa obert. Per obtenir més informació, consulteu el fitxer d'ajuda o la documentació lliurada amb el programari compatible amb TWAIN o amb WIA.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Escaneig des d'un programa compatible amb TWAIN
  • Escaneig des d'un programa compatible amb WIA


Escàner

Escaneig des d'un programa compatible amb TWAIN

    Generalment, un programari és compatible amb TWAIN si té una ordre com, per exemple, Acquire (Obté), File Acquire (Obté un fitxer), Scan (Escaneja), Import New Object (Importa objecte nou), Insert from (Insereix des de) o Scanner (Escàner). Si no esteu segur si el programari és compatible o no sabeu com s'anomena l'ordre, consulteu l'ajuda o la documentació del programari.

    Quan escanegeu des d'un programa compatible amb TWAIN, el programa HP LaserJet Scan pot iniciar-se automàticament. Si l'HP LaserJet Scan s'inicia, podeu fer canvis mentre feu una visualització prèvia de la imatge. Si el programa no s'inicia automàticament, la imatge passa immediatament al programa compatible amb TWAIN.

    Inicieu l'escaneig des del programa compatible amb TWAIN. Consulteu la documentació o l'ajuda del programari per obtenir informació relativa a les ordres i els passos que s'utilitzaran.


Escàner

Escaneig des d'un programa compatible amb WIA

    WIA és una altra manera d'escanejar directament una imatge en un programari com, per exemple, Microsoft Word. WIA utilitza programari de Microsoft per escanejar, en comptes de l'HP LaserJet Scan.

    Generalment, un programari és compatible amb WIA si té una ordre del tipus Picture/From Scanner or Camera (Imatge/des de l'escàner o la càmera) al menú Insert (Insereix) o File (Fitxer). Si no esteu segur que el programa sigui compatible amb WIA, consulteu la documentació o l'ajuda del programari.

    Inicieu l'escaneig des del programa compatible amb WIA. Consulteu la documentació o l'ajuda del programari per obtenir informació relativa a les ordres i els passos que s'utilitzaran.

    O bé

    A la carpeta Cameras and Scanner (Càmeres i escàner), feu doble clic a la icona del producte. S'obrirà l'assistent WIA de Microsoft estàndard, que permet escanejar a un fitxer.


Escàner

Escaneig mitjançant un programari OCR (reconeixement òptic de caràcters)

Podeu feu servir un programari OCR de tercers per importar text escanejat a un programari de processament de textos per editar.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Readiris


Escàner

Readiris

    El programa Readiris OCR s'inclou a CD-ROM separat que es lliura amb el producte. Per utilitzar el programari Readiris, instal·leu-lo des del CD-ROM de programari apropiat i seguiu les instruccions de l'ajuda en línia.


Escàner

Cancel·lació d'un escaneig

    Per cancel·lar una tasca d'escaneig, utilitzeu un del procediments següents.

    ●
    Al tauler de control del producte, premeu el botó Cancel·la [image].
    ●
    Feu clic al botó Cancel (Cancel·la) que apareix al quadre de diàleg en pantalla.


Escàner

Paràmetres d'escaneig

En aquesta secció s'ofereix informació sobre els temes següents:

  • Format del fitxer d'escaneig
  • Resolució i color de l'escàner
  • Qualitat d'escaneig


Escàner

Format del fitxer d'escaneig

    El format de fitxer per defecte d'una foto o document escanejats depèn del tipus d'escaneig i de l'objecte que s'està escanejant.

    ●
    Si s'escaneja un document o una fotografia a un ordinador, el fitxer es desa com a un fitxer .TIF.
    ●
    Si s'escaneja un document al correu electrònic, el fitxer es desa com a fitxer .PDF.
    ●
    Si s'escaneja una fotografia al correu electrònic, el fitxer es desa com a fitxer .JPEG.
    NOTA:

    Poden seleccionar-se tipus de fitxer diferents amb el programa d'escaneig.


Escàner

Resolució i color de l'escàner

Si imprimiu una imatge escanejada i la qualitat no és l'esperada, potser heu seleccionat un paràmetre de resolució o color al programa de l'escàner que no cobreix les vostres necessitats. La resolució i el color influeixen a les característiques següents de les imatges escanejades:

●
Claredat de la imatge
●
Textura de les gradacions (suau o aspre)
●
Temps de l'escaneig
●
Mida del fitxer

La resolució de l'escaneig es mesura en píxels per polzada (ppi).

NOTA:

Els nivells de píxels per polzada d'escaneig no equivalen als nivells de punts per polzada d'impressió.

Color, escala de grisos i blanc i negre defineixen el nombre de colors possibles. Ajusteu la resolució del maquinari de l'escàner a un màxim de 1.200 ppi. El programari pot aconseguir una resolució millorada d'un màxim de 19.200 ppi. Podeu definir el color i l'escala de grisos en 1 bit (blanc i negre) o en 8 bits (256 nivells de gris o color) i fins a 24 bits (color real).

La taula de directrius de resolució i color inclou consells bàsics que podeu seguir per satisfer les vostres necessitats d'escaneig.

NOTA:

Si la resolució i el color tenen definit un valor elevat, els fitxers creats seran enormes i ocuparan una gran quantitat d'espai de disc, a més d'alentir el procés d'escaneig. Abans de definir la resolució i el color, decidiu com utilitzareu la imatge escanejada.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius de resolució i color
  • Color


Escàner

Directrius de resolució i color

    En aquesta taula es descriuen els paràmetres de color i de resolució recomanats per a diferents tipus de tasques d'escaneig.

    Intenció d'ús
    Resolució recomanada
    Paràmetres de color recomanats
    Fax
    150 ppi
    ●
    Black and White (Blanc i negre)
    Correu electrònic
    150 ppi
    ●
    Blanc i negre, si la imatge no necessita una gradació suau
    ●
    Escala de grisos, si la imatge necessita una gradació suau
    ●
    Color, si la imatge és en color
    Edició de textos
    300 ppi
    ●
    Blanc i negre
    Impressió (gràfics o text)
    600 ppi per a gràfics complexos o per ampliar significativament el document
    300 ppi per a text i gràfics normals
    150 ppi per a fotografies
    ●
    Blanc i negre per a text i imatges en línies
    ●
    Escala de grisos per a fotografies i gràfics en color o ombrejats
    ●
    Color, si la imatge és en color
    Visualització en pantalla
    75 ppi
    ●
    Blanc i negre per a text
    ●
    Escala de grisos per a gràfics i fotografies
    ●
    Color, si la imatge és en color


Escàner

Color

    Quan escanegeu, podeu establir els paràmetres següents per als valors de color.

    Opció
    Ús recomanat
    Color
    Utilitzeu aquest paràmetre per a fotografies o documents d'alta qualitat on el color sigui important.
    Black and White (Blanc i negre)
    Utilitzeu aquest paràmetre per a documents de text.
    Grayscale (Escala de grisos)
    Utilitzeu aquest paràmetre quan la mida del fitxer sigui un problema o quan calgui escanejar amb rapidesa un document o una fotografia.


Escàner

Qualitat d'escaneig

    Amb el temps, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

    1.
    Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.

    Desconnecteu el cable d'alimentació

    2.
    Obriu la tapa de l'escàner.
    3.
    Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

    Zona que cal netejar

    ATENCIÓ:

    No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

    4.
    Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
    5.
    Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Fax (només Sèrie M1210)

Fax (només Sèrie M1210)
  • Funcions de fax
  • Configuració del fax
  • Utilització de l'agenda
  • Definir configuració de fax
  • Ús del fax
  • Resolució de problemes de fax
  • Informació sobre normatives i garanties


Fax (només Sèrie M1210)

Funcions de fax

    El producte ofereix les funcions de fax que es descriuen a continuació, i que estan disponibles des del tauler de control o des del programari del producte.

    ●
    Auxiliar de configuració del fax, que permet configurar el fax fàcilment
    ●
    Fax analògic de paper normal amb alimentador de documents de 35 pàgines i safata de sortida amb capacitat màxima de 100 pàgines
    ●
    Agenda amb capacitat per a 100 entrades
    ●
    Nova marcació automàtica
    ●
    Emmagatzematge digital de fins a 500 pàgines de fax
    ●
    Reenviament de faxos
    ●
    Enviament retardat de faxos
    ●
    Funcions de timbre: Permet configurar timbres per respondre i ofereix compatibilitat amb timbres distintius (servei ofert per companyies telefòniques locals)
    ●
    Informe de confirmació de fax
    ●
    Bloqueig de faxos no desitjats
    ●
    Hi ha vuit plantilles de portada disponibles
    NOTA:

    No s'indiquen totes les funcions. Per a què algunes funcions estiguin disponibles, cal instal·lar el programari del producte.


Fax (només Sèrie M1210)

Configuració del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·lació i connexió del maquinari
  • Configuració dels paràmetres del fax
  • Utilització de l'Auxiliar de configuració del fax d'HP


Fax (només Sèrie M1210)

Instal·lació i connexió del maquinari

En aquesta secció s'ofereix informació sobre els temes següents:

  • Connexió del fax a una línia telefònica
  • Connexió de dispositius addicionals
  • Configuració per a fax independent


Fax (només Sèrie M1210)

Connexió del fax a una línia telefònica

    El producte és un dispositiu analògic. HP recomana utilitzar-lo amb una línia telefònica analògica dedicada.


Fax (només Sèrie M1210)

Connexió de dispositius addicionals

El producte inclou dos ports de fax:

●
El port de "línia" icona del telèfon del port del fax, que connecta el producte a l'endoll del telèfon de la paret.
●
El port de "telèfon" icona del telèfon del port del fax, que connecta dispositius addicionals al producte.

Existeixen dues maneres d'utilitzar telèfons conjuntament amb el producte:

●
Un telèfon d'extensió és un telèfon connectat a la mateixa línia, però en una altra ubicació.
●
Un telèfon amb senyal descendent és un telèfon connectat al producte o a un dispositiu que està connectat al producte.

Connecteu els dispositius addicionals en l'ordre que indiquen les instruccions següents. El port de sortida per a cada dispositiu es connecta al port d'entrada del següent, formant una "cadena". Si no voleu connectar un dispositiu determinat, ignoreu la instrucció que ho explica i continueu amb el dispositiu següent.

NOTA:

No connecteu a la línia telefònica més de tres dispositius.
NOTA:

Aquest producte no treballa amb correu de veu.

1.
Desendolleu els cables de corrent de tots els dispositius que voleu connectar.
2.
Si el producte encara no està connectat a una línia telefònica, consulteu la guia d'instal·lació abans de començar. El producte ha d'estar connectat ja a un endoll de telèfon.
3.
Traieu el protector de plàstic del port de "telèfon" (el port marcat amb una icona de telèfon).

Ilustració del dispositiu de la

4.
Per connectar un mòdem extern o intern d'un ordinador, endolleu un cable de telèfon al port de "telèfon" del producte icona del telèfon del port del fax. Endolleu l'altre extrem del cable de telèfon al port de "línia" del mòdem.

Ilustració del dispositiu de la

Connexió d'un mòdem

NOTA:

Alguns mòdems tenen un segon port de "línia" per connectar a una línia de veu dedicada. Si teniu dos ports de "línia", consulteu la documentació del mòdem per comprovar que feu la connexió al port adequat.

5.
Per connectar una caixa d'identificació de trucada, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" de la caixa d'identificació de trucada.

Connexió d'una caixa d'identificació de trucada

6.
Per connectar un contestador automàtic, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" del contestador automàtic.

Connexió d'un contestador automàtic

7.
Per connectar un telèfon, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" del telèfon.

Connexió d'un telèfon

8.
Quan acabeu de connectar els dispositius addicionals, endolleu tots els dispositius a les fonts de corrent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del fax amb un contestador automàtic
  • Configuració del fax amb una extensió telefònica


Fax (només Sèrie M1210)

Configuració del fax amb un contestador automàtic
    ●
    Configureu el paràmetre de timbres per respondre en un nombre superior (en una unitat com a mínim) al paràmetre fixat per al contestador automàtic.
    ●
    Si hi ha un contestador automàtic connectat a la mateixa línia de telèfon però en un endoll diferent (per exemple en una altra habitació), és possible que interfereixi amb la capacitat del producte per rebre faxos.


Fax (només Sèrie M1210)

Configuració del fax amb una extensió telefònica

    Quan l'opció està activada, si voleu demanar al producte que agafi una trucada de fax entrant, premeu consecutivament 1-2-3 al teclat del telèfon. L'opció per defecte és Activat. Desactiveu aquesta opció només si utilitzeu un marcatge per impulsos o si heu contractat amb la companyia telefònica un servei que també utilitza la seqüència 1-2-3. Si entra en conflicte amb el producte, el servei de la companyia telefònica no funcionarà.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Telèfon d’ampliació i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració per a fax independent

    1.
    Desempaqueteu i configureu el producte.
    2.
    Al tauler de control, premeu el botó Configuració [image].
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Hora/Data i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar la modalitat de 12 o 24 hores del rellotge, i després premeu el botó D'acord.
    6.
    Utilitzeu el teclat numèric per introduir l'hora actual.
    7.
    Seguiu un d'aquests passos:
    ●
    Per a la modalitat de 12 hores, utilitzeu els botons de fletxa per avançar més enllà del quart caràcter. Seleccioneu 1 per a a.m. o 2 per a p.m. Premeu el botó D'acord.
    ●
    Per a la modalitat de 24 hores, premeu el botó D'acord.
    8.
    Utilitzeu el teclat numèric per introduir la data actual. Utilitzeu dos dígits per indicar el mes, el dia i l'any. Premeu el botó D'acord.
    9.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    10.
    Utilitzeu els botons de fletxa per seleccionar el menú Encapçalament de fax i després premeu el botó D'acord.
    11.
    Utilitzeu el teclat numèric per introduir el número de fax i el nom o capçalera de la vostra empresa i, a continuació, premeu el botó D'acord.
    NOTA:

    El nombre màxim de caràcters per al número de fax és 20, i per al nom de l'empresa, 25.
    12.
    Definiu la resta de paràmetres necessaris per configurar l'entorn del producte.


Fax (només Sèrie M1210)

Configuració dels paràmetres del fax

Els paràmetres de producte del fax es poden configurar des del tauler de control, des de HP Toolbox o des de l'HP Director. Durant el procés inicial de configuració, es pot utilitzar l'Auxiliar de configuració del fax d'HP per fixar els paràmetres.

Als EUA i molts altres països/regions, hi ha obligació legal de fixar l'hora, la data i altres dades de capçalera del fax.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzeu el tauler de control per fixar l'hora, la data i la capçalera del fax


Fax (només Sèrie M1210)

Utilitzeu el tauler de control per fixar l'hora, la data i la capçalera del fax

    Per fixar la data, hora i capçalera des del tauler de control, feu el següent:

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Hora/Data i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar la modalitat de 12 o 24 hores del rellotge, i després premeu el botó D'acord.
    5.
    Utilitzeu el teclat numèric per introduir l'hora actual.
    6.
    Seguiu un d'aquests passos:
    ●
    Per a la modalitat de 12 hores, utilitzeu els botons de fletxa per avançar més enllà del quart caràcter. Seleccioneu 1 per a a.m. o 2 per a p.m. Premeu el botó D'acord.
    ●
    Per a la modalitat de 24 hores, premeu el botó D'acord.
    7.
    Utilitzeu el teclat numèric per introduir la data actual. Utilitzeu dos dígits per indicar el mes, el dia i l'any. Premeu el botó D'acord.
    8.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    9.
    Utilitzeu els botons de fletxa per seleccionar el menú Encapçalament de fax i després premeu el botó D'acord.
    10.
    Utilitzeu el teclat numèric per introduir el número de fax i el nom o capçalera de la vostra empresa i, a continuació, premeu el botó D'acord.
    NOTA:

    El nombre màxim de caràcters per al número de fax és 20, i per al nom de l'empresa, 25.


Fax (només Sèrie M1210)

Utilització de l'Auxiliar de configuració del fax d'HP

Si heu finalitzat la instal·lació del programari, ja podeu començar a enviar faxos des del vostre ordinador. Si, en instal·lar el programari, no heu finalitzat la configuració del fax, podreu fer-ho més endavant per mitjà de l'Auxiliar de configuració del fax d'HP.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'hora, la data i la capçalera del fax
  • Ús de lletres localitzades comunes en capçaleres de faxos


Fax (només Sèrie M1210)

Configuració de l'hora, la data i la capçalera del fax

    1.
    Feu clic a Inici i després a Programes.
    2.
    Feu clic a HP, després al nom del producte i, tot seguit, a HP Fax Setup Wizard (Auxiliar de configuració del fax d'HP).
    3.
    Seguiu les instruccions de l'Auxiliar de configuració del fax d'HP que es mostren a la pantalla per definir l'hora, la data i la capçalera del fax, així com altres paràmetres.


Fax (només Sèrie M1210)

Ús de lletres localitzades comunes en capçaleres de faxos

    Quan utilitzeu el tauler de control per introduir el vostre nom a la capçalera o un nom per a una tecla d'un sol toc, entrada de marcatge ràpid o entrada de marcatge en grup, premeu repetidament el botó alfanumèric adequat fins que aparegui la lletra que busqueu. A continuació, premeu el botó fletxa a la dreta [image] per seleccionar la lletra i avançar cap a l'espai següent. La taula següent mostra les lletres i els números que corresponen a cada botó alfanumèric.

    Número de tecla
    Caràcters
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    espai # ,

    NOTA:

    Utilitzeu el botó de fletxa a la dreta [image] per desplaçar el cursor pel tauler de control i feu servir el botó fletxa a l'esquerra [image] per suprimir caràcters.


Fax (només Sèrie M1210)

Utilització de l'agenda

Podeu emmagatzemar els números de fax marcats amb més freqüència (fins a 100 entrades).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzeu el tauler control per crear i editar l'agenda del fax
  • Importació o exportació de contactes de Microsoft Outlook a l'agenda del fax
  • Ús de dades d'agenda procedents d'altres programes
  • Supressió de l'agenda


Fax (només Sèrie M1210)

Utilitzeu el tauler control per crear i editar l'agenda del fax

    1.
    Al tauler de control, premeu el botó Configuració [image].

    Tauler de control del producte

    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Llibreta de telèfons i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Afegeix/Edita i després premeu el botó D'acord.
    4.
    Introduïu el nom i el número de fax i, tot seguit, premeu el botó D'acord.


Fax (només Sèrie M1210)

Importació o exportació de contactes de Microsoft Outlook a l'agenda del fax

    1.
    Obriu l'HP Toolbox.
    2.
    Feu clic a Fax i després a Fax Phone Book (Agenda de fax).
    3.
    Navegueu fins a l'agenda del programa i després feu clic a Import (Importa)


Fax (només Sèrie M1210)

Ús de dades d'agenda procedents d'altres programes
    NOTA:

    Abans de poder importar una agenda d'un altre programa, heu d'utilitzar la funció d'exportació del programa en qüestió.

    L'HP Toolbox pot importar informació de contacte de les agendes d'altres programes. La taula següent mostra els programes compatibles amb l'HP Toolbox.

    Programa
    Descripció
    Microsoft Outlook
    Es poden seleccionar entrades PAB (Personal Address Book, agenda personal), de contactes o totes dues combinades. Els individus i grups de la PAB es combinen amb els individus de Contactes només si se selecciona l'opció combinada.
    Si una entrada de Contactes conté un número de fax personal i un altre de professional, es mostraran dues entrades. Es modificarà el "nom" d'aquestes dues entrades. S'afegirà ":(B)" i ":(H)" respectivament al nom de l'entrada professional i al de l'entrada personal.
    Si es produeix una duplicació (una entrada de Contactes i una altra de la PAB amb el mateix nom i número de fax), se'n mostrarà només una. Tanmateix, si a la PAB hi ha una entrada amb un duplicat als Contactes, i l'entrada de Contactes conté un número professional i un número personal, es mostraran totes tres entrades.
    Agenda del Windows
    L'agenda del Windows, que utilitzen l'Outlook Express i l'Internet Explorer, és compatible amb el fax. Si un individu té assignat un número de fax personal i un altre de professional, es mostraran dues entrades. Es modificarà el "nom" d'aquestes dues entrades. S'afegirà ":(B)" i ":(H)" respectivament al nom de l'entrada professional i al de l'entrada personal.
    Goldmine
    S'admet el Goldmine versió 4.0. L'HP Toolbox importa l'últim fitxer utilitzat pel Goldmine.
    Symantec Act!
    S'admeten les versions d'Act! 4.0 i 2000. L'HP Toolbox importa l'última base de dades utilitzada per l'Act!.


Fax (només Sèrie M1210)

Supressió de l'agenda

    Podeu suprimir totes les entrades de l'agenda que estiguin programades al producte.

    ATENCIÓ:

    Un cop esborrades, les entrades de l'agenda no es poden recuperar.

    1.
    Al tauler de control, premeu el botó Configuració [image].

    Tauler de control del producte:

    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Llibreta de telèfons i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Suprimeix-ho tot i després premeu el botó D'acord.
    4.
    Premeu el botó D'acord per confirmar la supressió.


Fax (només Sèrie M1210)

Definir configuració de fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Opcions d'enviament de faxos
  • Opcions de recepció de faxos
  • Configuració del sondeig de faxos


Fax (només Sèrie M1210)

Opcions d'enviament de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Definició de símbols i opcions especials de marcatge
  • Configuració de la detecció de to de marcatge
  • Configuració de l'opció de tornar a marcar automàticament i del temps per tornar a marcar
  • Configuració de l'opció clar/fosc i de la resolució
  • Plantilles de portades
  • Personalització d'una portada de fax


Fax (només Sèrie M1210)

Definició de símbols i opcions especials de marcatge

Podeu introduir pauses al número de fax que esteu marcant. Les pauses sovint són necessàries quan s'han de marcar números internacionals o es vol connectar amb una línia exterior.

●
Per inserir una pausa de marcatge: Premeu el botó de pausa # repetidament fins que aparegui a la pantalla del tauler de control una coma (,) que indica el punt en què es produirà una pausa a la seqüència de marcatge.
●
Per inserir una pausa per a to de marcatge: Premeu el botó de símbols * repetidament fins que aparegui a la pantalla del tauler de control una (W) perquè el producte esperi un to de marcatge abans de marcar la part restant del número de telèfon.
●
Per inserir una acció de penjar-despenjar ràpidament: Premeu el botó de símbols * repetidament fins que aparegui a la pantalla del tauler de control una (R) perquè el producte dugui a terme una acció de penjar-despenjar ràpidament.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Definir un prefix de marcatge


Fax (només Sèrie M1210)

Definir un prefix de marcatge

    Un prefix és un número o un conjunt de números que s'afegeixen automàticament a l'inici de cada número de fax que s'introdueix des del tauler de control o des del programari. El nombre màxim de caràcters per a un prefix és 50.

    L'opció per defecte és Desactivat. Activar aquesta opció per introduir un prefix pot ser útil, per exemple, quan cal marcar un número, com ara el 9, per accedir a una línia fora de la centraleta de l'empresa. Quan s'ha activat aquesta opció, podeu marcar un número de fax sense el prefix utilitzant l'opció de marcatge manual.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Prefix de marcatge i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.
    6.
    Si heu seleccionat l'opció Activat, utilitzeu el teclat numèric per introduir el prefix i premeu el botó D'acord. Podeu utilitzar números, pauses i símbols de marcatge.


Fax (només Sèrie M1210)

Configuració de la detecció de to de marcatge

Normalment el producte comença a marcar immediatament el número de fax que s'ha introduït. Si utilitzeu el producte a la mateixa línia que el telèfon, activeu l'opció de detecció de to de marcatge. D'aquesta manera evitareu que el producte enviï un fax mentre algú parla per telèfon.

L'opció per defecte de fàbrica per a la detecció de to de marcatge és Activat per a França i Hongria i Desactivat per a la resta de països/regions.

1.
Al tauler de control, premeu el botó Configuració [image].
2.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
3.
Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
4.
Utilitzeu els botons de fletxa per seleccionar el menú Detecta el senyal de línia i després premeu el botó D'acord.
5.
Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del marcatge per tons o per impulsos


Fax (només Sèrie M1210)

Configuració del marcatge per tons o per impulsos

    Utilitzeu aquest procediment per configurar el mètode de marcatge per tons o per impulsos. L'opció per defecte de fàbrica és To. Canvieu aquesta opció només si esteu segur que la línia de telèfon no treballa amb marcatge per tons.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Mode de marcatge i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció To o Polsa i premeu el botó D'acord per desar la selecció.

    NOTA:

    L'opció de marcatge per impulsos no està disponible en tots els països/regions.


Fax (només Sèrie M1210)

Configuració de l'opció de tornar a marcar automàticament i del temps per tornar a marcar

    Si el producte no ha pogut enviar un fax perquè el fax receptor no ha respost o estava ocupat, el producte intentarà tornar a marcar, basant-se en les opcions de tornar a marcar si està ocupat, tornar a marcar si no hi ha resposta i tornar a marcar si hi ha errors de comunicació. Per activar o desactivar aquestes opcions, utilitzeu els procediments que es descriuen en aquest capítol.

    Configuració de l'opció de tornar a marcar si està ocupat

    Quan aquesta opció està activada, el producte torna a marcar automàticament si rep un senyal d'ocupat. L'opció per defecte de fàbrica per a tornar a marcar si està ocupat és Activat.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Torna a marcar si està ocupat i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.

    Configuració de l'opció de tornar a marcar si no hi ha resposta

    Quan aquesta opció està activada, el producte torna a marcar automàticament si el fax receptor no respon. L'opció per defecte de fàbrica per a aquesta opció és Desactivat.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Torna a marcar. No hi ha resposta i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.

    Configuració de l'opció de tornar a marcar si hi ha errors de comunicació

    Quan aquesta opció està activada, el producte torna a marcar automàticament si es produeix algun tipus d'error de comunicació. L'opció per defecte de fàbrica per a aquesta opció és Activat.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Error de comunicació de remarcatge i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.


Fax (només Sèrie M1210)

Configuració de l'opció clar/fosc i de la resolució

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'opció per defecte de clar/fosc (contrast)
  • Configuració de les opcions de resolució


Fax (només Sèrie M1210)

Configuració de l'opció per defecte de clar/fosc (contrast)

    El contrast afecta la claror o foscor del fax que s'envia.

    L'opció per defecte de clar/fosc és el contrast que s'aplica normalment a tots els documents que s'envien per fax. Com a opció per defecte, el botó lliscant es troba a la posició intermèdia.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Clara/fosca predeterminada i després premeu el botó D'acord.
    5.
    Utilitzeu el botó fletxa a l'esquerra [image] per moure el botó lliscant cap a l'esquerra i fer el fax més clar que l'original, o el botó fletxa a la dreta [image] per moure el botó lliscant cap a la dreta i fer el fax més fosc que l'original.
    6.
    Premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració de les opcions de resolució
    NOTA:

    Quan s'augmenta la resolució també augmenta la mida del fax. Els faxos més grans necessiten més temps per enviar-se i poden sobrepassar la memòria disponible al producte.

    L'opció per defecte de fàbrica per a la resolució és Fine (Alta).

    Utilitzeu aquest procediment per assignar a totes les tasques de fax una de les opcions de resolució següents:

    ●
    Estàndard: aquesta opció ofereix la qualitat més baixa i el temps de transmissió més curt.
    ●
    Fina: aquesta opció ofereix una qualitat de resolució més alta que l'opció Estàndard i és apropiada per a documents de text.
    ●
    Superfina: aquesta opció és útil especialment per als documents que combinen text i imatge. El temps de transmissió és més llarg que el del paràmetre de Fina, però més curt que el del paràmetre de Volum de la línia telefònica.
    ●
    Volum de la línia telefònica: aquesta opció ofereix les millors imatges, però augmenta clarament el temps de transmissió.
    Configuració de l'opció de resolució per defecte

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració d'enviament de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Resolució predeterminada i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per canviar l'opció de resolució.
    6.
    Premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Plantilles de portades

    El programa d'enviament de faxos des de l'ordinador inclou diverses plantilles de portada de fax per a ús professional i personal.

    NOTA:

    Les plantilles de portada no es poden modificar. Encara que es poden editar els camps de les plantilles, les plantilles no es poden modificar.


Fax (només Sèrie M1210)

Personalització d'una portada de fax

    1.
    Obriu el programa d'enviament de faxos des de l'ordinador (PC Fax Send).
    2.
    A l'apartat Fax To (Envia el fax a), introduïu el número de fax, el nom i l'empresa del receptor del fax.
    3.
    A l'apartat Resolution (Resolució), seleccioneu un paràmetre de resolució.
    4.
    A l'apartat Include With Fax (Inclòs en el fax), seleccioneu Cover Page (Portada).
    5.
    Per afegir més informació, utilitzeu els quadres de text Notes (Notes) i Subject (Assumpte).
    6.
    Al quadre desplegable Cover Page Template (Plantilla de la portada), seleccioneu una plantilla i, a continuació, seleccioneu Pages in Document Tray (Pàgines a la safata de documents).
    7.
    Escolliu una de les opcions següents:
    ●
    Feu clic a Send Now (Envia ara) per enviar el fax sense visualitzar prèviament la portada.
    ●
    Feu clic a Preview (Visualització prèvia) per veure la portada abans d'enviar el fax.


Fax (només Sèrie M1210)

Opcions de recepció de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del reenviament de faxos
  • Configuració del mode de resposta
  • Bloqueig o desbloqueig de números de fax
  • Configuració del nombre de timbres per respondre
  • Configuració del timbre distintiu
  • Ús d'autoreducció per als faxos entrants
  • Configuració dels paràmetres de reimpressió de fax
  • Configuració del mode de detecció de silenci
  • Configuració del volum del fax
  • Configuració de faxos amb marca de recepció
  • Configuració de l'opció de recepció privada


Fax (només Sèrie M1210)

Configuració del reenviament de faxos

    Podeu fer que el producte reenviï els faxos entrants a un altre número de fax. Quan un fax arriba al producte, es desa a la memòria. A continuació, el producte marca el número que heu especificat i hi envia el fax. Si el producte no pot reenviar un fax a causa d'un error (per exemple, si el número està ocupat) i tampoc no ho aconsegueix després d'intentar-ho diverses vegades, el producte imprimirà el fax.

    Si el producte es queda sense memòria mentre rep un fax, finalitzarà la recepció del fax entrant i només en reenviarà les pàgines senceres o parcials que s'han desat a la memòria.

    Quan utilitza la funció de reenviament de faxos, ha de ser el producte (i no pas l'ordinador) qui rebi els faxos, i el mode de resposta ha de ser Automàtic.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Reenvia el fax i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.
    6.
    Quan activeu la funció de reenviament de faxos, utilitzeu el teclat numèric per indicar el número on s'enviarà el fax, i premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració del mode de resposta

    Segons la situació, configureu el mode de resposta del producte com a Automàtic, TAM, Fax/Tel o Manual. L'opció per defecte de fàbrica és Automàtic.

    ●
    Automàtic: El producte respon les trucades entrants després d'un nombre determinat de timbres o quan detecta tons especials de fax.
    ●
    TAM: El producte no respon automàticament la trucada. En comptes d'això, espera fins que detecta el to del fax.
    ●
    Fax/Tel: El producte respon les trucades entrants immediatament. Si detecta el to del fax, processa la trucada com a fax. Si no detecta el to del fax, crea un timbre sonor per avisar-vos que heu de respondre la trucada de veu entrant.
    ●
    Manual: El producte mai respon a les trucades. L'usuari ha d'iniciar personalment el procés de recepció del fax, ha de prémer el botó Envia fax [image] al tauler de control o agafar el telèfon connectat a la línia en qüestió i marcar 1-2-3.

    Per configurar o canviar el mode de resposta, seguiu aquests passos:

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Premeu el botó D'acord per seleccionar el menú Mode de resposta.
    5.
    Utilitzeu els botons de fletxa per seleccionar el mode de resposta i premeu el botó D'acord.


Fax (només Sèrie M1210)

Bloqueig o desbloqueig de números de fax

    Si no voleu rebre faxos d'unes persones o empreses determinades, podeu blocar des del tauler de control un màxim de 30 números de fax. Si heu blocat un número de fax i algú us envia un fax des d'aquest número, la pantalla del tauler de control indicarà que el número està blocat, i el fax no s'imprimirà ni es desarà a la memòria. Els faxos enviats des de números blocats apareixen al registre d'activitats de fax amb la indicació "discarded" (s'ha descartat). Podeu desblocar números de fax blocats d'un en un o tots alhora.

    NOTA:

    El remitent d'un fax blocat no rebrà la notificació que l'enviament ha fallat.

    Per blocar o desblocar números de fax des del tauler de control, seguiu aquests passos:

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Bloqueig els faxos i després premeu el botó D'acord.
    5.
    Per blocar un número de fax, utilitzeu els botons de fletxa per seleccionar l'opció Afegeix l'entrada i premeu el botó D'acord. Introduïu el número de fax exactament com apareix a la capçalera (inclosos els espais) i premeu el botó D'acord. Introduïu un nom per al número blocat i premeu el botó D'acord.

    Per desblocar un únic número de fax, utilitzeu els botons de fletxa per seleccionar l'opció Suprimeix l’entrada i premeu el botó D'acord. Utilitzeu els botons de fletxa per seleccionar el número de fax que voleu suprimir i premeu el botó D'acord per confirmar l'eliminació.

    Per desblocar tots els números de fax blocats, utilitzeu els botons de fletxa per seleccionar l'opció Esborra-ho tot i premeu el botó D'acord. Premeu el botó D'acord un altre cop per confirmar l'eliminació.


Fax (només Sèrie M1210)

Configuració del nombre de timbres per respondre

    Quan el mode de resposta establert és Automàtic, el paràmetre de timbres per respondre determina el nombre de vegades que el telèfon sonarà abans que el producte respongui una trucada entrant.

    Si el producte està connectat a una línia que rep trucades de fax i veu (una línia compartida) i també utilitza un contestador automàtic, potser caldrà ajustar el paràmetre de timbres per respondre. El nombre de timbres per respondre del producte ha de ser superior al del contestador automàtic. Això permet que el contestador automàtic respongui les trucades entrants i enregistri els missatges quan es tracta de trucades de veu. Quan el contestador automàtic respon la trucada, el producte l'escolta i la respon automàticament si hi detecta tons de fax.

    L'opció per defecte de timbres per respondre és 5 als EUA i al Canadà i 2 a altres països/regions.

    Utilitzeu la taula següent per determinar el nombre adequat de timbres per respondre.

    Tipus de línia de telèfon
    Paràmetre recomanat de timbres per respondre
    Línia de fax dedicada (només rep trucades de fax)
    Configureu un nombre igual o inferior al que es mostra a la pantalla del tauler de control. (El nombre mínim i màxim permès depèn del país/la regió.)
    Una línia amb dos números separats i servei de patró de timbres
    Un o dos timbres. (Si a l'altre número de telèfon hi teniu un contestador automàtic o una bústia de veu d'ordinador, comproveu que el paràmetre del producte és superior al del contestador automàtic. A més, utilitzeu la funció de timbre distintiu per diferenciar trucades de veu i trucades de fax.)
    Línia compartida (rep trucades de fax i de veu) amb un únic telèfon connectat
    Cinc timbres o més.
    Línia compartida (rep trucades de fax i de veu) amb contestador automàtic o bústia de veu d'ordinador
    Dos timbres més que el contestador automàtic o la bústia de veu.

    Per configurar o canviar el nombre de timbres per respondre, seguiu aquests passos:

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Timbres per contestar i després premeu el botó D'acord.
    5.
    Utilitzeu el teclat numèric per introduir el nombre de timbres per respondre i premeu el botó D'acord.


Fax (només Sèrie M1210)

Configuració del timbre distintiu

    El servei de patró de timbres o de timbre distintiu es pot obtenir a través d'algunes companyies telefòniques locals. Aquest servei permet tenir més d'un telèfon en una sola línia. Cada número de telèfon té un patró de timbre propi, de manera que l'usuari pot respondre les trucades de veu, i el producte, les trucades de fax.

    Si contracteu el servei de patró de timbre amb una companyia local, heu de configurar el producte perquè reaccioni al patró adequat. Els patrons de timbres no estan disponibles a tots els països/regions. Per saber si el servei està disponible al vostre país/la vostra regió, adreceu-vos a la vostra companyia telefònica.

    NOTA:

    Si, malgrat no disposar del servei de patró de timbres, desactiveu l'opció per defecte Tots els timbres, pot ser que el producte no pugui rebre faxos.

    Disposeu de les opcions següents:

    ●
    Tots els timbres: el producte respon totes les trucades que arriben per la línia de telèfon.
    ●
    Únic: el producte respon totes les trucades que utilitzen un patró de timbre únic.
    ●
    Doble: el producte respon totes les trucades que utilitzen un patró de timbre doble.
    ●
    Triple: el producte respon totes les trucades que utilitzen un patró de timbre triple.
    ●
    Doble i triple: el producte respon totes les trucades que utilitzen un patró de timbre doble o triple.

    Per canviar els patrons de timbres per respondre trucades, seguiu aquests passos:

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Tipus de timbres de resposta i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar el patró de timbres que desitgeu i premeu el botó D'acord.
    6.
    Un cop finalitzada la instal·lació del producte, demaneu a algú que us enviï un fax per comprovar que el servei de patró de timbres funciona correctament.


Fax (només Sèrie M1210)

Ús d'autoreducció per als faxos entrants

    Si l'opció d'ajustar a la pàgina està activada, el producte reduirà automàticament els faxos llargs fins a un 75% per ajustar la informació a la mida de paper per defecte (per exemple, reducció de la mida legal a la de carta).

    Si l'opció d'ajustar a la pàgina està desactivada, els faxos llargs s'imprimiran a mida completa en diverses pàgines. L'opció per defecte de fàbrica per a l'autoreducció de faxos entrants és Activat.

    Si està activada l'opció Segella els faxos, pot ser útil tenir activada també l'autoreducció. D'aquesta manera es redueix lleugerament la mida dels faxos entrants i s'evita que s'imprimeixin en dues pàgines a causa de la marca de la pàgina.

    NOTA:

    Comproveu que la mida per defecte del material coincideix amb la del material carregat a la safata.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Encaixa-ho a la pàgina i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració dels paràmetres de reimpressió de fax

    L'opció per defecte de tornar a imprimir faxos és Activat. Per canviar aquesta opció des del tauler de control, seguiu aquests passos:

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Reimpressió de faxos i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o l'opció Desactivat i després premeu el botó D'acord.


Fax (només Sèrie M1210)

Configuració del mode de detecció de silenci

    Aquesta opció determina si podeu rebre faxos des d'aparells de fax antics que no emeten un senyal de fax durant la transmissió. En el moment de la publicació d'aquest document, aquests aparells de fax silenciosos representaven una proporció molt minsa del total de faxos en ús. L'opció per defecte és Desactivat. L'opció de mode de detecció de silenci només s'ha de canviar si es reben regularment faxos procedents d'aparells de fax antics.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Detecció de silenci i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració del volum del fax

Controleu el volum dels sons del fax des del tauler de control. Podeu modificar els sons següents:

●
Els sons que estan associats amb l'arribada i la sortida de faxos
●
El timbre per als faxos entrants

L'opció per defecte de fàbrica per als sons del fax és Baix.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del volum d'avís, del volum de línia de telèfon i del volum de timbre


Fax (només Sèrie M1210)

Configuració del volum d'avís, del volum de línia de telèfon i del volum de timbre

    1.
    Premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració del sistema i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Paràmetres de volum i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Volum de l'alarma, el menú Phoneline o el menú Volum de trucada i, a continuació, premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar el paràmetre Desactivat, Baix, Mig o Alt.
    6.
    Premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració de faxos amb marca de recepció

    El producte imprimeix a la part superior de cada fax la informació d'identificació del remitent. També podeu establir que s'inclogui a cada fax rebut la vostra informació de capçalera per confirmar la data i l'hora en què es va rebre el fax. L'opció per defecte de fàbrica per a la marca de recepció dels faxos entrants és Desactivat.

    NOTA:

    Si activeu l'opció d'incloure informació amb cada fax rebut, segurament augmentarà la mida de la pàgina i potser caldrà imprimir una segona pàgina.

    NOTA:

    Aquesta opció s'aplica només als faxos rebuts impresos pel producte.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Segella els faxos i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració de l'opció de recepció privada
    NOTA:

    L'opció de recepció privada no afecta l'opció de nova impressió del darrer fax. Per limitar l'accés a tots els faxos rebuts, assegureu-vos que l'opció Reimpressió de faxos s'hagi definit en Desactivat.

    Si s'activa l'opció de recepció privada, els faxos rebuts es desen a la memòria. Cal un número d'identificació personal (PIN) per imprimir els faxos emmagatzemats.

    Activació l'opció de recepció privada

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Recepció privada i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu el botó D'acord.
    6.
    Utilitzeu el teclat numèric per introduir la contrasenya de seguretat del producte i premeu el botó D'acord.
    7.
    Per confirmar la contrasenya de seguretat del producte, utilitzeu el teclat numèric per tornar a introduir-la i premeu el botó D'acord.

    Desactivació de l'opció de recepció privada

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu el teclat numèric per introduir la contrasenya de seguretat del producte i premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar el menú Recepció privada i després premeu el botó D'acord.
    6.
    Utilitzeu els botons de fletxa per seleccionar l'opció Desactivat i després premeu el botó D'acord.

    Si a la memòria del fax hi ha algun fax sense imprimir, el producte imprimirà els faxos i els esborrarà de la memòria.


Fax (només Sèrie M1210)

Configuració del sondeig de faxos

    Si algú altre ha configurat que se sondegi un fax, podeu sol·licitar que aquest fax s'enviï al vostre producte. Això es coneix com a "sondejar una altra màquina".

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Funcions de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Recepció de sondeig i després premeu el botó D'acord.

    El producte trucarà a l'altra màquina i sol·licitarà el fax.


Fax (només Sèrie M1210)

Ús del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Programari del fax
  • Cancel·lació d'un fax
  • Supressió de faxos de la memòria
  • Ús del fax en un sistema DSL, PBX o XDSI
  • Utilització del fax en un servei VoIP
  • Memòria del fax
  • Enviament d'un fax
  • Recepció d'un fax


Fax (només Sèrie M1210)

Programari del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Programes de fax compatibles


Fax (només Sèrie M1210)

Programes de fax compatibles

    El programa de fax per a PC que s'inclou amb el producte és l'únic programa de fax per a PC que funciona amb el producte. Si voleu continuar utilitzant un programa de fax per a PC instal·lat prèviament a l'ordinador, cal que l'utilitzeu amb el mòdem que hi ha connectat a l'ordinador, perquè no funcionarà a través del mòdem del producte.


Fax (només Sèrie M1210)

Cancel·lació d'un fax

Utilitzeu aquestes instruccions per cancel·lar un fax individual que s'està marcant o un fax que s'està transmetent o rebent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cancel·lació del fax actual
  • Cancel·lació d'una tasca de fax pendent


Fax (només Sèrie M1210)

Cancel·lació del fax actual

    Premeu el botó Cancel·la [image] del tauler de control. Es cancel·laran les pàgines que encara no s'han enviat. En prémer el botó Cancel·la [image] també s'aturen les tasques de marcatge en grup.


Fax (només Sèrie M1210)

Cancel·lació d'una tasca de fax pendent

    Utilitzeu aquest procediment per cancel·lar una tasca de fax a les situacions següents:

    ●
    El producte espera per tornar a marcar després de trobar un senyal d'ocupat, una trucada no resposta o un error de comunicació.
    ●
    El fax està programat per enviar més tard.

    Seguiu aquests passos per cancel·lar una tasca de fax mitjançant el menú Fax Job status (Estat de la tasca de fax):

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Estat del treball de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per navegar per les tasques pendents fins arribar a la tasca que voleu eliminar.
    4.
    Premeu el botó D'acord per seleccionar la tasca que voleu cancel·lar.
    5.
    Premeu el botó D'acord per confirmar que voleu cancel·lar la tasca.


Fax (només Sèrie M1210)

Supressió de faxos de la memòria

    Utilitzeu aquest procediment si penseu que algú pot accedir al vostre producte i intentar tornar a imprimir faxos des de la memòria.

    ATENCIÓ:

    A més d'eliminar la memòria de reimpressió, aquest procediment elimina els faxos que s'estan enviant, els faxos no enviats que s'han de tornar a marcar, els faxos programats per enviar més tard i els faxos que no s'han imprès ni reenviat.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Funcions de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Esborra els faxos enviats i després premeu el botó D'acord.
    4.
    Premeu el botó D'acord per confirmar la supressió.


Fax (només Sèrie M1210)

Ús del fax en un sistema DSL, PBX o XDSI

Els productes d'HP estan dissenyats específicament per a l'ús amb serveis telefònics analògics tradicionals. No s'han concebut per treballar amb línies DSL, PBX o XDSI ni serveis VoIP, però hi poden funcionar amb la configuració i equipament adequats.

NOTA:

HP us recomana que consulteu amb el vostre proveïdor les opcions de configuració amb DSL, PBX, XDSI i VoIP.

El producte HP LaserJet és un dispositiu analògic que no és compatible amb tots els entorns de telefonia digital (a menys que s'utilitzi un convertidor de digital a analògic). HP no garanteix que el producte sigui compatible amb entorns digitals o convertidors de digital a analògic.

En aquesta secció s'ofereix informació sobre els temes següents:

  • DSL
  • PBX
  • XDSI


Fax (només Sèrie M1210)

DSL

    La línia de subscripció digital (DSL) treballa amb tecnologia digital sobre cables telefònics estàndards de coure. Aquest producte no és directament compatible amb senyals digitals. Tanmateix, si s'especifica la configuració durant la instal·lació de DSL, es pot separar el senyal de manera que una part de l'ample de banda s'utilitzi per transmetre un senyal digital (per a veu i fax) i la resta per transmetre dades digitals.

    NOTA:

    No tots els faxos són compatibles amb els serveis DSL. HP no garanteix que el producte sigui compatible amb totes les línies o proveïdors de DSL.

    El mòdem DSL requereix un filtre de pas alt. Normalment els proveïdors faciliten un filtre de pas baix, apte per al cablejat telefònic normal.

    NOTA:

    Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de DSL.


Fax (només Sèrie M1210)

PBX

    El producte és un dispositiu analògic que no és compatible amb tots els entorns de telefonia digital. Perquè el fax funcioni, pot ser necessari utilitzar filtres o convertidors de digital a analògic. Si teniu problemes amb el fax en un entorn PBX, adreceu-vos al proveïdor de PBX per obtenir assistència. HP no garanteix que el producte sigui compatible amb entorns digitals o convertidors de digital a analògic.

    Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de PBX.


Fax (només Sèrie M1210)

XDSI

    Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de XDSI.


Fax (només Sèrie M1210)

Utilització del fax en un servei VoIP

    Els serveis de protocol de veu sobre Internet (VoIP) no acostumen a ser compatibles amb els aparells de fax a menys que el proveïdor declari explícitament que és compatible amb serveis de fax sobre IP.

    Si el producte té problemes per fer funcionar el fax en una xarxa VoIP, comproveu que el cablejat i els paràmetres són correctes. Perquè el producte pugui enviar faxos a través de la xarxa VoIP, potser caldrà reduir el paràmetre de velocitat del fax.

    Si continuen els problemes amb el fax, adreceu-vos al proveïdor de VoIP.


Fax (només Sèrie M1210)

Memòria del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Fax memory is retained when there is a loss of power (La memòria del fax es manté quan hi ha una apagada)


Fax (només Sèrie M1210)

Fax memory is retained when there is a loss of power (La memòria del fax es manté quan hi ha una apagada)

    La memòria flaix protegeix contra la pèrdua de dades en cas d'apagada. Altres dispositius de fax emmagatzemen les pàgines de fax en memòries RAM normals o de curt termini. Quan hi ha una apagada, les memòries RAM normals perden les dades immediatament, mentre que les RAM de curt termini les perden uns 60 minuts després. Les memòries flaix, en canvi, poden mantenir les dades durant anys sense necessitat de corrent.


Fax (només Sèrie M1210)

Enviament d'un fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Fax des de l'escàner pla
  • Fax des de l'alimentació de documents
  • Marcatge de fax manual
  • Enviament d'un fax des del programari
  • Enviament d'un fax des d'un telèfon connectat a la línia de fax
  • Planificació de l'enviament retardat d'un fax
  • Ús de codis d'accés, targetes de crèdit o targetes de telèfon


Fax (només Sèrie M1210)

Fax des de l'escàner pla

    1.
    Situeu el document cap avall sobre el vidre de l'escàner.

    Posició del document

    2.
    Premeu el botó Configuració [image].
    3.
    Seleccioneu el menú Llibreta de telèfons i després premeu el botó D'acord.
    4.
    A la llista, seleccioneu l'entrada de l'agenda. Si no hi ha cap entrada, feu servir el teclat numèric del tauler de control per marcar el número.
    5.
    Al tauler de control, premeu el botó Envia fax [image]. El producte iniciarà la tasca de fax.


Fax (només Sèrie M1210)

Fax des de l'alimentació de documents

    1.
    Inseriu els originals a l'alimentador de documents, cara amunt.
    NOTA:

    La capacitat màxima de l'alimentador de documents és de 35 fulls de material de 75 g/m2 (20 lliures).

    ATENCIÓ:

    Per evitar que el producte pateixi danys, no utilitzeu originals amb cinta correctora, líquid corrector, clips ni grapes. Tampoc carregueu a l'alimentador de documents fotografies, originals petits ni originals fràgils.

    Ubicació de l'alimentador de documents

    2.
    Col·loqueu les guies fins que s'ajustin al paper.

    Guies de paper

    3.
    Premeu el botó Configuració [image].
    4.
    Seleccioneu el menú Llibreta de telèfons i, a continuació, premeu el botó D'acord.
    5.
    A la llista, seleccioneu l'entrada de l'agenda. Si no hi ha cap entrada, feu servir el teclat numèric del tauler de control per marcar el número.
    6.
    Al tauler de control, premeu el botó Envia fax [image]. El producte iniciarà la tasca de fax.


Fax (només Sèrie M1210)

Marcatge de fax manual

    Normalment el producte comença a marcar quan premeu el botó Envia fax [image]. De vegades, però, convé que el producte marqui cada un dels números a mesura que el premeu. Per exemple, si voleu pagar la trucada de fax amb una targeta de telèfon, potser haureu de marcar el número de fax, esperar fins a sentir el to d'acceptació de la companyia telefònica, i després marcar el número de la targeta de telèfon. Quan feu una trucada internacional, potser haureu de marcar una part del número i després esperar els tons de trucada abans de continuar marcant.

    Enviament manual d'un fax a un grup (enviament de faxos ad hoc)

    Utilitzeu les instruccions següents per enviar un fax a un grup de destinataris:

    1.
    Carregueu el document a la safata d'entrada de l'alimentador de documents.
    2.
    Premeu el botó Configuració [image].
    3.
    Seleccioneu el menú Llibreta de telèfons i després premeu el botó D'acord.
    4.
    A la llista, seleccioneu l'entrada de l'agenda. Si no hi ha cap entrada, feu servir el teclat del tauler de control per marcar el número.
    5.
    Per continuar marcant números, repetiu els passos 3 i 4. Quan acabeu de marcar els números, passeu al pas següent.
    6.
    Premeu el botó Envia fax [image].
    7.
    Si teniu més pàgines per escanejar, premeu 1 per seleccionar l'opció Sí i després repetiu el pas 6 per a cada pàgina de la tasca de fax. Quan acabeu, premeu 2 per seleccionar l'opció No.

    El producte enviarà el fax a cada número de fax. Si un número del grup està ocupat o no respon, el producte tornarà a marcar-lo d'acord amb l'opció de tornar a marcar establerta. Si fallen tots els intents de tornar a marcar, el producte afegirà l'error al registre d'activitats de fax i passarà al número següent del grup.

    Tornar a marcar manualment

    1.
    Carregueu el document a l'alimentador de documents.
    2.
    Al tauler de control, premeu el botó Torna a marcar [image].
    3.
    Premeu el botó Envia fax [image].
    4.
    Si teniu més pàgines per escanejar, premeu 1 per seleccionar l'opció Sí i després repetiu el pas 3 per a cada pàgina de la tasca de fax. Quan acabeu, premeu 2 per seleccionar l'opció No.

    El producte enviarà el fax al número de fax que ha tornat a marcar. Si el número està ocupat o no respon, el producte tornarà a marcar-lo d'acord amb l'opció de tornar a marcar establerta. Si fallen tots els intents de tornar a marcar, el producte afegirà l'error al registre d'activitats de fax.


Fax (només Sèrie M1210)

Enviament d'un fax des del programari

    La informació següent proporciona instruccions bàsiques per enviar faxos mitjançant el programari que s'inclou amb el producte. Tots els altres temes relacionats amb el programari es tracten a l'Ajuda, que es pot obrir des del menú Help (Ajuda) del programa.

    Per enviar per fax documents electrònics des d'un ordinador, s'han de complir les condicions següents:

    ●
    El producte ha d'estar connectat directament a l'ordinador.
    ●
    El programari del producte ha d'estar instal·lat a l'ordinador.
    ●
    El sistema operatiu de l'ordinador ha de ser Microsoft Windows XP, Windows Vista o Mac OS X v10.4, v10.5, v10.6 o posterior.
    Enviament d'un fax des del programari (Windows XP o Vista)

    El procediment per enviar un fax varia segons les especificacions. A continuació s'indiquen els passos més habituals.

    1.
    Feu clic a Inici, després a Programes (o Tots els programes al Windows XP) i, a continuació, a Hewlett-Packard.
    2.
    Feu clic al nom del producte i, a continuació, a Send fax (Envia el fax). Apareixerà el programari de fax.
    3.
    Introduïu el número de fax del recipient o recipients.
    4.
    Carregueu el document a l'alimentador de documents.
    5.
    Afegiu-hi una portada. (Aquest pas és opcional.)
    6.
    Feu clic a Send Now (Envia ara).

    Enviament d'un fax des del programari (Mac OS X v10.4 i posterior)

    Si utilitzeu el Mac OS X, podeu triar entre dos mètodes per enviar faxos des del programari del producte.

    Per enviar un fax utilitzant l'HP Director, seguiu aquests passos:

    1.
    Carregueu el document a l'alimentador de documents.
    2.
    Per obrir l'HP Director, feu clic a la icona del Dock i, a continuació, feu clic a Fax. S'obrirà el quadre de diàleg d'impressió d'Apple.
    3.
    Seleccioneu Fax PDF (Envia PDF per fax) des del menú desplegable PDF.
    4.
    Introduïu el número de fax del recipient o recipients a l'apartat To (A).
    5.
    Seleccioneu el producte a l'apartat Modem (Mòdem).
    6.
    Feu clic a Fax.

    Per enviar un fax imprimint-lo a un controlador de fax, seguiu aquests passos:

    1.
    Obriu el document que voleu enviar per fax.
    2.
    Feu clic a File (Fitxer) i, a continuació, a Print (Imprimeix).
    3.
    Seleccioneu Fax PDF (Envia PDF per fax) des del menú desplegable PDF.
    4.
    Introduïu el número de fax del recipient o recipients a l'apartat To (A).
    5.
    Seleccioneu el producte a l'apartat Modem (Mòdem).
    6.
    Feu clic a Fax.

    Enviament d'un fax des d'un programa d'un altre fabricant, com per exemple el Microsoft Word (tots els sistemes operatius)

    1.
    Obriu un document en un programa d'un altre fabricant.
    2.
    Feu clic al menú File (Fitxer) i, després, a Print (Imprimeix).
    3.
    Seleccioneu el controlador de fax a la llista desplegable de controladors d'impressora. Apareixerà el programari de fax.
    4.
    Porteu a terme un dels procediments següents:
    ●
    Windows
    a.
    Introduïu el número de fax del recipient o recipients.
    b.
    Afegiu-hi una portada. (Aquest pas és opcional.)
    c.
    Afegiu totes les pàgines carregades al producte. (Aquest pas és opcional.)
    d.
    Feu clic a Send Now (Envia ara).
    ●
    Macintosh
    a.
    Seleccioneu Fax PDF (Envia PDF per fax) des del menú desplegable PDF.
    b.
    Introduïu el número de fax del recipient o recipients.
    c.
    Seleccioneu el producte a l'apartat Modem (Mòdem).
    d.
    Feu clic a Fax.


Fax (només Sèrie M1210)

Enviament d'un fax des d'un telèfon connectat a la línia de fax

    En alguns casos potser voldreu marcar un número de fax des d'un telèfon connectat a la mateixa línia que el producte. Per exemple, si voleu enviar un fax a una persona que té el seu dispositiu en mode de recepció manual, podeu fer una trucada de veu prèvia per avisar la persona que el fax està a punt d'arribar.

    NOTA:

    El telèfon ha d'estar connectat al port de "telèfon" del producte icona del telèfon del port del fax.

    1.
    Carregueu el document a l'alimentador de documents.
    2.
    Agafeu l'auricular d'un telèfon connectat a la mateixa línia que el producte. Marqueu el número de fax amb el teclat del telèfon.
    3.
    Quan el receptor respon, aviseu-lo que ha d'engegar l'aparell de fax.
    4.
    Quan sentiu els tons de fax, premeu el botó Envia fax [image], espereu fins que aparegui a la pantalla del tauler de control la indicació Connecting (S'està connectant) i pengeu el telèfon.


Fax (només Sèrie M1210)

Planificació de l'enviament retardat d'un fax

    Utilitzeu el tauler de control del producte per programar l'enviament d'un fax a una o més persones. Un cop finalitzat el procediment, el producte escanejarà el document cap a la memòria i després tornarà a l'estat Ready (A punt).

    NOTA:

    Si el producte no pot transmetre el fax en el moment programat, això s'indicarà a l'informe d'errors del fax (si aquesta opció està activada) o s'enregistrarà al registre d'activitats. És possible que la transmissió no s'efectuï perquè no s'ha respost la trucada que envia el fax o perquè un senyal d'ocupat atura els intents de tornar a marcar.

    Si heu programat un fax per enviar-lo més tard, però heu d'actualitzar-lo, envieu la informació addicional com a una altra tasca. Tots els faxos que estan programats per enviar al mateix número de fax al mateix temps s'enviaran com a faxos individuals.

    1.
    Carregueu el document a l'alimentador de documents.

    Ubicació de l'alimentador de documents

    2.
    Al tauler de control, premeu el botó Configuració [image].

    Tauler de control del producte:

    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Funcions de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Envia el fax més endavant i després premeu el botó D'acord.
    5.
    Utilitzeu el teclat numèric per introduir l'hora.
    6.
    Si el producte està configurat per al mode de 12 hores, utilitzeu els botons de fletxa per moure el cursor més enllà del quart caràcter, per configurar a.m. o p.m. Seleccioneu 1 per a a.m. o 2 per a p.m. i després premeu el botó D'acord. Si el producte està configurat per al mode de 24 hores, premeu el botó D'acord.
    7.
    Premeu el botó D'acord per acceptar la data per defecte o utilitzeu el teclat numèric per introduir la data i després premeu el botó D'acord.
    8.
    Introduïu el número de fax.
    NOTA:

    Aquesta funció no és compatible amb grups no definits (ad hoc).
    9.
    Premeu el botó D'acord o el botó Envia fax [image]. El producte escanejarà el document cap a la memòria i l'enviarà en el moment establert.


Fax (només Sèrie M1210)

Ús de codis d'accés, targetes de crèdit o targetes de telèfon

Per utilitzar codis d'accés, targetes de crèdit o targetes de telèfon, marqueu manualment per poder introduir pauses i codis de marcatge.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Enviament de faxos internacionals


Fax (només Sèrie M1210)

Enviament de faxos internacionals

    Per enviar un fax a una destinació internacional, marqueu manualment per poder introduir pauses i codis de marcatge internacionals.


Fax (només Sèrie M1210)

Recepció d'un fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió d'un fax
  • Rebeu faxos quan es poden sentir els tons de fax a la línia de telèfon
  • Recepció de faxos en un ordinador


Fax (només Sèrie M1210)

Impressió d'un fax

Quan el producte rep una transmissió de fax, imprimeix el fax (sempre que no estigui activada l'opció de recepció privada) i l'emmagatzema automàticament a la memòria flaix.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió d'un fax emmagatzemat quan està activada la funció de recepció privada
  • Reimpressió d'un fax


Fax (només Sèrie M1210)

Impressió d'un fax emmagatzemat quan està activada la funció de recepció privada

    Per imprimir faxos emmagatzemats, heu d'introduir el PIN de recepció privada. Un cop el producte ha imprès els faxos emmagatzemats, els esborra de la memòria.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu el teclat numèric per introduir el PIN de seguretat del producte i premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de recepció de fax i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar el menú Recepció privada i després premeu el botó D'acord.
    6.
    Utilitzeu els botons de fletxa per seleccionar l'opció Impressió de faxos i després premeu el botó D'acord.


Fax (només Sèrie M1210)

Reimpressió d'un fax

    Si voleu tornar a imprimir un fax perquè el cartutx d'impressió era buit o perquè el fax es va imprimir en un tipus de suport inadequat, podeu provar de tornar a imprimir-lo. La quantitat de memòria disponible determina el nombre de faxos que hi ha emmagatzemats per tornar a imprimir-los. El fax més recent s'imprimeix en primer lloc, i el fax emmagatzemat des de fa més temps s'imprimeix en últim lloc.

    Els faxos s'emmagatzemen contínuament. En imprimir-los, no s'esborren de la memòria.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Funcions de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Torna a imprimir l’últim i després premeu el botó D'acord. El producte començarà a imprimir l'últim fax rebut.

    NOTA:

    Per aturar la impressió en qualsevol moment, premeu el botó Cancel·la [image].

    ATENCIÓ:

    Si l'opció Reimpressió de faxos està configurada com a Desactivat, no es podran tornar imprimir els faxos impresos de manera deficient o borrosos.


Fax (només Sèrie M1210)

Rebeu faxos quan es poden sentir els tons de fax a la línia de telèfon

    Si teniu una línia de telèfon que rep faxos i trucades de veu i, quan despengeu el telèfon, sentiu tons de fax, podeu iniciar el procés de recepció de fax de dues maneres:

    ●
    Si esteu a prop del producte, premeu el botó Envia fax [image] al tauler de control.
    ●
    En cas contrari, premeu consecutivament 1-2-3 al teclat del telèfon, espereu els sons de transmissió de fax i pengeu.
    NOTA:

    Perquè el segon mètode funcioni, el paràmetre Telèfon d’ampliació ha d'estar definit en Sí.


Fax (només Sèrie M1210)

Recepció de faxos en un ordinador
    NOTA:

    La funció de rebre faxos mitjançant l'ordinador no està disponible per al Macintosh.

    L'opció de rebre faxos a l'ordinador només està disponible si s'ha efectuat una instal·lació completa de programari durant la configuració inicial del producte.

    Per rebre faxos a l'ordinador, activeu al programari l'opció de rebre faxos al PC.

    1.
    Obriu l'HP Toolbox.
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Fax.
    4.
    Feu clic a Fax Tasks (Tasques de fax).
    5.
    A l'apartat Fax Receive Mode (Mode de recepció del fax), seleccioneu Receive faxes to this computer (Rep faxos en aquest ordinador).

    Desactivació de l'opció de rebre al PC al tauler de control

    L'opció de rebre al PC només es pot activar des d'un ordinador. Si per alguna raó l'ordinador ja no està disponible, podeu utilitzar el procediment següent per desactivar des del tauler de control l'opció de rebre al PC.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Funcions de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Atura la recepció al PC i després premeu el botó D'acord.

    Visualització d'un fax nou en mode de recepció al PC

    1.
    Obriu l'HP Toolbox.
    2.
    Seleccioneu el producte.
    3.
    Feu clic a Fax.
    4.
    Feu clic a Fax Receive Log (Registre de recepció del fax)
    5.
    A la columna Fax Image (Imatge del fax), feu clic a l'enllaç "view" (visualitza) del fax que voleu veure.


Fax (només Sèrie M1210)

Resolució de problemes de fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Llista de comprovació de resolució de problemes de fax
  • Missatges d'error del fax
  • Registres i informes de fax
  • Canvi de la correcció d'errors i la velocitat del fax
  • Problemes per enviar faxos
  • Problemes per rebre faxos


Fax (només Sèrie M1210)

Llista de comprovació de resolució de problemes de fax

    Suggeriments per a la resolució de problemes de fax:

    ●
    Imprimiu el mapa de menús des del menú Informes per mostrar els menús del tauler de control i els paràmetres disponibles.
    ●
    Intenteu enviar o rebre un fax després d'aplicar cada solució.
    ●
    Desconnecteu tots els dispositius excepte el producte. Verifiqueu que el cable del telèfon del producte estigui endollat directament a l'endoll del telèfon de la paret.

    1.
    Verifiqueu que el microprogramari del producte estigui actualitzat:

    a.
    Imprimiu una pàgina de configuració des del menú Informes.
    b.
    Aneu a www.hp.com/support/ljm1210series i seleccioneu el sistema operatiu que esteu utilitzant.
    c.
    Desplaceu-vos a la taula del microprogramari i compareu la versió actual llistada amb la versió llistada a la pàgina de configuració. Si les versions són diferents, descarregueu el microprogramari més recent.
    d.
    Imprimiu una altra pàgina de configuració i comproveu que el microprogramari estigui actualitzat.

    2.
    Verifiqueu que el cable del telèfon estigui connectat al port correcte.
    3.
    Verifiqueu que el fax estigui configurat. Utilitzeu el tauler de control de l'Auxiliar de configuració del fax d'HP per configurar la informació de la capçalera del fax, l'hora i la data.
    4.
    Comproveu la línia del telèfon.

    a.
    Desendolleu el cable del telèfon del producte.
    b.
    Endolleu el cable del telèfon a un telèfon i verifiqueu que hi ha senyal de línia.
    c.
    Torneu a connectar el cable del telèfon al port correcte del producte.

    5.
    Si utilitzeu un servei DSL, comproveu-ne la instal·lació i les funcions. El mòdem DSL requereix un filtre de pas alt. Normalment els proveïdors faciliten un filtre de pas baix, apte per al cablejat telefònic normal.
    6.
    Si utilitzeu un servei VoIP, comproveu-ne la instal·lació i les funcions. És possible que el servei VoIP no admeti la funció de fax per IP. Si la funció de fax per IP s'admet, canvieu el paràmetre de Velocitat de fax a Lenta (V.29).
    7.
    Si no podeu enviar o rebre faxos, feu el següent:

    a.
    Canvieu els paràmetres de correcció d'errors.
    NOTA:

    El canvi d'aquests paràmetres pot reduir la qualitat de la imatge.
    b.
    Canvieu el paràmetre Velocitat de fax a Mitjana (V.17) o Lenta (V.29).


Fax (només Sèrie M1210)

Missatges d'error del fax

Els missatges d'avís i d'advertència apareixen temporalment i pot ser que l'usuari els hagi de confirmar amb el botó D'acord per reiniciar la tasca o amb el botó Cancel·la [image] per cancel·lar-la. Pot ser que alguns missatges d'advertència no permetin acabar la tasca o que es vegi afectada la qualitat d'impressió. Si el missatge d'avís o d'advertència està relacionat amb la impressió i la funció de continuació automàtica està activada, el producte intentarà reprendre la tasca d'impressió si no s'accepta l'advertència abans de 10 segons.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Missatges d'avís i d'advertiment


Fax (només Sèrie M1210)

Missatges d'avís i d'advertiment

    Missatge del quadre de comandament
    Descripció
    Acció recomanada
    El fax està ocupat
    Enviament cancel·lat
    La línia a la qual envieu un fax està ocupada. El producte ha cancel·lat l'enviament del fax.
    Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
    Comproveu que heu marcat el número de fax correcte.
    Comproveu que s'ha activat l'opció Torna a marcar si està ocupat.
    Premeu el botó Envia fax [image] per comprovar si hi ha senyal de línia.
    Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
    Endolleu el cable de telèfon del producte en un endoll d'una altra línia de telèfon i intenteu tornar a enviar el fax.
    Intenteu utilitzar un altre cable.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    El fax està ocupat
    Remarcatge pendent
    La línia a la qual envieu un fax està ocupada. El producte tornarà a marcar automàticament el número.
    Deixeu que el producte intenti tornar a enviar el fax.
    Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
    Comproveu que heu marcat el número de fax correcte.
    Premeu el botó Envia fax [image] per comprovar si hi ha senyal de línia.
    Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
    Endolleu el cable de telèfon del producte en un endoll d'una altra línia i intenteu tornar a enviar el fax.
    Intenteu utilitzar un altre cable.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Entrada no vàlida
    Dades o resposta no vàlides.
    Corregiu l'entrada.
    Error d'enviament de fax
    S'ha produït un error quan s'intentava enviar un fax.
    Intenteu tornar a enviar el fax.
    Intenteu enviar-lo a un altre número de fax.
    Premeu el botó Envia fax [image] per comprovar si hi ha senyal de línia.
    Desendolleu i torneu a endollar el cable de telèfon per comprovar que està ben connectat.
    Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
    Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
    Connecteu el producte a una altra línia telefònica.
    Definiu la resolució del fax amb el valor Estàndard en lloc del valor per defecte Fina.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Error de comunicació
    S'ha produït un error de comunicació de fax entre el producte i el remitent o receptor.
    Deixeu que el producte intenti tornar a enviar el fax. Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
    Intenteu utilitzar un altre cable.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Error de recepció de fax
    S'ha produït un error quan s'intentava rebre un fax.
    Demaneu al remitent que torni a enviar el fax.
    Intenteu retornar el fax al remitent o a un altre aparell de fax.
    Premeu el botó Envia fax [image] per comprovar si hi ha senyal de línia.
    Desendolleu i torneu a endollar el cable del telèfon per comprovar que està ben connectat.
    Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
    Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
    Reduïu la velocitat del fax. Demaneu al remitent que torni a enviar el fax.
    Desactiveu el mode de correcció d'errors. Demaneu al remitent que torni a enviar el fax.
    Connecteu el producte a una altra línia telefònica.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Fax retardat
    Memòria d’enviament ple
    La memòria del fax és plena.
    Per cancel·lar el fax, premeu el botó Cancel·la [image]. Torneu a enviar el fax. Si l'error es torna a produir, potser haureu d'enviar el fax en diversos fragments.
    Memòria de fax plena
    Cancel·lació de recepció
    Durant la transmissió del fax, el producte s'ha quedat sense memòria. Només s'imprimiran les pàgines que caben a la memòria.
    Imprimiu tots els faxos i feu que el remitent torni a enviar el fax. Demaneu al remitent que divideixi la tasca de fax en diverses tasques abans de tornar a enviar-lo. Cancel·leu totes les tasques de fax o esborreu els faxos de la memòria.
    Memòria de fax plena
    Cancel·lació d’enviament
    Durant la tasca de fax, s'ha utilitzat tota la memòria. Per efectuar una tasca de fax correctament, totes les pàgines del fax han de ser a la memòria. Només s'enviaran les pàgines que càpiguen a la memòria.
    Imprimiu tots els faxos rebuts o espereu fins que s'enviïn tots els faxos pendents.
    Demaneu al remitent que torni a enviar el fax.
    Cancel·leu totes les tasques de fax o esborreu els faxos de la memòria.
    No hi ha resposta de fax.
    Enviament cancel·lat
    Han fallat els intents de tornar a marcar un número de fax, o bé l'opció Torna a marcar. No hi ha resposta estava desactivada.
    Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
    Comproveu que heu marcat el número de fax correcte.
    Comproveu que s'ha activat l'opció de tornar a marcar.
    Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
    Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
    Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
    Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    No hi ha resposta de fax.
    Remarcatge pendent
    La línia de fax receptora no ha respost la trucada. El producte intentarà tornar a marcar en pocs minuts.
    Deixeu que el producte intenti tornar a enviar el fax.
    Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
    Comproveu que heu marcat el número de fax correcte.
    Si el producte continua tornant a marcar, desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
    Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
    Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
    Intenteu utilitzar un altre cable.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    No hi ha senyal de línia
    El producte no ha detectat cap senyal de línia.
    Premeu el botó Envia fax [image] per comprovar si hi ha senyal de línia.
    Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
    Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
    Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
    Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
    Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    No s'ha detectat cap fax
    El producte ha respost la trucada entrant, però no ha detectat que era una trucada d'un aparell de fax.
    Deixeu que el producte intenti tornar a rebre el fax.
    Intenteu utilitzar un altre cable.
    Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    No s’ha enviat cap document
    El producte no ha escanejat cap pàgina, o no ha rebut cap pàgina des de l'ordinador per enviar un fax.
    Intenteu tornar a enviar el fax.


Fax (només Sèrie M1210)

Registres i informes de fax

Utilitzeu les instruccions següents per imprimir registres i informes de fax:

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió de tots els informes de fax
  • Impressió d'informes de fax individuals
  • Feu que el registre d'activitat del fax s'imprimeixi automàticament
  • Configuració de l'informe d'errors de fax
  • Configuració de l'informe de confirmació de fax
  • Inclusió de la primera pàgina de cada fax als informes de confirmació, d'errors i d'última trucada


Fax (només Sèrie M1210)

Impressió de tots els informes de fax

    Utilitzeu aquest procediment per imprimir alhora els informes següents:

    ●
    Registre d’activitat de fax
    ●
    Informe de llibreta de telèfons
    ●
    Informe de configuració
    ●
    Llista de bloqueig de fax

    1.
    Al tauler de control, premeu el botó Configuració [image].

    Quadre de comandament

    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar l'opció Tots els informes de fax i després premeu el botó D'acord. El producte sortirà de les opcions de menú i imprimirà els informes.


Fax (només Sèrie M1210)

Impressió d'informes de fax individuals

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar l'informe que voleu imprimir i premeu el botó D'acord. El producte sortirà de les opcions de menú i imprimirà l'informe.
    NOTA:

    Si heu seleccionat l'informe Registre d’activitat de fax i heu premut el botó D'acord, premeu el botó D'acord una altra vegada per seleccionar l'opció Imprimeix un registre ara. El producte sortirà de les opcions de menú i imprimirà el registre.


Fax (només Sèrie M1210)

Feu que el registre d'activitat del fax s'imprimeixi automàticament

    Podeu decidir si voleu que el registre de fax s'imprimeixi automàticament cada 40 entrades. L'opció per defecte de fàbrica és Activat. Seguiu aquests passos per fer que el registre d'activitat del fax s'imprimeixi automàticament:

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Registre d’activitat de fax i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar el menú Imprimeix un registre automàtic i després premeu el botó D'acord.
    6.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu D'acord per confirmar la selecció.


Fax (només Sèrie M1210)

Configuració de l'informe d'errors de fax

    Un informe d'errors de fax és un informe breu que indica que s'ha produït un error en una tasca de fax. Es pot configurar perquè s'imprimeixi quan es produeixen els esdeveniments següents:

    ●
    Tots els errors de fax (opció per defecte de fàbrica)
    ●
    Un error d'enviament de fax
    ●
    Un error de recepció de fax
    ●
    Mai
    NOTA:

    Si seleccioneu Mai, només podreu saber si ha fallat la transmissió d'un fax si imprimiu un registre d'activitat del fax.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Informe d’error de fax i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar quan voleu que s'imprimeixin els informes d'error.
    6.
    Premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Configuració de l'informe de confirmació de fax

    Un informe de confirmació és un informe breu que indica que s'ha enviat o rebut amb èxit una tasca de fax. Es pot configurar perquè s'imprimeixi quan es produeixen els esdeveniments següents:

    ●
    Totes les tasques de fax
    ●
    Quan s'envia un fax
    ●
    Quan es rep un fax
    ●
    Mai (opció per defecte de fàbrica)

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Confirmació de fax i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar quan voleu que s'imprimeixin els informes d'error.
    6.
    Premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Inclusió de la primera pàgina de cada fax als informes de confirmació, d'errors i d'última trucada

    Quan aquesta opció està activada i la imatge encara es manté a la memòria del producte, els informes de confirmació, d'errors i d'última trucada inclouen una imatge en miniatura (50% de reducció) de la primera pàgina de l'últim fax que s'ha enviat o rebut. L'opció per defecte de fàbrica per a aquesta opció és Activat.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes de fax i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Inclou la 1a pàgina i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat i després premeu D'acord per confirmar la selecció.


Fax (només Sèrie M1210)

Canvi de la correcció d'errors i la velocitat del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del mode de correcció d'errors de fax
  • Canvieu la velocitat del fax


Fax (només Sèrie M1210)

Configuració del mode de correcció d'errors de fax

    Normalment, el producte supervisa els senyals de la línia de telèfon mentre envia o rep un fax. Si el producte detecta un error durant la transmissió, i l'opció de correcció d'errors està configurada com a Activat, el producte pot sol·licitar que es torni a enviar la porció corresponent del fax. L'opció per defecte de fàbrica per a la correcció d'errors és Activat.

    Desactiveu la correcció d'errors només si teniu problemes per enviar o rebre un fax i no us importa que es produeixin errors durant la transmissió. Desactivar l'opció pot ser útil quan intenteu enviar un fax a l'estranger o rebre'n un de l'estranger, o si utilitzeu una connexió de telèfon per satèl·lit.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Tots els faxos i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Correcció d’errors i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar l'opció Activat o Desactivat i premeu el botó D'acord per desar la selecció.


Fax (només Sèrie M1210)

Canvieu la velocitat del fax

    El paràmetre de velocitat del fax és el protocol de mòdem que el producte utilitza per enviar faxos. Es tracta de l'estàndard universal per a mòdems bidireccionals simultanis que envien i reben dades per les línies de telèfon a una velocitat màxima de 33.600 bits per segon (bps). L'opció per defecte de fàbrica per a la configuració de velocitat del fax és Ràpida (V.34). En alguns països o regions, els valors per defecte de fàbrica poden ser diferents per optimitzar la transmissió.

    Només heu de canviar aquest paràmetre si teniu problemes per enviar o rebre un fax a un dispositiu o des d'un dispositiu determinat. Reduir la velocitat pot ser útil quan intenteu enviar un fax a l'estranger o rebre'n un de l'estranger, o si utilitzeu una connexió de telèfon per satèl·lit.

    1.
    Al tauler de control, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Configuració de fax i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar el menú Tots els faxos i després premeu el botó D'acord.
    4.
    Utilitzeu els botons de fletxa per seleccionar el menú Velocitat de fax i després premeu el botó D'acord.
    5.
    Utilitzeu els botons de fletxa per seleccionar un paràmetre de velocitat i després premeu el botó D'acord.


Fax (només Sèrie M1210)

Problemes per enviar faxos

    El document atura l'alimentació durant l'enviament/recepció del fax.
    Causa
    Solució
    La longitud màxima de pàgina que es pot carregar és de 355 mm. Si intenteu enviar una pàgina més llarga, s'aturarà en arribar a aquesta mesura.
    Imprimiu el document en un paper més curt.
    Si no hi ha cap embús i ha passat menys d'un minut, espereu una mica abans de prémer el botó Cancel·la [image]. Si hi ha un embús, elimineu-lo. A continuació, torneu a enviar la tasca.
    Si l'element és massa petit, és possible que s'encalli dins l'alimentador de documents.
    La mida de pàgina mínima per a l'alimentador de documents és de 148 x 105 mm.
    Si hi ha un embús, elimineu-lo. A continuació, torneu a enviar la tasca.

    Els faxos s'aturen durant l'enviament.
    Causa
    Solució
    Potser l'aparell receptor no funciona correctament.
    Intenteu enviar el fax a un altre aparell.
    Potser la línia telefònica no funciona.
    Feu una de les accions següents:
    ●
    Augmenteu el volum del producte i premeu el botó Envia fax [image] al tauler de control. Si sentiu un to de marcatge, significa que la línia funciona.
    ●
    Desconnecteu el producte de l'endoll de la paret i connecteu-hi un telèfon. Proveu de fer una trucada telefònica per assegurar-vos que la línia telefònica funciona.
    Potser un error de comunicació interromp la tasca de fax.
    Configureu l'opció de tornar a marcar si hi ha error de comunicació a Activat.

    El producte rep faxos, però no n'envia.
    Causa
    Solució
    Si el producte es troba en un sistema digital, potser el sistema genera un to de marcatge que el producte no pot detectar.
    Deshabiliteu l'opció de detecció del to de marcatge.
    Si l'error continua, adreceu-vos al proveïdor del sistema.
    Potser la connexió telefònica no és gaire bona.
    Torneu a provar-ho més tard.
    Potser l'aparell receptor no funciona correctament.
    Intenteu enviar el fax a un altre aparell.
    Potser la línia telefònica no funciona.
    Feu una de les accions següents:
    ●
    Augmenteu el volum del producte i premeu el botó Envia fax [image] al tauler de control. Si sentiu un to de marcatge, significa que la línia funciona.
    ●
    Desconnecteu el cable del fax de l'endoll telefònic i connecteu-hi un telèfon. Proveu de fer una trucada telefònica per assegurar-vos que la línia telefònica funciona.

    Les trucades de fax de sortida es continuen marcant.
    Causa
    Solució
    El producte torna a marcar automàticament un número de fax si les opcions de tornar a marcar estan configurades com a Activat.
    Per fer que el producte deixi de marcar un fax, premeu el botó Cancel·la [image]. O bé modifiqueu l'opció de tornar a marcar.

    Els faxos que envieu no arriben a l'aparell de fax de destinació.
    Causa
    Solució
    L'aparell de fax de destinació pot estar apagat o potser té un error (pot haver-se quedat sense paper).
    Truqueu al destinatari per assegurar-vos que té l'aparell engegat i llest per rebre faxos.
    Potser no s'han carregat correctament els originals.
    Comproveu que els documents originals estan carregats correctament a l'alimentador de documents.
    Pot haver-hi un fax emmagatzemat a la memòria que espera que es torni a marcar un número ocupat o poden haver-hi altres tasques al davant que esperen per enviar-se, o bé s'ha programat el fax perquè s'enviï més tard.
    Si hi ha un fax a la memòria per qualsevol d'aquests motius, aquesta tasca apareixerà al registre de faxos. Imprimiu el registre d'activitats del fax i consulteu a la columna Status (Estat) les tasques amb la inscripció Pending (Pendent).

    El tauler de control mostra un error de memòria baixa.
    Causa
    Solució
    Potser el fax és massa gran o la resolució massa alta.
    Seguiu un d'aquests passos:
    ●
    Si el fax és gran, dividiu-lo en fragments més petits i envieu-los separadament.
    ●
    Esborreu faxos emmagatzemats per alliberar memòria per als faxos que s'han d'enviar.
    ●
    Configureu el fax de sortida com a fax retardat, i després comproveu que s'envia sencer.
    ●
    Comproveu que el producte treballa amb l'opció de resolució més baixa (Estàndard).

    Els faxos es transmeten molt lentament.
    Causa
    Solució
    Potser el fax és molt complex, com ara un fax amb molts gràfics.
    Els faxos complexos triguen més. Per augmentar la velocitat de transmissió, podeu dividir els faxos llargs en diverses tasques i reduir-ne la resolució.
    La màquina de fax de destinació té una velocitat de mòdem lenta.
    El producte envia el fax a la velocitat del mòdem més ràpida que pot acceptar l'aparell de fax de destinació.
    Potser la resolució amb què s'ha enviat el fax és molt alta.
    Per enviar el fax, reduïu la resolució i torneu a intentar-ho.
    Potser la línia telefònica té interferències.
    Pengeu i torneu a enviar el fax. Feu que la companyia de telèfons revisi la línia telefònica.
    Si el fax s'envia a través d'una línia de telèfon digital, adreceu-vos al proveïdor.
    El fax s'envia a través d'una trucada internacional.
    Per transmetre faxos internacionals, doneu més temps al procés.
    El document original té un fons de colors.
    Torneu a imprimir el document original amb un fons blanc i torneu a enviar el fax.


Fax (només Sèrie M1210)

Problemes per rebre faxos
    NOTA:

    Per assegurar-vos que el producte funciona correctament, utilitzeu el cable de fax que s'inclou amb el producte.

    El producte no pot rebre faxos des d'un telèfon d'extensió.
    Causa
    Solució
    Potser l'opció de telèfon d'extensió està desactivada.
    Modifiqueu l'opció de telèfon d'extensió.
    Potser el cable del fax no està ben connectat.
    Comproveu que el cable del fax està ben connectat entre l'endoll de telèfon i el producte (o un altre dispositiu connectat al producte). Premeu consecutivament 1-2-3, espereu tres segons i pengeu.
    Potser no s'ha configurat correctament el mode de marcatge del producte, o el telèfon d'extensió no està ben configurat.
    Comproveu que el mode de marcatge del producte s'ha configurat com a To. Comproveu que el telèfon d'extensió també està configurat per a marcatge per tons.

    El producte no respon les trucades de fax entrants.
    Causa
    Solució
    Potser el mode de resposta s'ha configurat com a Manual.
    Si el mode de resposta s'ha configurat com a Manual, el producte no respon les trucades. Inicieu manualment el procés de recepció de faxos.
    Potser no s'ha configurat correctament el paràmetre de timbres per respondre.
    Comproveu el paràmetre de timbres per respondre per comprovar que s'ha configurat correctament.
    Potser la funció de patró de timbres està activada, però no es disposa d'aquest servei, o bé es disposa del servei però la funció no s'ha configurat correctament.
    Comproveu la funció de patró de timbres per comprovar que s'ha configurat correctament.
    Potser el cable del fax no està ben connectat o és defectuós.
    Consulteu el Manual de primers passos per comprovar la instal·lació. Comproveu que utilitzeu el cable de fax inclòs amb el producte.
    Potser el producte no pot detectar tons de fax entrants perquè el contestador automàtic està reproduint un missatge de veu.
    Torneu a enregistrar el missatge del contestador, però deixeu com a mínim dos segons de silenci al començament del missatge.
    Potser hi ha massa dispositius connectats a la línia de telèfon.
    No connecteu a la línia telefònica més de tres dispositius. Retireu l'últim dispositiu que heu connectat i comproveu si el producte funciona. Si no funciona, continueu retirant dispositius un per un i comproveu cada vegada el funcionament del producte.
    Potser la línia telefònica no funciona.
    Feu una de les accions següents:
    ●
    Augmenteu el volum del producte i premeu el botó Envia fax [image] al tauler de control. Si sentiu un to de marcatge, significa que la línia funciona.
    ●
    Desconnecteu el cable del fax de l'endoll telefònic i connecteu-hi un telèfon. Proveu de fer una trucada telefònica per assegurar-vos que la línia telefònica funciona.

    El producte no respon les trucades de fax entrants.
    Causa
    Solució
    Potser un servei de missatgeria de veu interfereix amb el producte quan intenta respondre les trucades.
    Feu una de les accions següents:
    ●
    Desactiveu el servei de missatgeria.
    ●
    Utilitzeu una línia telefònica especial per a trucades de fax.
    ●
    Configureu el mode de resposta del producte com a Manual. Al mode manual, heu d'iniciar personalment el procés de recepció de faxos.
    ●
    Deixeu el producte en mode automàtic i reduïu el paràmetre de timbres per respondre a un nombre més baix que a la missatgeria de veu. El producte respondrà totes les trucades entrants.
    Potser el producte no té paper o la memòria és plena.
    Torneu a carregar la safata d'entrada del suport. Premeu el botó D'acord. El producte imprimirà tots els faxos que té emmagatzemats a la memòria i després tornarà a respondre les trucades de fax.

    Els faxos no s'imprimeixen.
    Causa
    Solució
    La safata d'entrada és buida.
    Carregueu material. Tots els faxos rebuts mentre la safata d'entrada era buida s'han emmagatzemat a la memòria i s'imprimiran després d'haver carregat la safata.
    Potser està activada l'opció de rebre al PC, i s'estan enviant els faxos a l'ordinador.
    Comproveu si l'ordinador rep faxos.
    S'ha produït un error del producte.
    Comproveu si hi ha cap missatge d'error al tauler de control.

    Els faxos s'imprimeixen a dues cares en comptes d'una.
    Causa
    Solució
    Potser l'opció d'autoreducció no està ben configurada.
    Activeu l'opció d'autroreducció.
    Potser els faxos entrants s'han enviat en paper més gran.
    Ajusteu l'opció d'autoreducció per permetre que les pàgines més grans s'imprimeixin en una sola pàgina.

    Els faxos rebuts són massa clars, estan en blanc o tenen una qualitat d'impressió baixa.
    Causa
    Solució
    Potser el producte s'ha quedat sense tòner mentre imprimia un fax.
    El producte emmagatzema els últims faxos impresos. (La quantitat de memòria disponible determina el nombre de faxos que hi ha emmagatzemats per tornar a imprimir-los.) Canvieu el cartutx d'impressió al més aviat possible i torneu a imprimir el fax.
    El fax que s'ha enviat era massa clar.
    Demaneu al remitent que torni a enviar el fax després de modificar els paràmetres de contrast.

    S'estan rebent els faxos molt a poc a poc.
    Causa
    Solució
    Potser el fax és molt complex, com ara un fax amb molts gràfics.
    Els faxos complexos triguen més en rebre's. Per augmentar la velocitat de transmissió, podeu dividir els faxos llargs en diverses tasques i reduir-ne la resolució.
    Potser la resolució amb què s'ha enviat o rebut el fax és molt alta.
    Per rebre el fax, demaneu al remitent que redueixi la resolució i torni a enviar el fax.
    El fax s'envia a través d'una trucada internacional.
    Per transmetre faxos internacionals, doneu més temps al procés.


Fax (només Sèrie M1210)

Informació sobre normatives i garanties

    Per obtenir informació sobre normatives i garanties, consulteu Declaracions addicionals per als productes de telecomunicacions (fax).


Gestió i manteniment del producte

Gestió i manteniment del producte
  • Imprimir pàgines informatives
  • Utilitzar el programari HP Toolbox
  • Utilitzeu el servidor web incrustat d’HP (només Sèrie M1210)
  • Opcions de seguretat del producte
  • Paràmetres d’estalvi
  • Gestió de consumibles i accessoris
  • Neteja del producte
  • Actualitzacions del producte


Gestió i manteniment del producte

Imprimir pàgines informatives

    La memòria del producte té pàgines d'informació. Aquestes pàgines ajuden a diagnosticar i resoldre problemes del producte.

    NOTA:

    Sèrie M1210: Si no s'ha configurat correctament l'idioma del producte durant la instal·lació, podeu fer-ho manualment de manera que les pàgines d'informació s'imprimeixin en un dels idiomes admesos. Canvieu l'idioma amb el menú Configuració del sistema del tauler de control.

    Descripció de la pàgina
    Com imprimir la pàgina
    Pàgina de configuració
    Mostra els paràmetres i les propietats del producte actuals.
    Ambdós models
    1.
    Obriu el controlador de la impressora i, a continuació, premeu el botó Propietats o Preferències.
    2.
    Feu clic a la fitxa Serveis i, a continuació, a la llista desplegable Pàgines d'informació d'impressió feu clic a l’element Pàgina de configuració de la llista.
    3.
    Feu clic al botó Imprimeix.
    Sèrie M1130
    Al tauler de control, mantingueu premut el botó Cancel·la [image] fins que l'indicador lluminós A punt [image] parpellegi i, aleshores, deixeu anar el botó.
    Sèrie M1210
    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Informe de configuració i després premeu el botó D'acord.
    Pàgina d'estat dels consumibles
    Mostra l'estat del cartutx de tinta, informació sobre el nombre de pàgines i tasques impreses amb el cartutx de tinta i informació sobre la sol·licitud de nous cartutxos de tinta.
    Ambdós models
    1.
    Obriu el controlador de la impressora i, a continuació, premeu el botó Propietats o Preferències.
    2.
    Feu clic a la fitxa Serveis i, a continuació, a la llista desplegable Pàgines d'informació d'impressió, feu clic a l’element Pàgina d'estat dels consumibles de la llista.
    3.
    Feu clic al botó Imprimeix.
    Sèrie M1130
    Al tauler de control, mantingueu premut el botó Cancel·la [image] fins que l'indicador lluminós A punt [image] parpellegi i, aleshores, deixeu anar el botó. La pàgina d'estat dels consumibles s'imprimeix després d'imprimir-se la pàgina de configuració.
    Sèrie M1210
    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Supplies Status (Estat dels subministraments) i després premeu el botó D'acord.
    Pàgina de demostració
    La pàgina de demostració inclou exemples de text i gràfics.
    Ambdós models
    1.
    Obriu el controlador de la impressora i, a continuació, premeu el botó Propietats o Preferències.
    2.
    Feu clic a la fitxa Serveis i, a continuació, a la llista desplegable Pàgines d'informació d'impressió, feu clic a l’element Pàgina de demostració de la llista.
    3.
    Feu clic al botó Imprimeix.
    Sèrie M1210
    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció pàgina de demostració i després premeu el botó D'acord.
    Mapa de menús (només Sèrie M1210)
    Mostra els menús del tauler de control i els paràmetres disponibles.
    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Estructura de menús i després premeu el botó D'acord.
    Informes de fax (només Sèrie M1210)
    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar el menú Informes i després premeu el botó D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar l'opció Informes de fax i després premeu el botó D'acord.


Gestió i manteniment del producte

Utilitzar el programari HP Toolbox

Per poder utilitzar HP Toolbox cal que hàgiu realitzat prèviament una instal·lació completa.

HP Toolbox és un programa que podeu utilitzar per a les tasques següents:

●
Comprovar l'estat del producte.
●
Configurar els paràmetres del producte.
●
Configurar missatges d'avís emergents.
●
Veure informació per solucionar problemes.
●
Veure documentació en línia.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Mostra el programari HP Toolbox
  • Estat
  • Fax (només Sèrie M1210)
  • Comprar subministraments
  • Altres enllaços


Gestió i manteniment del producte

Mostra el programari HP Toolbox

    Obriu l'HP Toolbox d'una de les maneres següents:

    Sèrie M1130
    1.
    Obriu el controlador de la impressora i, a continuació, premeu el botó Propietats o Preferències.
    2.
    Feu clic a la pestanya Serveis.
    Sèrie M1210
    ●
    A la safata del sistema de Windows, feu doble clic a la icona del producte [image].
    ●
    Al menú Inici del Windows, feu clic a Programes (o Tots els programes al Windows XP), després a HP, després a MFP HP LaserJet Professional Sèrie M1130/M1210, i després a HP Toolbox.

    El programari HP Toolbox conté les seccions següents per a cada producte de la finestra Dispositius:

    ●
    Status (Estat)
    ●
    Fax (només l'Sèrie M1210)

    A més d'aquestes seccions, cada pàgina conté els elements comuns següents:

    ●
    Shop for Supplies (Comprar subministraments)
    ●
    Other links (Altres enllaços)


Gestió i manteniment del producte

Estat

    La carpeta Estat conté enllaços a les següents pàgines principals:

    ●
    Estat del dispositiu. Veure la informació d'estat del producte. Aquesta pàgina indica possibles problemes del producte, com ara un embús o la safata buida. Un cop resolt el problema, feu clic a Actualitza l'estat per actualitzar l'estat del producte.


Gestió i manteniment del producte

Fax (només Sèrie M1210)

Utilitzeu la fitxa Fax de l'HP Toolbox per fer servir el fax des del vostre ordinador. La fitxa Fax conté enllaços a les pàgines principals següents:

●
Fax Tasks (Tasques del fax) Permet fer tasques com ara enviar un fax, esborrar la memòria del fax o configurar el mode de recepció de faxos.
●
Fax Phone Book (Agenda del fax) Permet afegir, editar o esborrar entrades de l'agenda del producte.
●
Fax Send Log (Registre d'enviament de faxos) Permet veure una llista de tots els faxos que s'han enviat recentment des d'aquest producte.
●
Fax Receive Log (Registre de recepció de faxos) Permet veure una llista de tots els faxos recents que s'han rebut amb aquest producte.
●
Fax Data Properties (Propietats de dades del fax) Permet gestionar l'espai que s'utilitza per emmagatzemar faxos a l'ordinador. Aquests paràmetres només són vàlids si heu triat enviar o rebre faxos a distància des de l'ordinador.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Tasques de fax
  • Agenda del fax
  • Registre d'enviament de faxos
  • Registre de recepció de faxos


Gestió i manteniment del producte

Tasques de fax

    Quan rebeu un fax, podeu executar una de les tres tasques següents:

    ●
    Podeu imprimir el fax. També podeu seleccionar una opció perquè aparegui un missatge a l'ordinador indicant-vos quan s'ha imprès el fax.
    ●
    Podeu rebre el fax a l'ordinador. També podeu seleccionar una opció perquè aparegui un missatge a l'ordinador indicant-vos que ha arribat un fax. Si la màquina de fax està connectada a diversos ordinadors, només un pot rebre faxos.
    ●
    Podeu reenviar el fax a una altra màquina de fax.
    NOTA:

    Feu clic a Apply (Aplica) per desar els canvis.


Gestió i manteniment del producte

Agenda del fax

    Feu servir l'agenda del fax HP Toolbox per afegir i eliminar entrades o importar agendes de diversos orígens.

    ●
    Per afegir una entrada nova, feu clic a New (Nova). Escriviu el nom del contacte a la finestra Contact name (Nom del contacte). Escriviu el número de fax a la finestra Fax number (Número de fax). Feu clic a Add/Edit (Afegeix/Edita).
    ●
    Per editar una entrada existent, feu clic en qualsevol lloc de la fila que conté el nom del contacte per seleccionar-la, introduïu els canvis a les finestres corresponents i després feu clic a Add/Edit (Afegeix/Edita). Assegureu-vos que no hi ha cap marca de verificació a la columna Select (Selecciona).
    ●
    Per esborrar una entrada, seleccioneu l'element i feu clic a Delete (Suprimeix).
    ●
    Per moure entrades, seleccioneu l'entrada i feu clic a Move (Mou) o seleccioneu Move (Mou) i especifiqueu l'entrada al quadre de diàleg. Podeu seleccionar Next empty row (Següent fila buida) o podeu especificar el número de la fila on voleu moure l'entrada.
    NOTA:

    Si especifiqueu una fila que està ocupada, l'entrada nova anul·larà l'entrada existent.
    ●
    Per importar contactes d'una agenda del Lotus Notes, l'Outlook o l'Outlook Express, feu clic a Import Phone Book (Importa agenda). Seleccioneu el programa apropiat, desplaceu-vos al fitxer desitjat i feu clic a OK (D'acord) També podeu seleccionar entrades individuals de l'agenda en lloc d'importar tota l'agenda.
    ●
    Per seleccionar totes les entrades de l'agenda, feu clic al títol de columna Select (Selecciona).

    Per als números de fax podeu fer servir, a més dels caràcters numèrics, els següents caràcters especials:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <espai>
    NOTA:

    Feu clic a Apply (Aplica) per desar els canvis.


Gestió i manteniment del producte

Registre d'enviament de faxos

    El registre d'enviament de faxos de l'HP Toolbox inclou tots els faxos enviats recentment i informació com ara la data i l'hora d'enviament, el número de tasca, el número de fax, el recompte de pàgines i els resultats.

    Quan un ordinador connectat al producte envia un fax, el fax inclou un enllaç View (Visualitza). Si feu clic en aquest enllaç, s'obre una pàgina nova amb informació sobre el fax.

    Feu clic a qualsevol títol de columna del registre d'enviament de faxos per tornar a classificar la informació d'aquesta columna en ordre ascendent o descendent.

    La columna Results (Resultats) indica l'estat del fax. Si el fax no s'ha enviat correctament, en aquesta columna apareix una descripció del problema.

    NOTA:

    Feu clic a Apply (Aplica) per desar els canvis.


Gestió i manteniment del producte

Registre de recepció de faxos

    El registre de recepció de faxos de l'HP Toolbox inclou tots els faxos rebuts recentment i informació com ara la data i l'hora de recepció, el número de tasca, el número de fax, el recompte de pàgines, els resultats i una imatge del fax reduïda.

    Quan un ordinador connectat al producte rep un fax, el fax inclou un enllaç View (Visualitza). Si feu clic en aquest enllaç, s'obre una pàgina nova amb informació sobre el fax.

    Feu clic a qualsevol títol de columna del registre de recepció de faxos per tornar a classificar la informació d'aquesta columna en ordre ascendent o descendent.

    La columna Results (Resultats) indica l'estat del fax. Si el fax no s'ha rebut correctament, en aquesta columna apareix una descripció del problema.

    NOTA:

    Feu clic a Apply (Aplica) per desar els canvis.


Gestió i manteniment del producte

Comprar subministraments

    Aquest botó, a la part de dalt de cada pàgina, enllaça amb un lloc web on podreu encarregar subministraments de recanvi. Cal tenir accés a Internet per utilitzar aquesta funció.


Gestió i manteniment del producte

Altres enllaços

    Aquesta secció inclou enllaços que permeten la connexió a Internet. Cal tenir accés a Internet per utilitzar qualsevol d'aquests enllaços. Si utilitzeu una connexió amb marcatge directe i no us heu connectat quan heu obert per primera vegada l'HP Toolbox, us haureu de connectar per poder visitar aquests llocs webs. Per connectar pot ser que calgui tancar i tornar a obrir l'HP Toolbox.

    ●
    Suport instantani d'HP. Connecta al lloc web de Suport instantani d'HP.
    ●
    Servei tècnic. Connecta amb un lloc de servei tècnic per al producte on podeu trobar ajuda per resoldre problemes específics.
    ●
    Comprar subministraments. Encarregar consumibles al lloc web d'HP.
    ●
    Registre del producte. Connecta amb el lloc web de registre del producte d'HP.


Gestió i manteniment del producte

Utilitzeu el servidor web incrustat d’HP (només Sèrie M1210)

El servidor web incrustat (EWS) d'HP permet veure l'estat del producte i de la xarxa i gestionar les funcions d'impressió des d’un ordinador.

●
Veure la informació d'estat del producte
●
Determinar la vida útil restant de tots els consumibles i encarregar-ne de nous
●
Veure i canviar els paràmetres de configuració per defecte del producte
●
Veure i canviar la configuració de la xarxa

No cal instal·lar cap programari a l'ordinador. Només cal utilitzar un dels navegadors compatibles següents:

●
Internet Explorer 6.0 (i posterior)
●
Firefox 1.0 (i posterior)
●
Mozilla 1.6 (i posterior)
●
Opera 7.0 (i posterior)
●
Safari 1.2 (i posterior)
●
Konqueror 3.2 (i posterior)

El servidor web incrustat d'HP funciona quan el producte és connectat amb una xarxa basada en TCP/IP. El servidor web incrustat d’HP no és compatible amb les connexions basades en IPX ni les connexions USB directes.

NOTA:

No cal tenir accés a Internet per poder obrir i utilitzar el servidor web incrustat d’HP. Tanmateix, si feu clic en un enllaç de qualsevol pàgina, cal que teniu accés a Internet per tal de poder anar al lloc associat amb aquest enllaç.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obertura del servidor web incrustat d'HP
  • Característiques


Gestió i manteniment del producte

Obertura del servidor web incrustat d'HP

    Per obrir el servidor web incrustat d’HP, escriviu l'adreça IP o el nom del sistema principal del producte al camp d'adreça d'un navegador web compatible. Per trobar l'adreça IP o el nom de l'amfitrió, imprimiu una pàgina de configuració.

    NOTA:

    Si es produeix un error mentre s'obre el servidor web incrustat d'HP, confirmeu que els paràmetres del servidor intermediari són correctes per a la xarxa.

    SUGGERIMENT:

    Un cop oberta l'adreça URL, establiu-la com a adreça d'interès per poder-hi tornar ràpidament en el futur.


Gestió i manteniment del producte

Característiques

En aquesta secció s'ofereix informació sobre els temes següents:

  • Fitxa Information (Informació)
  • Fitxa Settings (Paràmetres)
  • Fitxa Networking (Xarxa)
  • Fitxa HP Smart Install
  • Enllaços


Gestió i manteniment del producte

Fitxa Information (Informació)

    El grup de pàgines d'informació inclou les pàgines següents:

    ●
    Device Status (Estat del dispositiu)mostra l'estat del producte i els consumibles HP.
    ●
    Device Configuration (Configuració del dispositiu) mostra la informació de la pàgina de configuració.
    ●
    Supplies Status (Estat dels consumibles) mostra l'estat dels consumibles HP i proporciona els números de peça. Per encarregar nous consumibles, feu clic a Order Supplies (Encarrega consumibles) a la part superior dreta de la finestra.
    ●
    Network Summary (Resum de la xarxa) mostra la informació que es troba a la pàgina Network Summary (Resum de la xarxa).


Gestió i manteniment del producte

Fitxa Settings (Paràmetres)

    Feu servir aquesta fitxa per configurar el producte des de l'ordinador. Si el producte està en xarxa, consulteu l'administrador del producte abans de canviar els paràmetres d'aquesta fitxa.

    La fitxa Settings (Paràmetres) conté la pàgina Printing (Impressió) on podeu veure i canviar els paràmetres dels treballs d'impressió per defecte.


Gestió i manteniment del producte

Fitxa Networking (Xarxa)

    Aquesta fitxa permet que els administradors de la xarxa controlin els paràmetres del producte relacionats amb la xarxa quan està connectat a una xarxa basada en IP.


Gestió i manteniment del producte

Fitxa HP Smart Install
    NOTA:

    Aquesta fitxa només és compatible amb Windows.

    Feu servir aquesta fitxa per instal·lar el controlador i el programari del producte a un ordinador. Feu clic al botó Download (Descarrega) per iniciar el procés d’instal·lació i, a continuació, seguiu les instruccions que apareixen a la pantalla per completar el procés.


Gestió i manteniment del producte

Enllaços

    Els enllaços es troben a la part superior dreta de les pàgines d'estat. Cal tenir accés a Internet per utilitzar qualsevol d'aquests enllaços. Si utilitzeu una connexió amb marcatge i no us heu connectat quan heu obert per primera vegada el servidor web incrustat d’HP, us haureu de connectar per poder visitar aquests llocs web. Per poder efectuar la connexió, potser haureu de tancar el servidor web incrustat d’HP i tornar-lo a obrir.

    ●
    Shop for Supplies (Compra de consumibles). feu clic en aquest enllaç per connectar-vos al lloc web Sure Supply, que permet encarregar consumibles originals d'HP o del distribuïdor que desitgeu.
    ●
    Support (Assistència). Permet connectar-vos al lloc de servei tècnic del dispositiu. Podeu trobar ajuda sobre temes generals.


Gestió i manteniment del producte

Opcions de seguretat del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Bloqueig de la formatadora


Gestió i manteniment del producte

Bloqueig de la formatadora

    ▲
    El compartiment de la formatadora, situat a la part posterior del producte, té una ranura que es pot utilitzar per connectar-hi un cable de seguretat. El bloqueig de la formatadora impedeix que es puguin retirar components valuosos de la formatadora.

    Ubicació de la ranura de seguretat


Gestió i manteniment del producte

Paràmetres d’estalvi

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió amb Economode
  • Mode de desconnexió automàtica


Gestió i manteniment del producte

Impressió amb Economode

    Aquest producte disposa d'una opció de mode EconoMode (Mode econòmic) per imprimir esborranys de documents. El mode EconoMode pot utilitzar menys tòner i redueix el cost per pàgina. Tanmateix, la utilització d'aquest mode pot també reduir la qualitat d'impressió.

    HP no aconsella fer servir sempre l'opció EconoMode. Si s'utilitza sempre EconoMode, és possible que el tòner duri més que les parts mecàniques del cartutx d'impressió. Si la qualitat d'impressió comença a veure's afectada en aquestes circumstàncies, cal col·locar un cartutx d'impressió nou, encara que hi hagi tòner al cartutx.

    1.
    Al menú Fitxer del programari, feu clic a Imprimeix.
    2.
    Seleccioneu el producte i, a continuació, feu clic al botó Propietats o al botó Preferències.
    3.
    Feu clic a la fitxa Paper/Qualitat.
    4.
    Feu clic al quadre de verificació EconoMode (Mode econòmic).


Gestió i manteniment del producte

Mode de desconnexió automàtica

    La desconnexió automàtica és una funció d'aquest producte per estalviar energia. Després d'un període de temps especificat per l'usuari, el producte redueix automàticament el consum d'energia (desconnexió automàtica). El producte tornarà a l'estat A punt quan es premi un botó o es rebi un treball d'impressió.

    Canviar el temps de retard de desconnexió automàtica

    Podeu canviar l’estona que el producte pot restar inactiu (retard de desconnexió automàtica) abans d'entrar en el mode de desconnexió automàtica.

    NOTA:

    El valor de retard de desconnexió automàtica predeterminat és de 15 minuts.

    1.
    Utilitzeu el controlador d'impressora per canviar els paràmetres per defecte. Seguiu el procediment adequat, en funció del sistema operatiu que esteu utilitzant.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista de menú Inici predeterminada)

    a.
    Premeu Inici i després Impressores i faxos.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista clàssica de menú Inici)

    a.
    Feu clic a Inici, a Configuració i, a continuació, a Impressores.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows Vista

    a.
    feu clic a Inici, Tauler de control i, a continuació, a la categoria de Maquinari i so feu clic a Impressora.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Mac OS X v10.4

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Feu clic al botó Printer Setup (Configuració de la impressora).

    Mac OS X v10.5 i v10.6

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Seleccioneu el producte a la part esquerra de la finestra.
    c.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    d.
    Feu clic a la fitxa Driver (Controlador).
    2.
    Seleccioneu el retard de desconnexió automàtica a la llista desplegable de Desconnexió automàtica.

    NOTA:

    El canvi a la configuració no serà efectiu fins que no s'enviï un treball d'impressió al producte.


Gestió i manteniment del producte

Gestió de consumibles i accessoris

L’ús, emmagatzematge i control adequat del cartutx d’impressió us ajudarà a obtenir impressions de màxima qualitat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió quan el cartutx ha arribat al final estimat de la seva vida útil
  • Gestió dels cartutxos d'impressió
  • Instruccions per als recanvis


Gestió i manteniment del producte

Impressió quan el cartutx ha arribat al final estimat de la seva vida útil

    Quan un cartutx d'impressió arriba al final de la seva vida útil, el producte activa l'indicador lluminós tòner [image] al tauler de control. No cal que substituïu el consumible ara, tret que la qualitat d'impressió sigui inacceptable. Quan el consumible hagi assolit aquest estat també finalitzarà la garantia de protecció Premium d'HP corresponent a aquest consumible.


Gestió i manteniment del producte

Gestió dels cartutxos d'impressió

En aquesta secció s'ofereix informació sobre els temes següents:

  • Emmagatzematge del cartutx d'impressió
  • Directrius d'HP sobre cartutxos d'impressió que no són d'HP
  • Línia directa de fraus d'HP i lloc web
  • Reciclatge dels consumibles


Gestió i manteniment del producte

Emmagatzematge del cartutx d'impressió

    No traieu el cartutx d'impressió de l'embalatge fins que no el volgueu fer servir.

    ATENCIÓ:

    Per evitar que el cartutx d'impressió es faci malbé, no l'exposeu al llum més d'uns pocs minuts.


Gestió i manteniment del producte

Directrius d'HP sobre cartutxos d'impressió que no són d'HP

    Hewlett-Packard Company no recomana l'ús de cartutxos d'impressió que no són d'HP, ja siguin nous o tornats a manufacturar.

    NOTA:

    Qualsevol dany provocat per un cartutx d'impressió que no és d'HP no queda cobert pels acords de garantia i servei d'HP.


Gestió i manteniment del producte

Línia directa de fraus d'HP i lloc web

    Si heu instal·lat un cartutx d'impressió d'HP i el missatge del tauler de control indica que no és un cartutx original d'HP, truqueu a la línia directa de fraus d'HP (1-877-219-3183, trucada gratuïta als EUA) o visiteu www.hp.com/go/anticounterfeit. HP us ajudarà a esbrinar si el cartutx és original i us indicarà com resoldre el problema.

    Si advertiu qualsevol dels següents trets, el cartutx d'impressió probablement no sigui un cartutx original d'HP:

    ●
    Esteu tenint molts problemes amb el cartutx d'impressió.
    ●
    El cartutx no té l'aspecte habitual (per exemple, hi manca la pestanya taronja o l'embalatge és diferent).


Gestió i manteniment del producte

Reciclatge dels consumibles

    Per reciclar un cartutx d'impressió autèntic d'HP, fiqueu el cartutx exhaurit a la caixa del cartutx nou. Utilitzeu l’etiqueta de devolució adjunta per enviar el consumible utilitzat a HP perquè el recicli. Per obtenir informació completa, consulteu la guia de reciclatge que s'inclou amb cada consumible nou d'HP.


Gestió i manteniment del producte

Instruccions per als recanvis

En aquesta secció s'ofereix informació sobre els temes següents:

  • Redistribució del tòner
  • Substitució del cartutx d'impressió
  • Torneu a col·locar el rodet de recollida
  • Canvi del coixinet de separació de la impressora


Gestió i manteniment del producte

Redistribució del tòner

    Quan queda molt poca quantitat de tòner al cartutx d'impressió, poden aparèixer zones descolorides o més clares a la pàgina impresa. Podeu millorar temporalment la qualitat d'impressió redistribuint el tòner.

    1.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx d'impressió

    2.
    Traieu el cartutx d'impressió.

    Extreure el cartutx d'impressió

    3.
    Per tal de redistribuir el tòner, sacsegeu lleugerament el cartutx d'impressió del davant cap enrere.

    ATENCIÓ:

    Si us taqueu la roba amb tòner, fregueu la taca amb un drap sec i renteu-la amb aigua freda. L'aigua calenta fixa el tòner a la roba.

    4.
    Instal·leu el cartutx.

    Instal·leu el cartutx d’impressió.

    5.
    Tanqueu la porta del cartutx d'impressió i el conjunt de l'escàner.

    Escàner i porta del cartutx d'impressió

    Si la impressió continua sent massa clara, instal·leu un cartutx d'impressió nou.


Gestió i manteniment del producte

Substitució del cartutx d'impressió

    Quan un cartutx d’impressió és a punt d'esgotar-se, podeu continuar imprimint amb el cartutx actual fins que la redistribució del tòner no produeixi una qualitat d’impressió acceptable.

    1.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx d'impressió

    2.
    Traieu el cartutx d'impressió vell.

    Extreure el cartutx d'impressió

    3.
    Traieu el cartutx d'impressió nou de l'embalatge. Fiqueu el cartutx d'impressió exhaurit a la bossa i a la caixa per reciclar-lo.

    Recicleu el cartutx d'impressió usat

    ATENCIÓ:

    Per evitar malmetre el cartutx d’impressió, agafeu el cartutx d’impressió pels extrems. No toqueu l'obturador del cartutx ni la superfície del rodet.

    4.
    Mantingueu el cartutx d'impressió agafat per tots dos extrems i sacsegeu-lo amb suavitat per distribuir el tòner uniformement dins del cartutx.

    5.
    Doblegueu la fitxa del lateral esquerre del cartutx fins que s’afluixi i, a continuació, estireu la fitxa fins que hagueu tret tota la cinta del cartutx. Poseu la fitxa i la cinta a la caixa del cartutx d'impressió per retornar-lo per reciclar.

    Traieu la cinta de segellat

    6.
    Instal·leu el cartutx.

    Instal·leu el cartutx d’impressió.

    7.
    Tanqueu la porta del cartutx d'impressió i el conjunt de l'escàner.

    Escàner i porta del cartutx d'impressió

    ATENCIÓ:

    Si us taqueu la roba amb tòner, fregueu la taca amb un drap sec i renteu-la amb aigua freda. L'aigua calenta fixa el tòner a la roba.


Gestió i manteniment del producte

Torneu a col·locar el rodet de recollida

    El rodet de recollida es desgasta pel seu ús habitual. La utilització de paper de baixa qualitat pot causar que el rodet de recollida es desgasti amb més freqüència. Si el producte no recull un full de paper amb regularitat, haureu de netejar o substituir el rodet de recollida.

    1.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx d'impressió

    2.
    Traieu el cartutx d'impressió.
    ATENCIÓ:

    Per evitar de malmetre el cartutx d'impressió, eviteu exposar-lo a la llum directa. Cobriu-lo amb un full de paper.

    Extreure el cartutx d'impressió

    3.
    Localitzeu el rodet de recollida.

    Rodet de recollida

    4.
    Deixeu anar les pestanyes blanques que hi ha a cada costat del rodet de recollida i feu-lo girar cap endavant.

    Pestanyes del rodet de recollida

    5.
    Traieu el rodet de recollida tibant-lo suaument cap amunt i cap enfora.

    Extracció del rodet de recollida

    6.
    Col·loqueu el nou rodet de recollida a la ranura. Les ranures circulars i rectangulars de cada costat evitaran que instal·leu el rodet incorrectament.

    Col·locació del nou rodet de recollida

    7.
    Gireu la part superior del nou rodet de recollida cap endavant fins que els dos costats s'encaixin.

    Rodet de recollida instal·lat

    8.
    Instal·leu el cartutx.

    Instal·leu el cartutx d’impressió.

    9.
    Tanqueu la porta del cartutx d'impressió i el conjunt de l'escàner.

    Escàner i porta del cartutx d'impressió


Gestió i manteniment del producte

Canvi del coixinet de separació de la impressora

    El coixinet de separació es desgasta amb el seu ús habitual. La utilització de paper de baixa qualitat pot causar que el coixinet de separació es desgasti amb més freqüència. Si el producte agafa més d'un full de paper a la vegada, haureu de netejar o substituir el coixinet de separació.

    NOTA:

    Abans de canviar el coixinet de separació, netegeu el rodet de recollida.
    ADVERTÈNCIA!

    Abans de canviar el coixinet de separació, apagueu el producte, desendolleu-ne el cable d'alimentació i espereu fins que s'hagi refredat.

    1.
    Desconnecteu el cable d’alimentació del producte.
    2.
    Traieu el paper i tanqueu la safata d'entrada. Col·loqueu el producte de cantó.
    ATENCIÓ:

    El conjunt de l'escàner s'obre quan el producte es col·loca de cantó.

    Gireu el producte cap al cantó

    3.
    Afluixeu els dos visos que aguanten el coixinet de separació a la part inferior del producte.

    Retireu els visos

    4.
    Extraieu el coixinet de separació.

    Retireu el coixinet de separació

    5.
    Inseriu el nou coixinet de separació i colleu-lo.

    Introduïu el nou coixinet de separació

    6.
    Col·loqueu el producte en la seva posició correcta, torneu a connectar el cable d'alimentació i després engegueu el producte.


Gestió i manteniment del producte

Neteja del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Neteja del rodet de recollida
  • Canvi del coixinet de separació
  • Neteja de la ruta del paper
  • Neteja de l'àrea del cartutx d'impressió
  • Netegeu l'exterior
  • Neteja de la franja i el vidre de l'escàner


Gestió i manteniment del producte

Neteja del rodet de recollida

    Si voleu netejar el rodet de recollida abans de canviar-lo, seguiu aquestes instruccions:

    ADVERTÈNCIA!

    Abans de canviar el rodet de recollida, apagueu el producte, desendolleu-ne el cable d'alimentació i espereu fins que s'hagi refredat.

    1.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx de tinta

    2.
    Traieu el cartutx d'impressió.
    ATENCIÓ:

    Per evitar de malmetre el cartutx d'impressió, eviteu exposar-lo a la llum directa. Cobriu-lo amb un full de paper.

    Extreure el cartutx d'impressió

    3.
    Localitzeu el rodet de recollida.

    Rodet de recollida

    4.
    Deixeu anar les pestanyes blanques que hi ha a cada costat del rodet de recollida i feu-lo girar cap endavant.

    Pestanyes del rodet de recollida

    5.
    Traieu el rodet de recollida tibant-lo suaument cap amunt i cap enfora.

    Traieu el rodet de recollida

    6.
    Netegeu el rodet amb un drap sense borrissol humitejat amb alcohol isopropílic.

    Netegeu el rodet amb un raspall

    ADVERTÈNCIA!

    L'alcohol és inflamable. No acosteu l'alcohol ni el drap a una flama. Abans de tancar el producte i d'endollar el cable d'alimentació, espereu que l'alcohol s'evapori totalment.

    NOTA:

    A determinades àrees de Califòrnia, les normes de control de contaminació a l'aire restringeixen l'ús d'alcohol isopropil líquid (IPA) com a agent netejador. Si us trobeu en aquests àrees de Califòrnia, no tingueu en compte els consells anteriors i utilitzeu un drap sec sense borrissol i humit d'aigua per netejar el rodet de recollida.

    7.
    Netegeu el rodet amb un drap sec sense borrissol per eliminar la brutícia que s'hagi desprès.

    Netegeu el rodet de recollida amb un drap

    8.
    Espereu que el rodet s'assequi totalment abans de tornar-lo a instal·lar al producte.

    Instal·leu el rodet de recollida

    9.
    Torneu a connectar el cable d'alimentació


Gestió i manteniment del producte

Canvi del coixinet de separació

    El coixinet de separació es desgasta amb el seu ús habitual. La utilització de paper de baixa qualitat pot causar que el coixinet de separació es desgasti amb més freqüència. Si el producte agafa més d'un full de paper a la vegada, haureu de netejar o substituir el coixinet de separació.

    ADVERTÈNCIA!

    Abans de netejar el coixinet de separació, apagueu el producte, desendolleu-ne el cable d'alimentació i espereu fins que s'hagi refredat.

    1.
    Desconnecteu el cable d’alimentació del producte.
    2.
    Traieu el paper i tanqueu la safata d'entrada. Col·loqueu el producte de cantó.
    ATENCIÓ:

    El conjunt de l'escàner s'obre quan el producte es col·loca de cantó .

    Gireu el producte cap al cantó

    3.
    Afluixeu els dos visos que aguanten el coixinet de separació a la part inferior del producte.

    Retireu els visos

    4.
    Extraieu el coixinet de separació.

    Retireu el coixinet de separació

    5.
    Mulleu un drap sense borrissol amb alcohol isopropilè i netegeu el coixinet de separació. Utilitzeu un drap sense borrissol per eliminar la brutícia dispersa i espereu que el coixinet de separació s'assequi.

    Canvi del coixinet de separació

    ADVERTÈNCIA!

    L'alcohol és inflamable. No acosteu l'alcohol ni el drap a una flama. Abans de tancar el producte i d'endollar el cable d'alimentació, espereu que l'alcohol s'evapori totalment.

    NOTA:

    A determinades àrees de Califòrnia, les normes de control de contaminació a l'aire restringeixen l'ús d'alcohol isopropil líquid (IPA) com a agent netejador. Si us trobeu en aquests àrees de Califòrnia, no tingueu en compte els consells anteriors i utilitzeu un drap sec sense borrissol i humit d'aigua per netejar el rodet de recollida.

    6.
    Introduïu el coixinet de separació netejat i colleu els visos per col·locar-lo al seu lloc.

    Introduïu el nou coixinet de separació

    7.
    Col·loqueu el producte en la seva posició correcta, torneu a connectar el cable d'alimentació i després engegueu el producte.


Gestió i manteniment del producte

Neteja de la ruta del paper

    Si apareixen taques o punts de tòner a les impressions, netegeu la ruta del paper. Aquest procés utilitza una transparència per eliminar la pols i el tòner de la ruta del paper. No utilitzeu paper ordinari o aspre.

    Pàgina amb taques o punts

    NOTA:

    Per obtenir resultats òptims, utilitzeu un full de transparència. Si no teniu transparències, podeu utilitzar un material de fotocopiadora (de 60 a 163 g/m2) amb una superfície suau.

    1.
    Assegureu-vos que el producte està inactiu i que l'indicador lluminós A punt [image] està encès.
    2.
    Carregueu el suport a la safata d'entrada.
    3.
    Utilitzeu el controlador de la impressora per processar la pàgina de neteja. Seguiu el procediment adequat, en funció del sistema operatiu que esteu utilitzant.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista de menú Inici predeterminada)

    a.
    Premeu Inici i després Impressores i faxos.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista clàssica de menú Inici)

    a.
    Feu clic a Inici, a Configuració i, a continuació, a Impressores.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows Vista

    a.
    feu clic a Inici, Tauler de control i, a continuació, a la categoria de Maquinari i so feu clic a Impressora.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Mac OS X v10.4

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Feu clic al botó Printer Setup (Configuració de la impressora).

    Mac OS X v10.5 i v10.6

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Seleccioneu el producte a la part esquerra de la finestra.
    c.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    d.
    Feu clic a la fitxa Driver (Controlador).
    4.
    A l'àrea Cleaning Page (Pàgina de neteja), feu clic al botó Start (Inici) per processar la pàgina de neteja.

    NOTA:

    El procés de neteja dura aproximadament dos minuts. La pàgina de neteja s'atura periòdicament durant el procés de neteja. No apagueu el producte fins que no s'hagi acabat el procés de neteja. Pot ser que calgui repetir el procés diverses vegades per netejar el producte a fons.


Gestió i manteniment del producte

Neteja de l'àrea del cartutx d'impressió

    No cal netejar sovint l'àrea del cartutx d'impressió. Això no obstant, si la netegeu, pot ser que millori la qualitat d'impressió.

    1.
    Desconnecteu el cable d’alimentació del producte.

    2.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx d'impressió

    3.
    Traieu el cartutx d'impressió.

    Extreure el cartutx d'impressió

    ATENCIÓ:

    No toqueu el rodet de transferència d'esponja negra que hi ha a l'interior del producte. Si ho feu, podríeu malmetre’l.
    ATENCIÓ:

    Per evitar danys, no exposeu el cartutx d'impressió a la llum. Tapeu-lo amb un tros de paper.
    4.
    Netegeu els residus acumulats a la ruta del paper i a la cavitat del cartutx d'impressió amb un drap sec sense borrissol.

    Zona del camí del paper.

    5.
    Instal·leu el cartutx.

    Instal·leu el cartutx d’impressió.

    6.
    Tanqueu la porta del cartutx d'impressió i el conjunt de l'escàner.

    Escàner i porta del cartutx d'impressió

    7.
    Torneu a connectar el cable d'alimentació

    8.
    Imprimiu unes quantes pàgines per netejar qualsevol resta de tòner del producte.


Gestió i manteniment del producte

Netegeu l'exterior

    Feu servir un drap suau humitejat que no deixi pèls per netejar la pols i les taques de l'exterior del dispositiu.


Gestió i manteniment del producte

Neteja de la franja i el vidre de l'escàner

    De tant en tant, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

    1.
    Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.
    2.
    Obriu la tapa de l'escàner.
    3.
    Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

    Àrea per netejar

    ATENCIÓ:

    No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

    4.
    Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
    5.
    Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Gestió i manteniment del producte

Actualitzacions del producte

    Podeu trobar actualitzacions de programari i microprogramari, a més d’instruccions per a la instal·lació del producte a www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series. Feu clic a Descàrregues i controladors, feu clic al sistema operatiu corresponent i seleccioneu la descàrrega per al producte.


Solució de problemes

Solució de problemes
  • Solució de problemes generals
  • Restauració dels paràmetres per defecte de fàbrica (només Sèrie M1210)
  • Interpretació de patrons de llums del quadre de comandament (només Sèrie M1130)
  • Interpretació dels missatges del tauler de control (només Sèrie M1210)
  • Solució d'encallaments
  • Solució de problemes de manipulació de paper
  • Solució de problemes de qualitat d’imatge
  • Solució de problemes de rendiment
  • Solució de problemes de connectivitat
  • Solució dels problemes de programari


Solució de problemes

Solució de problemes generals

Si el producte no respon correctament, realitzeu en ordre tots els passos que s'indiquen a la llista de comprovació següent. Si el producte no segueix un pas, consulteu les propostes de solució de problemes corresponents. Si un pas soluciona el problema, no cal que continueu amb la resta de passos de la llista de comprovació.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Llista de comprovació de solució de problemes
  • Factors que afecten el rendiment del producte


Solució de problemes

Llista de comprovació de solució de problemes

    1.
    Assegureu-vos que el producte s'hagi configurat correctament.

    a.
    Premeu el botó d’engegada per engegar el producte o per desactivar el mode de desconnexió automàtica.
    b.
    Comproveu les connexions del cable elèctric.
    c.
    Assegureu-vos que la tensió de la línia és la correcta per a la configuració d'alimentació del producte. (Consulteu l'etiqueta de la part posterior del producte per tal de veure els requeriments de tensió.) Si utilitzeu un allargador i la seva tensió no s'inclou a les especificacions, endolleu el producte directament a la paret. Si ja està connectat a la paret, utilitzeu una presa de corrent diferent.
    d.
    Si el problema no desapareix, poseu-vos en contacte amb el servei d'assistència al client d'HP.

    2.
    Comproveu els cables.

    a.
    Comproveu la connexió del cable entre el producte i l’ordinador. Comproveu que la connexió sigui segura.
    b.
    Per assegurar-vos que el problema no és el cable, feu servir un altre cable, si és possible.
    c.
    Comproveu la connexió de la xarxa (només Sèrie M1210): Comproveu que l'indicador lluminós de la xarxa està encès. L'indicador lluminós de la xarxa es troba al costat del port de xarxa a la part posterior del producte.

    Si seguiu sense poder connectar el producte a la xarxa, desinstal·leu-lo i torneu-lo a instal·lar. Si l’error persisteix, poseu-vos en contacte amb un administrador de xarxa.

    3.
    Sèrie M1130: Comproveu si hi ha algun indicador lluminós del tauler de control encès.

    Sèrie M1210: Comproveu si apareixen missatges al tauler de control.

    4.
    Assegureu-vos que el paper que utilitzeu compleixi les especificacions indicades.
    5.
    Assegureu-vos que el paper s'hagi carregat correctament a la safata d'entrada.
    6.
    Assegureu-vos que el programari del producte s'hagi instal·lat correctament.
    7.
    Verifiqueu que heu instal·lat el controlador de la impressora per a aquest producte i que esteu seleccionant aquest producte a la llista d'impressores disponibles.
    8.
    Imprimiu una pàgina de configuració.

    a.
    Si la pàgina no s’imprimeix, comproveu que hi hagi paper a la safata d'entrada.
    b.
    Assegureu-vos que el cartutx d’impressió s'hagi instal·lat correctament.
    c.
    Si la pàgina s'encalla al producte, elimineu l'embús.
    d.
    Si la qualitat d'impressió no és acceptable, seguiu els passos següents:
    ●
    Comproveu que els paràmetres d'impressió siguin correctes per al suport que utilitzeu.
    ●
    Solucioneu els problemes de qualitat d'impressió.

    9.
    Imprimiu un document petit d’un altre programa que ja hagi funcionat en una altra ocasió. Si funciona, el problema es troba en el programa que esteu utilitzant. Si no funciona (el document no s’imprimeix), seguiu els passos següents:

    a.
    Proveu d'imprimir una tasca des d'un altre ordinador que tingui el producte instal·lat.
    b.
    Comproveu la connexió del cable. Dirigiu el producte al port correcte, o bé reinstal·leu el programari i seleccioneu el tipus de connexió que esteu utilitzant.


Solució de problemes

Factors que afecten el rendiment del producte

    Hi ha diferents factors que afecten el temps que triga a imprimir-se una tasca d'impressió:

    ●
    L'ús de paper especial (com ara transparències, paper gruixut i paper de mida personalitzada)
    ●
    El temps de processament i descàrrega del producte
    ●
    La complexitat i la grandària dels gràfics
    ●
    La velocitat de l'ordinador que s'utilitzi
    ●
    Connexió USB o de xarxa.
    ●
    Configuració d’entrada i sortida del producte


Solució de problemes

Restauració dels paràmetres per defecte de fàbrica (només Sèrie M1210)

    Si restaureu els paràmetres per defecte de fàbrica, tots els paràmetres tornaran als valors per defecte de fàbrica i s'esborrarà el nom de la capçalera del fax, el número de telèfon i els faxos emmagatzemats a la memòria del producte.

    ATENCIÓ:

    Si restaureu els paràmetres per defecte de fàbrica, tots els paràmetres tornaran als valors per defecte de fàbrica i s'esborrarà el nom de la capçalera del fax, el número de telèfon i els faxos emmagatzemats a la memòria del producte. Amb aquest procediment també s'esborra l'agenda del fax i es suprimeixen totes les pàgines emmagatzemades a la memòria. A continuació, el procediment reinicia automàticament el producte.

    1.
    Al tauler de control del producte, premeu el botó Configuració [image].
    2.
    Utilitzeu els botons de fletxa per seleccionar Servei i, a continuació, premeu D'acord.
    3.
    Utilitzeu els botons de fletxa per seleccionar Restore Defaults (Restaura valors per defecte) i, a continuació, premeu D'acord.

    El producte es reiniciarà automàticament.


Solució de problemes

Interpretació de patrons de llums del quadre de comandament (només Sèrie M1130)

    Si el producte requereix manteniment, apareixerà un codi d'error a la pantalla del tauler de control.

    Llegenda de l'indicador lluminós d'estat
    llum apagat
    Símbol d'"indicador lluminós apagat"
    llum enccs
    Símbol d'"indicador lluminós encès"
    llum intermitent
    Símbol d'"indicador lluminós intermitent"

    Patrons de llum del tauler de control
    Estat dels llums
    Codi d'error
    Estat del producte
    Acció
    Tots els indicadors lluminosos apagats.
    llum apagat
    El producte està apagat.
    Premeu el botó d'alimentació per encendre el producte.
    Els indicadors lluminosos A punt i Atenció parpellegen.
    llum intermitent
    Els llums d'estat s’encenen i s’apaguen durant el període d’inicialització de la unitat formatadora o mentre el producte està processant una pàgina de neteja.
    No és necessària cap acció. Espereu que finalitzi el període d’inicialització. El producte passa a l’estat A punt quan finalitza el període d’inicialització.
    L'indicador lluminós A punt està encès.
    llum enccs
    El producte està en l'estat A punt.
    No és necessària cap acció. El producte és a punt per rebre un treball d’impressió.
    L'indicador lluminós A punt parpelleja.
    llum intermitent
    El producte està rebent o processant dades.
    No és necessària cap acció. El producte està rebent o processant un treball d’impressió.
    L'indicador lluminós A punt parpelleja poc a poc.
    llum intermitent
    El producte es troba en mode de baix consum.
    No és necessària cap acció.
    L'indicador lluminós Atenció parpelleja.
    llum intermitent
    E0
    Hi ha paper encallat al producte.
    Solucioneu l'embús.
    E1
    La safata d'entrada està buida.
    Carregueu la safata.
    E2
    Hi ha una porta oberta.
    Assegureu-vos que la porta dels cartutxos d'impressió està completament tancada.
    E4
    La memòria del producte és plena
    El treball és massa complex perquè el producte l' imprimeixi. Simplifiqueu el treball o dividiu-lo en diversos fitxers.
    E5
    El producte no ha recollit paper de la safata.
    Heu de netejar o substituir el rodet de recollida.
    H0
    El producte està en mode d'alimentació manual.
    Carregueu el tipus i la mida de paper correctes a la safata d'entrada.
    H1
    El producte està processant un treball dúplex manual.
    Carregueu els fulls a la safata d'entrada per imprimir les segones cares.
    Els indicadors lluminosos Atenció i Tòner parpellegen.
    E3
    Falta el cartutx d'impressió o no s'ha instal·lat correctament.
    Instal·leu el cartutx.
    L'indicador lluminós Tòner està encès.
    El cartutx d'impressió ha arribat al final de la seva vida útil prevista. Quan el consumible hagi assolit aquest estat també finalitzarà la garantia de protecció Premium d'HP corresponent a aquest consumible.
    No cal que substituïu el cartutx de tinta ara, tret que la qualitat d'impressió sigui inacceptable.
    El llum Atenció és intermitent i el llum A punt està encès.
    llum intermitent
    S'ha produït un error continuat en el producte que se solucionarà de manera automàtica.
    Si se soluciona l'error, el producte passa a l'estat de processament de dades i finalitza el treball.
    Si l'error no se soluciona, el producte torna a l'estat d'error de continuació. Traieu un suport de la ruta del suport i apagueu i torneu a engegar el producte.
    El llum Atenció i el llum A punt estan encesos.
    llum intermitent
    E6
    E7
    E8
    E9
    S'ha produït un error fatal al producte que no es pot solucionar de forma automàtica.
    1.
    Apagueu el producte o desconnecteu el cable d’alimentació del producte.
    2.
    Espereu 30 segons i, a continuació, engegueu el producte o torneu a connectar el cable d’alimentació al producte.
    3.
    Espereu que el producte s’inicialitzi.
    Si l'error persisteix, poseu-vos en contacte amb el servei d'atenció al client d'HP.


Solució de problemes

Interpretació dels missatges del tauler de control (només Sèrie M1210)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Tipus de missatges del tauler de control
  • Missatges del tauler de control


Solució de problemes

Tipus de missatges del tauler de control

    Els missatges d'avís i d'advertència apareixen temporalment i pot ser que l'usuari els hagi de confirmar amb el botó D'acord per reiniciar la tasca o amb el botó Cancel·la [image] per cancel·lar-la. Pot ser que alguns missatges d'advertència no permetin acabar la tasca o que es vegi afectada la qualitat d'impressió. Si el missatge d'avís o d'advertiment està relacionat amb la impressió i la funció de continuació automàtica està activada, el producte intentarà reprendre la tasca d'impressió si no s'accepta l'advertiment abans de 10 segons.

    Els missatges d'error crític poden indicar algun tipus d'error. En ocasions, és resolen quan s'apaga i es torna a encendre el producte. Si l'error crític persisteix, pot ser que s'hagi de reparar el producte.


Solució de problemes

Missatges del tauler de control

    Missatge del quadre de comandament
    Descripció
    Acció recomanada
    50.X Error de la fonedora
    Apagueu i torneu a engegar
    S'ha produït un error de maquinari intern del producte.
    1.
    Apagueu el dispositiu amb l'interruptor d'alimentació i espereu un mínim de 30 segons.
    2.
    Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
    3.
    Engegueu-lo i espereu que el producte s'inicialitzi.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    52 Error de l'escàner
    Apagueu i torneu a engegar
    El producte ha experimentat un error d'escàner.
    Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
    Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret. Utilitzeu l'interruptor d'alimentació per engegar el producte.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Alimentació manual <MIDA>, <TIPUS>
    s'alterna amb
    Premeu [D'acord] per veura el support disponible
    El producte està en mode d'alimentació manual.
    Carregueu la safata amb el tipus i la mida de paper adequats, o premeu el botó D'acord per utilitzar el paper que hi ha a la safata.
    Carregueu safata <TIPUS>, <MIDA>
    La safata és buida.
    Carregueu la safata amb el tipus i la mida de paper adequats.
    Carregueu safata 1 NORMAL <MIDA>
    s'alterna amb
    Mode de neteja
    El producte està duent a terme un cicle de neteja.
    Carregueu la safata amb paper normal de la mida indicada. Premeu el botó D'acord per començar el cicle de neteja.
    Embús a <ubicació>
    s'alterna amb
    Obriu la porta i netegeu l'embús
    El producte ha detectat un embús a la ubicació indicada al missatge.
    Netegeu l'embús de la zona indicada al missatge i seguiu les instruccions del tauler de control. La neteja de determinats embussos requereix obrir la coberta superior i extreure el cartutx de tinta.
    Embús d’impressora. Buideu la ruta del papel
    El producte ha detectat un embús a la safata d'entrada.
    Netegeu l'embús de la zona indicada al missatge i seguiu les instruccions del tauler de control.
    Error 54.1C
    Apagueu i torneu a engegar
    S'ha produït un error de maquinari intern del producte.
    Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
    Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret. Utilitzeu l'interruptor d'alimentació per engegar el producte.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Error d'enviament de fax
    El producte no ha pogut enviar el fax.
    Intenteu enviar el fax més tard, o confirmeu amb el destinatari que la màquina de recepció de faxos està a punt.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Error de comunicació
    El producte ha experimentat un error de comunicació mentre intentava enviar o rebre un fax.
    Verifiqueu que la línia telefònica funciona correctament.
    Intenteu tornar a enviar o a rebre el fax.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Error de comunicació del motor
    S'ha produït un error de maquinari intern del producte.
    1.
    Apagueu el dispositiu amb l'interruptor d'alimentació i espereu un mínim de 30 segons.
    2.
    Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
    3.
    Engegueu-lo i espereu que el producte s'inicialitzi.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Error de dispositiu
    Premeu [D’acord]
    S'ha produït un error de comunicació intern del producte.
    Aquest missatge només és una advertència. Pot ser que es vegi afectat el resultat de la tasca.
    Error de recepció de fax
    El producte no ha pogut rebre un fax entrant.
    Verifiqueu que la línia telefònica funciona correctament.
    Demaneu a la persona que ha enviat el fax que l'enviï de nou.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Impressió a doble cara manual
    s'alterna amb
    Load tray1 (Carregueu la safata1)
    Premeu [D’acord]
    El producte està processant un treball dúplex manual.
    Per imprimir la segona cara, poseu les pàgines cara avall a la safata amb el marge superior a dalt.
    Impressió errònia
    Premeu [D’acord]
    S'ha produït un error de maquinari intern del producte.
    Premeu el botó D'acord per continuar. Pot ser que es vegi afectat el resultat de la tasca.
    Memòria baixa
    Premeu [D’acord]
    El producte no té prou memòria per processar la tasca.
    Si el producte està processant altres tasques, envieu la tasca de nou després d'haver acabat aquestes tasques.
    Si el problema continua, apagueu el dispositiu amb l'interruptor d'alimentació i espereu un mínim de 30 segons. Engegueu-lo i espereu que el producte s'inicialitzi.
    No hi ha recollida de paper
    Premeu [D’acord]
    S'ha produït un error de maquinari intern del producte.
    Premeu el botó D'acord per continuar. Pot ser que es vegi afectat el resultat de la tasca.
    Pàgina massa complexa
    Premeu [D’acord]
    El producte no pot imprimir la pàgina actual perquè és massa complexa.
    Premeu el botó D'acord per esborrar el missatge.
    Espereu que el producte acabi la tasca o premeu el botó Cancel·la [image] per cancel·lar-la.
    Paràmetres eliminats
    El producte ha esborrat els paràmetres de la tasca.
    Torneu a especificar els paràmetres apropiats.
    Porta oberta
    La coberta del cartutx d'impressió està oberta.
    Tanqueu la coberta.


Solució de problemes

Solució d'encallaments

Quan elimineu els embussos, vigileu de no esquinçar el paper encallat. Si quedés un tros petit de paper al producte, es podrien provocar més embussos.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Causes comuns d'embussos
  • Ubicacions dels encallaments
  • Extracció de paper encallat de l'alimentador de documents (només Sèrie M1210)
  • Solució d'encallaments a les zones de sortida
  • Solució d'encallaments a la safata d’entrada
  • Solució d'encallaments a l'interior del producte
  • Canvi dels paràmetres de recuperació en cas d'encallament


Solució de problemes

Causes comuns d'embussos
    ●
    La safata d'entrada s'han carregat incorrectament o està massa plena.
    NOTA:

    Quan afegiu suports nous, traieu els de la safata d'entrada i redreceu la pila. Això ajuda a evitar que s'agafin diversos fulls i es redueixen els encallaments.

    ●
    El suport no compleix les especificacions d'HP.
    ●
    Pot ser que s'hagi de netejar el producte per eliminar pols de paper i altres partícules de la ruta del paper.

    Pot ser que hi hagi partícules de tòner soltes al producte després d'un encallament. Aquestes partícules desapareixeran quan s'hagin imprès unes quantes pàgines.

    ATENCIÓ:

    Si us taqueu la roba amb tòner, renteu-la amb aigua freda. L'aigua calenta fixa el tòner de manera permanent a la roba.


Solució de problemes

Ubicacions dels encallaments

    Es poden produir embussos en els següents punts del producte.

    1
    Alimentador de documents (només Sèrie M1210)
    2
    Safata de sortida
    3
    Safata d'entrada
    4
    Zones internes (obriu la porta del cartutx d'impressió)

    NOTA:

    Es poden produir encallaments en més d'una ubicació.


Solució de problemes

Extracció de paper encallat de l'alimentador de documents (només Sèrie M1210)

    1.
    Obriu la tapa de l'alimentador de documents.

    Obriu la tapa de l'alimentador de documents

    2.
    Traieu el paper encallat amb cura. Proveu de treure el full sense esquinçar-lo.

    Treure el paper encallat

    3.
    Tanqueu la tapa de l'alimentador de documents.

    Tanqueu la tapa de l'alimentador de documents


Solució de problemes

Solució d'encallaments a les zones de sortida
    ATENCIÓ:

    No utilitzeu objectes afilats, com ara pinces o alicates, per solucionar encallaments. La garantia no cobreix els danys provocats per objectes afilats.

    1.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx d'impressió

    2.
    Traieu el cartutx d'impressió.

    Extreure el cartutx d'impressió

    3.
    Mantingueu la porta del cartutx d'impressió oberta i, a continuació, agafeu amb les dues mans el costat del suport que estigui més visible (això inclou el mig) i tibeu-lo suaument per treure'l del producte.

    Agafar els fulls de la safata de sortida

    4.
    Instal·leu el cartutx.

    Instal·leu el cartutx d’impressió.

    5.
    Tanqueu la porta del cartutx d'impressió i el conjunt de l'escàner.

    Escàner i porta del cartutx d'impressió


Solució de problemes

Solució d'encallaments a la safata d’entrada
    ATENCIÓ:

    No utilitzeu objectes afilats, com ara pinces o alicates, per solucionar encallaments. La garantia no cobreix els danys provocats per objectes afilats.

    Per retirar el suport embussat, estireu-lo i traieu-lo del producte en línia recta. Si estireu el suport del producte en diagonal podeu fer malbé el producte.

    NOTA:

    Segons on sigui l'embús, potser no cal seguir tots els passos següents.

    1.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx d'impressió

    2.
    Traieu el cartutx d'impressió.

    Extreure el cartutx d'impressió

    3.
    Traieu la pila de la safata d’entrada.

    Traieu la pila de material de la safata d’entrada

    4.
    Agafeu amb les dues mans el costat del suport embussat més visible (inclou la part central) i tibeu-lo suaument per treure'l de la impressora.

    Treure el paper encallat

    5.
    Instal·leu el cartutx.

    Instal·leu el cartutx d’impressió.

    6.
    Tanqueu la porta del cartutx d'impressió i el conjunt de l'escàner.

    Escàner i porta del cartutx d'impressió


Solució de problemes

Solució d'encallaments a l'interior del producte

    1.
    Aixequeu el conjunt de l'escàner i obriu la porta del cartutx d'impressió.

    Escàner i porta del cartutx d'impressió

    2.
    Traieu el cartutx d'impressió.

    Extreure el cartutx d'impressió

    3.
    Si podeu veure el paper encallat, agafeu-lo amb compte i traieu-lo lentament del producte.

    Treure el paper encallat

    4.
    Torneu a instal·lar el cartutx d'impressió.

    Instal·leu el cartutx d’impressió.

    5.
    Tanqueu la porta del cartutx d'impressió i el conjunt de l'escàner.

    Escàner i porta del cartutx d'impressió


Solució de problemes

Canvi dels paràmetres de recuperació en cas d'encallament

    Quan està activada la funció Recuperació d'embussos, el producte torna a imprimir les pàgines que hagin quedat danyades durant un embús.

    1.
    Utilitzeu el controlador d'impressora per canviar els paràmetres per defecte. Seguiu el procediment adequat, en funció del sistema operatiu que esteu utilitzant.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista de menú Inici predeterminada)

    a.
    Premeu Inici i després Impressores i faxos.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista clàssica de menú Inici)

    a.
    Feu clic a Inici, a Configuració i, a continuació, a Impressores.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows Vista

    a.
    feu clic a Inici, Tauler de control i, a continuació, a la categoria de Maquinari i so feu clic a Impressora.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Mac OS X v10.4

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Feu clic al botó Printer Setup (Configuració de la impressora).

    Mac OS X v10.5 i v10.6

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Seleccioneu el producte a la part esquerra de la finestra.
    c.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    d.
    Feu clic a la fitxa Driver (Controlador).
    2.
    Feu clic a l'opció Automàtica o a l'opció Desactivada a Recuperació en cas d'encallament.


Solució de problemes

Solució de problemes de manipulació de paper

    Els problemes següents amb el suport afecten la qualitat d'impressió, provoquen encallaments o, fins i tot, malmeten el producte.

    Problema
    Causa
    Solució
    Qualitat d'impressió baixa o poca adhesió del tòner
    El paper és massa humit, massa rugós, massa gruixut o massa suau, té relleu, o bé forma part d'un paquet de paper defectuós.
    Proveu un altre tipus de paper d'entre 100 i 250 Sheffield i de 4 a 6% de contingut d'humitat.
    Taques blanques, encallaments o ondulacions
    S'ha emmagatzemat incorrectament el paper.
    Emmagatzemeu el paper pla dins del seu embalatge contra la humitat.
    El paper presenta variabilitat entre els costats.
    Gireu el paper.
    Massa ondulat
    El paper és massa humit, el sentit de la fibra és incorrecte o té una composició de fibra curta.
    Utilitzeu paper de fibra llarga.
    Els costats del paper són desiguals.
    Gireu el paper.
    Encallament, danys al producte
    El paper presenta escapçaments o perforacions.
    No utilitzeu paper amb escapçaments o perforacions.
    Problemes amb l'alimentació
    El paper presenta marges desiguals.
    Utilitzeu paper de gran qualitat fabricat per a impressores làser.
    Els costats del paper són desiguals.
    Gireu el paper.
    El paper és massa humit, massa rugós, massa gruixut o massa suau, el sentit de la fibra és incorrecte, té una composició de fibra curta, té relleu o bé forma part d'un paquet de paper defectuós.
    Proveu un altre tipus de paper d'entre 100 i 250 Sheffield i de 4 a 6% de contingut d'humitat.
    Utilitzeu paper de fibra llarga.
    La impressió està inclinada (corbada).
    Pot ser que les guies dels suports no estiguin ajustades correctament.
    Traieu el suport de la safata d'entrada, redreceu la pila i torneu-la a carregar. Ajusteu les guies del suport de manera que coincideixin amb l'amplada i la longitud del suport que utilitzeu i torneu a provar de fer la impressió.
    Entra més d'un full del suport a la vegada.
    Pot ser que la safata del suport estigui massa carregada.
    Traieu alguns fulls de la safata.
    Pot ser que el suport estigui arrugat, doblegat o danyat.
    Comproveu que el suport no estigui arrugat, doblegat o danyat. Proveu de realitzar la impressió en un suport d'un altre paquet.
    El producte no agafa el suport de la safata d'entrada.
    Pot ser que estigui activat el mode d'alimentació manual del producte.
    A l’ordinador, seguiu les instruccions de la pantalla per desactivar el mode l’alimentació automàtica. També podeu provar d'obrir i tancar la porta del cartutx d'impressió.
    Pot ser que el rodet de recollida estigui brut o danyat.
    Poseu-vos en contacte amb el servei d'atenció al client d'HP. Consulteu www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series o el fullet de suport inclòs a la caixa.
    El control d'ajustament de longitud del paper de la safata d’entrada està establert en una longitud superior a la del suport.
    Definiu el control d'ajustament de longitud del paper a la longitud correcta.


Solució de problemes

Solució de problemes de qualitat d’imatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Exemples de qualitat de la imatge
  • Regle per defectes repetitius
  • Optimització i millora de la qualitat de la imatge


Solució de problemes

Exemples de qualitat de la imatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Problemes generals de qualitat d'impressió
  • Problemes de qualitat d'impressió de la còpia
  • Problemes de qualitat d'escaneig


Solució de problemes

Problemes generals de qualitat d'impressió

    Als exemples següents es mostra paper de carta que ha passat pel producte amb el marge curt en primer lloc. Aquests exemples il·lustren problemes que afectarien totes les pàgines de la impressió. Als temes següents s'indiquen les causes i les solucions habituals de cadascun d'aquests exemples.

    Problema
    Causa
    Solució
    La impressió és clara o descolorida.
    il·lustració de la qualitat d'impressió
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu paper que compleixi les especificacions d'HP.
    Pot ser que el cartutx d'impressió sigui defectuós o que quedi poca tinta. Si utilitzeu cartutxos d'impressió que no siguin d'HP, no apareixerà cap missatge al tauler de control.
    Substituïu el cartutx.
    Si el cartutx d'impressió no és buit o a punt d'acabar-se, comproveu si el rodet de tòner està fet malbé. Si és el cas, substituïu el cartutx d'impressió.
    Si tota la pàgina és clara, el paràmetre de densitat de la impressió és massa baix o pot ser que estigui activada l'opció EconoMode (Mode económic).
    Ajusteu la densitat de la impressió i inhabiliteu l'opció EconoMode al controlador de la impressora.
    Apareixen punts de tòner.
    il·lustració de la qualitat d'impressió
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu paper que compleixi les especificacions d'HP.
    Pot ser que calgui netejar la ruta del paper.
    Netegeu la ruta del paper.
    Apareixen taques blanques.
    il·lustració de la qualitat d'impressió
    Pot ser que el full de paper que utilitzeu en concret sigui defectuós.
    Torneu a imprimir-la.
    El contingut d'humitat del paper no és uniforme o té taques d'humitat a la superfície.
    Utilitzeu un paper diferent, com ara paper de gran qualitat dissenyat per a impressores làser.
    El paquet de paper és defectuós. Els processos de fabricació poden provocar que algunes zones del suport rebutgin el tòner.
    Pot ser que el cartutx d'impressió sigui defectuós o que quedi poca tinta.
    Substituïu el cartutx.
    Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    Apareixen ratlles o bandes verticals a la pàgina.
    il·lustració de la qualitat d'impressió
    Pot ser que el cartutx d'impressió sigui defectuós.
    Substituïu el cartutx.
    La quantitat d'ombrejat de tòner de fons esdevé inacceptable.
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu un altre paper més lleuger.
    El paràmetre de densitat d'impressió és massa alt.
    Disminuïu el paràmetre de densitat de la impressió. D'aquesta manera es reduirà la quantitat d'ombrejat de fons.
    Un entorn molt sec (amb poca humitat) pot reduir la quantitat d'ombrejat de fons.
    Comproveu l'entorn del producte.
    Pot ser que el cartutx d'impressió sigui defectuós o que quedi poca tinta.
    Substituïu el cartutx.
    Apareixen taques de tòner al suport.
    il·lustració de la qualitat d'impressió
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu paper que compleixi les especificacions d'HP.
    Si apareixen taques de tòner al marge esquerre del suport, les guies de suport estan brutes o s'ha acumulat brutícia a la ruta del paper.
    Netegeu les guies dels suports i la ruta del paper.
    Pot ser que el cartutx d'impressió sigui defectuós.
    Substituïu el cartutx.
    Pot ser que la temperatura del fusible sigui massa baixa.
    Al controlador de la impressora, comproveu que estigui seleccionat el tipus de paper adequat.
    El tòner provoca taques fàcilment si es toca.
    il·lustració de la qualitat d'impressió
    El producte no està configurat per imprimir amb el tipus de paper que voleu utilitzar.
    Al controlador de la impressora, seleccioneu la fitxa Paper/Qualitat i escolliu el valor de Tipus de paper que coincideixi amb el tipus de paper que voleu utilitzar. Pot ser que la velocitat d'impressió sigui més lenta si utilitzeu paper gruixut.
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu paper que compleixi les especificacions d'HP.
    Pot ser que calgui netejar la ruta del paper.
    Netegeu la ruta del paper.
    Pot haver-hi un problema a la font d'alimentació
    Endolleu el producte directament a un endoll de CA en lloc d'endollar-lo a una regleta d'endolls.
    Pot ser que la temperatura del fusible sigui massa baixa.
    Al controlador de la impressora, comproveu que estigui seleccionat el tipus de paper adequat.
    Apareixen marques repetides a intervals regulars a la pàgina.
    Il·lustració de la qualitat d'impressió
    El producte no està configurat per imprimir amb el tipus de paper que voleu utilitzar.
    Al controlador de la impressora, seleccioneu la fitxa Paper/Qualitat i escolliu el valor de Tipus de paper que coincideixi amb el tipus de paper que voleu utilitzar. Pot ser que la velocitat d'impressió sigui més lenta si utilitzeu paper gruixut.
    Pot ser que hi hagi parts internes tacades de tòner.
    Aquest problema se sol resoldre tot sol després d'imprimir uns quants fulls.
    Pot ser que calgui netejar la ruta del paper.
    Netegeu la ruta del paper.
    Pot ser que el cartutx d'impressió estigui danyat.
    Si apareix una marca repetitiva al mateix lloc de la pàgina, instal·leu un cartutx d'impressió HP nou.
    Apareixen caràcters deformats a la pàgina impresa.
    Il·lustració de la qualitat d'impressió
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu un paper diferent, com ara paper de gran qualitat dissenyat per a impressores làser.
    Si els caràcters apareixen deformats i creen un efecte ondulat, pot ser que calgui arreglar l'escàner làser.
    Comproveu si el problema també es reprodueix a la pàgina de configuració. Si és el cas, poseu-vos en contacte amb HP. Consulteu www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series o el fullet d'assistència que s'inclou amb el producte.
    La pàgina impresa està ondulada.
    il·lustració de la qualitat d'impressió
    El producte no està configurat per imprimir amb el tipus de paper que voleu utilitzar.
    Al controlador de la impressora, seleccioneu la fitxa Paper/Qualitat i escolliu el valor de Tipus de paper que coincideixi amb el tipus de paper que voleu utilitzar. Pot ser que la velocitat d'impressió sigui més lenta si utilitzeu paper gruixut.
    Si el problema persisteix, seleccioneu un tipus de paper que utilitzi una temperatura de fusor més baixa, com ara les transparències o un material lleuger.
    Pot ser que faci massa temps que el paper és a la safata d'entrada.
    Gireu la pila a la safata d'entrada. Proveu-ho també girant 180° el paper de la safata d'entrada.
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu un paper diferent, com ara paper de gran qualitat dissenyat per a impressores làser.
    Les temperatures i la humitat elevades poden provocar que s'onduli el suport.
    Comproveu l'entorn del producte.
    Potser la temperatura del fusor fa que el paper s'onduli.
    Sèrie M1130 - Seleccioneu un tipus de paper que utilitzi una temperatura de fusor més baixa, com ara les transparències o un material lleuger.
    Sèrie M1210 - Al tauler de control del producte, activeu el paràmetre Menys enrotllament de paper al menú Servei.
    Hi ha text o gràfics inclinats a la pàgina impresa.
    il·lustració de la qualitat d'impressió
    Potser el paper no s'ha carregat correctament o la safata d'entrada està massa plena.
    Comproveu que el paper està carregat correctament i que les guies del paper no estan massa ajustades o massa separades en relació amb la pila.
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu un paper diferent, com ara paper de gran qualitat dissenyat per a impressores làser.
    La pàgina impresa presenta arrugues o plecs.
    il·lustració de la qualitat d'impressió
    Potser el paper no s'ha carregat correctament o la safata d'entrada està massa plena.
    Gireu la pila a la safata d'entrada o proveu-ho girant el paper 180° a la safata d'entrada.
    Comproveu que el paper està carregat correctament i que les guies del paper no estan massa ajustades o massa separades en relació amb la pila.
    Potser hi ha un embús al camí del paper.
    Resoleu els embussos.
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu un paper diferent, com ara paper de gran qualitat dissenyat per a impressores làser.
    Les bosses d'aire de l'interior dels sobres poden fer que s'arruguin.
    Traieu el sobre, aplaneu-lo i torneu a provar d'imprimir-lo.
    Apareix tòner al voltant dels caràcters impresos.
    Il·lustració de la qualitat d'impressió
    Pot ser que el paper no s'hagi carregat correctament.
    Gireu la pila a la safata d'entrada.
    Si hi ha grans quantitats de tòner dispers al voltant dels caràcters, pot ser que el suport oposi una gran resistència al tòner.
    Utilitzeu un paper diferent, com ara paper de gran qualitat dissenyat per a impressores làser.
    Una imatge que apareix a la part superior de la pàgina (en negre continu) es repeteix més avall a la mateixa pàgina (en un camp gris).
    il·lustració de la qualitat d'impressió
    Pot ser que la configuració del programari afecti la impressió d'imatges.
    Al programa, canvieu el to (foscor) del camp en què apareix la imatge repetida.
    Al programa, gireu la pàgina 180° per imprimir en primer lloc la imatge més clara.
    Pot ser que l'ordre de les imatges impreses afecti la impressió.
    Canvieu l'ordre d'impressió de les imatges. Per exemple, col·loqueu la imatge més clara a la part superior de la pàgina i la fosca més avall.
    Pot ser que una sobretensió hagi afectat el producte.
    Si el defecte torna a aparèixer en una altra tasca d'impressió, apagueu el producte durant 10 minuts i torneu-lo a engegar per reiniciar la tasca.


Solució de problemes

Problemes de qualitat d'impressió de la còpia

    Problema
    Causa
    Solució
    Falten imatges o estan descolorides.
    Pot ser que el cartutx d'impressió sigui defectuós o que quedi poca tinta.
    Substituïu el cartutx.
    Pot ser que l'original sigui de baixa qualitat.
    Si l'original és massa clar o defectuós, la còpia potser no podrà compensar-ho, encara que ajusteu el contrast. Si és possible, trobeu un document original en millors condicions.
    Potser no s'han configurat correctament els paràmetres de contrast.
    Utilitzeu el tauler de control per canviar la configuració de contrast.
    Potser l'original té un fons de color.
    Això pot provocar que les imatges del primer pla es barregin amb el fons, o que el fons aparegui amb una altra intensitat. Si és possible, utilitzeu un document original que no tingui un fons de color.
    Apareixen bandes verticals blanques o descolorides a la còpia.
    És possible que el paper no compleixi les especificacions d'HP.
    Utilitzeu paper que compleixi les especificacions d'HP.
    Pot ser que el cartutx d'impressió sigui defectuós o que quedi poca tinta.
    Substituïu el cartutx.
    Apareixen línies no desitjades a la còpia.
    La franja d'escaneig de l'alimentador de documents podria estar bruta.
    Netegeu la franja d'escaneig de l'alimentador de documents.
    El tambor fotosensible de dins del cartutx d'impressió potser està ratllat.
    Substituïu el cartutx.
    Apareixen punts o ratlles negres a la còpia.
    Pot ser que hi hagi tinta, cola, fluid de correcció o una altra substància no desitjada a l'alimentador de documents.
    Netegeu la franja d'escaneig de l'alimentador de documents.
    L'alimentació del producte pot tenir fluctuacions.
    Torneu a imprimir la tasca.
    Les còpies són massa clares o fosques.
    El controlador del producte o els paràmetres de programari del producte poden ser incorrectes.
    Comproveu que els paràmetres de qualitat són correctes.
    Consulteu l'ajuda del programari del producte per obtenir més informació sobre la modificació dels paràmetres.
    El text no és clar.
    El controlador del producte o els paràmetres de programari del producte poden ser incorrectes.
    Comproveu que els paràmetres de qualitat són correctes.
    Comproveu que el paràmetre EconoMode (Mode econòmic) està desactivat.
    Consulteu l'ajuda del programari del producte per obtenir més informació sobre la modificació dels paràmetres.


Solució de problemes

Problemes de qualitat d'escaneig

En aquesta secció s'ofereix informació sobre els temes següents:

  • Prevenció de problemes de qualitat d'escaneig
  • Solució dels problemes de qualitat d'escaneig


Solució de problemes

Prevenció de problemes de qualitat d'escaneig

    A continuació us mostrem uns passos senzills que podeu seguir per millorar la qualitat de la còpia i de l'escaneig.

    ●
    Utilitzeu originals d'alta qualitat.
    ●
    Carregueu el paper correctament. Si el paper no s'ha carregat correctament, pot inclinar-se i provocar problemes d'imatges poc clares.
    ●
    Ajusteu els paràmetres de programari segons com voleu utilitzar la pàgina escanejada.
    ●
    Si el producte en moltes ocasions alimenta més d'una pàgina alhora, potser haureu de netejar o substituir el coixinet de separació.
    ●
    Utilitzeu o feu-vos una carpeta per protegir els originals.


Solució de problemes

Solució dels problemes de qualitat d'escaneig

    Problema
    Causa
    Solució
    Pàgines en blanc
    Pot ser que s'hagi carregat l'original al revés.
    Introduïu a la safata d'entrada de l'alimentador de documents el marge superior de la pila d'originals, amb la pila cara avall i la primera pàgina que voleu escanejar a la part inferior de la pila.
    Massa clara o massa fosca
    Pot ser que els nivells de resolució i de color estiguin mal configurats.
    Comproveu que els paràmetres de resolució i de color són correctes.
    Línies no desitjades
    Pot ser que el vidre de l'alimentador de documents estigui brut.
    Netegeu la franja de l'escàner.
    Punts o ratlles negres
    L'alimentació del producte pot tenir fluctuacions.
    Torneu a imprimir la tasca.
    El text no és clar
    Potser no s'han configurat correctament els nivells de resolució.
    Comproveu que els paràmetres de resolució són correctes.


Solució de problemes

Regle per defectes repetitius

    Si els defectes es repeteixen a intervals regulars en una pàgina, utilitzeu aquest regle per identificar-ne la causa. Col·loqueu la part superior del regle a sobre del primer defecte. La marca del costat del segon cop que apareix el defecte indica quin component s'ha de substituir.

    Si el defecte es correlaciona amb el motor d'impressió del fusor, és possible que sigui necessària una reparació del producte. Poseu-vos en contacte amb el servei d'atenció al client d'HP.

    Regle per defectes repetitius

    Regle per defectes repetitius

    Distància entre defectes
    Components del producte que causen el defecte
    27 mm
    Motor d'impressió
    29 mm
    Motor d'impressió
    39 mm
    Motor d'impressió
    56 mm
    Fusor
    75 mm
    Cartutx d'impressió


Solució de problemes

Optimització i millora de la qualitat de la imatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi de densitat de la impressió
  • Gestió i configuració dels controladors de la impressora


Solució de problemes

Canvi de densitat de la impressió

    1.
    Utilitzeu el controlador d'impressora per canviar els paràmetres per defecte. Seguiu el procediment adequat, en funció del sistema operatiu que esteu utilitzant.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista de menú Inici predeterminada)

    a.
    Premeu Inici i després Impressores i faxos.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows XP, Windows Server 2003, i Windows Server 2008 (mitjançant la vista clàssica de menú Inici)

    a.
    Feu clic a Inici, a Configuració i, a continuació, a Impressores.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Windows Vista

    a.
    feu clic a Inici, Tauler de control i, a continuació, a la categoria de Maquinari i so feu clic a Impressora.
    b.
    Feu clic amb el botó dret a la icona del controlador i seleccioneu Propietats.
    c.
    Feu clic a la fitxa Paràmetres del dispositiu.

    Mac OS X v10.4

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Feu clic al botó Printer Setup (Configuració de la impressora).

    Mac OS X v10.5 i v10.6

    a.
    Al menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i posteriorment feu clic a la icona Print & Fax (Imprimeix i envia per fax).
    b.
    Seleccioneu el producte a la part esquerra de la finestra.
    c.
    Feu clic al botó Options & Supplies (Opcions i subministraments).
    d.
    Feu clic a la fitxa Driver (Controlador).
    2.
    Ajusteu el boto lliscant Densitat d'impressió per canviar el paràmetre.


Solució de problemes

Gestió i configuració dels controladors de la impressora

    El producte utilitza el paràmetre de tipus de paper per establir molts paràmetres interns que afecten a la qualitat d'impressió. Utilitzeu sempre el paràmetre de tipus de paper correcte al controlador de la impressora. Assegureu-vos també que la resta de paràmetres de la pestanya Paper/Qualitat del controlador de la impressora siguin correctes.


Solució de problemes

Solució de problemes de rendiment

    Problema
    Causa
    Solució
    Les pàgines s'imprimeixen però estan totalment en blanc.
    Pot ser que encara hi hagi la cinta de segellat als cartutxos d'impressió.
    Comproveu que s'ha extret totalment la cinta de segellat dels cartutxos d'impressió.
    Pot ser que el document inclogui pàgines en blanc.
    Comproveu que el document que imprimiu té contingut a totes les pàgines.
    Pot ser que el producte no funcioni correctament.
    Per comprovar el funcionament del producte, imprimiu una pàgina de configuració.
    Les pàgines s'imprimeixen molt lentament.
    Els papers més pesats poden fer més lenta la tasca d'impressió.
    Imprimiu en un altre tipus de paper.
    Les pàgines complexes poden trigar més temps a imprimir-se.
    Pot ser que la fusió correcta requereixi una velocitat d'impressió més lenta per garantir una qualitat d'impressió òptima.
    No s'han imprès les pàgines.
    Pot ser que el producte no agafi el paper correctament.
    Assegureu-vos que s'ha carregat el paper correctament a la safata.
    El paper s'encalla al producte.
    Solucioneu l'embús.
    Pot ser que el cable USB sigui defectuós o no estigui connectat correctament.
    ●
    Desconnecteu els dos extrems del cable USB i torneu-lo a connectar.
    ●
    Imprimiu un document que ja hagueu imprès.
    ●
    Proveu d'imprimir amb un altre cable USB.
    Hi ha altres dispositius que s'estan executant a l'ordinador.
    Pot ser que el producte no comparteixi un port USB. Si teniu un disc dur extern o un allargador de xarxa connectat al mateix port que el producte, pot ser que l’altre dispositiu provoqui interferències. Per connectar i utilitzar el producte, cal que desconnecteu l'altre dispositiu o que utilitzeu dos ports USB de l'ordinador.


Solució de problemes

Solució de problemes de connectivitat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Solució de problemes de connectivitat directa
  • Solució de problemes de xarxa


Solució de problemes

Solució de problemes de connectivitat directa

    Si heu connectat el producte directament a un ordinador, comproveu el cable USB.

    ●
    Comproveu que el cable USB està connectat a l'ordinador i al producte.
    ●
    Comproveu que el cable USB no sobrepassa els 2 metres. Substituïu-lo si és necessari.
    ●
    Comproveu que el cable USB funciona correctament. Per fer-ho, connecteu-lo a un altre producte. Connecteu el cable a un altre port de l'ordinador. Substituïu-lo si és necessari.


Solució de problemes

Solució de problemes de xarxa

    Examineu els elements següents per comprovar si el producte es comunica amb la xarxa. Abans de començar, imprimiu una pàgina de configuració.

    Problema
    Solució
    Mala connexió física.
    Comproveu que el producte es trobi ben connectat al port de xarxa amb un cable de la longitud adient.
    Comproveu que les connexions del cable siguin segures.
    Observeu la connexió del port de xarxa a la part posterior del producte i comproveu que l'indicador lluminós d'activitat de color taronja i el d'estat de l'enllaç de color verd estiguin encesos.
    Si el problema continua, proveu amb un altre cable o amb ports diferents del concentrador.
    L'ordinador no pot establir comunicació amb el producte.
    Utilitzeu l’indicador d’ordres per executar l’ordre “ping” per al producte des de l’ordinador. Per exemple:
    ping 192.168.45.39
    Comproveu que el ping mostra el temps d'anada i tornada (RTT), que indica que es troba en funcionament.
    Si l’ordre ping ha fallat, verifiqueu que els concentradors de la xarxa estiguin encesos i, a continuació, verifiqueu que els paràmetres de la xarxa, el producte i l’ordinador s’hagin configurat per a la mateixa xarxa.
    Paràmetres d'enllaç i impressió a doble cara incorrectes.
    Hewlett-Packard recomana deixar aquesta opció en mode automàtic (opció per defecte).
    Adreça IP incorrecta per al producte a l'ordinador.
    Utilitzeu l'adreça IP correcta. L'adreça IP apareix a la pàgina de configuració.
    Obriu les propietats de la impressora i feu clic a la pestanya Ports. Comproveu que l'adreça IP actual del producte estigui seleccionada.
    ●
    Si heu instal·lat el producte amb el port TCP/IP estàndard d'HP, seleccioneu el quadre amb l'etiqueta Imprimeix sempre amb aquesta impressora encara que canviï l'adreça IP.
    ●
    Si heu instal·lat el producte amb un port TCP/IP estàndard de Microsoft, utilitzeu el nom de sistema principal en comptes de l'adreça IP.
    Si l'adreça IP és correcta, esborreu el producte i torneu-lo a afegir.
    Els programaris nous han provocat problemes de compatibilitat.
    Comproveu que els programaris nous s'hagin instal·lat correctament i que utilitzin el controlador d'impressora adient.
    El vostre ordinador o estació de treball no s'ha configurat correctament.
    Comproveu els controladors de xarxa, d'impressora i la redirecció de xarxa.
    Comproveu que el sistema operatiu està correctament configurat.
    El protocol està desactivat o bé hi ha altres paràmetres de xarxa incorrectes.
    Reviseu la pàgina de configuració per comprovar l'estat del protocol. Inhabiliteu-lo si cal.
    Torneu a configurar els paràmetres de xarxa, si cal.


Solució de problemes

Solució dels problemes de programari

En aquesta secció s'ofereix informació sobre els temes següents:

  • Resolució de problemes comuns del Windows
  • Solució de problemes habituals de Mac


Solució de problemes

Resolució de problemes comuns del Windows

    Missatge d'error:
    “(Nom del programa, per exemple, Internet Explorer) ha detectat un problema i s'ha de tancar. Disculpeu les molèsties”
    Causa
    Solució
    Tanqueu tots els programes, reinicieu el Windows i torneu-ho a provar.
    Si l'aplicació a la qual es fa referència és el controlador d'impressora, seleccioneu o instal·leu un controlador d'impressora diferent. Si seleccioneu el controlador d'impressora PCL 6 del producte, canvieu al controlador d'impressora PCL 5 o d'emulació postscript de nivell 3 d'HP.
    Consulteu la documentació de Microsoft Windows que s'inclou a l'ordinador per obtenir més informació sobre els missatges d'error de Windows , o aneu a www.microsoft.com.


Solució de problemes

Solució de problemes habituals de Mac

    Problemes amb el Mac OS X

    El controlador de la impressora no apareix a la Printer Setup Utility (Utilitat de configuració de la impressora) ni a la llista Impressió i Fax.
    Causa
    Solució
    Potser no s'ha instal·lat el programari del producte o no s'ha instal·lat correctament.
    Comproveu que el fitxer .GZ del producte es trobi a la següent carpeta del disc dur:
    ●
    Mac OS X V10.4: Library/Printers/PPDs/Contents/Resources/<id>.lproj, on <id> és el codi de dues lletres de l'idioma que esteu utilitzant.
    ●
    Mac OS X v10.5 i v10.6: Library/Printers/PPDs/Contents/Resources
    Si cal, torneu a instal·lar el programari. Trobareu les instruccions a la guia de primers passos.
    El fitxer PPD (descripció de la impressora PostScript) està corrupte.
    Esborreu el fitxer .GZ de la següent carpeta del disc dur:
    ●
    Mac OS X V10.4: Library/Printers/PPDs/Contents/Resources/<id>.lproj, on <id> és el codi de dues lletres de l'idioma que esteu utilitzant.
    ●
    Mac OS X v10.5 i v10.6: Library/Printers/PPDs/Contents/Resources
    Torneu a instal·lar el programari. Trobareu les instruccions a la guia de primers passos.

    El nom del producte no apareix a la llista de productes de la Printer Setup Utility (Utilitat de configuració de la impressora) ni a la llista Impressió i Fax.
    Causa
    Solució
    Potser el producte no està llest per funcionar.
    Comproveu que els cables estiguin connectats correctament, que el producte s'hagi engegat i que l'indicador lluminós A punt [image] estigui encès.
    S'està utilitzant un nom de producte incorrecte.
    Imprimiu una pàgina de configuració per comprovar el nom del producte. Verifiqueu que el nom de la pàgina de configuració coincideix amb el nom del producte a la Printer Setup Utility (Utilitat de configuració de la impressora) ni a la llista Impressió i Fax.
    El cable de la interfície pot ser defectuós o de baixa qualitat.
    Substituïu el cable per un cable d'alta qualitat.

    El controlador de la impressora no configura automàticament el producte seleccionat a la Printer Setup Utility (Utilitat de configuració de la impressora) ni a la llista Impressió i Fax.
    Causa
    Solució
    Potser el producte no està llest per funcionar.
    Comproveu que els cables estiguin connectats correctament, que el producte s'hagi engegat i que l'indicador lluminós A punt [image] estigui encès.
    Potser no s'ha instal·lat el programari del producte o no s'ha instal·lat correctament.
    Comproveu que el PPD del producte es trobi a la carpeta de la unitat de disc dur següent:
    ●
    Mac OS X V10.4: Library/Printers/PPDs/Contents/Resources/<id>.lproj, on <id> és el codi de dues lletres de l'idioma que esteu utilitzant.
    ●
    Mac OS X v10.5 i v10.6: Library/Printers/PPDs/Contents/Resources
    Si cal, torneu a instal·lar el programari. Trobareu les instruccions a la guia de primers passos.
    El fitxer PPD (descripció de la impressora PostScript) està corrupte.
    Esborreu el fitxer .GZ de la següent carpeta del disc dur:
    ●
    Mac OS X V10.4: Library/Printers/PPDs/Contents/Resources/<id>.lproj, on <id> és el codi de dues lletres de l'idioma que esteu utilitzant.
    ●
    Mac OS X v10.5 i v10.6: Library/Printers/PPDs/Contents/Resources
    Torneu a instal·lar el programari. Trobareu les instruccions a la guia de primers passos.
    El cable de la interfície pot ser defectuós o de baixa qualitat.
    Substituïu el cable d'interfície per un cable d'alta qualitat.

    Una tasca d'impressió no s'ha enviat al producte que desitjàveu.
    Causa
    Solució
    Pot ser que la cua d'impressió estigui aturada.
    Reinicieu la cua d'impressió. Obriu el print monitor (Monitor d'impressió) i seleccioneu Start Jobs (Inicia tasques).
    S'està utilitzant un nom de producte incorrecte. És possible que un producte amb un nom igual o semblant hagi rebut el treball d'impressió.
    Imprimiu una pàgina de configuració per comprovar el nom del producte. Verifiqueu que el nom de la pàgina de configuració coincideix amb el nom del producte a la Printer Setup Utility (Utilitat de configuració de la impressora) ni a la llista Print & Fax (Impressió i Fax).

    No es pot imprimir des d'una targeta USB de tercers.
    Causa
    Solució
    Aquest error es produeix quan no s'ha instal·lat el programari per a productes USB.
    Si afegiu una targeta USB de tercers, potser us caldrà el programari d'Apple USB Adapter Card Support. Al lloc web d'Apple trobareu la versió més recent d'aquest programari.

    Si el connecteu mitjançant un cable USB, un cop seleccionat el controlador, el producte no apareix a la Printer Setup Utility (Utilitat de configuració de la impressora) ni a la llista Impressió i Fax.
    Causa
    Solució
    El problema prové d'un component de maquinari o de programari.
    Solució de problemes de programari
    ●
    Comproveu que l'ordinador Mac admeti USB.
    ●
    Comproveu que el sistema operatiu de l'equip Mac sigui Mac OS X V10.4 o posterior.
    ●
    Comproveu que l'equip Mac tingui el programari d'USB adequat d'Apple.
    Solució de problemes de maquinari
    ●
    Comproveu que el producte està engegat.
    ●
    Comproveu que el cable USB està ben connectat.
    ●
    Comproveu que esteu utilitzant el cable USB d'alta velocitat adequat.
    ●
    Assegureu-vos que no teniu massa dispositius USB que demanen potència a la cadena. Desconnecteu tots els dispositius de la cadena i connecteu el cable directament al port USB de l'amfitrió.
    ●
    Comproveu si hi ha més de dos concentradors USB sense alimentació connectats en fila a la cadena. Desconnecteu tots els dispositius de la cadena i, a continuació, connecteu el cable directament al port USB de l'ordinador del sistema principal.
    NOTA:

    El teclat d'iMac és un concentrador USB sense alimentació.


Consumibles i accessoris

Consumibles i accessoris
  • Encarregueu peces, accessoris i subministraments
  • Números de referència


Consumibles i accessoris

Encarregueu peces, accessoris i subministraments

    Feu comandes de subministraments i de paper
    www.hp.com/go/suresupply
    Feu comandes de peces o accessoris d'HP originals
    www.hp.com/buy/parts
    Feu comandes per mitjà de proveïdors de serveis o d'assistència
    Poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP.


Consumibles i accessoris

Números de referència

La llista d'accessoris següent era actual en el moment de la impressió. Pot ser que la informació sobre els encàrrecs i la disponibilitat dels accessoris canviï amb la vida útil del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Accessoris de manipulació del paper
  • Cartutxos d'impressió
  • Cables i interfícies


Consumibles i accessoris

Accessoris de manipulació del paper

    Element
    Descripció
    Número de referència
    Rodet de recollida
    Rodet de recollida per a la safata d’entrada
    RL1-1443-000CN
    Conjunt de coixinets de separació
    Coixinet de separació per a la safata d’entrada
    RM1-4006-000CN


Consumibles i accessoris

Cartutxos d'impressió

    Element
    Descripció
    Número de referència
    Cartutx d'impressió HP LaserJet
    Cartutx d'impressió de negre
    Consulteu un dels elements següents per determinar el número de peça del cartutx d’impressió.
    ●
    Pàgina de configuració
    ●
    Pàgina d'estat dels consumibles
    ●
    Cartutx d'impressió actual
    ●
    www.hp.com/go/ljsupplies


Consumibles i accessoris

Cables i interfícies

    Element
    Descripció
    Número de referència
    Cable USB
    Cable A a B de 2 metres
    8121-0868


Servei i suport

Servei i suport
  • Declaració de garantia limitada de Hewlett-Packard
  • Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet
  • Contracte de llicència d'usuari final
  • Servei de garantia Customer self-repair (autoreparació pel client)
  • Assistència al client
  • Tornar a empaquetar el producte
  • Formulari d'informació de servei


Servei i suport

Declaració de garantia limitada de Hewlett-Packard

    PRODUCTE HP
    DURADA DE LA GARANTIA LIMITADA
    HP LaserJet Professional M1130, M1210
    Un any a partir de la data de compra

    HP garanteix al client final que els accessoris i el maquinari d'HP no presentaran cap defecte de materials i mà d'obra durant un any a partir del moment en que vàreu comprar el producte. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP decidirà si repara o substitueix els productes que siguin realment defectuosos. Els productes substitutoris poden ser nous o amb un rendiment equivalent a un producte nou.

    HP us garanteix que el programari d'HP no deixarà d'executar les instruccions de programació després de la data de compra, durant el període que s'especifica més amunt, degut a defectes de material o mà d'obra, sempre que s'hagi instal·lat i s'utilitzi correctament. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP substituirà el programari que no executi les instruccions de programari degut a un defecte.

    HP no garanteix que el funcionament dels productes d'HP sigui ininterromput i no presenti cap mena d'error. Si HP no pot reparar o substituir un producte segons el que s'especifica a la garantia, dintre d'un període de temps raonable, l'usuari tindrà dret a la devolució del preu de compra quan retorni el producte.

    Els productes d'HP poden incloure components tornats a manufacturar equivalents als nous pel que fa al seu funcionament o poden haver estat sotmesos a usos eventuals.

    La garantia no és vàlida en cas de defectes provocats per (a) un manteniment o calibració incorrectes o inadequats, (b) programari, interfícies, components o consumibles no proporcionats per HP, (c) modificacions no autoritzades o utilitzacions incorrectes, (d) funcionament no subjecte a les especificacions mediambientals publicades per al producte, o (e) manteniment o preparació de l'emplaçament incorrectes.

    FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LES GARANTIES ANTERIORS SÓN EXCLUSIVES I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA. Alguns països/regions, estats o províncies no permeten restriccions de la duració d'una garantia implícita, per tant pot ser que les restriccions o l'exclusió anterior no us afectin. Aquesta garantia us atorga drets legals específics, però potser teniu altres drets que varien segons el país/la regió, estat o província.

    La garantia limitada d'HP és vàlida per a qualsevol país/regió o ubicació on HP ofereixi assistència tècnica per a aquest producte i on HP comercialitzi aquest producte. El nivell de servei en garantia ofert pot variar segons els estàndards locals. HP no alterarà la forma, el reglatge o el funcionament del producte per tal que funcioni en un país/una regió per al que no ha estat dissenyat per motius legals o normatius.

    FINS ALS LÍMITS PERMESOS PER LA LEGISLACIÓ LOCAL, ELS RECURSOS D'AQUESTA DECLARACIÓ DE GARANTIA CONSTITUEIXEN ELS ÚNICS RECURSOS QUE TENIU. EXCEPTE TAL COM S'INDICA MÉS AMUNT, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, DERIVAT (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES. Alguns països/regions, estats o províncies no permeten exclusions o restriccions de danys incidentals o conseqüencials, per tant pot ser que les restriccions o l'exclusió anterior no us afecti.

    LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SI NO QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).


Servei i suport

Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet

    HP garanteix que aquest producte d'HP no té defectes a causa de materials o manufactura.

    Aquesta garantia no s'aplica als productes que (a) hagin estat reomplerts, restaurats, remanufacturats o falsificats per qualsevol mètode, (b) pateixin problemes per un ús o emmagatzematge inadequats o per un funcionament fora de les especificacions mediambientals publicades per a aquest producte d'impressora o (c) tinguin defectes a causa del desgast produït per l'ús normal.

    Per obtenir servei en garantia, torneu el producte al lloc de l'adquisició (amb una descripció escrita del problema i mostres d'impressió) o poseu-vos en contacte amb l'assistència al client d'HP. A elecció d'HP, HP substituirà els productes que es demostri que són defectuosos o us retornarà l'import de la compra.

    EN LA MESURA PREVISTA PER LES LLEIS LOCALS, LA GARANTIA ESMENTADA MÉS AMUNT ÉS EXCLUSIVA, I NO QUEDA EXPRESSADA NI IMPLÍCITA CAP ALTRA GARANTIA O CONDICIÓ, NI ORAL NI ESCRITA. HP REBUTJA EXPRESSAMENT QUALSEVOL AL·LUSIÓ IMPLÍCITA A GARANTIES, CONDICIONS DE COMERCIALITZACIÓ, QUALITAT SATISFACTÒRIA I ADEQUACIÓ PER A UN DETERMINAT PROPÒSIT.

    EN LA MESURA PREVISTA PER LES LLEIS LOCALS, EN CAP CAS NI HP NI ELS SEUS PROVEÏDORS SERAN RESPONSABLES DE QUALSEVOL PERJUDICI DIRECTE, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLOSES LES PÈRDUES DE BENEFICIS O DE DADES) O DE QUALSEVOL ALTRA MENA, A CONSEQÜÈNCIA DE CONTRACTES, GREUGES O QUALSEVOL ALTRE MOTIU.

    LES CONDICIONS DE GARANTIA D'AQUESTA DECLARACIÓ, EXCEPTE EN LA MESURA PREVISTA PER LES LLEIS, NO EXCLOUEN, RESTRINGEIXEN NI MODIFIQUEN ELS DRETS OBLIGATORIS I ESTABLERTS PER LA LLEI APLICABLES A LA VENDA D'AQUEST PRODUCTE AL CLIENT FINAL, I ES FORMULEN EN ADDICIÓ ALS DRETS ESMENTATS.


Servei i suport

Contracte de llicència d'usuari final

    LLEGIU DETINGUDAMENT ABANS DE FER SERVIR AQUEST PRODUCTE DE PROGRAMARI: Aquest contracte de llicència d'usuari final ("CLUF") és un contracte entre (a) vostè (ja sigui una persona física o la persona jurídica a la qual vostè representa) i (b) Hewlett-Packard Company ("HP") que regula el seu ús del producte de programari ("Programari"). Aquest CLUF no és aplicable si hi ha un altre contracte de llicència per al Programari entre vostè i HP o els seus proveïdors, inclosos els contractes de llicència en la documentació en línia. El terme "Programari" pot incloure (i) suports associats, (ii) una guia de l'usuari i altres materials impresos, i (iii) documentació electrònica o "en línia" (anomenada, de forma conjunta, "Documentació de l'usuari").

    ELS DRETS SOBRE EL PROGRAMARI NOMÉS S'OFEREIXEN SI VOSTÈ ACCEPTA TOTS ELS TERMES I CONDICIONS D'AQUEST CLUF. SI INSTALLA, COPIA, BAIXA O FA SERVIR DE QUALSEVOL ALTRA MANERA EL PROGRAMARI, VOSTÈ ACCEPTA QUEDAR VINCULAT PER AQUEST CLUF. SI NO L'ACCEPTA, NO INSTALLI, BAIXI NI FACI SERVIR DE CAP ALTRA MANERA EL PROGRAMARI. SI HA COMPRAT EL PROGRAMARI PERÒ NO ESTÀ D'ACORD AMB ELS TERMES D'AQUEST CLUF, TORNI EL PROGRAMARI AL LLOC ON EL VA COMPRAR ABANS DE CATORZE DIES PER TAL D'OBTENIR EL REEMBORSAMENT DEL PREU DE COMPRA; SI EL PROGRAMARI ESTÀ INSTALLAT O HA ESTAT POSAT A DISPOSICIÓ CONJUNTAMENT AMB UN ALTRE PRODUCTE D'HP, POT TORNAR EL PRODUCTE COMPLET SENSE UTILITZAR.

    1. PROGRAMARI DE TERCERS. El Programari pot incloure, a més del programari propietat d'HP ("Programari d'HP"), altre programari subjecte a llicències de tercers ("Programari de tercers" i "Llicència de tercers"). Qualsevol Programari de tercers s'atorga sota una llicència subjecta als termes i condicions de la Llicència de tercers corresponent. Normalment, la Llicència de tercers s'inclou en un fitxer del tipus license.txt; si no la troba, posi's en contacte amb el servei d'assistència d'HP. Si les Llicències de tercers inclouen llicències que estipulen la disponibilitat del codi font (com ara la Llicència Pública General de GNU) i el codi font corresponent no està inclòs amb el Programari, consulti les pàgines d'assistència del producte al lloc web d'HP (hp.com) per saber com pot obtenir aquest codi font.

    2. DRETS DE LA LLICÈNCIA. Sempre que vostè compleixi tots els termes i condicions d'aquest CLUF, se li atorguen els drets següents:

    a. Ús. HP li atorga una llicència per a la utilització d'una còpia del Programari d'HP. "Ús" significa installar, copiar, emmagatzemar, carregar, executar, visualitzar o fer servir altrament el Programari d'HP. No pot modificar el Programari d'HP ni inhabilitar-ne cap funció de concessió de llicència o control. Si HP proporciona aquest Programari per utilitzar-lo amb un producte de tractament d'imatges o d'impressió (per exemple, si el Programari és un controlador d'una impressora o un altre producte, microprogramari o un complement), el Programari d'HP només es podrà fer servir amb aquest producte ("Producte d'HP"). La Documentació de l'usuari pot contenir restriccions addicionals quant a l'Ús. No es poden separar les parts integrants del Programari d'HP per al seu Ús. No té permís per a distribuir el Programari d'HP.

    b. Còpia. El seu dret a copiar significa que pot fer còpies de seguretat o arxivament del Programari d'HP, sempre que cada còpia contingui tots els avisos de propietat originals del Programari d'HP i es faci servir només amb finalitats de còpia de seguretat.

    3. ACTUALITZACIONS. Per poder fer servir el Programari d'HP proporcionat per HP com a actualització, millora o suplement (de forma genèrica, "Actualització"), primer caldrà que disposi de la llicència per al Programari d'HP original identificat per HP com a apte per a l'actualització. En la mesura que l'Actualització substitueix el Programari d'HP original, ja no podrà fer servir aquest Programari d'HP. Aquest CLUF s'aplica a cada Actualització, llevat que HP especifiqui uns altres termes amb l'Actualització. En cas de conflicte entre aquest CLUF i aquests altres termes, prevaldran els altres termes.

    4. TRANSFERÈNCIA.

    a. Transferència a tercers. L'usuari final inicial del Programari d'HP pot fer una única transferència del Programari d'HP a un altre usuari final. Tota transferència inclourà totes les parts integrants, suports, Documentació de l'usuari, aquest CLUF i, si és el cas, el certificat d'autenticitat. La transferència no pot ser una transferència indirecta, com ara una venda a dipòsit. Abans de la transferència, l'usuari final que rebrà el Programari transferit haurà d'acceptar aquest CLUF. Un cop transferit el Programari d'HP, la seva llicència quedarà rescindida automàticament.

    b. Restriccions. No podrà llogar, arrendar o prestar el Programari d'HP ni fer-lo servir amb finalitats d'ús comercial en règim de temps compartit o ús per tercers. No pot atorgar subllicències, assignar ni transferir de cap altra manera el Programari d'HP, excepte en els casos indicats específicament en aquest CLUF.

    5. DRETS DE PROPIETAT. Tots els drets de propietat intel·lectual i industrial d'aquest Programari i la Documentació de l'usuari corresponen a HP o als seus proveïdors, i estan protegits per llei, incloses les lleis aplicables de drets d'autor, secret comercial, patents i marques. No podrà eliminar del Programari qualsevol informació relativa a la identificació del producte, avisos de copyright o restriccions de propietat.

    6. LIMITACIÓ DE L'ENGINYERIA INVERSA. No es poden utilitzar tècniques d'enginyeria inversa, descompilar ni desassemblar el Programari d'HP, excepte i només en la mesura que ho permeti la llei aplicable.

    7. CONSENTIMENT PER A L'ÚS DE DADES. HP i les seves filials poden recopilar i utilitzar informació tècnica proporcionada per vostè relativa a (i) l'Ús del Programari o el Producte d'HP o (ii) la provisió de serveis d'assistència relacionats amb el Programari o el Producte d'HP. Tota aquesta informació estarà subjecta a la política de privadesa d'HP. HP no farà servir aquesta informació de cap manera que l'identifiqui personalment, excepte que sigui necessari per tal de millorar-ne l'Ús o proporcionar serveis d'assistència tècnica.

    8. LIMITACIÓ DE RESPONSABILITAT. Malgrat els danys en què vostè pugui incórrer, tota la responsabilitat d'HP i dels seus proveïdors i el seu únic remei sota aquest CLUF estaran limitats a l'import que va pagar pel producte o a 5 dòlars dels EUA (l'import més gran dels dos). EN LA MESURA QUE HO PERMETI LA LEGISLACIÓ APLICABLE, NI HP NI ELS SEUS PROVEÏDORS NO SERAN RESPONSABLES EN CAP CAS DELS DANYS ESPECIALS, FORTUÏTS, INDIRECTES O CONSEQÜENCIALS (INCLOSOS DANYS PER LUCRE CESSANT, PÈRDUA DE DADES, INTERRUPCIÓ DEL NEGOCI, LESIONS O PÈRDUA DE PRIVACITAT) RELACIONATS D'ALGUNA MANERA AMB L'ÚS O IMPOSSIBILITAT D'UTILITZAR EL PROGRAMARI, ENCARA QUE HP O QUALSEVOL PROVEÏDOR HAGIN ESTAT AVISATS DE LA POSSIBILITAT D'AQUESTS DANYS I ENCARA QUE EL REMEI INDICAT ANTERIORMENT NO COMPLEIXI LA SEVA FINALITAT ESSENCIAL. Alguns estats o altres jurisdiccions no permeten l'exclusió o la limitació dels danys fortuïts o conseqüencials, per la qual cosa pot ser que la limitació o l'exclusió anteriors no siguin aplicables en el seu cas.

    9. EL GOVERN DELS EUA COM A CLIENT. Si vostè és una organització del Govern dels EUA, aleshores concordant amb FAR 12.211 i FAR 12.212, el programari comercial (Commercial Computer Software), la documentació del programari (Computer Software Documentation) i la informació tècnica (Technical Data) per a articles comercials (Commercial Items) es lliuren sota la llicència comercial d'HP corresponent.

    10. COMPLIMENT DE LES LLEIS D'EXPORTACIÓ. Haurà de complir totes les lleis, normes i regulacions (i) aplicables a l'exportació o importació del Programari o (ii) que limiten l'Ús del Programari, incloses les restriccions per a la proliferació d'armes nuclears, químiques o biològiques.

    11. DRETS RESERVATS. HP i els seus proveïdors es reserven tots els drets no atorgats explícitament a l'usuari en aquest CLUF.

    (c) 2006 Hewlett-Packard Development Company, L.P.

    Rev. 11/06


Servei i suport

Servei de garantia Customer self-repair (autoreparació pel client)

    Els productes HP s'han dissenyat amb moltes peces de Customer Self Repair (CSR) per minimitzar el temps de reparació i permetre una major flexibilitat en la substitució de les peces defectuoses. Si durant el període de diagnòstic, HP identifica que es pot dur a terme una reparació utilitzant una peca CSR, us l'enviarà directament per fer el canvi. Hi ha dues categories de peces CSR: 1) Peces amb autoreparació pel client obligatòria. Si sol·liciteu a HP la substitució d'aquestes peces, haureu de pagar les despeses d'enviament i de mà d'obra d'aquest servei. 2) Peces amb autoreparació pel client opcional. Aquestes peces estan dissenyades pel servei Customer Self Repair. Tanmateix, si sol·liciteu a HP la seva substitució, aquest servei no tindrà cap cost addicional d'acord amb el tipus de servei de garantia indicat al producte.

    En funció de la disponibilitat i del lloc on es demanen, les peces CSR s'enviaran per ésser lliurades el següent dia feiner. Segons el lloc de lliurament, es pot oferir un lliurament al mateix dia o en quatre hores. Si cal assistència, podeu trucar al Centre d'Assistència Tècnica d'HP i un tècnic us ajudarà per telèfon. HP especifica als materials enviats amb una peça de substitució CSR si s'ha de retornar la peça defectuosa. En els supòsits on calgui retornar la peça defectuosa a HP, haureu d'enviar-la-hi dins un període determinat de temps, normalment en cinc (5) dies feiners. S'ha de tornar la peça defectuosa amb la documentació associada al material de transport subministrat. Si no es torna la peça defectuosa, HP podrà facturar-vos el recanvi. Quan s'utilitza el servei d'autoreparació pel client, HP suportarà totes les despeses d'enviament i de devolució de la peça i determinarà el servei de missatgeria/transportista que caldrà utilitzar.


Servei i suport

Assistència al client

    Gaudiu d'assistència telefònica, gratuïta durant el període de garantia, per al vostre país/la vostra regió.
    Tingueu preparats el nom del producte, el número de sèrie, la data d'adquisició i la descripció del problema.
    Els números de telèfon del país/la regió surten al fullet inclòs a la capsa del producte o a www.hp.com/support/.
    Gaudiu d'assistència per Internet les 24 hores.
    www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series
    Gaudiu d'assistència per a productes utilitzats amb un ordinador Macintosh.
    www.hp.com/go/macosx
    Descarregueu utilitats de programari, controladors i informació electrònica.
    www.hp.com/go/ljm1130series_software o www.hp.com/go/ljm1210series_software
    Feu comandes de serveis addicionals o de contractes de manteniment d'HP.
    www.hp.com/go/carepack


Servei i suport

Tornar a empaquetar el producte

    Si el servei d'atenció al client d'HP us indica que cal tornar el producte a HP per a la seva reparació, seguiu aquests passos per a tornar a empaquetar el producte per al seu transport.

    ATENCIÓ:

    Si l'aparell es malmet durant l'enviament com a conseqüència d'un mal embalatge, serà responsabilitat vostra.

    1.
    Traieu i conserveu el cartutx d'impressió.
    ATENCIÓ:

    És extremadament important retirar el cartutx d'impressió abans de transportar el producte. Si el cartutx d'impressió es deixa al producte durant el transport, pot perdre el seu contingut i tacar el motor i altres components del producte amb tòner.

    Per evitar fer malbé el cartutx d'impressió, no en toqueu el roleu i deseu el cartutx en el seu material d'embalatge original o de forma que no quedi exposat a la llum.

    2.
    Traieu el cable d’alimentació, el cable de la interfície i qualsevol accessori opcional, com per exemple una targeta EIO.
    3.
    Si podeu, incloeu mostres d'impressió i entre 50 i 100 fulls de paper o altres materials d'impressió que no s'hagin imprès correctament.
    4.
    Si sou als EUA, truqueu al Servei d'atenció al client d'HP per demanar nou material d'embalatge. A la resta de zones, si és possible, utilitzeu el material d'embalatge original. Hewlett-Packard recomana assegurar l'enviament del producte.


Servei i suport

Formulari d'informació de servei

    QUI TORNA L'EQUIP?
    Data:
    Persona de contacte:
    Telèfon:
    Contacte alternatiu:
    Telèfon:
    Adreça de devolució:
    Adreça d'enviament especial:
    QUÈ ENVIEU?
    Nom del model:
    Número del model:
    Número de sèrie:
    Adjunteu impressions rellevants. NO envieu accessoris (manuals, consumibles de neteja, etc.) que no siguin necessaris per dur a terme la reparació.
    HEU DESINSTAL·LAT ELS CARTUTXOS D'IMPRESSIÓ?
    Cal que els desinstal·leu abans d'enviar la impressora, a menys que us ho impedeixi un problema mecànic.
    [ ] Sí.
    [ ] No, no els puc desinstal·lar.
    QUÈ S'HA DE FER? Si cal, adjunteu un altre full.
    1. Descriviu les condicions del problema. (Quin és el problema? Què estàveu fent quan va sorgir el problema? Quin programari estàveu executant? Es pot reproduir el problema?)
    2. Si el problema és intermitent, quant de temps passa entre les vegades que es reprodueix?
    3. Si la unitat està connectada a algun dels elements següents, especifiqueu-ne el fabricant i el número de model.
    Ordinador personal:
    Mòdem:
    Xarxa:
    4. Comentaris addicionals:
    COM PAGAREU LA REPARACIÓ?
    [ ] En garantia
    Data de compra/recepció:
    Adjunteu un comprovant de compra o un document de recepció amb la data de recepció original.
    [ ] Número de contracte de manteniment:
    [ ] Número de comanda:
    Excepte per al servei de contracte i garantia, les sol·licituds de servei han de dur adjunts un número de comanda o una signatura autoritzada. Si no es poden aplicar els preus de reparació estàndard, es necessitarà una comanda mínima. Podeu obtenir els preus de reparació estàndard posant-vos en contacte amb un centre de reparació autoritzat per HP.
    Signatura autoritzada:
    Telèfon:
    Adreça de facturació:
    Instruccions de facturació especials:


Especificacions

Especificacions
  • Especificacions físiques
  • Consum d'energia, especificacions elèctriques i emissions acústiques
  • Especificacions de l'entorn


Especificacions

Especificacions físiques

    Especificacions físiques1
    Especificació
    Sèrie M1130
    Sèrie M1210
    Pes del producte
    7,0 kg
    8,3 kg
    Alçada del producte
    250 mm
    306 mm
    Profunditat del producte
    265 mm
    265 mm
    Amplada del producte
    415 mm
    435 mm

    1 Els valors depenen de les dades preliminars. Consulteu www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.


Especificacions

Consum d'energia, especificacions elèctriques i emissions acústiques

    Consulteu www.hp.com/go/ljm1130series_regulatory o www.hp.com/go/ljm1210series_regulatory per obtenir informació actualitzada.

    ATENCIÓ:

    Els requisits d'alimentació depenen del país/la regió on es ven el producte. No convertiu les tensions operatives. Si ho feu, es podria malmetre el producte i s'anul·laria la garantia del producte.


Especificacions

Especificacions de l'entorn

    Especificacions de l'entorn
    Funcionament1
    Emmagatzematge1
    Temperatura
    de 15° a 32,5° C
    de 0° a 35°C
    Humitat relativa
    Entre el 10% i el 80%
    Entre el 10% i el 80%

    1 Els valors depenen de les dades preliminars. Consulteu www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.


Informació normativa

Informació normativa
  • Normatives de la FCC
  • Programa de responsabilitat mediambiental de productes
  • Declaració de conformitat (model base)
  • Declaració de conformitat (model de fax)
  • Declaracions de seguretat
  • Declaracions addicionals per als productes de telecomunicacions (fax)


Informació normativa

Normatives de la FCC

    Aquest equip ha estat examinat i satisfà els límits d'un dispositiu digital de Classe B, segons l'Apartat 15 de la normativa de la FCC. Aquests límits s'han dissenyat per garantir una protecció raonable contra interferències nocives a instal·lacions residencials. Aquest equip genera, utilitza i pot radiar energia de ràdiofreqüència. Si aquest equip no s'instal·la i utilitza segons les instruccions, podria provocar interferències nocives per a les comunicacions de ràdio. Malgrat tot, no hi ha cap garantia de que no es produeixin interferències en una instal·lació concreta. Si l'equip provoca interferències nocives per a la recepció de ràdio o televisió (pot comprovar-se fàcilment apagant i tornant a encendre l'equip), l'usuari pot provar de corregir la interferència amb les indicacions següents:

    ●
    Torneu a orientar o canvieu de lloc l'antena de recepció.
    ●
    Augmenteu la distància de separació entre l'equip i el receptor.
    ●
    Connecteu l'equip a la sortida d'un circuit diferent al del receptor.
    ●
    Poseu-vos en contacte amb el distribuïdor o amb un tècnic de ràdio i televisió amb experiència.
    NOTA:

    Qualsevol canvi o modificació de la impressora no autoritzat explícitament per HP pot anular el dret de l'usuari d'utilitzar aquest equip.

    Cal fer servir un cable d'interfície protegit per satisfer els límits de la Classe B que s'exposen a l'Apartat 15 de la normativa de la FCC.


Informació normativa

Programa de responsabilitat mediambiental de productes

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protecció del medi ambient
  • Producció d'ozó
  • Consum elèctric
  • Consum de tòner
  • Utilització del paper
  • Plàstics
  • Subministraments per a la impressió LaserJet d'HP
  • Instruccions de devolució i reciclatge
  • Paper
  • Restriccions de materials (Sèrie M1130)
  • Restriccions de materials (Sèrie M1210)
  • Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea
  • Substàncies químiques
  • Full de dades de seguretat del material (MSDS)
  • Si voleu més informació


Informació normativa

Protecció del medi ambient

    Hewlett-Packard Company es compromet a fabricar productes de qualitat respectuosos amb el medi ambient. Aquest producte s'ha dissenyat amb diversos atributs que pretenen minimitzar l'impacte sobre el medi ambient.


Informació normativa

Producció d'ozó

    Aquest producte no genera quantitats apreciables de gas ozó (O3).


Informació normativa

Consum elèctric

    El consum d'energia es redueix de manera significativa amb el mode A punt o de Desconnexió automàtica, amb la qual cosa s'estalvien recursos naturals i diners sense que això afecti l'alt rendiment de la impressora. Els equips d'impressió i d'imatges de Hewlett-Packard amb el logotip del programa ENERGY STAR® compleixen les especificacions del programa ENERGY STAR de la U.S. Environmental Protection Agency per a equips d'imatges. Els productes d'imatge que compleixin les especificacions del programa ENERGY STAR tindran la marca següent:

    Marca ENERGY STAR®

    Trobareu més informació sobre els models de productes d'imatge que compleixen les especificacions del programa ENERGY STAR a l'adreça següent:

    www.hp.com/go/energystar


Informació normativa

Consum de tòner

    El mode EconoMode (Mode econòmic) consumeix menys tòner, la qual cosa amplia la duració del cartutx.


Informació normativa

Utilització del paper

    La funció d'impressió manual a doble cara i la capacitat d'impressió de n pàgines per full (diverses pàgines impreses en un sol full) poden reduir el consum de paper i l'impacte en els recursos naturals.


Informació normativa

Plàstics

    Els components plàstics de més de 25 grams s'han etiquetat segons els estàndards internacionals que permeten identificar-los més fàcilment per al reciclatge.


Informació normativa

Subministraments per a la impressió LaserJet d'HP

    Un cop utilitzats, és molt fàcil tornar i reciclar els cartutxos d'impressió HP LaserJet , gratuïtament, mitjançant l'HP Planet Partners. A tots els paquets de cartutxos d'impressió i subministraments nous d'HP LaserJet hi trobareu informació i instruccions del programa en diversos idiomes. Per ajudar a reduir encara més els efectes negatius sobre el medi ambient, podeu tornar diversos cartutxos alhora en comptes de fer-ho d'un en un.

    HP es compromet a oferir productes i serveis de disseny i de gran qualitat respectuosos amb el medi ambient, des del disseny i la fabricació fins a la distribució, l’ús que en fa l’usuari i el reciclatge. Garantim que els cartutxos d'impressió HP LaserJet que es retornen es reciclen correctament mitjançant el seu processament per tal de recuperar plàstics i metalls per a productes nous, la qual cosa permet que milions de tones de residus no vagin a parar als abocadors. Com que aquest cartutx es reciclarà i utilitzarà en material nou, no se us retornarà. Gràcies per ser respectuosos amb el medi ambient.

    NOTA:

    Utilitzeu l'etiqueta de devolució per retornar només cartutxos d'impressió HP LaserJet originals. No utilitzeu aquesta etiqueta per a cartutxos HP d’injecció de tinta, cartutxos que no siguin d'HP, cartutxos emplenats o reciclats o devolucions de garantia. Per obtenir informació sobre el reciclatge dels cartutxos HP d’injecció de tinta, visiteu http://www.hp.com/recycle.


Informació normativa

Instruccions de devolució i reciclatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Estats Units i Puerto Rico
  • Devolucions des de fora dels Estats Units


Informació normativa

Estats Units i Puerto Rico

L’etiqueta adjunta a la caixa del cartutx de tòner HP LaserJet serveix per a la devolució i reciclatge d’un o més cartutxos d’impressió HP LaserJet un cop s’han consumit. Seguiu les següents instruccions pertinents.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Devolucions múltiples (més d'un cartutx)
  • Devolucions d'un sol cartutx
  • Enviament


Informació normativa

Devolucions múltiples (més d'un cartutx)

    1.
    Embaleu cada cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
    2.
    Enganxeu les caixes utilitzant tires o cinta d'embalatge. El paquet pot pesar fins a 31 kg (70 lb).
    3.
    Utilitzeu una sola etiqueta de devolució de franqueig pagat.

    O BÉ

    1.
    Utilitzeu una caixa apropiada o sol·liciteu de franc una caixa de recollida indiscriminada a la pàgina www.hp.com/recycle o al 1-800-340-2445 (admet fins a 31 kg (70 lb) o cartutxos d'impressió HP LaserJet).
    2.
    Utilitzeu una sola etiqueta de devolució de franqueig pagat.


Informació normativa

Devolucions d'un sol cartutx

    1.
    Embaleu el cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
    2.
    Enganxeu l’etiqueta de devolució a la part del davant de la caixa.


Informació normativa

Enviament

Per a totes les devolucions de cartutxos d'impressió HP LaserJet, doneu el paquet a UPS al proper lliurament o recollida o porteu-lo a una oficina de recollida autoritzada d'UPS. Per trobar la situació de la oficina local de recollida UPS, truqueu al 1-800-PICKUPS o visiteu la pàgina www.ups.com. Si retorneu el paquet a través de l'etiqueta USPS, lliureu-lo al transportista del U.S. Postal Service o a la oficina del mateix servei. Per obtenir més informació o per encarregar etiquetes o caixes per a paquets voluminosos, visiteu www.hp.com/recycle o truqueu al 1-800-340-2445. Haureu de pagar les despeses normals de la recollida realitzada per UPS. Aquesta informació pot canviar sense avís previ.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Nota per als residents a Alaska i Hawaii


Informació normativa

Nota per als residents a Alaska i Hawaii

    No feu servir l'etiqueta d'UPS. Truqueu al 1-800-340-2445 per obtenir informació i instruccions. L'empresa U.S. Postal Service ofereix serveis de transport per a la devolució gratuïta de cartutxos en virtut d'un acord establert amb HP per a Alaska i Hawaii.


Informació normativa

Devolucions des de fora dels Estats Units

    Per participar al programa de devolució i reciclatge HP Planet Partners, seguiu les instruccions senzilles de la guia de reciclatge (que es troba dins de l'embalatge del nou subministrament) o visiteu www.hp.com/recycle. Seleccioneu el vostre país/regió per a més informació sobre com retornar els subministraments d'impressió HP LaserJet.


Informació normativa

Paper

    Aquest producte pot utilitzar papers reciclats sempre que el paper respecti les directrius que s'exposen a l'HP LaserJet Printer Family Print Media Guide (Guia de materials d'impressió de la família d'impressores LaserJet d'HP). Aquest producte es apte per a l'ús de paper reciclat segons l'estàndard EN12281:2002.


Informació normativa

Restriccions de materials (Sèrie M1130)

    Aquest producte d'HP no conté mercuri afegit.

    Aquest producte HP no té bateria.


Informació normativa

Restriccions de materials (Sèrie M1210)

    Aquest producte d'HP no conté mercuri afegit.

    Aquest producte d'HP inclou una bateria que s'ha de llençar com a material especial. Les bateries incloses o subministrades per Hewlett-Packard per a aquest producte inclouen:

    MFP HP LaserJet Professional Sèrie M1210
    Tipus
    Monofluorur de liti-carboni
    Pes
    0,8 g
    Posició
    A la placa formatadora
    Extraïble per l'usuari
    No

    símbol de bateria

    Si voleu més informació sobre el reciclatge de productes, visiteu www.hp.com/recycle o poseu-vos en contacte amb les autoritats locals o l'Electronics Industries Alliance: www.eiae.org.


Informació normativa

Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea

    Símbol de rebuig de la UE

    Aquest símbol imprès al producte o al seu embalatge indica que aquest producte no s'ha de llençar amb la resta de residus domèstics. L'usuari ha d'encarregar-se de la deposició d'aquests equips portant-los a un punt de recollida per poder reciclar els components elèctrics i electrònics residuals. La recollida separada i el reciclatge d'aquests equips vells ajuden a conservar els recursos naturals i garanteixen que es reciclen d'una forma que protegeix l'entorn i la salut humana. Si voleu més informació sobre on podeu portar els vostres equips vells per a reciclar-los, poseu-vos en contacte amb el vostre ajuntament, la deixalleria o la botiga on vàreu comprar el producte.


Informació normativa

Substàncies químiques

    HP es compromet a proporcionar als seus clients informació sobre les substàncies químiques presents als nostres productes segons sigui necessari per tal de complir amb els requisits legals, com ara REACH (reglament CE núm. 1907/2006 del Parlament Europeu i el Consell). Hi ha un informe amb dades sobre substàncies químiques corresponent a aquest producte disponible a: www.hp.com/go/reach.


Informació normativa

Full de dades de seguretat del material (MSDS)

    Es poden aconseguir fulls de dades de seguretat del material (MSDS) per als subministraments que continguin substàncies químiques a la pàgina web d'HP www.hp.com/go/msds o a www.hp.com/hpinfo/community/environment/productinfo/safety.


Informació normativa

Si voleu més informació

    Si voleu més informació sobre aquests temes mediambientals:

    ●
    Full de perfil mediambiental del producte per a aquest i altres productes similars d'HP
    ●
    Compromís d'HP amb el medi ambient
    ●
    Sistema de gestió mediambiental d'HP
    ●
    Programa de devolució de rebuigs i reciclatge d'HP
    ●
    Fulls de dades de seguretat del material

    Visiteu www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Informació normativa

Declaració de conformitat (model base)

En aquesta secció s'ofereix informació sobre els temes següents:

    Declaració de conformitat
    segons la guia ISO/IEC 17050-1 i EN 17050-1; DoC#: BOISB-0901-02-rel.1,0
    Nom del fabricant:
    Hewlett-Packard Company
    Adreça del fabricant:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, EUA
    declara que el producte
    Nom del producte:
    HP LaserJet M1132, HP LaserJet M1134 i HP LaserJet M1136
    Número de model normatiu2)
    BOISB-0901-02
    Opcions del producte:
    TOTES
    Cartutxos d'impressió:
    CE284A, CE285A, CE286A
    està d'acord amb les següents especificacions del producte:
    SEGURETAT:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Producte LED/làser de Classe 1)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Classe B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, versió 4
    GB9254-1998, GB17625.1-2003
    Informació addicional:
    Aquest producte compleix els requisits de la directiva EMC 2004/108/EC i la directiva de baix voltatge 2006/95/EC, i porta una etiqueta CE [image] tal com correspon.
    Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
    1) El producte ha estat avaluat amb la configuració típica per Hewlett-Packard Personal Computer Systems.
    2) Per qüestions normatives s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb el nom o el(s) número(s) del producte.
    Boise, Idaho , EUA
    Desembre de 2009
    Només per a qüestions normatives:
    Contacte a Europa:
    El Departament local de vendes i serveis de Hewlett-Packard o Hewlett-Packard GmbH, Departament HQ-TRE / Estàndards europeus,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Contacte als EUA:
    Gestor de normativa del producte, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telèfon: 208-396-6000)


Informació normativa

Declaració de conformitat (model de fax)

En aquesta secció s'ofereix informació sobre els temes següents:

    Declaració de conformitat
    segons la guia ISO/IEC 17050-1 i EN 17050-1; DoC#: BOISB-0901-03-rel.1.0
    Nom del fabricant:
    Hewlett-Packard Company
    Adreça del fabricant:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, EUA
    declara que el producte
    Nom del producte:
    HP LaserJet M1212, HP LaserJet M1214 i HP LaserJet M1216
    Accessoris4):
    BOISB-0906-00 (LIU de mòdul de fax - EUA)
    BOISB-0906-01 (LIU de mòdul de fax - EURO)
    Número de model normatiu2)
    BOISB-0901-03
    Opcions del producte:
    TOTES
    Cartutxos d'impressió:
    CE284A, CE285A, CE286A
    està d'acord amb les següents especificacions del producte:
    SEGURETAT:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Producte LED/làser de Classe 1)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Classe B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, versió 4
    GB9254-1998, GB17625.1-2003
    TELECOM:
    ES 203 021; FCC Títol 47 CFR, Apartat 683)
    Informació addicional:
    Aquest producte compleix els requisits de la directriu de l'EMC 2004/108/EC, la directriu de baixa tensió 2006/95/EC i la directriu 1999/5/EC (Annex II) de la R&TTE i, per tant, porta el segell corresponent de la CE [image].
    Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
    1) El producte ha estat avaluat amb la configuració típica per Hewlett-Packard Personal Computer Systems.
    2) Per qüestions normatives s'ha assignat a aquest producte un número de model normatiu. Aquest número no s'ha de confondre amb el nom o el(s) número(s) del producte.
    3) S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/regions de destí, a més dels anomenats anteriorment.
    4) Aquest producte utilitza un mòdul d'accessori de fax analògic que té el número de model normatiu BOISB-0906-00 (LIU - EUA) o BOISB-0906-01 (LIU - EURO), necessari per complir els requisits de les normes tècniques per als països/regions on es vendrà aquest producte.
    Boise, Idaho , EUA
    Desembre de 2009
    Només per a qüestions normatives:
    Contacte a Europa:
    El Departament local de vendes i serveis de Hewlett-Packard o Hewlett-Packard GmbH, Departament HQ-TRE / Estàndards europeus,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Contacte als EUA:
    Gestor de normativa del producte, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telèfon: 208-396-6000)


Informació normativa

Declaracions de seguretat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seguretat del làser
  • Normativa del DOC per a Canadà
  • Instruccions sobre el cable d’alimentació
  • Declaració EMC (Corea)
  • Declaració del làser per a Finlàndia
  • Declaració de GS (Alemanya)
  • Taula de substàncies (Xina)
  • Declaració de restricció sobre les substàncies perilloses (Turquia)


Informació normativa

Seguretat del làser

    El Centre d'estudis sobre dispositius i salut radiològica (Center for Devices and Radiological Health, CDRH) de la Direcció d'aliments i medicaments dels EUA ha implementat normatives per als productes làser fabricats a partir de l'1 d'agost de 1976. Els productes comercialitzats als EUA han de satisfer obligatòriament aquestes directrius. Aquest dispositiu ha estat certificat com a producte làser de Classe 1 sota l'Estàndard d'emissió de radiacions del Departament de Salut i Serveis Humans (Department of Health and Human Services, DHHS) dels EUA segons el Decret de control de radiacions per a la salut i la seguretat de 1968. Ja que les radiacions emeses dins del dispositiu queden completament confinades dins de les cobertes externes i les carcasses de protecció, el raig làser no pot escapar-se durant cap fase o sota el procés normal d'utilització.

    ADVERTÈNCIA!

    La utilització de controls o l'aplicació d'arranjaments o procediments no descrits en aquesta guia de l'usuari poden provocar exposicions a radiacions perilloses.


Informació normativa

Normativa del DOC per a Canadà

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informació normativa

Instruccions sobre el cable d’alimentació

    Assegureu-vos que la font d’alimentació és l’adequada per al límit de tensió del producte. El límit de tensió apareix a l’etiqueta del producte. El producte utilitza 110-127 V CA o 220-240 V CA i 50/60 Hz.

    Connecteu el cable d'alimentació a un endoll de CA connectat amb terra i al producte.

    ATENCIÓ:

    Per a evitar que el producte pateixi danys, utilitzeu només el cable d’alimentació que se subministra amb el producte.


Informació normativa

Declaració EMC (Corea)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació normativa

Declaració del làser per a Finlàndia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informació normativa

Declaració de GS (Alemanya)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Informació normativa

Taula de substàncies (Xina)

    Taula de substàncies (Xina)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació normativa

Declaració de restricció sobre les substàncies perilloses (Turquia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informació normativa

Declaracions addicionals per als productes de telecomunicacions (fax)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de la UE per a l'operació de telecomunicacions
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marca de Vietnam Telecom amb cable per a productes aprovats de tipus ICTQC


Informació normativa

Declaració de la UE per a l'operació de telecomunicacions

    Aquest producte està dissenyat per connectar-se a les xarxes de telecomunicacions commutades públiques (PSTN) dels països/regions de l'Espai Econòmic Europeu (EEE).

    És conforme als requisits de la Directiva EU R&TTE 999/5/EC (Annex II) i porta la marca de conformitat amb CE adequada.

    Per obtenir més detalls, vegeu la Declaració de Conformitat emesa pel fabricant en una altra secció d'aquest manual.

    Tot i això, a causa de les diferències entre les PSTN nacionals individuals, és possible que el producte no garanteixi incondicionalment el funcionament correcte en els punts de terminació de tots els PSTN. La compatibilitat amb les xarxes depèn de la selecció de paràmetres correcta per part del client a l'hora de preparar la seva connexió a la PSTN. Seguiu les instruccions que es proporcionen al manual de l'usuari.

    Si teniu problemes de compatibilitat de xarxa, poseu-vos en contacte amb el proveïdor del dispositiu o amb el Servei d'atenció al client de Hewlett-Packard al país/regió de funcionament.

    La connexió a un punt de terminació de PSTN pot estar sotmesa a requisits addicionals establerts per l'operador local de la PSTN.


Informació normativa

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informació normativa

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informació normativa

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informació normativa

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ATENCIÓ:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informació normativa

Marca de Vietnam Telecom amb cable per a productes aprovats de tipus ICTQC

    Marca de Vietnam Telecom


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

Notes

  • També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
  • Les tecles de drecera també funcionen a les finestres secundàries i emergents.
  • Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
  • El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.

http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera

http://www.hp.com


Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.

http://www.hp.com


Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu Alt+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu Alt+Tabulador.
Per veure el menú Opcions. | Premeu Alt+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu Alt+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu Alt+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu Alt+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu Alt+Fletxa esquerra o Alt+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu Alt+Fletxa dreta o Alt+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu Alt+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o Alt+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu Alt+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu Alt+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu Alt+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | Premeu F6.
Per desplaçar-vos per un tema. | Premeu Fletxa cap amunt i Fletxa cap avall o bé Re Pàg i Av Pàg.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | Premeu Tabulador.

http://www.hp.com


Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu Alt+C.
Per obrir i tancar un llibre o una carpeta. | Premeu Signe més (+) i Signe menys (-), o bé Fletxa esquerra i Fletxa dreta.
Per seleccionar un tema. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Retorn.

http://www.hp.com


Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu Alt+N.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema associat. | Premeu Alt+D.

http://www.hp.com


Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu Alt+S.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu Alt+L.
Per seleccionar un tema de la llista de resultats. | Premeu Alt+T i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu Alt+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu Alt+M.
Per cercar només als títols dels temes. | Premeu Alt+R.

http://www.hp.com


Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu Alt+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu Alt+A.
Per seleccionar un tema de la llista de preferits. | Premeu Alt+P i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Per suprimir el tema seleccionat de la llista. | Premeu Alt+R.

http://www.hp.com


Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
  • Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
  • Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
  • Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
  • Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
  • Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.

http://www.hp.com


Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
  • Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
  • Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
Nota Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.

http://www.hp.com


Per crear una llista de temes preferits de l'ajuda

  1. Cerqueu el tema de l'ajuda que voleu convertir en preferit.
  2. Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
Notes
  • Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
  • Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
  • Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.

http://www.hp.com


Per copiar un tema de l'ajuda

  1. A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
  2. Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
  3. Obriu el document en el qual voleu copiar el tema.
  4. Situeu el cursor al lloc on vulgueu que aparegui la informació.
  5. Al menú Edita, premeu Enganxa.
Nota Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.

http://www.hp.com


Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

Nota Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.

http://www.hp.com


Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • Endarrere mostra l'últim tema visualitzat.
  • Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
  • Següent mostra el tema següent de l'índex de continguts.
  • Anterior mostra el tema anterior de l'índex de continguts.
  • Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
  • Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
  • Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
Nota Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.

http://www.hp.com


Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció
Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
S'imprimirà el tema.

Nota Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.

http://www.hp.com