Marcador de posició

Per obtenir informació sobre una funció específica, feu una de les accions següents:

· Feu clic a la funció i premeu F1

· Feu clic al "?" de la part superior dreta i, a continuació, feu clic a la funció

Les funcions que es mostren varien en funció de la configuració de la impressora. Si no trobeu una funció determinada, potser haureu d'actualitzar el programari de la impressora. Per exemple, si instal·leu una unitat d'impressió a doble cara (accessori per a la impressió a doble cara) a la impressora, haureu d'actualitzar el programari de la impressora per tal que reflecteixi aquest canvi i afegeixi aquesta funcionalitat.

Per actualitzar el programari de la impressora, feu una de les accions següents:

· Al Windows XP, feu clic a Inicia i després a Impressores i faxos.

· A Windows 2000, feu clic a Inici, a Configuració i, a continuació, feu clic a Impressores.

A la carpeta Impressores feu clic amb el botó dret del ratolí a la icona de la impressora i seleccioneu Propietats. A la fitxa Configuració del dispositiu, consulteu Opcions instal·lables (Opcions instal·lables). Feu clic als paràmetres que representen correctament la configuració de la impressora.

Algunes aplicacions es comuniquen directament amb la impressora sense passar pel controlador. Si és el cas, algunes funcions, com ara marques d'aigua, N-up, impressió de fullets i escala (Imprimeix el document en:) no funcionaran.


.TOPIC 15250
Imprimeix tots els caràcters de text en negre, independentment dels paràmetres de color del document per al text.

.TOPIC  1070
Especifica com es col·loca el document a la pàgina.  L’orientació vertical orienta la impressió de forma vertical.  L'orientació horitzontal col·loca la impressió de forma horitzontal.

.TOPIC  360000
Mostra temes generals de l'ajuda del controlador de la impressora de fax.

.TOPIC  362015
Especifica la mida de paper (format) que voleu utilitzar.  Les mides i formats diversos de paper que s’enumeren coincideixen amb els admesos per la impressora.  En funció de la impressora, podreu triar mides de paper com ara Carta, Legal, Sobre etc.

El format defineix la mida de paper i els marges.  Moltes impressores admeten més d'una alimentació de paper, com ara les safates superior i inferior.  Podeu assignar formats a qualsevol de les alimentacions de paper de la impressora.  Una vegada assignat un format a una font, podreu seleccionar el format quan imprimiu des dels programes.

.TOPIC  381031
Especifica com es col·loca el document a la pàgina.  L’orientació vertical col·loca la impressió de forma vertical.  L'orientació horitzontal col·loca la impressió de forma horitzontal.

.TOPIC  381032
Especifica com es col·loca el document a la pàgina.  L’orientació vertical col·loca la impressió de forma vertical.  L'orientació horitzontal col·loca la impressió de forma horitzontal.

.TOPIC  323098
La resolució de fax determina l’aspecte del fax quan el rebin els destinataris. Per exemple, si esteu segur que el destinatari processarà el fax mitjançant un programa d'OCR, hauríeu d'enviar el fax amb una resolució Fina o Superfina.