Zástupný znak

Chcete-li vyhledat informace o určité funkci, proveďte jeden z následujících postupů:

· Klepněte na funkci a stiskněte klávesu F1.

· Klepněte na znak „?“ v pravém horním rohu a potom na funkci

Dostupnost funkcí závisí na konfiguraci tiskárny. Nemůžete-li některou funkci najít, bude pravděpodobně nutné aktualizovat software tiskárny. Pokud například do tiskárny nainstalujete duplexní jednotku (příslušenství pro oboustranný tisk), je nutné aktualizovat software tiskárny, aby zahrnoval tuto změnu a přidal funkci pro oboustranný tisk.

Chcete-li aktualizovat software tiskárny, proveďte jednu z následujících akcí:

· V systému Windows XP klepněte na tlačítko Start a potom na položku Tiskárny a faxy.

· V systému Windows 2000 klepněte na tlačítko Start, položku Nastavení a potom klepněte na položku Tiskárny.

Ve složce Tiskárny klepněte pravým tlačítkem na ikonu požadované tiskárny a vyberte možnost Vlastnosti. Na kartě Nastavení zařízení zkontrolujte část Instalovatelné součásti. Klepněte na nastavení odpovídající konfiguraci tiskárny.

Některé aplikace komunikují s tiskárnou přímo bez použití ovladače. Je-li tomu tak, funkce, jako například vodoznaky, tisk více stránek na list, tisk brožur a změna měřítka (Tisknout dokument na) nebudou nefungovat.


.TOPIC 15250
Vytiskne všechny textové znaky èernì, a to bez ohledu na nastavení barev dokumentu pro text.

.TOPIC  1070
Urèuje, jak se dokument umístí na stránku.  Orientace na výšku umístí výtisk svisle.  Orientace na šíøku umístí výtisk vodorovnì.

.TOPIC  360000
Zobrazí obecná témata nápovìdy pro ovladaè faxové tiskárny.

.TOPIC  362015
Urèuje velikost (formát) papíru, která se má použít.  Rùzné uvedené velikosti a formáty papíru odpovídají tìm, které podporuje tiskárna.  Podle tiskárny se zobrazí velikosti papíru od formátù Letter, Legal, Envelope atd.

Formuláø definuje formát papíru i okraje.  Mnoho tiskáren podporuje více než jeden zdroj papíru, jako napøíklad horní a dolní zásobníky.  Formuláøe lze pøiøadit k libovolnému zdroji papíru v tiskárnì.  Po pøiøazení formuláøe ke zdroji mùžete tento formuláø vybrat pøi tisku z aplikací.

.TOPIC  381031
Urèuje, jak se dokument umístí na stránku.  Orientace na výšku umístí výtisk svisle.  Orientace na šíøku umístí výtisk vodorovnì.

.TOPIC  381032
Urèuje, jak se dokument umístí na stránku.  Orientace na výšku umístí výtisk svisle.  Orientace na šíøku umístí výtisk vodorovnì.

.TOPIC  323098
Rozlišení faxu urèuje, jak bude fax vypadat, až ho obdrží pøíjemce. Pokud napøíklad víte, že pøíjemce bude fax zpracovávat programem OCR, mìli byste fax odeslat v rozlišení Jemné nebo Velmi jemné.