Živé

Chcete-li vyhledat informace o určité funkci, proveďte jeden z následujících postupů:

· Klepněte pravým tlačítkem na funkci a potom vyberte položku Co je to?

· Klepněte na funkci a stiskněte klávesu F1.

· Klepněte na tlačítko ? v horní pravém rohu a potom klepněte na funkci.

Dostupnost funkcí závisí na konfiguraci tiskárny. Nemůžete-li některou funkci najít, bude pravděpodobně nutné aktualizovat software tiskárny. Pokud například do tiskárny nainstalujete duplexní jednotku (příslušenství pro oboustranný tisk), je nutné aktualizovat software tiskárny, aby zahrnoval tuto změnu a přidal funkci pro oboustranný tisk.

Chcete-li aktualizovat software tiskárny, proveďte jednu z následujících akcí:

· V systému Windows XP klepněte na tlačítko Start a potom na položku Tiskárny a faxy.

· V systému Windows 2000 klepněte na tlačítko Start, položku Nastavení a potom na položku Tiskárny.

Ve složce Tiskárny klepněte pravým tlačítkem na ikonu požadované tiskárny a vyberte možnost Vlastnosti. Na kartě Nastavení zařízení zkontrolujte část Instalovatelné součásti. Klepněte na nastavení odpovídající konfiguraci tiskárny.

Některé aplikace komunikují s tiskárnou přímo bez použití ovladače. Je-li tomu tak, funkce, jako například vodoznaky, tisk více stránek na list, tisk brožur a změna měřítka (Tisknout dokument na) nebudou nefungovat.


.TOPIC 15250
Vytiskne všechny textové znaky èernì, a to bez ohledu na nastavení barev dokumentu pro text.

.TOPIC  12010
Vybrat nastavení REt: Nastavení funkce REt pro vylepšení rozlišení:

* Zapnuto: Zlepšuje kvalitu tisku znakù tím, že vyhladí nerovnosti hran, které mohou na tištìném obrazu vzniknout u úhlù a køivek.

* Vypnuto: Toto nastavení vyberte, pokud se grafika (obzvláštì pak skenované obrázky) netiskne s funkcí REt správnì.

.TOPIC  14060
Zobrazí dokument tak, jak se vytiskne podle aktuálního nastavení ovladaèe. Obsah v oknì Náhled stránky se bude mìnit podle nového nastavení.

.TOPIC 15208
Umožòuje uložit aktuální nastavení ovladaèe (napø. orientaci stránky, oboustranný tisk, zdroj papíru) pro opakované použití. Po zvolení nastavení zadejte název pro rychlé nastavení tiskových úloh a klepnìte na tlaèítko Uložit. Pøi ukládání rychlých nastavení tiskových úloh se uloží všechna aktuální nastavení ovladaèe tiskárny. Mùžete také obnovit výchozí nastavení ovladaèe tiskány zvolením položky Výchozí nastavení tisku v seznamu Rychlá nastavení tiskových úloh. Rychlá nastavení tiskových úloh lze z praktických dùvodù vybrat a uložit na vìtšinì karet ovladaèe.

Lze uložit až 25 rychlých nastavení tiskových úloh. Ovladaè mùže hlásit, že bylo definováno 25 rychlých nastavení tiskových úloh, i když je v seznamu ménì než 25 nastavení. Nìkterá pøedem definovaná rychlá nastavení tiskových úloh, která se netýkají konfigurace konkrétní tiskárny, mohou být skrytá, ale pøesto se do celkového poètu zapoèítávají.

.TOPIC 15209
Klepnutím uložíte aktuální nastavení ovladaèe.

Lze uložit až 25 rychlých nastavení tiskových úloh. Ovladaè mùže hlásit, že bylo definováno 25 rychlých nastavení tiskových úloh, i když je v seznamu ménì než 25 nastavení. Nìkterá pøedem definovaná rychlá nastavení tiskových úloh, která se netýkají konfigurace urèitého ovladaèe, mohou být skrytá, ale pøesto se do celkového poètu zapoèítávají.

.TOPIC 15210
Klepnutím odstraníte vybrané rychlé nastavení tiskových úloh. Nìkteré názvy rychlého nastavení tiskových úloh nelze odstranit.

.TOPIC  15243
Chcete-li vyhledat informace o urèité funkci, proveïte jeden z následujících postupù:

* Klepnìte pravým tlaèítkem na funkci a potom vyberte položku Co je to?

* Klepnìte na funkci a stisknìte klávesu F1.

* Klepnìte na tlaèítko „?“ v horní pravém rohu a potom klepnìte na funkci.

Dostupnost funkcí je závislá na konfiguraci tiskárny. Nemùžete-li nìkterou funkci najít, bude pravdìpodobnì nutné aktualizovat software tiskárny. Pokud napøíklad do tiskárny nainstalujete duplexní jednotku (pøíslušenství pro oboustranný tisk), je nutné aktualizovat software tiskárny, aby zahrnul tuto zmìnu a pøidal funkci pro oboustranný tisk.

Chcete-li aktualizovat software tiskárny, proveïte jednu z následujících akcí:

* V systému Windows XP klepnìte na tlaèítko Start a potom na položku Tiskárny a faxy.

*·V systému Windows 2000 klepnìte na tlaèítko Start, položku Nastavení a potom na položku Tiskárny.

Ve složce Tiskárny klepnìte pravým tlaèítkem na ikonu požadované tiskárny a vyberte možnost Vlastnosti. Na kartì Nastavení zaøízení zkontrolujte èást Instalovatelné souèásti. Klepnìte na nastavení odpovídající konfiguraci tiskárny.

Nìkteré aplikace komunikují s tiskárnou pøímo bez použití ovladaèe. Je-li tomu tak, funkce, jako napøíklad vodoznaky, tisk více stránek na list, tisk brožur a zmìna mìøítka (Tisknout dokument na), nebudou nefungovat.

.TOPIC  15400
 Chcete-li vyhledat informace o urèité funkci, proveïte jeden z následujících postupù:

* Klepnìte pravým tlaèítkem na funkci a potom vyberte položku Co je to?

* Klepnìte na funkci a stisknìte klávesu F1.

* Klepnìte na tlaèítko „?“ v horní pravém rohu a potom klepnìte na funkci.

Pøípadné nastavení v aplikaci potlaèí nastavení v ovladaèi.   Zvolíte-li v aplikaci orientaci Na výšku a poté zvolíte v ovladaèi tiskárny orientaci Na šíøku, dokument se vytiskne v orientaci Na výšku.  Pokud však v ovladaèi tiskárny vyberete možnost sešívání, toto nastavení nebude potlaèeno, protože aplikace neobsahuje nastavení pro sešívání.

Chcete-li vytvoøit papír vlastního formátu, pøejdìte do složky Tiskárny nebo Tiskárny a faxy. Poté zvolte nabídku Soubor, Vlastnosti serveru a klepnìte na pøíkaz Vytvoøit nový formuláø. Zadejte název a rozmìry papíru a klepnìte na tlaèítko Uložit formuláø. Tento nový formát papíru bude pøidán do seznamu formátù papíru. Papír vlastního formátu lze èasto vytvoøit i v aplikaci.

Nìkteré aplikace komunikují s tiskárnou pøímo bez použití ovladaèe. Je-li tomu tak, funkce, jako napøíklad vodoznaky, tisk více stránek na list, tisk brožur a zmìna mìøítka (Tisknout dokument na), nebudou nefungovat.

.TOPIC  15294
Do poèítaèe byl uložen maximální poèet rychlých nastavení tiskových úloh. Pøed uložením dalšího nastavení musíte alespoò jedno nastavení odstranit.

.TOPIC  15054
 Zobrazí obecná témata nápovìdy pro ovladaè tiskárny.

.TOPIC  15073
Urèuje sytost tisku. K dispozici jsou hodnoty v rozsahu 1 až 5, pøièemž hodnota 3 je výchozí.

.TOPIC  15074
 Pokud je zapnuta volba Zotavení po uvíznutí a dojde k uvíznutí papíru, stránka bude vytištìna znovu.

Pokud je volba Zotavení po uvíznutí vypnuta, v pøípadì uvíznutí papíru se stránka znovu nevytiskne.
Tisk s vypnutou funkcí Zotavení po uvíznutí je rychlejší.

.TOPIC  15075
 Pokud zapnete funkci Stavová hlášení, na monitoru poèítaèe se pøi výskytu chyby zobrazí zpráva o chybì.

Pokud funkci Stavová hlášení vypnete, zprávy o chybách se na monitoru poèítaèe zobrazovat nebudou.

.TOPIC  15076
 Pøi výbìru písma Courier Regular se jakýkoli text vytiskne pomocí písma TrueType Courier nebo Courier New s normální tlouškou písma.

Pøi výbìru typu písma Courier Dark se vytiskne jakýkoli text pomocí písma TrueType Courier nebo Courier New s tlouškou písma dark (bez nutnosti zmìny vlastností písma v aplikaci).

.TOPIC  15111
Zobrazí seznam nenainstalovaných písem, jejichž soubor metriky písma je znám.

.TOPIC 15207
Umožòuje ruèní oboustranný tisk. Pokud funkci povolíte, nejprve se vytisknou první strany, potom se tiskárna pozastaví, abyste mohli stránky znovu vložit, a poté se potisknou druhé strany. Pokyny k vložení papíru do tiskárny se zobrazí na monitoru poèítaèe.

Pøi ruèním oboustranném tisku nebude tiskárna pokraèovat v tisku druhé strany, dokud papír znovu nevložíte do zásobníku. Bìhem této doby nelze vytisknout žádný jiný dokument. Pokud je tiskárna v síti, mùže být vhodné tuto funkci vypnout.

.TOPIC  13023
Zobrazí pøiøazení formuláøe a zásobníku. Po pøiøazení formuláøe k urèitému zásobníku bude tiskárna vždy používat k tisku formuláøe tento zásobník.

.TOPIC 13024
Udává, zda je v tiskárnì instalováno pøíslušenství pro vysokokapacitní vstup.  Políèko zaškrtnìte, pokud je v tiskárnì instalován volitelný zásobník 3.

.TOPIC  14063
Vytiskne dokument na jiný formát papíru, než pro jaký je urèen.

Tato volba je užiteèná, je-li dokument zformátován pro formát papíru, který nemáte k dispozici. Je-li dokument zformátován pro papír formátu Letter a tento formát není k dispozici, lze zvolit tisk na jiný formát papíru.

Poznámka: Funkce Tisknout dokument na nebude k dispozici, pokud je pro funkce Stránek na list nebo funkce Stránek na list a Plakáty vybrána vyšší hodnota než 1.

.TOPIC  14053
Klepnutím zmìníte normální formát tištìného obrazu. Normální formát je formát stránky zadaný pro nastavení formátu papíru v aplikaci.

.TOPIC  14089
Vyberte text vodoznaku, který chcete vytisknout. Klepnìte na tlaèítko Upravit, chcete-li upravit nebo vytvoøit vodoznak.

.TOPIC  14024
Klepnutím vytisknete zadaný vodoznak pouze na první stránku. Vodoznak se nebude tisknout na druhou a následující stránky.

.TOPIC  14091
Po klepnutí mùžete upravit nebo vytvoøit vodoznak.

.TOPIC  14017
Zobrazí seznam dostupných vodoznakù. Po klepnutí na tlaèítko Nový mùžete vytvoøit nový vodoznak. Klepnutím na tlaèítko Odstranit odstraníte zvolený vodoznak.

.TOPIC  14094
Klepnutím vytvoøíte nový vodoznak.

.TOPIC  14018
Vodoznak se bude na stránky tisknout diagonálnì.

.TOPIC  14037
Vodoznak se bude na stránky tisknout vodorovnì.

.TOPIC  14004
Klepnutím nastavíte úhel náklonu vodoznaku na stránce.

.TOPIC  14092
Zvolte barvu pro zvolený vodoznak.

.TOPIC  14095
Zvolte stínování pro zvolený vodoznak.

.TOPIC  14097
Zvolte velikost písma pro zvolený vodoznak.

.TOPIC  14098
Zvolte styl písma pro zvolený vodoznak.

.TOPIC  15052
Klepnutím zvìtšíte nebo zmenšíte normální velikost dokumentu. Zmìní se jen velikost obrazu; dokument se vytiskne na formát papíru zvolený v aplikaci. Je-li dokument zvìtšen, nìkteré stránky mohou být oøezané.

.TOPIC  15053
Pøetažením zvìtšíte nebo zmenšíte normální velikost dokumentu. Zmìní se jen velikost obrazu; dokument se vytiskne na formát papíru zvolený v aplikaci. Je-li dokument zvìtšen, nìkteré stránky mohou být oøezané.

.TOPIC  15144
Upraví mìøítko dokumentu tak, aby odpovídalo zvolenému formátu papíru. Nechcete-li dokument zvìtšit ani zmenšit (podle formátu stránky), zrušte tuto volbu.

.TOPIC  15295
V poèítaèi byl dosaženo nejvyššího poètu vodoznakù. Pøed uložením dalšího vodoznaku musíte alespoò jeden vodoznak odstranit.

.TOPIC  15296
Klepnutím odstraníte vybraný vodoznak. Nìkteré vodoznaky nelze odstranit.

.TOPIC  15282
Klepnutím vytisknete dokument beze zmìny jeho formátu.

.TOPIC  15055
 Napište text vodoznaku.

.TOPIC  14051
Vyberte poèet stran, které se mají vytisknout na jeden list papíru.

.TOPIC  14064
Klepnutím zvolte tisknutí okraje okolo každé stránky na listu. Toto zaškrtávací políèko je k dispozici, jen pokud jsou zvoleny alespoò dvì strany na list.

.TOPIC 15205
Klepnutím zvolíte tisk na obì strany papíru tak, aby je bylo možné obracet nahoru jako v poznámkovém bloku. Dokument lze svázat na horním okraji.

.TOPIC 15252
Klepnutím naformátujte dokument jako brožuru. Bude zmìnìno poøadí stránek a na obou stranách papíru se vytiskne po dvou stránkách. Díky této funkci mùže papír uprostøed pøeložit, a vytvoøit tak brožuru se správným poøadím stran. Pokud vyberete položku Rozložení brožury, položky 2 stránky na list a Tisk na obì strany se nastaví automaticky.

Chcete-li tisknout brožuru na jiný formát papíru, jako napøíklad brožuru ve formátu Letter na papír 11 x 17, vyberte funkci Vytisknout dokument na na kartì Efekty.

.TOPIC 15293
Klepnutím nastavíte tisk dokumentu na obì strany. Dokument se vytiskne tak, aby bylo možné strany obracet jako v knize (doprava nebo doleva).

Takový dokument lze potom svázat na pravém nebo levém okraji. Chcete-li stránky svázat na horním okraji a obracet je nahoru, použijte funkci Vodorovná vazba.

Ruèní oboustranný tisk lze použít pro jakýkoli formát papíru. Nejprve se vytisknou první strany každé stránky, potom se tiskárna pozastaví,

abyste mohli stránky znovu vložit, a poté se potisknout druhé strany.

Poznámka: Funkce Tisk na obì strany (ruènì) není podporovaná pro postskriptové ovladaèe v systému Windows 2000 a v nìkterých prostøedích typu

„point-n-print“ pro tiskárny DeskJet.

Pokud vyberete nastavení Správné poøadí pro položky Pøímá cesta papíru nebo Zadní výstup, oboustranný tisk všech dokumentù lze provádìt jen ruènì.

Nìkteré typy papíru nejsou urèeny pro oboustranný tisk. Pøi oboustranném tisku na štítky mùže dojít k poškození tiskárny.

K oboustrannému tisku nejsou urèeny ani fólie.

.TOPIC  14067
Tato volba slouží k otoèení dokumentu na papíru o 180 stupòù. Je-li zpáteèní adresa na obálce rozmazaná, zkuste toto nastavení a obálku vložte tak, aby se podala oblastí pro zpáteèní adresu napøed.

.TOPIC  15420
Tisk bude orientován na výšku (napøíklad jako dopis).

.TOPIC  15421
Tisk bude orientován na šíøku.

.TOPIC  14025
Zvolte zásobník s papírem, na který chcete tisknout. Jestliže se formát papíru tiskové úlohy neshoduje s formátem papíru ve zvoleném zásobníku, výsledný tisk pravdìpodobnì nebude uspokojivý. Není-li zásobník papíru na seznamu, ovìøte, zda byly na kartì Nastavení zaøízení zvoleny správné volby manipulace s papírem. Nastavení v aplikaci potlaèí nastavení v ovladaèi.

Nastavení formátu papíru by se mìla provádìt v aplikaci. Nìkteré aplikace umožòují zadat rùzné formáty papíru ve stejné tiskové úloze.

Chcete-li vytvoøit vlastní formát, klepnìte na tlaèítko Vlastní. Nastavte rozmìry a informace o okrajích pro vlastní formát a klepnìte na pøíkaz Uložit. Po vytvoøení bude tento vlastní formát k dispozici i v  aplikacích.

.TOPIC  14100
Zvolte požadovaný druh média. Nìkteré tiskárny automaticky vyhledávají zásobník papíru se správným typem papíru. Zpùsob konfigurace zásobníkù papíru

je uveden v dokumentaci k tiskárnì. Toto nastavení také upravuje rychlost tiskárny a teplotu fixaèní jednotky pro vybraná média.

Upozornìní

Pøi použití nesprávných nastavení médií mùže dojít k poškození tiskárny. Napøíklad pøi použití nastavení pro silný papír k tisku

na fólii mùže dojít k poškození fólie a k zablokování tiskárny.

Nastavení formátu papíru by se mìlo provádìt v aplikaci. Nìkteré aplikace umožòují zadat rùzné formáty papíru ve stejné tiskové úloze.

Chcete-li vytvoøit vlastní formát, otevøete složku Tiskárny a klepnìte na možnosti Soubor a Vlastnosti serveru. V dialogovém oknì Vlastnosti tiskového

serveru klepnìte na kartu Formuláøe a potom klepnìte na položku Vytvoøit nový formuláø. Nastavte rozmìry a informace o okrajích pro vlastní formát

a klepnìte na pøíkaz Uložit formuláø. Po vytvoøení bude tento vlastní formát k dispozici i v jiných aplikacích.

.TOPIC  15131
Vyberte kvalitu tisku. Dostupné volby jsou závislé na tiskárnì:

* ImageREt 2400: Rozlišení 2 400 bodù na palec pøináší barevný tisk v kvalitì laserových tiskáren. Tato funkce pøesnì øídí tvorbu barev kombinací ètyø

barev v jednom bodu a úpravou množství toneru v dané oblasti dokáže vytvoøit milióny jemných barevných odstínù, ostré obrázky a text.

* FastRes 1200: Tisk bude v rozlišení 1 200 x 600. Tento tisk je rychlejší než tisk v rozlišení 1 200 x 1 200, je však o nìco ménì kvalitní.

* ProRes 1200: Tisk bude v rozlišení 1 200 x 1 200. Tento tisk je pomalejší než tisk v jiných rozlišeních, je však nejkvalitnìjší.

* 600 dpi: Dokument se vytiskne pomocí standardního rozlišení 600 bodù na palec.

* 300 dpi: Dokument se vytiskne pomocí standardního rozlišení 300 bodù na palec.

.TOPIC 15211
Klepnutím povolíte, aby tiskárna na jednotlivých stránkách používala ménì toneru/inkoustu. Tato volba prodlouží životnost tiskové kazety, a sníží tak náklady na stránku, sníží ale i kvalitu tisku.

Tato funkce funguje, jen pokud používáte originální tiskové kazety HP. Tiskové kazety HP umožòují mìøení životnosti mechanických dílù, ale také úroveò toneru/inkoustu. Pøi èastém používání úsporného režimu se mechanické díly mohou opotøebovat døíve, než dojde toner/inkoust. To mùže vést k úniku toneru/inkoustu, který mùže tiskárnu poškodit. Tomuto problému se vyhnete použitím originálních tiskových kazet HP.

.TOPIC  15284
Tato funkce slouží k zadání formátu papíru (formuláøe), který se má použít pro tiskovou úlohu. K dispozici mohou být formáty Letter, A4, Legal, obálka atd.

Formáty papíru podporované tiskárnou se liší; další informace naleznete v uživatelské dokumentaci.

Formuláø definuje formát papíru i okraje. Mnoho tiskáren podporuje více než jeden zdroj papíru, jako napøíklad horní a dolní zásobníky. Formuláøe lze

pøiøadit k libovolnému zdroji papíru v tiskárnì. Ve složce Tiskárny klepnìte pravým tlaèítkem na ikonu požadované tiskárny a vyberte možnost Vlastnosti

a potom Nastavení zaøízení. K pøiøazení formátu papíru k zásobníku použijte možnost Pøiøazení formuláøù zásobníkùm. Po pøiøazení formuláøe ke zdroji

mùžete tento formuláø vybrat pøi tisku z aplikací.

Chcete-li vytvoøit vlastní formát, otevøete složku Tiskárny a klepnìte na možnosti Soubor a Vlastnosti serveru. V dialogovém oknì Vlastnosti tiskového

serveru klepnìte na kartu Formuláøe a potom klepnìte na položku Vytvoøit nový formuláø. Nastavte rozmìry a informace o okrajích pro vlastní formát

a klepnìte na pøíkaz Uložit formuláø. Po vytvoøení bude tento vlastní formát k dispozici i v jiných aplikacích.

Poznámka: Pokud se formát papíru liší od formátu zvoleného v tomto nastavení, tiskárna použije formát zvolený v aplikaci.

.TOPIC  15298
 Zvolte požadovanou kvalitu tisku. Dostupné volby se mohou lišit podle modelu tiskárny. Z øady voleb vyberte mezi rychlostí a kvalitou – rychlý tisk v nižší kvalitì nebo tisk dokumentù vyšší kvality, ale pøi nižší rychlosti. Napøíklad pøi použití nastavení Rychlý koncept nebo Koncept bude tisk nejrychlejší a spotøeba inkoustu bude nejmenší. Pøi použití nastavení Rychlý koncept bude kvalita nejnižší a tisk nejrychlejší a pøi nastavení maximálního rozlišení bude kvalita tisku nejvyšší, ale tisk bude nejpomalejší.

Možnosti nastavení kvality odkazující na urèitý poèet bodù na palec jsou urèeny pro obrázky s vysokým rozlišením a fotografický papír.

.TOPIC  15314
Klepnutím mùžete pro tiskovou úlohu vybrat jiný zdroj a typ papíru pro první stránku, další stránky, poslední stránku a prázdné pøední a zadní listy. Vyberte položku v seznamu a potom ji nastavte pomocí ovládacích prvkù níže.

Nastavení formátu papíru by se mìla provádìt v aplikaci.

Chcete-li vytvoøit vlastní formát papíru, otevøete složku Tiskárny a klepnìte na možnosti Soubor a Vlastnosti serveru. V dialogovém oknì Vlastnosti serveru klepnìte na kartu Formuláøe a potom klepnutím na položku Vytvoøit nový formuláø vytvoøte vlastní formát papíru. Po vytvoøení bude tento vlastní formát k dispozici i v jiných aplikacích.

.TOPIC  15459
 Klepnutím nastavíte palce pro zadání formátu papíru.

.TOPIC  15460
 Zadejte délku pro aktuálnì vybraný vlastní formát papíru. Pokud zadáte pøíliš malé nebo pøíliš velké rozmìry, software tiskárny velikost automaticky upraví.

.TOPIC  15461
 Klepnutím nastavíte poèet milimetrù pro zadání formátu papíru.

.TOPIC  15462
 Do pole Název zadejte název pro vlastní formát papíru. Jakmile zadáte pro vlastní formát papíru šíøku, výšku a jednotky míry, klepnutím na tlaèítko Uložit uložte zmìny a klepnìte na tlaèítko OK. Pro vlastní upravený formát mùžete vybrat nové rozmìry v rozevíracím seznamu Velikost na kartì Papír/kvalita.

.TOPIC  15463
 Zadejte šíøku pro aktuálnì vybraný vlastní formát papíru. Pokud zadáte pøíliš malé nebo pøíliš velké rozmìry, software tiskárny velikost automaticky upraví.

.TOPIC  15473
 Klepnutím na tuto volbu mùžete vytvoøit a upravovat informace o vlastním formátu papíru.

.TOPIC  15320
Klepnutím na tlaèítko Zrcadlový tisk vytisknete zrcadlový obraz tohoto dokumentu.

.TOPIC  15321
Pøi tisku na krátká média (s délkou < 7,3 mm) doporuèujeme použít speciální adaptér. Pokud je položka zaškrtnuta a jsou vybrána krátká média, spustí se pøehrávání instruktážního videa s pokyny k instalaci adaptéru.

.TOPIC  15476
 Na tuto položklu klepnìte, chcete-li tisknout více kopií stejného dokumentu. Vždy se nejprve vytiskne jedna kopie celého dokumentu.

.TOPIC  15477
 Nastaví poèet kopií.

.TOPIC  15495
 Otevøe web podpory produktu. Tento web poskytuje nejnovìjší informace o produktech a aktualizace softwaru.

.TOPIC  15496
 Vytiskne stránku konfigurace tiskárny. Tato stránka obsahuje napøíklad informace o síti.

.TOPIC  15537
 Klepnutím na toto tlaèítko zobrazíte seznam kombinací indikátorù, které upozoròují na stav tiskárny. Jsou užiteèné pøi zjišování pøíèin problémù s tiskárnou.

.TOPIC  15541
 Volby v rámci služby sítì Internet vás pøesmìrují na konkrétní stránky na webu hp.com.  Z rozevíracího seznamu zvolte požadovanou stránku a klepnìte na tlaèítko Pøejít .  Pokud jste pøipojeni k síti Internet, vybraná stránka se otevøe v internetovém prohlížeèi.

.TOPIC  15579
 Specifické informace o zaøízení lze zjistit z možností v oknì Tisk informaèních stránek. Z rozevíracího seznamu zvolte požadovanou informaèní stránku a klepnìte na tlaèítko Tisk. Zaøízení vytiskne zvolenou stránku.

.TOPIC  15077
Je-li pro volbu Stránek na list nastavena vìtší hodnota než 1, tento rozevírací seznam vám umožní vybrat poøadí a umístìní stránek na listu.

.TOPIC  15525
Uloží, odstraní nebo pøejmenuje vybraný vlastní formát papíru. Uložené nebo pøejmenované formáty se zobrazí v rozevíracím seznamu Formát na kartì Papír.

.TOPIC  15214
Stisknutím tlaèítka Spustit zahájíte tisk èisticí stránky. Dokonèení této akce bude trvat pøibližnì 2 minuty.

.TOPIC  16000
Nìkteré tiskárny mají na zadní stranì dvíøka, která lze otevøít pro pøípady, kdy chcete, aby byl papír vysunut pøímo ze zadní strany tiskárny. Za úèelem použití tohoto zásobníku mají jiné tiskárny vpøedu nebo vzadu otvor nebo páèku. Tento zásobník nebo otvor doporuèujeme používat pøi tisku na silnìjší papír, napøíklad kartón, protože se tím minimalizuje riziko maèkání a uvíznutí. K dosažení nejlepších výsledkù možná bude tøeba podat papír z víceúèelového zásobníku. Papír je do nìj vysunován potištìnou stranou nahoru. Tuto funkci použijte pro správné seøazení stránek pøi použití tohoto zásobníku nebo otvoru.

Pokud toto políèko zaškrtnete a klepnete na položku Tisk na obì strany, tiskárna vytiskne nejprve sudé stránky, pozastaví se, abyste mohli papír znovu vložit, a potom vytiskne liché stránky. Je-li tiskárna pozastavena v tomto stavu, nelze vytisknout jiné dokumenty. Postupujte podle pokynù na displeji.

.TOPIC  16001
Pokud zaškrtnete toto políèko a vyberte položku Správné poøadí pro nastavení Pøímá cesta papíru, zobrazí se pokyny k otevøení pøímé dráhy papíru.

.TOPIC 16002
Pøi tisku na média formátu A6 je nutno použít zvláštní konfiguraci zásobníku.  Pokud je toto políèko zaškrtnuto a je vybráno médium formátu A6, spustí se pøehrávání instruktážního videa s pokyny pro vložení média formátu A6.

.TOPIC 16003
Pokud je povolen Tichý režim, tisk bude tišší, ale jeho rychlost se sníží.

Pokud je Tichý režim zakázán, obnoví se tisk v normálním režimu.

.TOPIC 16004

Vyberte smìr a délku posunu obrazu na druhé stranì.

.TOPIC 16005

Povoluje možnost Oboustranný tisk na kartì Úpravy.  Pokud chcete tisknout na obì strany listu, klepnìte na kartu Úpravy a vyberte možnost Oboustranný tisk.

.TOPIC 16006

Zvolte dobu neèinnosti tiskárny, po které dojde k jejímu vypnutí.

Tiskárna se automaticky zapne pøi nìkterých podnìtech, jako je tisk úlohy, stisknutí tlaèítka nebo otevøení dvíøek kazet.

.TOPIC 16007

Když je funkce Automatické vypnutí povolena, zaøízení se vypne automaticky, jakmile ubìhne zvolená doba neèinnosti tiskárny.

Když je zaøízení ve stavu Automatické vypnutí, zapne se automaticky, jakmile je doruèena tisková úloha, je stisknuto tlaèítko na ovládacím panelu, je stisknut hlavní vypínaè nebo dojde k otevøení krytu.

.TOPIC 16008

Tiskárna pøejde do úsporného režimu spánku, jakmile uplyne nastavená doba neèinnosti. Tiskárnu lze poté probudit stisknutím tlaèítka, odesláním tiskové úlohy nebo otevøením dvíøek tiskové kazety.

.TOPIC 16009

Tiskárna se vypne, jakmile uplyne nastavená doba neèinnosti. Tiskárnu lze poté zapnout stisknutím vypínaèe. Spotøeba energie je nižší než v režimu spánku.