Pladsholder

Hvis du vil finde oplysninger om en bestemt funktion, gør du et af følgende:

· Klik på funktionen og tryk på F1

· Klik på "?" i øverste højre hjørne og klik derefter på funktionen

De viste funktioner afhænger af din printers konfigurering. Hvis du ikke kan finde en bestemt funktion, skal du måske opdatere din printersoftware. Hvis du f.eks. installerer en Duplexenhed (tilbehør til dobbeltsidet udskrivning) på din printer, så skal du opdatere din printersoftware, så den afspejler denne ændring og tilføjer duplex-funktionen.

Hvis du vil opdatere din printersoftware, gør du et af følgende:

· I Windows XP klikker du på Start og derefter på Printere og faxenheder.

· I Windows 2000 klikker du på Start, klikker på Indstillinger og derefter klikker du på Printere.

I mappen Printerehøjreklikker du på din printers ikon og vælger Egenskaber. Under fanen Enhedsindstillinger ser du under Installérbart ekstraudstyr. Klik på de indstillinger, der repræsenterer den rigtige konfigurering af din printer.

Nogle programmer kommunikerer direkte med printeren uden at bruge driveren. I så fald virker funktioner som vandmærker, n-up, brochureudskrift og skalering (udskriv dokument på) ikke.


.TOPIC 15250
Udskriver alle teksttegn som sort, uanset dokumentets farveindstillinger for tekst.

.TOPIC  1070
Angiver, hvordan dokumentet er placeret på siden.  Stående placerer udskriften vertikalt.  Liggende placerer udskriften horisontalt.

.TOPIC  360000
Viser generelle hjælp-emner for din faxprinterdriver.

.TOPIC  362015
Angiver, hvilken papirstørrelse (format), der skal bruges.  De forskellige papirstørrelser og formater på listen svarer til dem, din printer understøtter.  Afhængigt af printeren kan du evt. se papirstørrelser som f.eks. Letter, Legal, Konvolut osv.

Et format definerer både papirstørrelse og margener.  Mange printere understøtter mere end én papirkilde, som f.eks. top- og bundbakke.  Du kan tildele formater til alle din printers papirkilder.  Når et format er tilpasset en kilde, kan du vælge formatet, når du udskriver fra dine programmer.

.TOPIC  381031
Angiver, hvordan dokumentet er placeret på siden.  Stående placerer udskriften vertikalt.  Liggende placerer udskriften horisontalt.

.TOPIC  381032
Angiver, hvordan dokumentet er placeret på siden.  Stående placerer udskriften vertikalt.  Liggende placerer udskriften horisontalt.

.TOPIC  323098
Faxopløsningen bestemmer, hvordan din fax ser ud, når modtageren modtager den. Hvis du f.eks. ved, at en modtager behandler faxen i et OCR-program, bør du sende faxen i opløsningen Fin eller Superfin.