HP LaserJet Professional M1130/M1210 MFP Series

Benutzerhandbuch

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP Series

 Deutsch

Marken- und Copyrightinformationen

    Copyright und Lizenz

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Die Vervielfältigung, Adaption oder Übersetzung ist ohne vorherige schriftliche Genehmigung nur im Rahmen des Urheberrechts zulässig.

    Die in diesem Dokument enthaltenen Informationen können ohne Vorankündigung geändert werden.

    Für HP Produkte und Dienste gelten nur die Gewährleistungen, die in den ausdrücklichen Gewährleistungserklärungen des jeweiligen Produkts bzw. Dienstes aufgeführt sind. Dieses Dokument gibt keine weiteren Gewährleistungen. HP haftet nicht für technische oder redaktionelle Fehler oder Auslassungen in diesem Dokument.

    Teilenummer: CE841-91015

    Edition 1, 3/2011

    Marken

    Adobe®, Acrobat® und PostScript® sind Marken von Adobe Systems Incorporated.

    Intel® Core™ ist ein Warenzeichen der Intel Corporation in den USA und anderen Ländern/Regionen.

    Java™ ist ein Warenzeichen der Sun Microsystems Corporation in den USA.

    Microsoft®, Windows®, Windows® XP und Windows Vista® sind in den USA eingetragene Marken der Microsoft Corporation.

    UNIX® ist eine eingetragene Marke von The Open Group.

    ENERGY STAR und das ENERGY STAR-Zeichen sind in den USA eingetragene Marken.


HP LaserJet Professional M1130/M1210 MFP Series

Konventionen dieses Handbuchs

    TIPP:

    Tipps bieten hilfreiche Hinweise oder Arbeitserleichterungen.
    HINWEIS:

    Anmerkungen enthalten wichtige Informationen zur Erläuterung eines Konzepts oder Durchführung einer Aufgabe.
    ACHTUNG:

    Die Rubrik „Achtung“ weist auf zu befolgende Verfahren hin, um den Verlust von Daten und Geräteschäden zu vermeiden.
    VORSICHT!

    Unter der Rubrik „Vorsicht“ werden Sie auf bestimmte Verfahren aufmerksam gemacht, die befolgt werden müssen, um persönliche Verletzungen, unwiederbringlichen Datenverlust oder erhebliche Geräteschäden zu vermeiden.


Grundlegende Produktinformationen

Grundlegende Produktinformationen
  • Produktvergleich
  • Umwelteigenschaften
  • Produktfunktionen
  • Druckeransichten


Grundlegende Produktinformationen

Produktvergleich

    Das Produkt ist in folgenden Konfigurationen erhältlich.

    M1130 Series
    M1210 Series
    ●
    Drucken im A4-Format mit bis zu 18 und im Letter-Format mit bis zu 19 Seiten pro Minute
    ●
    Zufuhrfach mit einem Fassungsvermögen von 150 Blatt Druckmedien oder 10 Briefumschlägen
    ●
    Ausgabefach mit einem Fassungsvermögen von bis zu 100 Blatt
    ●
    Zweistellige LED-Bedienfeldanzeige
    ●
    Manuelles beidseitiges Drucken und Kopieren (Duplex)
    ●
    Kopieren von Dokumenten über den Flachbettscanner
    ●
    Scannen in Vollfarbe
    ●
    High-Speed-USB-2.0-Anschluss
    ●
    8 MB RAM
    ●
    Drucken im A4-Format mit bis zu 18 und im Letter-Format mit bis zu 19 Seiten pro Minute
    ●
    Zufuhrfach mit einem Fassungsvermögen von 150 Blatt Druckmedien oder 10 Briefumschlägen
    ●
    Ausgabefach mit einem Fassungsvermögen von bis zu 100 Blatt
    ●
    LCD-Bedienfeldanzeige
    ●
    Manueller beidseitiger Druck (Duplexdruck), Faxempfang und Kopieren
    ●
    Kopieren von Dokumenten über den Flachbettscanner oder den Vorlageneinzug
    ●
    Scannen in Vollfarbe
    ●
    High-Speed-USB-2.0-Anschluss
    ●
    Integrierte Vernetzung für die Anbindung an ein 10/100Base-TX-Netzwerk
    ●
    V.34-Faxmodem und 4 MB Flash-Speicher für Faxe
    ●
    Zwei RJ-11-Fax-/Telefonkabelanschlüsse
    ●
    64 MB RAM
    ●
    Vorlageneinzug für 35 Blatt


Grundlegende Produktinformationen

Umwelteigenschaften

    Mehrere Seiten pro Blatt drucken
    Sparen Sie Papier, indem Sie zwei oder mehr Seiten eines Dokuments nebeneinander auf ein Blatt Papier drucken. Sie greifen über den Druckertreiber auf diese Funktion zu.
    Recycling
    Reduzieren Sie Abfälle. Verwenden Sie Recycling-Papier.
    Recyceln Sie Druckpatronen. Nutzen Sie dafür das Rückgabeprogramm von HP.
    Stromsparen
    Sparen Sie Energie, indem Sie den Auto-Aus-Modus für das Gerät aktivieren.
    HP Smart Web Printing
    Mit HP Smart Web Printing können Sie Texte und Grafiken von verschiedenen Websites auswählen, speichern und organisieren. Danach können Sie diese bearbeiten und genau den Bereich ausdrucken, den Sie auf dem Bildschirm sehen. So können Sie sinnvolle Informationen drucken und gleichzeitig Abfälle minimieren.
    Laden Sie HP Smart Web Printing herunter: www.hp.com/go/smartwebprinting.


Grundlegende Produktinformationen

Produktfunktionen

    Drucken
    ●
    Drucken im Letter-Format mit bis zu 19 und im A4-Format mit bis zu 18 Seiten pro Minute
    ●
    Drucken mit 400x2 dpi (dots per inch) und FastRes 600 (Standard), unterstützt FastRes 1200 für hochwertige Text- und Grafikdrucke
    ●
    Einstellungen können für eine optimale Druckqualität angepasst werden.
    Kopieren
    ●
    Scannen mit 300 ppi (pixel per inch) und Drucken mit FastRes 600
    ●
    Einfaches Ändern der Anzahl von Kopien, Anpassen der Helligkeit oder Dunkelheit, Verkleinern oder Vergrößern von Kopien vom Bedienfeld aus
    Scannen
    ●
    Scannen in Vollfarbe mit einer Auflösung von bis zu 1.200 ppi (pixel per inch) über den Flachbettscanner
    ●
    Scannen in Vollfarbe mit einer Auflösung von bis zu 300 ppi (Pixel per inch) über den Vorlageneinzug.
    ●
    Scannen aus TWAIN- oder WIA (Windows Imaging Application)-kompatibler Software
    ●
    Scannen aus einem Computer mit Hilfe der HP LaserJet Scan-Software für Windows oder der HP Director-Software für den Mac
    Fax (nur M1210 Series)
    ●
    Vollständige Faxfunktionalität mit V.34-Fax, einschließlich Telefonbuch und Funktionen zum verzögerten Senden von Faxen
    ●
    Speichern von bis zu 500 Seiten im Speicher
    ●
    Abrufen von Faxen aus dem Speicher für bis zu vier Tage nach einem Stromausfall
    Unterstützte Betriebssysteme
    ●
    Windows 7
    ●
    Windows Vista (32 Bit und 64 Bit)
    ●
    Windows XP (32 Bit und 64 Bit)
    ●
    Mac OS X 10.4, 10.5, 10.6
    Speicher
    ●
    M1130 Series: 8-Megabyte (MB) Arbeitsspeicher (RAM)
    ●
    M1210 Series: 64 MB RAM
    Papierzufuhr
    ●
    Zufuhrfach mit einem Fassungsvermögen von 150 Blatt oder 10 Umschlägen
    ●
    Vorlageneinzug mit einem Fassungsvermögen von bis zu 35 Blatt Papier
    ●
    Ausgabefach mit einem Fassungsvermögen von bis zu 100 Blatt Papier
    Druckertreiber
    ●
    Drucken mehrerer Seiten auf einem Blatt
    ●
    Drucken von Broschüren
    ●
    Anpassen des Formats an unterschiedliche Papierformate
    ●
    Drucken von Deckblättern auf unterschiedlichem Papier
    Schnittstellen-verbindungen
    ●
    High-Speed-USB 2.0-Anschluss
    ●
    RJ-45-Netzwerkanschluss (nur M1210 Series)
    ●
    Zwei RJ-11-Fax-/Telefonkabelanschlüsse (nur M1210 Series)
    Sparsames Drucken
    ●
    Verringerter Papierverbrauch durch die Funktion „n-Seiten-Druck pro Blatt“ (Drucken mehrerer Seiten auf ein Blatt) und das manuelle beidseitige Drucken
    ●
    Die EconoModus-Druckertreiberfunktion spart Toner.
    Archivierungsdruck
    Archivdruckfunktion für das Drucken von Seiten, die für lange Zeit aufbewahrt werden sollen
    Verbrauchsmaterial
    ●
    Erkennen von Original-Druckpatronen von HP.
    ●
    Einfaches Bestellen von Verbrauchsmaterial.
    ●
    Die Verbrauchsmaterial-Statusseite zeigt den geschätzten Tonerstand in der Druckpatrone an. Nicht verfügbar für nicht von HP hergestelltes Verbrauchsmaterial.
    Selbsthilfe
    Kurzübersichtseiten verfügbar unter www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series
    Zugang
    ●
    Alle Klappen und Abdeckungen können mit einer Hand geöffnet werden.
    Sicherheit
    ●
    Öffnung für Kabel-Sicherheitssperre


Grundlegende Produktinformationen

Druckeransichten

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Vorderansicht
  • Rückansicht
  • Position der Seriennummer und Modellnummer
  • Elemente des Bedienfelds


Grundlegende Produktinformationen

Vorderansicht

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • M1130 Series
  • M1210 Series


Grundlegende Produktinformationen

M1130 Series

    Vorderansicht des Geräts

    1
    Scannerabdeckung
    2
    Scannereinheit
    3
    Ausgabefach mit Erweiterung für langes Papier
    4
    Hebevorrichtung der Druckpatronenklappe
    5
    Zufuhrfach
    6
    Verlängerung für kurze Medien
    7
    Einschalttaste
    8
    Bedienfeld


Grundlegende Produktinformationen

M1210 Series

    Vorderansicht des Geräts

    1
    Vorlageneinzug
    2
    Ausgabefach des Vorlageneinzugs
    3
    Scannerabdeckung
    4
    Scannereinheit
    5
    Ausgabefach mit Erweiterung für langes Papier
    6
    Hebevorrichtung der Druckpatronenklappe
    7
    Zufuhrfach
    8
    Verlängerung für kurze Medien
    9
    Einschalttaste
    10
    Bedienfeld


Grundlegende Produktinformationen

Rückansicht

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • M1130 Series
  • M1210 Series


Grundlegende Produktinformationen

M1130 Series

    Rückansicht des Produkts

    1
    Öffnung für Kabel-Sicherheitssperre
    2
    High-Speed-USB 2.0-Anschluss
    3
    Netzanschluss


Grundlegende Produktinformationen

M1210 Series

    Rückansicht des Produkts

    1
    Öffnung für Kabel-Sicherheitssperre
    2
    RJ-45-Netzwerkanschluss
    3
    High-Speed-USB 2.0-Anschluss
    4
    RJ-11 Faxanschlüsse
    5
    Netzanschluss


Grundlegende Produktinformationen

Position der Seriennummer und Modellnummer

    Der Aufkleber mit der Seriennummer und der Produktmodellnummer befindet sich an der Rückseite des Produkts.

    Position der Seriennummer und Modellnummer

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Grundlegende Produktinformationen

Elemente des Bedienfelds

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • M1130 Series
  • M1210 Series


Grundlegende Produktinformationen

M1130 Series

    Komponenten des Bedienfelds

    1
    LED-Display: Zeigt die Anzahl der Kopien, die Helligkeit der Kopien und den Prozentsatz für die Verkleinerung oder Vergrößerung an. Außerdem werden hier Fehlercodes angezeigt, die Sie auf Probleme aufmerksam machen, die Ihre Aufmerksamkeit erfordern.
    2
    Nach-oben- und Nach-unten-Pfeile: Zum Erhöhen oder Verringern der Anzahl der Kopien, der Helligkeit der Kopien und des Prozentsatzes für die Verkleinerung oder Vergrößerung.
    ●
    Drücken Sie die Tasten für weniger als eine Sekunde, um die Kopiereinstellungen um eine Stufe zu erhöhen oder zu verringern.
    ●
    Drücken Sie die Tasten für eine Sekunde oder länger, um die Helligkeit bis zum höchsten bzw. niedrigsten Wert zu verringern oder zu erhöhen.
    ●
    Drücken Sie die Tasten für eine Sekunde oder länger, um die Anzahl der Kopien oder den Prozentsatz für die Verkleinerung oder Vergrößerung um 10 Stufen zu erhöhen oder zu verringern.
    3
    Anzeige für Verkleinerung/Vergrößerung: Zeigt an, dass die Verkleinerungs- oder Vergrößerungsfunktion aktiviert ist.
    4
    Helligkeitsanzeige: Zeigt an, dass die Helligkeitsfunktion aktiviert ist.
    5
    Anzeige für die Anzahl der Kopien: Zeigt an, dass die Funktion für die Anzahl der Kopien aktiviert ist.
    6
    Setup-Taste: Zum Auswählen der Kopiereinstellungen für die Anzahl der Kopien, die Helligkeit und die Kopiergröße für jeden Job. Die Standardoption ist die Anzahl der Kopien. Um die Standardoption für alle Jobs zu ändern, wählen Sie die Einstellung, und halten Sie die Taste mindestens 3 Sekunden lang gedrückt. Ändern Sie die Einstellung, wenn die Anzeige blinkt. Drücken Sie die Taste erneut, um die Einstellung zu speichern.
    7
    Taste zum Starten des Kopiervorgangs: Startet einen Kopierjob.
    8
    Abbruch-Taste: Zum Abbrechen des aktuellen Jobs oder Löschen der letzten von Ihnen vorgenommenen Einstellung. Wenn sich das Gerät im Status „Bereit“ befindet, drücken Sie diese Taste, um die Kopiereinstellungen auf die Standardwerte zurückzusetzen.
    9
    Statusanzeige zum Tonerstand: Zeigt an, dass der Tonerstand der Druckpatrone niedrig ist.
    10
    Achtung-LED: Zeigt an, dass ein Problem mit dem Gerät vorliegt.
    11
    Bereit-LED: Zeigt an, dass das Gerät bereit ist oder gerade einen Job verarbeitet.


Grundlegende Produktinformationen

M1210 Series

    Komponenten des Bedienfelds

    1
    Statusanzeige zum Tonerstand: Zeigt an, dass der Tonerstand der Druckpatrone niedrig ist.
    2
    Achtung-LED: Zeigt an, dass ein Problem mit dem Gerät vorliegt. Lesen Sie die Meldung auf dem LCD-Display.
    3
    Bereit-LED: Zeigt an, dass das Gerät bereit ist oder gerade einen Job verarbeitet.
    4
    LCD-Display: Zeigt Statusinformationen, Menüs und Meldungen an.
    5
    Taste für die Kopiereinstellungen: Öffnet das Menü Kopiereinstellungen. Zum Kopieren eines Personalausweises drücken Sie diese Taste dreimal, um das Menü Ausweis kopieren zu öffnen, und drücken Sie dann OK.
    6
    Setup-Taste: Die Menüs werden geöffnet.
    7
    Links- und Rechtspfeile: Zum Öffnen und Navigieren durch die Menüs. Zum Verringern oder Erhöhen des aktuellen Werts auf dem Display. Zum Verschieben des Cursors um eine Stelle zurück oder vor.
    8
    OK-Taste: Zum Bestätigen einer Einstellung oder eines Vorgangs, um fortzufahren.
    9
    Abbruch-Taste: Zum Abbrechen des aktuellen Jobs oder Löschen der letzten von Ihnen vorgenommenen Einstellung. Wenn sich das Gerät im Status „Bereit“ befindet, drücken Sie diese Taste, um die Kopiereinstellungen auf die Standardwerte zurückzusetzen.
    10
    Taste zum Starten des Kopiervorgangs: Startet einen Kopierjob.
    11
    Zurück-Taste: Zurück zur vorherigen Ebene des Menüs.
    12
    Taste zum Versenden eines Fax: Startet einen Faxjob.
    13
    Wahlwiederholungstaste: Ruft die letzten Ziffern des vorherigen Faxjobs ab.
    14
    Taste zur Helligkeitsregulierung der Kopien: Passt die Helligkeitseinstellung für den aktuellen Kopierjob an.
    15
    Numerisches Tastenfeld: Geben Sie Faxnummern oder Daten über das Tastenfeld ein.


Menüs auf dem Bedienfeld (nur M1210 Series)

Menüs auf dem Bedienfeld (nur M1210 Series)
  • Bedienfeldmenüs


Menüs auf dem Bedienfeld (nur M1210 Series)

Bedienfeldmenüs

    Im Hauptmenü des Bedienfelds stehen folgende Menüs zur Verfügung.

    ●
    Verwenden Sie das Menü Telefonbuch, um die Liste der Einträge im Faxtelefonbuch zu öffnen.
    ●
    Mit dem Menü Fax-Job-Status können Sie eine Liste aller Faxe anzeigen, die noch zu senden sind oder die empfangen wurden, jedoch noch gedruckt, weitergeleitet oder auf den Computer geladen werden müssen.
    ●
    Über das Menü Faxfunktionen können Sie Faxfunktionen wie das Planen einer verzögerten Faxnachricht, das Abbrechen des Empf. an PC-Modus, das erneute Drucken von bereits gedruckten Faxen oder das Löschen von gespeicherten Faxen konfigurieren.
    ●
    Mit dem Menü Kopier-Setup können Sie grundlegende Standard-Kopiereigenschaften wie Kontrast, Sortieren oder die Anzahl der zu druckenden Kopien konfigurieren.
    ●
    Mit dem Menü Berichte können Sie Berichte mit Produktinformationen drucken.
    ●
    Mit dem Menü Fax-Setup können Sie die Optionen für ausgehende und eingehende Faxe und die Grundeinstellungen für alle Faxe konfigurieren.
    ●
    Mit dem Menü System-Setup können Sie grundlegende Produkteinstellungen wie Sprache, Druckqualität oder Mengen festlegen.
    ●
    Mit dem Menü Service können Sie Standardeinstellungen wiederherstellen, das Produkt reinigen und besondere Modi für die Druckausgabe aktivieren.
    ●
    Mit dem Menü Netzwerkkonf. können Sie die Netzwerkeinstellungen konfigurieren.

    Telefonbuch – Menü
    Menüoption
    Untermenüoption
    Beschreibung
    Telefonbuch
    Neu/Bearbeiten
    Löschen
    Alle löschen
    Bearbeitet das Telefonbuch. Das Gerät unterstützt bis zu 100 Telefonbucheinträge.

    Fax-Job-Status – Menü
    Menüoption
    Beschreibung
    Fax-Job-Status
    Zeigt anstehende Fax-Jobs an und erlaubt das Abbrechen anstehender Fax-Jobs.

    Faxfunktionen – Menü
    Menüoption
    Beschreibung
    Fax später send.
    Erlaubt das Senden von Faxen zu einem späteren Zeitpunkt.
    PC-Empf anhalten
    Deaktiviert die Einstellung Empf. an PC, die dem Computer das Hochladen aller aktuellen, noch nicht gedruckten Faxe und aller in Zukunft eingehenden Faxe ermöglicht.
    Letztes drucken
    Druckt im Produktspeicher enthaltene Faxe.
    Polling-Empfang
    Erlaubt dem Produkt das Anrufen eines anderen Faxgeräts mit aktiviertem Faxabruf.
    Gesp. Faxe lösch
    Löscht alle Faxe im Produktspeicher.

    Kopier-Setup – Menü
    Menüoption
    Untermenüoption
    Beschreibung
    Standardqualität
    Text
    Entwurf
    Gemischt
    Filmfoto
    Bild
    Legt die Standardkopierqualität fest.
    Helligk.kontr.
    Legt die Standartkontrastoption fest.
    Stand.Sortierung
    Aus
    Ein
    Legt fest, ob Kopien während des Druckens sortiert werden.
    Std.-Exemplare
    (1 bis 99)
    Ändert die Standardanzahl der Kopien.
    Std. Vergr/Verkl
    Original=100%
    A4 auf Letter = 94 %
    Letter auf A4 = 97 %
    Vollseite=91%
    2 Seiten/Blatt
    4 Seiten/Blatt
    Defin.:25-400%
    Legt den Standardprozentwert für die Vergrößerung oder Verkleinerung beim Kopieren fest.

    Berichte – Menü
    Menüoption
    Untermenüoption
    Untermenüoption
    Beschreibung
    Demoseite
    Druckt eine Seite, um die Druckqualität zu veranschaulichen.
    Faxberichte
    Faxbestätigung
    Nie
    Gesendete Faxe
    Fax empfangen
    Nach jedem Fax
    Legt fest, ob das Produkt nach dem erfolgreichen Senden oder Empfangen von Faxen einen Bestätigungsbericht druckt.
    Faxfehlerbericht
    Nach Fehler
    Sendefehler
    Empfangsfehler
    Nie
    Legt fest, ob das Produkt bei einem Sende- oder Empfangsfehler einen Bericht druckt.
    Berch f letz Anr
    Druckt einen detaillierten Bericht des letzten Faxvorgangs (Senden oder Empfangen).
    Seite 1 einschl.
    Ein
    Aus
    Legt fest, ob das Produkt eine Miniaturansicht der ersten Faxseite in den Bereicht einfügt.
    Aktivitätsprotok
    Protokoll druck.
    Auto ProtDruck
    Protokoll druck.: Druckt eine Liste der letzten 40 Faxe, die von diesem Produkt gesendet oder empfangen wurden.
    Auto ProtDruck: Wählen Sie Ein aus, um nach jeweils 40 Fax-Jobs automatisch einen Bericht zu drucken. Wählen Sie Aus, um die automatische Druckfunktion zu deaktivieren.
    Telefonbuchbericht
    Druckt eine Liste der für dieses Gerät eingerichteten Telefonbucheinträge.
    Liste gesp. Faxe
    Druckt eine Liste von Faxnummern, die keine Faxe an dieses Produkt senden können.
    Alle Faxberichte
    Druckt alle faxbezogenen Berichte.
    Menüstruktur
    Druckt die Menüstruktur des Bedienfelds. Die aktiven Einstellungen für jedes Menü sind aufgeführt.
    Konfig-Bericht
    Druckt eine Liste aller Geräteeinstellungen, einschließlich der Netzwerk- und Faxeinstellungen.
    Verbrauchsmaterial-Status
    Druckt Informationen zur Druckpatrone, einschließlich der geschätzten Anzahl von verbleibenden Seiten und der Anzahl von gedruckten Seiten.

    Fax-Setup – Menü
    Menüoption
    Untermenüoption
    Untermenüoption
    Beschreibung
    Fax-Kopf
    Ihre Faxnr.
    Firmenname
    Legt die Identifikationsinformationen fest, die an das Empfangsprodukt gesendet werden.
    Fax-Setup Send.
    Stand.auflösung
    Fein
    Superfein
    Foto
    Standard
    Legt die Auflösung für zu sendende Dokumente fest. Bilder mit einer höheren Auflösung haben mehr Punkte pro Zoll (Dots per Inch, dpi) und enthalten somit mehr Details. Bilder mit niedrigerer Auflösung haben weniger dpi und zeigen weniger Details, wodurch sich aber auch die Datei verkleinert.
    Durch das Ändern der Auflösung kann sich die Faxgeschwindigkeit ändern.
    Helligk.kontr.
    Legt die Dunkelheit der ausgehenden Faxe fest.
    Std.-gr. Glas
    Letter
    A4
    Legt das zu verwendende Standardpapierformat beim Scannen und Kopieren über das Flachbettglas fest.
    Wählmodus
    Ton
    Puls
    Legt Ton- oder Impulswahl für das Produkt fest.
    Wahlwdh- besetzt
    Ein
    Aus
    Legt Wahlwiederholungen bei besetzter Gegenstelle fest.
    Wahlwdh- k. Antw
    Ein
    Aus
    Legt Wahlwiederholung bei nicht Antworten des Empfängers fest.
    Wahlwdh Komm.-F.
    Ein
    Aus
    Legt Wahlwiederholung beim Auftreten eines Kommunikationsfehlers fest.
    Vorwahl
    Ein
    Aus
    Legt eine Vorwahlnummer fest, die beim Senden von Faxnachrichten von diesem Produkt aus gewählt werden muss.
    Wähltonerkenn.
    Ein
    Aus
    Legt fest, ob das Produkt vor dem Senden einer Faxnachricht auf einen Wählton warten muss.
    Fax-Setup Empf.
    Antwortmodus
    Automatisch
    TAM
    Fax/Tel
    Manuell
    Legt den Rufannahmemodus fest. Folgende Optionen sind verfügbar:
    ●
    Automatisch: Das Produkt antwortet nach der konfigurierten Anzahl von Ruftönen automatisch auf einen eingehenden Anruf.
    ●
    TAM: Verwenden Sie diese Einstellung, wenn ein Anrufbeantworter mit dem Gerät verbunden ist. Das Gerät nimmt den Anruf nicht automatisch an. Stattdessen wartet es, bis es den Faxton erkennt.
    ●
    Fax/Tel: Das Gerät nimmt eingehende Anrufe sofort an. Wenn es den Faxton erkennt, verarbeitet es den Anruf als Fax. Wenn es den Faxton nicht erkennt, erzeugt es einen hörbaren Klingelton, um Sie darauf aufmerksam zu machen, den eingehenden Sprachanruf anzunehmen.
    ●
    Manuell: Sie müssen auf die Taste „Senden von Faxen [image] “ drücken oder ein Nebenstellentelefon verwenden, damit das Produkt den eingehenden Anruf annimmt.
    Zahl Klingeltöne
    Legt die Anzahl von Ruftönen fest, bevor das Faxmodem antwortet.
    Klingelart
    Alle Klingelt.
    Einfach
    Doppelt
    Dreifach
    Doppelt&Dreif.
    Ermöglicht das Zuweisen von zwei oder drei Telefonnummern mit individuellem Ruftonmuster zu einer Leitung (bei Telefonsystemen mit Dienst für Spezialtonfolgen).
    ●
    Alle Klingelt.: Das Produkt nimmt sämtliche Anrufe auf dieser Telefonleitung entgegen.
    ●
    Einfach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Einfachruftonmuster erzeugt wird.
    ●
    Doppelt: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppelruftonmuster erzeugt wird.
    ●
    Dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Dreifachruftonmuster erzeugt wird.
    ●
    Doppelt&Dreif.: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppel- oder Dreifachruftonmuster erzeugt wird.
    Nebenstelle
    Ein
    Aus
    Wenn diese Funktion aktiviert ist, können Sie auf dem Nebenstellentelefon auf die Tasten 1-2-3 drücken, damit das Produkt einen eingehenden Faxanruf annimmt.
    Ruheerkennung
    Ein
    Aus
    Legt fest, ob das Produkt Faxe von älteren Faxgerätemodellen empfangen kann, die bei Ankunft nicht die typischen Faxtöne senden.
    An Seite anpass.
    Ein
    Aus
    Verkleinert Faxe, die größer als A4- oder Letter- Format sind, auf die Größe einer A4- oder Letter-Seite. Wenn diese Funktion auf Aus gesetzt ist, werden Faxe, die größer als das Format A4 oder Letter sind, auf mehrere Seiten gedruckt.
    Faxstempel
    Ein
    Aus
    Legt fest, dass auf alle mit diesem Produkt empfangenen Faxe das Datum, die Uhrzeit, die Nummer des Senders und die Seitennummer gedruckt wird.
    Fax weiterleit.
    Ein
    Aus
    Legt fest, dass das Produkt alle empfangenen Faxe an ein anderes Faxgerät sendet.
    Faxe blockieren
    Eintrag hinzufüg
    Eintrag löschen
    Alle löschen
    Dient zum Bearbeiten der Liste blockierter Faxnummern. Die Liste mit blockierten Faxnummern kann bis zu 30 Nummern enthalten. Empfängt das Produkt einen Anruf von einer der blockierten Faxnummern, wird das eingehende Fax gelöscht. Darüber hinaus wird das gesperrte Fax zusammen mit den Jobabrechnungsinformationen im Übertragungsprotokoll erfasst.
    Faxe neu drucken
    Ein
    Aus
    Legt fest, ob alle empfangenen Faxe, die im verfügbaren Speicher gespeichert sind, erneut gedruckt werden können.
    Empfang privat
    Ein
    Aus
    Faxe drucken
    Wenn Sie die Funktion Empfang privat auf Ein einrichten, müssen Sie ein Kennwort festlegen. Nachdem das Kennwort festgelegt ist, werden die folgenden Optionen eingestellt:
    ●
    Die Funktion Empfang privat ist aktiviert.
    ●
    Alle alten Faxe werden aus dem Speicher gelöscht.
    ●
    Die Optionen Fax weiterleit. oder Empf. an PC sind auf Aus gesetzt und dürfen nicht geändert werden.
    ●
    Alle ankommenden Faxe werden im Speicher gespeichert.
    F/T-Klingeldauer
    Mit dieser Option wird die Zeit in Sekunden festgelegt, für die das Gerät den hörbaren Klingelton für einen eingehenden Sprachanruf generiert.
    Alle Faxe
    Fehlerbehebung
    Ein
    Aus
    Legt fest, ob das Produkt bei einem Übertragungsfehler den fehlerhaften Abschnitt erneut sendet oder empfängt.
    Faxgeschw.
    Schnell(V.34)
    Mittel(V.17)
    Langsam(V.29)
    Verringert oder erhöht die zulässige Faxübertragungsgeschwindigkeit.

    System-Setup – Menü
    Menüoption
    Untermenüoption
    Untermenüoption
    Beschreibung
    Sprache
    (Liste verfügbarer Sprachen für die Bedienfeldanzeige.)
    Legt die Sprache für die Meldungen und Produktberichte auf dem Bedienfeld fest.
    Papier-Setup
    Std.-Papierfmt
    Letter
    A4
    Legal
    Legt das Format für das Drucken interner Berichte oder aller Kopier-Jobs fest.
    Std.-Papiersorte
    Listet die verfügbaren Papiertypen auf.
    Legt den Typ für das Drucken interner Berichte oder aller Kopier-Jobs fest.
    Druckdichte
    (1 bis 5)
    Legt fest, wie viel Toner das Produkt zum Drucken von Linien und Kanten verwenden soll.
    Lautstärke
    Alarmlautstärke
    Leise
    Mittel
    Laut
    Aus
    Legt die Lautstärken für das Produkt fest.
    Lautst. Telefon
    Lautst Tastenton
    Lautst. Tel.Ltg.
    Zeit/Datum
    (Einstellungen für Zeitformat, aktuelle Zeit, Datumsformat und aktuelles Datum.)
    Legt die Zeit- und Datumseinstellungen für das Produkt fest.

    Service – Menü
    Menüoption
    Untermenüoption
    Beschreibung
    T.30 Trace
    Nie
    Jetzt
    Bei Fehler
    Am Anrufende
    Druckt oder plant einen Bericht, der verwendet wird, wenn bei der Faxübertragung Probleme auftreten.
    Voreinstellungen wiederherst
    Setzt alle angepassten Einstellungen auf die werksseitigen Standardwerte zurück.
    Reinigungsmodus
    Reinigt das Produkt, wenn Flecken oder andere Verschmutzungen auf der Druckausgabe erscheinen. Beim Reinigungsvorgang werden Staub und Tonerreste aus dem Papierpfad entfernt.
    Wenn Sie diese Option auswählen, werden Sie aufgefordert, unbedrucktes Papier im Format A4 oder Letter in das Fach einzulegen. Drücken Sie auf die Taste OK, um den Reinigungsvorgang zu starten. Warten Sie, bis der Vorgang abgeschlossen ist. Die gedruckte Seite wird anschließend nicht mehr benötigt.
    USB-Geschwind.
    Hoch
    Volle
    Legt die USB-Geschwindigkeit fest.
    Papier n. wellen
    Ein
    Aus
    Wenn gedruckte Seiten durchgängig gewellt ausgegeben werden, wird das Produkt mit dieser Option in einen Modus versetzt, der den Effekt verringert.
    Die Standardeinstellung ist Aus.
    Archivdruck
    Ein
    Aus
    Beim Drucken von Seiten, die lange aufbewahrt werden sollen, wird mit dieser Funktion das Verwischen von Toner und das Verstauben verringert.
    Die Standardeinstellung ist Aus.

    Netzwerkkonf. – Menü
    Menüoption
    Untermenüoption
    Beschreibung
    TCP/IP konfig.
    Automatisch
    Manuell
    Wählen Sie die Option Automatisch, um alle TCP/IP-Einstellungen automatisch zu konfigurieren.
    Wählen Sie die Option Manuell, um IP-Adresse, Subnetzmaske und Standardgateway manuell zu konfigurieren.
    Die Standardeinstellung ist Automatisch.
    Verbindungsgeschwindigkeit
    Automatisch (Standard)
    10T Voll
    10T Halb
    100TX Voll
    100TX Halb
    Dient bei Bedarf zum manuellen Festlegen der Verbindungsgeschwindigkeit.
    Nachdem Sie die Verbindungsgeschwindigkeit festgelegt haben, wird das Produkt automatisch neu gestartet.
    Netzwerkdienste
    IPv4
    IPv6
    Diese Einstellung wird vom Netzwerkadministrator verwendet, um die auf diesem Produkt verfügbaren Netzwerkdienste zu beschränken.
    Ein
    Aus
    Die Standardeinstellung für alle Elemente ist Ein.
    IP-Adresse anz
    Nein
    Ja
    Nein: Die IP-Adresse des Produkts erscheint nicht auf der Bedienfeldanzeige.
    Ja: Die IP-Adresse des Geräts wird auf dem Bedienfeld abwechselnd mit den Verbrauchsmaterialinformationen angezeigt. Bei einer Fehlerbedingung wird die IP-Adresse nicht mehr angezeigt.
    Die Standardeinstellung ist Nein.
    Voreinstellungen wiederherst
    Drücken Sie auf die Taste OK, um für die Netzwerkkonfiguration die Standardwerte wiederherzustellen.


Software für Windows

Software für Windows
  • Unterstützte Betriebssysteme für Windows
  • Druckertreiber
  • Prioritäten für Druckeinstellungen
  • Ändern der Druckertreibereinstellungen – Windows
  • Entfernen von Software – Windows
  • Unterstützte Dienstprogramme für Windows


Software für Windows

Unterstützte Betriebssysteme für Windows

    Folgende Windows-Betriebssysteme werden vom Produkt unterstützt:

    Vollständige Software-Installation
    ●
    Windows XP
    ●
    Windows Vista (32 Bit und 64 Bit)
    ●
    Windows 7 (32 Bit und 64 Bit)
    Nur Drucker- und Scannertreiber
    ●
    Windows 2003 Server
    ●
    Windows 2008 Server


Software für Windows

Druckertreiber

    Druckertreiber geben Zugriff auf Produktfunktionen wie das Drucken auf benutzerdefinierten Papierformaten, Vergrößern und Verkleinern von Dokumenten und Einfügen von Wasserzeichen.

    HINWEIS:

    Die neuesten Treiber sind verfügbar unter www.hp.com/go/ljm1130series_software oder www.hp.com/go/ljm1210series_software. Je nach Konfiguration des Windows-Computers prüft das Installationsprogramm für die Druckersoftware automatisch, ob der Computer Zugang zum Internet hat und die neuesten Treiber heruntergeladen werden können.


Software für Windows

Prioritäten für Druckeinstellungen

    Änderungen, die an den Druckeinstellungen vorgenommen werden, werden abhängig von ihrem Ursprung mit folgender Priorität behandelt:

    HINWEIS:

    Die Namen von Befehlen und Dialogfeldern können je nach Programm variieren.
    ●
    Dialogfeld „Seite einrichten“: Klicken Sie in dem Programm, in dem Sie gerade arbeiten, auf Seite einrichten oder einen ähnlichen Befehl im Menü Datei, um dieses Dialogfeld zu öffnen. Die hier geänderten Einstellungen überschreiben Einstellungen, die anderswo geändert wurden.
    ●
    Dialogfeld „Drucken“: Klicken Sie in dem Programm, in dem Sie gerade arbeiten, auf Drucken, Druckereinrichtung oder einen ähnlichen Befehl im Menü Datei, um dieses Dialogfeld zu öffnen. Die im Dialogfeld Drucken geänderten Einstellungen haben eine untergeordnete Priorität und überschreiben die im Dialogfeld Seite einrichten vorgenommenen Änderungen normalerweise nicht.
    ●
    Dialogfeld „Eigenschaften von Drucker“ (Druckertreiber): Klicken Sie im Dialogfeld Drucken auf Eigenschaften, um den Druckertreiber aufzurufen. Die im Dialogfeld Eigenschaften von Drucker geänderten Einstellungen überschreiben normalerweise keine Einstellungen, die an anderer Stelle in der Drucksoftware vorgenommen wurden. Sie können hier die meisten Druckeinstellungen ändern.
    ●
    Standarddruckertreibereinstellungen: Die Standarddruckertreibereinstellungen legen die Einstellungen fest, die bei allen Druckaufträgen verwendet werden, sofern die Einstellungen nicht im Dialogfeld Seite einrichten, Drucken oder Eigenschaften von Drucker geändert werden.
    ●
    Druckerbedienfeldeinstellungen: Am Bedienfeld des Druckers geänderte Einstellungen besitzen eine niedrigere Priorität als anderswo vorgenommene Änderungen.


Software für Windows

Ändern der Druckertreibereinstellungen – Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird
  • Ändern der Standardeinstellungen für alle Druckjobs
  • Ändern der Konfigurationseinstellungen des Geräts


Software für Windows

Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird

    1.
    Klicken Sie in der Anwendung im Menü Datei auf Drucken.
    2.
    Wählen Sie den Treiber aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

    Dies ist die gängigste Vorgehensweise, wobei die Schritte im Einzelnen abweichen können.


Software für Windows

Ändern der Standardeinstellungen für alle Druckjobs

    1.
    Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in Standardansicht): Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.

    Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in klassischer Ansicht): Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.

    Windows Vista: Klicken Sie auf Start, dann auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.

    2.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie Druckeinstellungen aus.


Software für Windows

Ändern der Konfigurationseinstellungen des Geräts

    1.
    Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in Standardansicht): Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.

    Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in klassischer Ansicht): Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.

    Windows Vista: Klicken Sie auf Start, dann auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.

    2.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie Eigenschaften aus.
    3.
    Klicken Sie auf das Register Geräteeinstellungen.


Software für Windows

Entfernen von Software – Windows
    Windows XP

    1.
    Klicken Sie auf Start, Systemsteuerung und anschließend auf Software.
    2.
    Suchen Sie das Gerät in der Liste, und wählen Sie es aus.
    3.
    Klicken Sie auf die Schaltfläche Ändern/Entfernen, um die Software zu entfernen.

    Windows Vista

    1.
    Klicken Sie auf Start, Systemsteuerung und anschließend auf Programme und Funktionen.
    2.
    Suchen Sie das Gerät in der Liste, und wählen Sie es aus.
    3.
    Wählen Sie die Option Deinstallieren/Ändern.


Software für Windows

Unterstützte Dienstprogramme für Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • HP Toolbox-Software
  • Integrierter HP Webserver (nur M1210 Series)
  • Weitere Windows-Komponenten und -Dienstprogramme


Software für Windows

HP Toolbox-Software

    HP Toolbox ist ein Softwareprogramm, das für die folgenden Aufgaben eingesetzt werden kann:

    ●
    Prüfen des Gerätestatus
    ●
    Konfigurieren der Geräteeinstellungen
    ●
    Konfigurieren von Popup-Warnmeldungen
    ●
    Anzeigen von Informationen zur Fehlerbehebung
    ●
    Anzeigen der Online-Dokumentation


Software für Windows

Integrierter HP Webserver (nur M1210 Series)

    Das Gerät verfügt über den integrierten HP Webserver, mit dem Sie auf Informationen zu Geräte- und Netzwerkaktivitäten zugreifen können. Diese Informationen werden in einem Webbrowser wie beispielsweise Microsoft Internet Explorer, Netscape Navigator, Apple Safari oder Mozilla Firefox angezeigt.

    Der integrierte HP Webserver ist in das Gerät integriert. Er wird nicht auf den Netzwerkserver geladen.

    Der integrierte HP Webserver bietet eine Schnittstelle zum Gerät, die jeder Benutzer verwenden kann, der über einen mit einem Netzwerk verbundenen Computer und einen Standard-Webbrowser verfügt. Es ist keine spezielle Software erforderlich, Ihr Computer muss jedoch über einen unterstützten Webbrowser verfügen. Geben Sie die IP-Adresse des Geräts in die Adresszeile des Browsers ein, um auf den integrierten HP Webserver zuzugreifen.


Software für Windows

Weitere Windows-Komponenten und -Dienstprogramme
    ●
    Softwareinstallationsprogramm – automatisiert die Installation des Drucksystems
    ●
    Online-Webregistrierung
    ●
    HP LaserJet Scan
    ●
    PC-Fax senden (Funktion)


Verwenden des Druckers mit Mac

Verwenden des Druckers mit Mac
  • Software für Mac
  • Drucken mit Mac
  • Faxen mit dem Mac (nur M1210 Series)
  • Scannen mit dem Mac


Verwenden des Druckers mit Mac

Software für Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Betriebssysteme – Macintosh
  • Unterstützte Druckertreiber – Macintosh
  • Entfernen von Software für Mac
  • Priorität für Druckeinstellungen – Macintosh
  • Ändern der Druckertreibereinstellungen für den Mac


Verwenden des Druckers mit Mac

Unterstützte Betriebssysteme – Macintosh

    Das Gerät unterstützt die folgenden Macintosh-Betriebssysteme:

    ●
    Macintosh OS X V10.3.9, V10.4, V10.5 und höher
    HINWEIS:

    Mac OS X 10.4 und höher unterstützt Mac-Computer mit PPC- und Intel® Core™-Prozessor.


Verwenden des Druckers mit Mac

Unterstützte Druckertreiber – Macintosh

    Das HP LaserJet Software-Installationsprogramm installiert PostScript® Printer Description (PPD)-Dateien, einen CUPS-Treiber und die HP Druckerdienstprogramme für Mac OS X. Mit der PPD-Datei und dem CUPS-Treiber erhalten Sie sämtliche Druckfunktionen sowie Zugriff auf spezifische Funktionen Ihres HP Druckers.


Verwenden des Druckers mit Mac

Entfernen von Software für Mac

    Verwenden Sie die Deinstallationssoftware, um Software vom System zu entfernen.

    1.
    Navigieren Sie zum folgenden Ordner auf der Festplatte:

    Applications/HP LaserJet Professional M1130 MFP Series/(M1130 Series)

    Applications/HP LaserJet Professional M1210 MFP Series/(M1210 Series)

    2.
    Doppelklicken Sie auf die Datei HP Uninstaller.app.
    3.
    Klicken Sie auf die Schaltfläche Weiter, und folgen Sie dann den Anleitungen auf dem Bildschirm, um die Software zu entfernen.


Verwenden des Druckers mit Mac

Priorität für Druckeinstellungen – Macintosh

    Änderungen, die an den Druckeinstellungen vorgenommen werden, werden abhängig von ihrem Ursprung mit folgender Priorität behandelt:

    HINWEIS:

    Die Namen von Befehlen und Dialogfeldern können je nach Programm variieren.
    ●
    Dialogfeld Seiteneinrichtung: Klicken Sie in dem Programm, in dem Sie arbeiten, auf Seiteneinrichtung oder einen ähnlichen Menüpunkt im Menü Datei, um dieses Dialogfeld zu öffnen. Wenn Sie hier Einstellungen ändern, können an anderer Stelle geänderte Einstellungen außer Kraft gesetzt werden.
    ●
    Dialogfeld „Drucken“: Klicken Sie in dem Programm, in dem Sie gerade arbeiten, auf Drucken, Drucker einrichten oder einen ähnlichen Befehl im Menü Datei, um dieses Dialogfeld zu öffnen. Die Einstellungen, die Sie im Dialogfeld Drucken ändern, haben eine niedrigere Priorität und überschreiben nicht die Änderungen, die Sie im Dialogfeld Seite einrichten vornehmen.
    ●
    Standarddruckertreibereinstellungen: Die Standarddruckertreibereinstellungen legen die Einstellungen fest, die bei allen Druckaufträgen verwendet werden, sofern die Einstellungen nicht im Dialogfeld Seite einrichten, Drucken oder Eigenschaften von Drucker geändert werden.
    ●
    Druckerbedienfeldeinstellungen: Am Bedienfeld des Druckers geänderte Einstellungen besitzen eine niedrigere Priorität als anderswo vorgenommene Änderungen.


Verwenden des Druckers mit Mac

Ändern der Druckertreibereinstellungen für den Mac

    Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird
    Ändern der Standardeinstellungen für alle Druckjobs
    Ändern der Konfigurationseinstellungen des Geräts
    1.
    Klicken Sie im Menü Datei auf die Schaltfläche Drucken.
    2.
    Ändern Sie die gewünschten Einstellungen in den verschiedenen Menüs.
    1.
    Klicken Sie im Menü Datei auf die Schaltfläche Drucken.
    2.
    Ändern Sie die gewünschten Einstellungen in den verschiedenen Menüs.
    3.
    Klicken Sie im Menü Voreinstellungen auf die Option Speichern unter..., und geben Sie einen Namen für die Voreinstellung ein.
    Die Einstellungen werden im Menü Voreinstellungen gespeichert. Um die neuen Einstellungen zu verwenden, müssen Sie die gespeicherte Einstellungsoption jedes Mal vor dem Drucken auswählen.
    Mac OS X 10.4
    1.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    2.
    Klicken Sie auf die Schaltfläche Druckereinrichtung.
    3.
    Klicken Sie auf das Menü Installierbare Optionen.
    Mac OS X 10.5 und 10.6
    1.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    2.
    Wählen Sie das Gerät auf der linken Seite des Fensters aus.
    3.
    Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
    4.
    Klicken Sie auf die Registerkarte Treiber.
    5.
    Konfigurieren Sie die installierten Optionen.


Verwenden des Druckers mit Mac

Drucken mit Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erstellen und Verwenden von Druckvoreinstellungen mit dem Mac
  • Ändern der Größe von Dokumenten oder Drucken mit einem benutzerdefinierten Papierformat auf dem Mac
  • Drucken eines Deckblatts mit dem Mac
  • Drucken mehrerer Seiten auf einem Blatt Papier mit dem Mac
  • Beidseitiges Drucken (Duplexdruck) mit dem Mac


Verwenden des Druckers mit Mac

Erstellen und Verwenden von Druckvoreinstellungen mit dem Mac

    Mit Hilfe der Druckvoreinstellungen können die aktuellen Druckertreibereinstellungen für spätere Druckjobs gespeichert werden.

    Erstellen von Druckvoreinstellungen

    1.
    Klicken Sie im Menü Datei auf die Option Drucken.
    2.
    Wählen Sie den Treiber aus.
    3.
    Wählen Sie die gewünschten Druckeinstellungen aus, die Sie zur erneuten Verwendung speichern möchten.
    4.
    Klicken Sie im Menü Voreinstellungen auf die Option Speichern unter..., und geben Sie einen Namen für die Voreinstellung ein.
    5.
    Klicken Sie auf die Schaltfläche OK.

    Verwenden von Druckvoreinstellungen

    1.
    Klicken Sie im Menü Datei auf die Option Drucken.
    2.
    Wählen Sie den Treiber aus.
    3.
    Wählen Sie im Menü Voreinstellungen die Druckvoreinstellung aus.

    HINWEIS:

    Wenn Sie die Standardeinstellungen des Druckertreibers verwenden möchten, wählen Sie die Option Standard aus.


Verwenden des Druckers mit Mac

Ändern der Größe von Dokumenten oder Drucken mit einem benutzerdefinierten Papierformat auf dem Mac

    Mac OS X 10.4, 10.5 und 10.6
    1.
    Klicken Sie im Menü Datei auf die Option Seite einrichten.
    2.
    Wählen Sie erst das Gerät dann die korrekten Einstellungen für die Optionen Papierformat und Positionsbestimmung aus.
    Mac OS X 10.5 und 10.6
    Verwenden Sie eine der folgenden Methoden.
    1.
    Klicken Sie im Menü Datei auf die Option Drucken.
    2.
    Klicken Sie auf die Schaltfläche Seite einrichten.
    3.
    Wählen Sie erst das Gerät dann die korrekten Einstellungen für die Optionen Papierformat und Positionsbestimmung aus.
    1.
    Klicken Sie im Menü Datei auf die Option Drucken.
    2.
    Öffnen Sie das Menü Papierzufuhr.
    3.
    Klicken Sie im Bereich Zielpapierformat auf die Option Anpassen an Papierformat, und wählen Sie dann ein Format aus der Dropdown-Liste aus.


Verwenden des Druckers mit Mac

Drucken eines Deckblatts mit dem Mac

    1.
    Klicken Sie im Menü Datei auf die Option Drucken.
    2.
    Wählen Sie den Treiber aus.
    3.
    Öffnen Sie das Menü Deckblatt, und wählen Sie dann aus, an welcher Stelle das Deckblatt gedruckt werden soll. Klicken Sie entweder auf die Schaltfläche Vor Dokument oder auf die Schaltfläche Nach Dokument.
    4.
    Wählen Sie im Menü Deckblatttyp die Mitteilung aus, die auf dem Deckblatt gedruckt werden soll.
    HINWEIS:

    Zum Drucken eines leeren Deckblatts wählen Sie die Option Standard aus dem Menü Deckblatttyp aus.


Verwenden des Druckers mit Mac

Drucken mehrerer Seiten auf einem Blatt Papier mit dem Mac

    Mehrere Seiten pro Blatt

    1.
    Klicken Sie im Menü Datei auf die Option Drucken.
    2.
    Wählen Sie den Treiber aus.
    3.
    Öffnen Sie das Menü Layout.
    4.
    Wählen Sie im Menü Seiten pro Blatt die Anzahl der Seiten aus, die auf jedem Blatt gedruckt werden sollen (1, 2, 4, 6, 9 oder 16).
    5.
    Wählen Sie im Bereich Seitenfolge die Reihenfolge und die Position der Seiten auf dem Blatt aus.
    6.
    Wählen Sie im Menü Ränder die Rahmenart aus, die um jede Seite auf dem Blatt gedruckt werden soll.


Verwenden des Druckers mit Mac

Beidseitiges Drucken (Duplexdruck) mit dem Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Manueller beidseitiger Druck


Verwenden des Druckers mit Mac

Manueller beidseitiger Druck

    1.
    Legen Sie das Papier mit der Druckseite nach oben in das Zufuhrfach ein.

    2.
    Klicken Sie im Menü Datei auf Drucken.
    3.
    Mac OS X v10.4: Wählen Sie in der Dropdown-Liste Layout die Option Bindung an der Längsseite oder die Option Bindung an der Querseite.

    - Oder -

    Mac OS X v10.5 und v10.6: Aktivieren Sie das Kontrollkästchen Beidseitig.

    4.
    Klicken Sie auf Drucken. Befolgen Sie die Anleitungen in dem Dialogfeld, das angezeigt wird, bevor Sie den Ausgabestapel zum Drucken der zweiten Seite ins Fach einlegen.
    5.
    Nehmen Sie das bedruckte Papier aus dem Ausgabefach, ohne die Ausrichtung dabei zu ändern, und legen Sie es mit der bedruckten Seite nach unten in das Zufuhrfach ein.

    6.
    Klicken Sie am Computer auf Weiter, um die zweite Seite des Druckauftrags zu drucken.


Verwenden des Druckers mit Mac

Faxen mit dem Mac (nur M1210 Series)

    1.
    Wählen Sie im Softwareprogramm im Menü Datei die Option Drucken.
    2.
    Klicken Sie auf PDF, und wählen Sie dann PDF faxen.
    3.
    Geben Sie im Feld An eine Faxnummer ein.
    4.
    Wählen Sie zum Einfügen eines Faxdeckblatts Deckblatt, und geben Sie anschließend den Betreff und die Nachricht für das Deckblatt ein (optional).
    5.
    Klicken Sie auf Fax.


Verwenden des Druckers mit Mac

Scannen mit dem Mac

    Verwenden Sie die HP Director-Software, um Bilder an einen Mac-Computer zu scannen.

    Scannen einzelner Seiten

    1.
    Legen Sie die zu scannende Vorlage mit der bedruckten Seite nach unten in den Vorlageneinzug.
    2.
    Klicken Sie im Dock auf das HP Director-Symbol.
    3.
    Klicken Sie auf HP Director und anschließend auf Scannen, um das Dialogfeld HP zu öffnen.
    4.
    Klicken Sie auf Scannen.
    5.
    Legen Sie zum Scannen mehrerer Seiten die nächste Seite ein, und klicken Sie auf Scan (Scannen). Wiederholen Sie diesen Vorgang so oft, bis alle Seiten gescannt wurden.
    6.
    Klicken Sie auf Fertig stellen und anschließend auf Ziele.

    Scannen in Datei

    1.
    Wählen Sie in Destinations (Ziele) die Option Save To File(s) (In Datei(en) speichern) aus.
    2.
    Benennen Sie die Datei, und geben Sie einen Speicherort ein.
    3.
    Klicken Sie auf Speichern. Die Vorlage wird gescannt und gespeichert.

    In E-Mail scannen

    1.
    Wählen Sie in Ziele die Option E-Mail aus.
    2.
    Eine leere E-Mail-Nachricht mit dem gescannten Dokument als Anlage wird geöffnet.
    3.
    Geben Sie einen E-Mail-Empfänger ein, fügen Sie Text oder weitere Anlagen hinzu, und klicken Sie auf Senden.


Anschließen des Druckers

Anschließen des Druckers
  • Unterstützte Netzwerkbetriebssysteme
  • Anschließen über USB
  • Verbinden mit einem Netzwerk (nur M1210 Series)


Anschließen des Druckers

Unterstützte Netzwerkbetriebssysteme
HINWEIS:

Nur die Geräte der M1210 Series Series unterstützen Netzwerkfunktionen.

Die folgenden Betriebssysteme unterstützen das Drucken im Netzwerk:

●
Windows 7
●
Windows Vista (Starter Edition, 32 Bit und 64 Bit)
●
Windows XP (32 Bit, Service Pack 2)
●
Windows XP (64 Bit, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32 Bit und 64 Bit)
●
Mac OS X v10.4, v10.5 und v10.6

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Hinweis zur Druckerfreigabe


Anschließen des Druckers

Hinweis zur Druckerfreigabe

    HP unterstützt keine Peer-to-Peer-Netzwerke, da es sich dabei um eine Funktion der Microsoft-Betriebssysteme und nicht der HP Druckertreiber handelt. Weitere Informationen finden Sie auf der Microsoft-Website www.microsoft.com.


Anschließen des Druckers

Anschließen über USB

Dieses Gerät unterstützt USB 2.0. Sie benötigen für den Anschluss ein USB-Kabel mit einem Typ-A- und einem Typ-B-Stecker (Höchstlänge 2 m).

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • CD-Installation
  • HP Smart Install


Anschließen des Druckers

CD-Installation

    1.
    Legen Sie die Softwareinstallations-CD in das CD-Laufwerk des Computers ein.
    HINWEIS:

    Schließen Sie das USB-Kabel erst an, wenn Sie von der Software dazu aufgefordert werden.
    2.
    Wenn das Installationsprogramm nicht automatisch geöffnet wird, durchsuchen Sie die Inhalte der CD, und führen Sie die Datei SETUP.EXE aus.
    3.
    Befolgen Sie zur Installation der Software die am Bildschirm angezeigten Anweisungen.

    Wenn Sie zum Installieren der Software die CD verwenden, können Sie die folgenden Installationsarten auswählen:

    ●
    Einfache Installation (empfohlen)

    Sie werden nicht aufgefordert, Standardeinstellungen zu akzeptieren oder Änderungen vorzunehmen.

    ●
    Erweiterte Installation

    Sie werden aufgefordert, Standardeinstellungen zu akzeptieren oder Änderungen vorzunehmen.


Anschließen des Druckers

HP Smart Install
    HINWEIS:

    Diese Installationsart wird nur für Windows unterstützt.

    Mit HP Smart Install werden Druckertreiber und Software installiert, indem der Drucker über ein USB-Kabel an einen Computer angeschlossen wird.

    HINWEIS:

    Während eines HP Smart Install wird keine Installations-CD benötigt. Legen Sie keine Softwareinstallations-CD in das CD-Laufwerk des Computers ein.

    1.
    Schalten Sie den Drucker ein.
    2.
    Schließen Sie das USB-Kabel an.
    3.
    HP Smart Install sollte automatisch gestartet werden. Befolgen Sie zur Installation der Software die am Bildschirm angezeigten Anleitungen.
    ●
    Wenn HP Smart Install nicht automatisch gestartet wird, ist möglicherweise die AutoPlay-Funktion auf dem Computer deaktiviert. Durchsuchen Sie den Computer nach HP Smart Install, und doppelklicken Sie auf das HP Smart Install-Laufwerk, um das Programm auszuführen.
    ●
    Wenn das Programm Sie auffordert, einen Verbindungstyp anzugeben, wählen Sie die Option Verbindung über USB-Anschluss aus.


Anschließen des Druckers

Verbinden mit einem Netzwerk (nur M1210 Series)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Netzwerkprotokolle
  • Installieren des Geräts in einem verkabelten Netzwerk
  • Konfigurieren der Netzwerkeinstellungen


Anschließen des Druckers

Unterstützte Netzwerkprotokolle

    Damit Sie ein netzwerkfähiges Gerät mit Ihrem Netzwerk verbinden können, sollte das Netzwerk das folgende Protokoll verwenden.

    ●
    Funktionierendes verdrahtetes TCP/IP Netzwerk


Anschließen des Druckers

Installieren des Geräts in einem verkabelten Netzwerk

    Sie können das Gerät über HP Smart Install oder mit Hilfe der Produkt-CD mit einem Netzwerk verbinden. Führen Sie vor dem Installationsprozess die folgenden Schritte aus:

    1.
    Schließen Sie das CAT-5-Ethernet-Kabel an einem freien Anschluss am Ethernet-Hub oder -Router an. Schließen Sie das Kabel nicht an einen Uplink-Anschluss am Hub oder Router an.
    2.
    Schließen Sie das andere Ende des Ethernet-Kabels an den Ethernet-Anschluss auf der Rückseite des Produkts an.
    3.
    Vergewissern Sie sich, dass eine der Netzwerk-LEDs (10 oder 100) am Netzwerkanschluss auf der Rückseite des Geräts leuchtet.

    Verbinden mit einem Netzwerk

    HP Smart Install in einem verkabelten Netzwerk

    1.
    Drucken Sie eine Konfigurationsseite, und suchen Sie nach der IP-Adresse des Geräts.
    2.
    Öffnen Sie auf dem Computer, auf dem Sie das Gerät installieren möchten, einen Webbrowser.
    3.
    Geben Sie die IP-Adresse des Geräts in die Adresszeile des Browsers ein.
    4.
    Klicken Sie auf die Registerkarte HP Smart Install.
    5.
    Klicken Sie auf die Schaltfläche Download.
    6.
    Befolgen Sie die am Bildschirm angezeigten Anleitungen, um die Druckerinstallation durchzuführen.

    Installation von CD in einem verkabelten Netzwerk
    HINWEIS:

    Wenn Sie für die Installation der Software die CD verwenden, können Sie den Installationstyp „Einfache Installation (empfohlen)“ oder „Erweiterte Installation“ (bei der Sie aufgefordert werden, Standardeinstellungen zu akzeptieren oder zu ändern) auswählen.

    1.
    Legen Sie die Softwareinstallations-CD in das CD-Laufwerk des Computers ein.
    2.
    Wenn das Installationsprogramm nicht automatisch geöffnet wird, durchsuchen Sie die Inhalte der CD, und führen Sie die Datei SETUP.EXE aus.
    3.
    Befolgen Sie die Anweisungen auf dem Bildschirm, um das Gerät einzurichten und zu installieren.
    HINWEIS:

    Stellen Sie sicher, dass Sie nach Aufforderung die Option Verbindung über Netzwerk auswählen.


Anschließen des Druckers

Konfigurieren der Netzwerkeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abrufen oder Ändern der Netzwerkeinstellungen
  • Festlegen oder Ändern des Netzwerkkennworts
  • IP-Adresse
  • Verbindungsgeschwindigkeiten und Duplexeinstellungen


Anschließen des Druckers

Abrufen oder Ändern der Netzwerkeinstellungen

    Sie können die IP-Konfigurationseinstellungen mit dem eingebetteten Webserver anzeigen und ändern.

    1.
    Drucken Sie eine Konfigurationsseite, und suchen Sie auf dieser Seite die IP-Adresse.
    ●
    Wenn Sie IPv4 verwenden, besteht die IP-Adresse ausschließlich aus Ziffern. Hierbei gilt das folgende Format:

    xxx.xxx.xxx.xxx
    ●
    Bei IPv6 ist die IP-Adresse in Hexadezimalschreibweise angegeben, also als eine Kombination von Buchstaben und Ziffern. Das Format ähnelt dem folgenden:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Öffnen Sie den eingebetteten Webserver. Geben Sie hierzu die IP-Adresse des Geräts in die Adresszeile eines Webbrowsers ein.
    3.
    Klicken Sie auf die Registerkarte Netzwerk, und überprüfen Sie die Netzwerkinformationen. Sie können die Einstellungen nach Bedarf ändern.


Anschließen des Druckers

Festlegen oder Ändern des Netzwerkkennworts

    Mit dem integrierten Webserver können Sie ein Netzwerkkennwort festlegen und ein vorhandenes Kennwort ändern.

    1.
    Rufen Sie den eingebetteten Webserver auf, klicken Sie auf die Registerkarte Netzwerk und anschließend auf den Link Kennwort.
    HINWEIS:

    Wenn bereits ein Kennwort eingerichtet wurde, werden Sie dazu aufgefordert, dieses Kennwort einzugeben. Geben Sie das Kennwort ein, und klicken Sie dann auf Übernehmen.

    2.
    Geben Sie das neue Kennwort in die Felder Kennwort und Kennwort bestätigen ein.
    3.
    Klicken Sie unten im Fenster auf Übernehmen, um das Kennwort zu speichern.


Anschließen des Druckers

IP-Adresse

    Die Drucker-IP-Adresse kann manuell eingestellt oder automatisch mit DHCP, BootP oder AutoIP konfiguriert werden.

    Zum manuellen Ändern der IP-Adresse steht Ihnen die Registerkarte Networking (Netzwerk) im integrierten Webserver zur Verfügung.


Anschließen des Druckers

Verbindungsgeschwindigkeiten und Duplexeinstellungen
    HINWEIS:

    In diesem Abschnitt bezieht sich der Begriff „Duplex“ auf die bidirektionale Kommunikation, nicht auf das zweiseitige Drucken.

    Wenn Sie die Verbindungsgeschwindigkeit ändern möchten, verwenden Sie die Registerkarte Networking (Netzwerk) im integrierten Webserver.

    Bei inkorrekten Änderungen der Einstellung für die Verbindungsgeschwindigkeit kann der Drucker möglicherweise nicht mehr mit anderen Geräten im Netzwerk kommunizieren. Daher sollte in den meisten Netzwerkumgebungen der automatische Modus aktiviert bleiben. Änderungen können dazu führen, dass der Drucker sich ausschaltet und wieder einschaltet. Führen Sie die Änderungen nur dann aus, wenn sich das Gerät im Standby-Modus befindet.


Papier und Druckmedien

Papier und Druckmedien
  • Tipps zur Papierverwendung
  • Anpassen des Druckertreibers für Papierformat und Papiersorte
  • Unterstützte Papierformate
  • Unterstützte Papiertypen
  • Beladen der Papierfächer
  • Konfigurieren von Fächern


Papier und Druckmedien

Tipps zur Papierverwendung

Dieses Gerät unterstützt verschiedene Papierformate und andere Druckmedien, die den Richtlinien in diesem Handbuch entsprechen. Wenn Sie Papier oder Druckmedien verwenden, die nicht diesen Richtlinien entsprechen, kann dies zu einer schlechten Druckqualität, einer erhöhten Anzahl an Papierstaus und vorzeitiger Abnutzung des Geräts führen.

Zum Erzielen bester Ergebnisse sollten stets HP Papier und HP Druckmedien verwendet werden, die speziell für Laserdrucker oder mehrere Geräte geeignet sind. Verwenden Sie kein Papier und keine Druckmedien für Tintenstrahldrucker. Die Hewlett-Packard Company empfiehlt keine Medien anderer Marken, da deren Qualität nicht von HP kontrolliert werden kann.

Bewahren Sie das Papier in der Originalverpackung auf, um es vor Feuchtigkeit und anderen Schäden zu schützen. Öffnen Sie die Verpackung erst, wenn Sie das Papier verwenden möchten.

Es kann vorkommen, dass ein bestimmtes Medium alle in diesem Handbuch beschriebenen Richtlinien erfüllt und dennoch keine zufrieden stellenden Ergebnisse erzielt werden. Dies kann auf unsachgemäße Handhabung, unangemessene Temperatur- oder Feuchtigkeitsverhältnisse oder andere Aspekte zurückzuführen sein, über die Hewlett-Packard keine Kontrolle hat.

ACHTUNG:

Die Verwendung von Papiersorten oder Druckmedien, die nicht den Spezifikationen von Hewlett-Packard entsprechen, kann Geräteprobleme verursachen, die eine Reparatur erforderlich machen. Eine derartige Reparatur fällt nicht unter die Gewährleistung oder Serviceverträge von Hewlett-Packard.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Richtlinien für Spezialpapier


Papier und Druckmedien

Richtlinien für Spezialpapier

    Dieses Gerät unterstützt den Druck auf Spezialmedien. Beachten Sie die nachfolgenden Richtlinien um zufriedenstellende Ergebnisse zu erhalten. Stellen Sie sicher, dass Sie Typ und Format im Druckertreiber eingestellt haben, wenn Sie eine spezielle Papiersorte bzw. ein spezielles Druckmedium verwenden. Auf diese Weise erhalten Sie die besten Ergebnisse.

    ACHTUNG:

    Bei HP LaserJet-Geräten werden trockene Tonerpartikel mit Hilfe von Fixiereinheiten auf das Papier übertragen, und zwar mit sehr genauen Punkten. HP Laser-Papier ist so ausgelegt, dass es extremer Hitze widerstehen kann. Bei der Verwendung von Inkjet-Papier kann das Gerät beschädigt werden.

    Medientyp
    Halten Sie sich an Folgendes
    Vermeiden Sie Folgendes
    Umschläge
    ●
    Bewahren Sie Umschläge flach liegend auf.
    ●
    Verwenden Sie Umschläge, bei denen der Saum ganz bis zur Ecke reicht.
    ●
    Verwenden Sie Umschläge mit abziehbaren Klebestreifen, die für Laserdrucker zugelassen sind.
    ●
    Verwenden Sie keine Umschläge, die aneinander haften bzw. verknittert, eingerissen oder anderweitig beschädigt sind.
    ●
    Verwenden Sie keine Umschläge mit Klammern, Verschlüssen, Sichtfenstern oder beschichtetem Futter.
    ●
    Verwenden Sie keine Umschläge mit selbstklebenden Flächen oder anderen synthetischen Materialien.
    Etiketten
    ●
    Verwenden Sie nur Etiketten, zwischen denen die Trägerfolie nicht frei liegt.
    ●
    Verwenden Sie Etiketten, die flach aufliegen.
    ●
    Verwenden Sie nur vollständige Etikettenbögen.
    ●
    Verwenden Sie keine Etiketten mit Knicken, Blasen oder anderen Beschädigungen.
    ●
    Bedrucken Sie Etikettenbögen nicht teilweise.
    Transparentfolien
    ●
    Verwenden Sie nur Transparentfolien, die für die Verwendung in Laserdruckern zugelassen sind.
    ●
    Legen Sie Transparentfolien nach dem Herausnehmen aus dem Gerät auf einen ebenen Untergrund.
    ●
    Verwenden Sie keine transparenten Druckmedien, die nicht für Laserdrucker zugelassen sind.
    Briefkopfpapier oder vorgedruckte Formulare
    ●
    Verwenden Sie nur Briefkopfpapier oder vorgedruckte Formulare, die für Laserdrucker zugelassen sind.
    ●
    Verwenden Sie kein geprägtes oder metallisches Briefkopfpapier.
    Schweres Papier
    ●
    Verwenden Sie nur schweres Papier, das für Laserdrucker zugelassen ist und die Gewichtsspezifikationen des Geräts erfüllt.
    ●
    Verwenden Sie kein Papier, das die für dieses Gerät empfohlenen Gewichtsspezifikationen überschreitet. Einzige Ausnahme ist HP Papier, das für dieses Gerät zugelassen ist.
    Hochglanzpapier oder gestrichenes Papier
    ●
    Verwenden Sie nur gestrichenes Papier oder Hochglanzpapier, das für Laserdrucker zugelassen ist.
    ●
    Verwenden Sie beschichtetes Papier im Temperatur- und Feuchtigkeitsbereich für dieses Gerät.
    ●
    Verwenden Sie kein gestrichenes Papier oder Hochglanzpapier, das für Tintenstrahldrucker ausgelegt ist.
    ●
    Verwenden Sie kein beschichtetes Papier in Umgebungen mit extrem hoher oder extrem niedriger Luftfeuchtigkeit.
    Alle Papiertypen
    ●
    Bewahren Sie das Papier in der Originalverpackung auf.
    ●
    Bewahren Sie das Papier in einem staubfreien Bereich auf.
    ●
    Verwenden Sie kein Papier, das eingerollt ist.
    ●
    Verwenden Sie kein Papier, das in einer feuchten Umgebung gelagert wurde.


Papier und Druckmedien

Anpassen des Druckertreibers für Papierformat und Papiersorte
    Anpassen von Papierformat und Papiersorte (Windows)

    1.
    Klicken Sie im Menü Datei in der Software auf Drucken.
    2.
    Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.
    4.
    Wählen Sie in der Dropdown-Liste Papierformat ein Format aus.
    5.
    Wählen Sie in der Dropdown-Liste Papiersorte eine Papiersorte aus.
    6.
    Klicken Sie auf die Schaltfläche OK.

    Anpassen von Papierformat und Papiersorte (Mac)

    1.
    Klicken Sie im Menü Datei in der Software auf Drucken.
    2.
    Klicken Sie im Menü Kopien und Seiten auf das Menü Papierzufuhr.
    3.
    Wählen Sie in der Dropdown-Liste Papierformat ein Format aus, und klicken Sie auf OK.
    4.
    Öffnen Sie das Menü Papier.
    5.
    Wählen Sie den gewünschten Typ aus der Dropdown-Liste Typ aus.
    6.
    Klicken Sie auf die Schaltfläche Drucken.


Papier und Druckmedien

Unterstützte Papierformate

    Dieser Drucker unterstützt verschiedene Papierformate und passt sich verschiedenen Medien an.

    HINWEIS:

    Sie erzielen die besten Druckergebnisse, wenn Sie vor dem Drucken das Papierformat und den Medientyp auswählen.

    Unterstützte Papier- und Druckmedienformate
    Format
    Abmessungen
    Zufuhrfach
    Vorlageneinzug
    Letter
    216 x 279 mm
    Häkchen
    Häkchen
    Legal
    216 x 356 mm
    Häkchen
    Häkchen
    A4
    210 x 297 mm
    Häkchen
    Häkchen
    Executive
    184 x 267 mm
    Häkchen
    Häkchen
    A5
    148 x 210 mm
    Häkchen
    Häkchen
    A6
    105 x 148 mm
    Häkchen
    Häkchen
    B5 (JIS)
    182 x 257 mm
    Häkchen
    Häkchen
    16K
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    Häkchen
    Häkchen
    Benutzerdefiniert
    Minimal: 76 x 127 mm
    Maximal: 216 x 356 mm
    Minimal: 147 x 211 mm
    Maximal: 216 x 356 mm

    Unterstützte Umschläge und Postkarten
    Format
    Abmessungen
    Zufuhrfach
    Umschlag Nr. 10
    105 x 241 mm
    Häkchen
    Umschlag DL
    110 x 220 mm
    Häkchen
    Umschlag C5
    162 x 229 mm
    Häkchen
    Umschlag B5
    176 x 250 mm
    Häkchen
    Monarch-Umschlag
    98 x 191 mm
    Häkchen
    Postkarte (JIS)
    100 x 148 mm
    Häkchen
    Doppelpostkarte (JIS)
    148 x 200 mm
    Häkchen


Papier und Druckmedien

Unterstützte Papiertypen

    Eine vollständige Liste der HP Markenpapiersorten, die von diesem Gerät unterstützt werden, finden Sie unter www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series.

    Zufuhrfach
    Das Zufuhrfach unterstützt die folgenden Papiertypen:
    ●
    Normal
    ●
    Leicht (60 - 74 g/m2)
    ●
    Mittelschwer (96 - 110 g/m2)
    ●
    Schwer (111 - 130 g/m2)
    ●
    Sehr schwer (131 - 175 g/m2)
    ●
    Transparentfolie
    ●
    Etiketten
    ●
    Briefkopf
    ●
    Umschlag
    ●
    Vorgedrucktes Papier
    ●
    Gelochtes Papier
    ●
    Farbe
    ●
    Schreibmaschinenpapier
    ●
    Recycling-Papier
    ●
    Rauh
    ●
    Pergament
    Vorlageneinzug
    Der Vorlageneinzug unterstützt Papiertypen, die in dem folgenden Gewichtsbereich liegen:
    ●
    60 - 90 g/m2


Papier und Druckmedien

Beladen der Papierfächer

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Beladen des Zufuhrfachs
  • Fachanpassung für kurze Medien
  • Beladen des Vorlageneinzugs (nur M1210 Series)
  • Kapazität der Fächer
  • Ausrichtung des Papiers beim Einlegen in Fächer


Papier und Druckmedien

Beladen des Zufuhrfachs
    HINWEIS:

    Wenn Sie neue Medien hinzufügen, müssen Sie alle Medien aus dem Zufuhrfach entfernen und den neuen Medienstapel gerade ausrichten. Achten Sie darauf, dass der Stapel sauber ausgerichtet ist. Dies verhindert, dass mehrere Blätter gleichzeitig in das Produkt eingezogen werden und verringert so die Anzahl der Medienstaus.

    1.
    Legen Sie das Papier mit der Druckseite nach oben und der Oberkante nach vorn in das Zufuhrfach ein.

    Position des Zufuhrfachs

    2.
    Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.

    Position der Führungen des Zufuhrfachs


Papier und Druckmedien

Fachanpassung für kurze Medien

    Um Medien zu drucken, die kürzer als 185 mm sind, verwenden Sie zur Anpassung des Zufuhrfachs die Verlängerung für kurze Medien.

    1.
    Ziehen Sie die Verlängerung für kurze Medien aus dem Schacht links neben dem Medienzufuhrbereich heraus.

    Entfernen der Verlängerung für kurze Medien

    2.
    Bringen Sie das Werkzeug an der vorderen Medienführung an.

    Anbringen der Verlängerung für kurze Medien

    3.
    Legen Sie das Papier in das Gerät ein, und passen Sie die seitlichen Medienführungen so an, dass sie am Papier anliegen.

    Anpassen der seitlichen Führungen

    4.
    Legen Sie das Papier bis zum Anschlag in das Gerät, und schieben Sie dann die vordere Medienführung so, dass das Werkzeug das Papier hält.

    Anpassen der Verlängerung für kurze Medien

    5.
    Entfernen Sie nach dem Drucken mit kurzen Medien die Verlängerung für kurze Medien, und schieben Sie sie in den Schacht zurück.


Papier und Druckmedien

Beladen des Vorlageneinzugs (nur M1210 Series)
    HINWEIS:

    Wenn Sie neue Medien hinzufügen, müssen Sie alle Medien aus dem Zufuhrfach entfernen und den neuen Medienstapel gerade ausrichten. Achten Sie darauf, dass der Stapel sauber ausgerichtet ist. Dies verhindert, dass mehrere Blätter gleichzeitig in das Produkt eingezogen werden und verringert so die Anzahl der Medienstaus.

    ACHTUNG:

    Verwenden Sie keine Vorlagen mit Korrekturband, Korrekturflüssigkeit, Büroklammern oder Heftklammern, da diese das Gerät beschädigen können. Außerdem sollten Sie weder Fotos noch kleine oder empfindliche Vorlagen in den Vorlageneinzug einlegen.

    1.
    Legen Sie die Vorlagen mit der bedruckten Seite nach oben in den Vorlageneinzug ein.

    Position des Vorlageneinzugs

    2.
    Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.


Papier und Druckmedien

Kapazität der Fächer

    Fach
    Papiertyp
    Spezifikationen
    Menge
    Zufuhrfach
    Papier
    Bereich:
    Schreibmaschinenpapier mit 60 g/m2 bis 163 g/m2
    150 Blatt Schreibmaschinenpapier mit 60 g/m2
    Umschläge
    Schreibmaschinenpapier von 60 g/m2 bis 90 g/m2
    Maximal 10 Umschläge
    Transparentfolien
    Minimale Stärke 0,13 mm
    Bis zu 75 Transparentfolien
    Ausgabefach
    Papier
    Bereich:
    Schreibmaschinenpapier mit 60 g/m2 bis 163 g/m2
    Bis zu 100 Blatt Schreibmaschinenpapier mit 75 g/m2
    Umschläge
    Weniger als 60 g/m2 bis 90 g/m2
    Bis zu 10 Umschläge
    Transparentfolien
    Minimale Stärke 0,13 mm
    Bis zu 75 Transparentfolien
    Vorlageneinzug (nur M1210 Series)
    Papier
    Bereich:
    Schreibmaschinenpapier von 60 g/m2 bis 90 g/m2
    Bis zu 35 Blatt


Papier und Druckmedien

Ausrichtung des Papiers beim Einlegen in Fächer

    Wenn Sie Papier haben, für das eine spezielle Ausrichtung erforderlich ist, legen Sie es gemäß den Informationen in der folgenden Tabelle ein.

    Papiersorte
    So legen Sie Papier ein
    Vordruck oder Briefkopfpapier
    ●
    Druckseite nach oben
    ●
    Vorderkante zum Drucker zeigend
    Gelochtes Papier
    ●
    Druckseite nach oben
    ●
    Lochungen zur linken Seite des Druckers zeigend
    Umschlag
    ●
    Druckseite nach oben
    ●
    Linke kurze Kante zum Drucker zeigend


Papier und Druckmedien

Konfigurieren von Fächern

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Standardeinstellung für das Papierformat (M1130 Series)
  • Ändern der Standardeinstellung für das Papierformat (M1210 Series)
  • Ändern der Standardeinstellung für den Papiertyp (M1130 Series)
  • Ändern der Standardeinstellung für den Papiertyp (M1210 Series)


Papier und Druckmedien

Ändern der Standardeinstellung für das Papierformat (M1130 Series)

    1.
    Verwenden Sie den Druckertreiber, um die Standardeinstellungen zu ändern. Gehen Sie je nach verwendetem Betriebssystem wie nachfolgend beschrieben vor.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der Standardansicht für das Startmenü)

    a.
    Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der klassischen Ansicht für das Startmenü)

    a.
    Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows Vista

    a.
    Klicken Sie auf Start und auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Mac OS X 10.4

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Klicken Sie auf die Schaltfläche Druckereinrichtung.

    Mac OS X 10.5 und 10.6

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Wählen Sie das Gerät auf der linken Seite des Fensters aus.
    c.
    Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
    d.
    Klicken Sie auf die Registerkarte Treiber.
    2.
    Wählen Sie das passende Papierformat aus.


Papier und Druckmedien

Ändern der Standardeinstellung für das Papierformat (M1210 Series)

    1.
    Drücken Sie die Taste „Setup“.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Papier-Setup aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Std.-Papierfmt aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten ein Format aus, und drücken Sie dann auf die Taste OK.


Papier und Druckmedien

Ändern der Standardeinstellung für den Papiertyp (M1130 Series)

    Für dieses Modell können Sie keinen Standardpapiertyp festlegen.


Papier und Druckmedien

Ändern der Standardeinstellung für den Papiertyp (M1210 Series)

    1.
    Drücken Sie die Taste „Setup“.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Papier-Setup aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Std.-Papiersorte aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten einen Papiertyp aus, und drücken Sie dann auf die Taste OK.


Druckaufgaben

Druckaufgaben
  • Abbrechen eines Druckjobs
  • Drucken unter Windows


Druckaufgaben

Abbrechen eines Druckjobs

    1.
    Wenn der Druckjob gerade gedruckt wird, brechen Sie ihn ab, indem Sie auf dem Bedienfeld des Geräts auf die Taste Abbrechen [image] drücken.
    HINWEIS:

    Wenn Sie auf die Taste Abbrechen [image] drücken, wird der aktuell verarbeitete Job gelöscht. Wenn mehrere Prozesse ausgeführt werden, können Sie auf die Taste Abbrechen [image] drücken, um den zu diesem Zeitpunkt auf dem Bedienfeld des Geräts angezeigten Job zu löschen.

    2.
    Sie können einen Druckauftrag darüber hinaus in einer Anwendung oder einer Druckwarteschlange abbrechen.
    ●
    Anwendung: In der Regel wird auf dem Computerbildschirm kurz ein Dialogfeld angezeigt, über das Sie den Druckauftrag abbrechen können.
    ●
    Windows-Druckwarteschlange: Wenn sich in einer Druckwarteschlange (Computerspeicher) oder einem Druckerspooler ein Druckauftrag befindet, können Sie ihn dort löschen.
    ●
    Windows XP, Windows Server 2003 oder Windows Server 2008: Klicken Sie auf Start, Einstellungen und dann auf Drucker und Faxgeräte. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.
    ●
    Windows Vista: Klicken Sie auf Start, Systemsteuerung und anschließend unter Hardware und Sound auf Drucker. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.
    ●
    Macintosh-Druckwarteschlange: Öffnen Sie die Druckwarteschlange, indem Sie im Dock auf das Produktsymbol doppelklicken. Markieren Sie den Druckjob, und klicken Sie anschließend auf Löschen.


Druckaufgaben

Drucken unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Öffnen des Druckertreibers unter Windows
  • Hilfe für Druckoptionen unter Windows
  • Ändern der Kopienanzahl in Windows
  • Drucken von Farbtext als schwarzer Text in Windows
  • Speichern von benutzerdefinierten Druckeinstellungen zur Verwendung in Windows
  • Verbessern der Druckqualität unter Windows
  • Bedrucken von vorgedruckten Briefkopfpapieren oder Formularen unter Windows
  • Drucken auf Spezialpapier, Etiketten oder Transparentfolien unter Windows
  • Drucken der ersten oder letzten Seite auf anderem Papier in Windows
  • Anpassen eines Dokuments auf Seitenformat
  • Hinzufügen eines Wasserzeichens zu einem Dokument in Windows
  • Beidseitiges Drucken (Duplexdruck) unter Windows
  • Drucken einer Broschüre mit Windows
  • Verwenden von HP ePrint
  • Drucken mehrerer Seiten pro Blatt unter Windows
  • Auswählen der Seitenausrichtung in Windows


Druckaufgaben

Öffnen des Druckertreibers unter Windows

    1.
    Klicken Sie im Menü Datei in der Software auf Drucken.

    2.
    Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.


Druckaufgaben

Hilfe für Druckoptionen unter Windows

    ▲
    Klicken Sie auf Hilfe, um die Online-Hilfe zu öffnen.


Druckaufgaben

Ändern der Kopienanzahl in Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
    2.
    Wählen Sie das Gerät aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder auf die Schaltfläche Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Erweitert.
    4.
    Passen Sie im Bereich Kopien die Anzahl der Kopien mit Hilfe der Pfeiltasten an.

    Wenn Sie mehrere Kopien drucken möchten, aktivieren Sie das Kontrollkästchen Sortieren, um die Kopien sortieren zu lassen.


Druckaufgaben

Drucken von Farbtext als schwarzer Text in Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Erweitert.
    4.
    Klicken Sie auf das Kontrollkästchen Gesamten Text schwarz drucken. Klicken Sie auf die Schaltfläche OK.


Druckaufgaben

Speichern von benutzerdefinierten Druckeinstellungen zur Verwendung in Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Arbeiten mit Druck-Schnelleinstellungen
  • Festlegen einer benutzerdefinierten Druck-Schnelleinstellung


Druckaufgaben

Arbeiten mit Druck-Schnelleinstellungen

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.

    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.

    3.
    Wählen Sie aus der Dropdown-Liste Druckaufgaben-Schnelleinstellungen eine der Schnelleinstellungen aus, und klicken Sie dann auf OK, um den Druckjob mit den vorgegebenen Einstellungen auszuführen.
    HINWEIS:

    Die Dropdown-Liste Druckaufgaben-Schnelleinstellungen wird auf allen Registerkarten mit Ausnahme der Registerkarte Dienste angezeigt.

    Liste der Schnelleinstellungen


Druckaufgaben

Festlegen einer benutzerdefinierten Druck-Schnelleinstellung

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.

    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.

    3.
    Legen Sie die gewünschten Druckoptionen für die neue Schnelleinstellung fest.

    Liste der Schnelleinstellungen

    4.
    Geben Sie einen Namen für die neue Schnelleinstellung ein, und klicken Sie dann auf die Schaltfläche Speichern.

    Liste der Schnelleinstellungen


Druckaufgaben

Verbessern der Druckqualität unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auswählen eines Papierformats
  • Auswählen eines Papiertyps
  • Auswählen der Druckauflösung


Druckaufgaben

Auswählen eines Papierformats

1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Wählen Sie ein Format aus der Dropdown-Liste Format aus.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auswählen eines benutzerdefinierten Papierformats


Druckaufgaben

Auswählen eines benutzerdefinierten Papierformats

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.
    4.
    Klicken Sie auf die Schaltfläche Benutzerdefiniert. Das Dialogfeld Benutzerdefiniertes Papierformat wird geöffnet.
    5.
    Geben Sie einen Namen für das benutzerdefinierte Format ein, legen Sie die Abmessungen fest, und klicken Sie dann auf die Schaltfläche Speichern.
    6.
    Klicken Sie auf Schließen und dann auf OK.


Druckaufgaben

Auswählen eines Papiertyps

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.
    4.
    Wählen Sie den gewünschten Typ aus der Dropdown-Liste Typ aus.


Druckaufgaben

Auswählen der Druckauflösung

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.
    4.
    Wählen Sie im Bereich Druckqualität eine Option aus der Dropdown-Liste aus. Informationen zu den verfügbaren Optionen finden Sie in der Online-Hilfe des Druckertreibers.
    HINWEIS:

    Um in Entwurfsqualität zu drucken, aktivieren Sie im Bereich Druckqualität das Kontrollkästchen EconoMode.


Druckaufgaben

Bedrucken von vorgedruckten Briefkopfpapieren oder Formularen unter Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.

    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.

    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.

    4.
    Wählen Sie aus der Dropdown-Liste Typ den verwendeten Papiertyp aus, und klicken Sie dann auf die Schaltfläche OK.


Druckaufgaben

Drucken auf Spezialpapier, Etiketten oder Transparentfolien unter Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.

    2.
    Wählen Sie das Gerät aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder auf die Schaltfläche Voreinstellungen.

    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.

    4.
    Wählen Sie aus der Dropdown-Liste Typ den verwendeten Papiertyp aus, und klicken Sie dann auf die Schaltfläche OK.


Druckaufgaben

Drucken der ersten oder letzten Seite auf anderem Papier in Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.

    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.

    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.

    4.
    Aktivieren Sie das Kontrollkästchen Anderes Papier/Deckblatt, und nehmen Sie dann die gewünschten Einstellungen für das Deckblatt, die Innenblätter und die hintere Umschlagseite vor.


Druckaufgaben

Anpassen eines Dokuments auf Seitenformat

    1.
    Klicken Sie im Menü Datei in der Software auf Drucken.

    2.
    Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

    3.
    Klicken Sie auf die Registerkarte Effekte.

    4.
    Wählen Sie die Option Dokument drucken auf und anschließend aus der Dropdown-Liste ein Format.


Druckaufgaben

Hinzufügen eines Wasserzeichens zu einem Dokument in Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Effekte.
    4.
    Wählen Sie ein Wasserzeichen aus der Dropdown-Liste Wasserzeichen aus.

    Wenn Sie das Wasserzeichen nur auf der ersten Seite drucken möchten, aktivieren Sie das Kontrollkästchen Nur erste Seite. Andernfalls wird das Wasserzeichen automatisch auf jeder Seite gedruckt.


Druckaufgaben

Beidseitiges Drucken (Duplexdruck) unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Manuelles beidseitiges Drucken (Duplex) unter Windows


Druckaufgaben

Manuelles beidseitiges Drucken (Duplex) unter Windows

    1.
    Legen Sie das Papier mit der Druckseite nach oben in das Zufuhrfach ein.

    2.
    Klicken Sie im Menü Datei in der Software auf Drucken.

    3.
    Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

    4.
    Klicken Sie auf die Registerkarte Fertigstellung.

    5.
    Aktivieren Sie das Kontrollkästchen Beidseitig drucken (manuell). Klicken Sie auf OK, um die erste Seite des Jobs zu drucken.

    6.
    Nehmen Sie das bedruckte Papier aus dem Ausgabefach, ohne die Ausrichtung dabei zu ändern, und legen Sie es mit der bedruckten Seite nach unten in das Zufuhrfach ein.

    7.
    Klicken Sie am Computer auf Weiter, um die zweite Seite des Druckauftrags zu drucken.


Druckaufgaben

Drucken einer Broschüre mit Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.

    2.
    Wählen Sie das Gerät aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder auf die Schaltfläche Voreinstellungen.

    3.
    Klicken Sie auf die Registerkarte Fertigstellung.

    4.
    Klicken Sie auf das Kontrollkästchen Beidseitig drucken (manuell).

    5.
    Wählen Sie aus der Dropdown-Liste Broschürendruck eine Option für die Bindung aus. Die Option Seiten pro Blatt ändert sich automatisch zu 2 Seiten pro Blatt.


Druckaufgaben

Verwenden von HP ePrint

Bei HP ePrint handelt es sich um eine Suite von webbasierten Druckdiensten, anhand derer ein unterstütztes HP-Produkt die folgenden Dokumenttypen ausdrucken kann:

●
E-Mail-Nachrichten und Anlagen, die direkt an die E-Mail-Adresse des Produkts gesendet wurden
●
Dokumente von Druckanwendungen ausgewählter mobiler Geräte

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verwenden von HP Cloud Print
  • Verwenden von HP Direct Print (nur drahtlose Modelle)
  • Verwenden von AirPrint


Druckaufgaben

Verwenden von HP Cloud Print

    Verwenden Sie HP Cloud Print, um E-Mail-Nachrichten und Anlagen zu drucken, indem Sie sie von einem beliebigen E-Mail-fähigen Gerät an die E-Mail-Adresse des Druckers senden.

    HINWEIS:

    Das Produkt muss mit einem verkabelten oder drahtlosen Netzwerk verbunden sein. Sie benötigen Zugang zum Internet und müssen HP Web Services aktivieren, bevor Sie HP Cloud Print verwenden können.

    1.
    Aktivieren Sie HP Web Services über das Bedienfeld des Geräts, indem Sie die folgenden Schritte ausführen:

    a.
    Drücken Sie im Home-Bildschirm auf dem Bedienfeld des Geräts die Schaltfläche [image].
    b.
    Wählen Sie mit den Pfeiltasten das Menü HP Web Services aus, und drücken Sie dann OK.
    c.
    Wählen Sie mit den Pfeiltasten die Option Aktivieren von Web Services aus, und drücken Sie dann OK. Eine Informationsseite wird ausgedruckt.

    2.
    Für erweiterte Konfigurationsoptionen müssen Sie HP Web Services im HP Embedded Web Server (EWS) anhand der folgenden Schritte aktivieren:

    a.
    Nachdem das Produkt mit dem Netzwerk verbunden wurde, drucken Sie eine Konfigurationsseite aus, und identifizieren Sie die IP-Adresse des Produkts.
    b.
    Öffnen Sie auf Ihrem Computer einen Webbrowser, und geben Sie die IP-Adresse in die Adresszeile des Browsers ein. Der HP EWS wird angezeigt.
    c.
    Klicken Sie auf die Registerkarte HP Web Services. Falls Ihr Netzwerk keinen Proxyserver zum Zugriff auf das Internet verwendet, fahren Sie mit dem nächsten Schritt fort. Wenn Ihr Netzwerk über einen Proxyserver auf das Internet zugreift, befolgen Sie zunächst die folgenden Anweisungen, bevor Sie mit dem nächsten Schritt fortfahren:

    a.
    Klicken Sie auf die Registerkarte Proxy-Einstellungen.
    b.
    Aktivieren Sie das Kontrollkästchen Aktivieren Sie dieses Kästchen, wenn Ihr Netzwerk über einen Proxyserver auf das Internet zugreift.
    c.
    Geben Sie im Feld Proxyserver die Adresse und Anschlussnummer des Proxyservers ein, und klicken Sie auf Übernehmen.

    d.
    Wählen Sie die Registerkarte „HP Web Services“, und klicken Sie auf Aktivieren. Das Produkt konfiguriert die Verbindung zum Internet. Anschließend wird eine Meldung angezeigt, die Sie darauf hinweist, dass ein Informationsblatt ausgedruckt wird.
    e.
    Klicken Sie auf die Schaltfläche OK. Eine Informationsseite wird ausgedruckt. Suchen Sie auf der Informationsseite nach der E-Mail-Adresse, die dem Produkt automatisch zugewiesen wird.

    3.
    Um ein Dokument zu drucken, fügen Sie es als Anlage an eine E-Mail-Nachricht an und senden die Nachricht an die E-Mail-Adresse des Produkts. Sie finden eine Liste unterstützter Dokumenttypen unter www.hpeprintcenter.com.
    4.
    Optional können Sie auf der HP ePrintCenter-Website Sicherheitseinstellungen definieren und Standarddruckeinstellungen für alle HP ePrint-Jobs konfigurieren, die an diesen Drucker gesendet werden:

    a.
    Öffnen Sie einen Browser, und gehen Sie zu www.hpeprintcenter.com.
    b.
    Klicken Sie auf Anmelden, und geben Sie Ihre HP ePrintCenter-Anmeldeinformationen ein, oder richten Sie ein neues Konto ein.
    c.
    Wählen Sie Ihr Produkt aus der Liste aus, oder klicken Sie auf die Schaltfläche + Drucker hinzufügen, um es hinzuzufügen. Zum Hinzufügen des Produkts benötigen Sie den Produktcode. Dies ist der Teil der E-Mail-Adresse des Produkts vor dem @-Symbol.
    HINWEIS:

    Dieser Code ist nur für 24 Stunden ab dem Zeitpunkt der Aktivierung von HP Web Services gültig. Wenn er abläuft, müssen Sie die Anweisungen befolgen, um HP Web Services erneut zu aktivieren, und einen neuen Code anfordern.

    d.
    Klicken Sie auf Setup. Das Dialogfeld HP ePrint-Einstellungen wird geöffnet. Die folgenden Registerkarten sind verfügbar:
    ●
    Zulässige Absender: Um zu verhindern, dass auf Ihrem Produkt unbekannte Dokumente ausgedruckt werden, klicken Sie auf die Registerkarte Zulässige Absender. Klicken Sie auf Nur zulässige Absender, und fügen Sie dann die E-Mail-Adressen hinzu, von denen Sie ePrint-Jobs gestatten möchten.
    ●
    Druckoptionen: Um Standardeinstellungen für alle ePrint-Jobs festzulegen, die an dieses Produkt gesendet werden, klicken Sie auf die Registerkarte Druckoptionen und wählen die gewünschten Einstellungen aus.
    ●
    Erweitert: Um die E-Mail-Adresse des Produkts zu ändern, klicken Sie auf die Registerkarte Erweitert.


Druckaufgaben

Verwenden von HP Direct Print (nur drahtlose Modelle)

    Verwenden Sie HP Direct Print, um von einem beliebigen mobilen Gerät (z. B. Smartphone, Netbook oder Laptop) direkt auf dem Produkt zu drucken.

    HINWEIS:

    Es ist keine Einrichtung erforderlich, HP Direct Print muss jedoch aktiviert werden. Auf Ihrem mobilen Gerät muss eine HP Druckanwendung installiert sein.

    1.
    Zum Aktivieren von HP Direct Print über das Bedienfeld des Geräts führen Sie die folgenden Schritte aus:

    a.
    Wählen Sie mit den Pfeiltasten das Menü Netzwerkkonf. aus, und drücken Sie dann die Taste OK.
    b.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Drahtlos-Menü aus, und drücken Sie dann auf die Taste OK.
    c.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Wireless Direct aus, und drücken Sie dann auf die Taste OK.

    2.
    Für erweiterte Konfigurationsoptionen müssen Sie HP Web Services im HP Embedded Web Server (EWS) anhand der folgenden Schritte aktivieren:

    a.
    Nachdem das Produkt mit dem Netzwerk verbunden wurde, drucken Sie eine Konfigurationsseite aus, und identifizieren Sie die IP-Adresse des Produkts.
    b.
    Öffnen Sie auf Ihrem Computer einen Webbrowser, und geben Sie die IP-Adresse des Produkts in die Adresszeile des Browsers ein. Der HP EWS-Bildschirm wird angezeigt.
    c.
    Klicken Sie auf die Registerkarte Netzwerk.
    d.
    Klicken Sie auf der Seite Netzwerk auf das Kontrollkästchen, geben Sie den Netzwerknamen (SSID) ein, und klicken Sie auf Übernehmen. Die IP-Adresse des mobilen Geräts wird auf der Seite Netzwerk angezeigt.
    HINWEIS:

    Um den Netzwerknamen (SSID) zu ermitteln, klicken Sie auf das Menü Drahtlose Konfiguration auf der Seite Netzwerk.

    3.
    Um ein Dokument von einer Anwendung zu drucken, wählen Sie Datei und anschließend Drucken aus.
    HINWEIS:

    Falls nur ein Produkt, das HP Direct Print unterstützt, mit dem drahtlosen Netzwerk verbunden ist, wird das Dokument ausgedruckt. Falls mehrere Produkte, die HP Direct Print unterstützen, verbunden sind, wird eine Liste der Produkte angezeigt. Sie müssen Ihr Produkt auswählen, bevor Sie mit dem nächsten Schritt fortfahren können. Wird kein geeignetes Produkt ermittelt, werden Sie aufgefordert, nach ePrint oder lokalen Produkten zu suchen.


Druckaufgaben

Verwenden von AirPrint

    Direktes Drucken mit AirPrint von Apple wird für iOS 4.2 oder höher unterstützt. Verwenden Sie AirPrint, um von einem iPad (iOS 4.2), iPhone (3GS oder höher) oder iPod touch (dritte Generation oder höher) in den folgenden Anwendungen zu drucken:

    ●
    Mail
    ●
    Fotos
    ●
    Safari
    ●
    Bestimmte Drittanbieteranwendungen
    HINWEIS:

    Das Gerät muss mit einem verkabelten oder drahtlosen Netzwerk verbunden sein.

    Führen Sie zum Drucken folgende Schritte aus:

    1.
    Tippen Sie auf das Element Aktion [image].
    2.
    Tippen Sie auf Drucken.
    HINWEIS:

    Wenn Sie zum ersten Mal drucken, oder wenn Ihr zuvor ausgewähltes Produkt nicht verfügbar ist, müssen Sie ein Produkt auswählen, bevor Sie mit dem nächsten Schritt fortfahren.

    3.
    Konfigurieren Sie die Druckoptionen, und tippen Sie dann auf Drucken.


Druckaufgaben

Drucken mehrerer Seiten pro Blatt unter Windows

    1.
    Klicken Sie im Menü Datei in der Software auf Drucken.

    2.
    Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

    3.
    Klicken Sie auf die Registerkarte Fertigstellung.

    4.
    Wählen Sie die Anzahl der Seiten pro Blatt aus der Dropdown-Liste Seiten pro Blatt aus.

    5.
    Wählen Sie die entsprechenden Optionen Seitenränder drucken, Seitenreihenfolge und Ausrichtung aus.


Druckaufgaben

Auswählen der Seitenausrichtung in Windows

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.

    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.

    3.
    Klicken Sie auf die Registerkarte Fertigstellung.

    4.
    Wählen Sie im Bereich Ausrichtung die Option Hochformat oder die Option Querformat aus.

    Wenn Sie die Seite umgekehrt drucken möchten, wählen Sie die Option Um 180 Grad drehen aus.


Kopieren

Kopieren
  • Verwenden der Kopierfunktionen
  • Kopiereinstellungen
  • Beidseitige Kopie (Duplex)


Kopieren

Verwenden der Kopierfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Kopieren mit Direktwahltaste
  • Mehrere Kopien
  • Kopieren einer mehrseitigen Vorlage
  • Kopieren von Ausweisen (nur M1210 Series)
  • Abbrechen eines Kopierauftrags
  • Vergrößern oder Verkleinern eines Kopierbilds
  • Sortieren eines Kopierjobs


Kopieren

Kopieren mit Direktwahltaste

    1.
    Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug (M1210 Series).

    2.
    Drücken Sie auf die Taste „Kopieren starten [image] “, um den Kopiervorgang zu starten.
    3.
    Wiederholen Sie den Vorgang für jede Kopie.


Kopieren

Mehrere Kopien

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erstellen mehrerer Kopien (M1130 Series)
  • Erstellen mehrerer Kopien (M1210 Series)


Kopieren

Erstellen mehrerer Kopien (M1130 Series)

    1.
    Legen Sie das Dokument auf das Scannerglas.

    2.
    Drücken Sie auf die Taste „Einrichtung [image] “, und stellen Sie sicher, dass die Bereit [image] -LED leuchtet.
    3.
    Drücken Sie auf die Pfeiltasten, um die Anzahl der Kopien auszuwählen.
    4.
    Drücken Sie auf die Taste „Kopieren starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Erstellen mehrerer Kopien (M1210 Series)

    1.
    Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

    2.
    Geben Sie die Anzahl der Kopien über das Tastenfeld ein.
    3.
    Drücken Sie auf die Taste „Kopieren starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Kopieren einer mehrseitigen Vorlage

    M1130 Series: Legen Sie die erste Seite auf das Scannerglas, und drücken Sie auf die Taste „Kopieren starten [image] “. Wiederholen Sie diesen Vorgang für jede Seite.

    M1210 Series: Legen Sie einen Stapel Originaldokumente in den Vorlageneinzug ein, und drücken Sie auf die Taste „Kopieren starten [image] “.


Kopieren

Kopieren von Ausweisen (nur M1210 Series)

    Verwenden Sie die ID-Kopierfunktion, um beide Seiten von Ausweisen oder anderen kleinen Vorlagen auf dieselbe Seite eines Blatts Papier zu scannen. Das Gerät scannt die Hälfte des Bildbereichs, fordert Sie auf, die Vorlage umzudrehen, und scannt dann weiter. Das Gerät druckt beide Bilder gleichzeitig.

    1.
    Legen Sie die erste Seite der Vorlage mit der bedruckten Seite nach unten auf das Scannerglas.
    2.
    Drücken Sie dreimal auf die Taste Kopiereinstellungen [image], um das Menü ID Kopie zu öffnen. Drücken Sie die Taste „OK“.
    3.
    Das Gerät scannt die erste Seite der Vorlage und fordert Sie dann auf, die nächste Seite einzulegen. Öffnen Sie den Scannerdeckel, drehen Sie das Dokument um, legen Sie es auf einen anderen Bereich des Vorlagenglases, und drücken Sie auf die Taste OK.
    4.
    Wiederholen Sie bei mehrseitigen Vorlagen die obigen Schritte, bis alle Seiten gescannt sind.
    5.
    Drücken Sie auf die Taste Kopieren starten [image], um die Seiten zu drucken.


Kopieren

Abbrechen eines Kopierauftrags

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abbrechen eines Kopierauftrags (M1130 Series)
  • Abbrechen eines Kopierauftrags (M1210 Series)


Kopieren

Abbrechen eines Kopierauftrags (M1130 Series)

    ▲
    Drücken Sie auf die Taste Abbrechen [image] auf dem Bedienfeld des Geräts.
    HINWEIS:

    Wenn mehrere Prozesse ausgeführt werden, können Sie auf die Taste Abbrechen [image] drücken, um den aktuellen Prozess und alle ausstehenden Prozesse abzubrechen.


Kopieren

Abbrechen eines Kopierauftrags (M1210 Series)

    1.
    Drücken Sie auf die Taste Abbrechen [image] auf dem Bedienfeld des Geräts.
    HINWEIS:

    Wenn mehrere Prozesse ausgeführt werden, können Sie auf die Taste Abbrechen [image] drücken, um den aktuellen Prozess und alle ausstehenden Prozesse abzubrechen.

    2.
    Entfernen Sie alle verbleibenden Seiten aus dem Vorlageneinzug.
    3.
    Drücken Sie auf die Taste OK, um die verbleibenden Seiten aus dem Papierpfad des Vorlageneinzugs auszuwerfen.


Kopieren

Vergrößern oder Verkleinern eines Kopierbilds

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verkleinern oder Vergrößern von Kopien (M1130 Series)
  • Verkleinern oder Vergrößern von Kopien (M1210 Series)


Kopieren

Verkleinern oder Vergrößern von Kopien (M1130 Series)

    1.
    Legen Sie das Dokument auf das Scannerglas.

    2.
    Drücken Sie wiederholt auf die Taste „Einrichtung [image] “, bis die Verkleinern/Vergrößern [image] -LED leuchtet.

    Bedienfeld des Geräts

    3.
    Drücken Sie auf den Pfeil nach oben [image], um die Kopiergröße zu vergrößern, oder auf den Pfeil nach unten [image], um die Kopiergröße zu verkleinern.
    4.
    Drücken Sie auf die Taste „Kopieren starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Verkleinern oder Vergrößern von Kopien (M1210 Series)

    1.
    Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

    2.
    Drücken Sie einmal auf die Taste Kopiereinstellungen [image], um das Menü Verkl/Vergröß. zu öffnen.

    Bedienfeld des Geräts

    3.
    Wählen Sie mit Hilfe der Pfeiltasten die korrekte Vergrößerungs- oder Verkleinerungsoption aus, und drücken Sie dann auf die Taste OK.
    4.
    Drücken Sie auf die Taste „Kopieren starten [image] “, um den Kopiervorgang zu starten.


Kopieren

Sortieren eines Kopierjobs

M1130 Series: Das Gerät kann Kopien automatisch sortieren.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Sortieren von Kopien (M1210 Series)


Kopieren

Sortieren von Kopien (M1210 Series)

    1.
    Drücken Sie die Taste „Einrichtung [image] “.

    Bedienfeld des Geräts

    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Kopier-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Stand.Sortierung aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK.


Kopieren

Kopiereinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Kopierqualität


Kopieren

Ändern der Kopierqualität

Die folgenden Einstellungen für die Kopierqualität sind verfügbar:

●
Text: Verwenden Sie diese Einstellung für Dokumente, die überwiegend Text enthalten. Für die M1210 Series-Modelle ist dies die Standardeinstellung.
●
Entwurf: Verwenden Sie diese Einstellung, wenn die Qualität der Kopie keine Rolle spielt. Diese Einstellung verbraucht weniger Toner.
●
Gemischt: Verwenden Sie diese Einstellung für Dokumente, die eine Mischung aus Text und Grafiken enthalten. Für die M1130 Series-Modelle ist dies die Standardeinstellung.
●
Filmfoto: Verwenden Sie diese Einstellung zum Kopieren von Fotos.
●
Bild: Verwenden Sie diese Einstellung zum Kopieren nicht-fotografischer Grafiken.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Kopierqualität (M1130 Series)
  • Ändern der Einstellung für die Kopierqualität (M1210 Series)
  • Überprüfen des Scannerglases auf Schmutz und Flecken
  • Anpassen der Helligkeit und Dunkelheit für Kopien


Kopieren

Ändern der Kopierqualität (M1130 Series)
    HINWEIS:

    Bei diesem Modell können Sie die Einstellung für die Kopierqualität nicht für einzelne Kopierjobs ändern. Gehen Sie wie nachfolgend beschrieben vor, um die Kopierqualität für alle Kopierjobs zu ändern.

    1.
    Verwenden Sie den Druckertreiber, um die Standardeinstellungen zu ändern. Gehen Sie je nach verwendetem Betriebssystem wie nachfolgend beschrieben vor.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der Standardansicht für das Startmenü)

    a.
    Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der klassischen Ansicht für das Startmenü)

    a.
    Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows Vista

    a.
    Klicken Sie auf Start und auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Mac OS X 10.4

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Klicken Sie auf die Schaltfläche Druckereinrichtung.

    Mac OS X 10.5 und 10.6

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Wählen Sie das Gerät auf der linken Seite des Fensters aus.
    c.
    Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
    d.
    Klicken Sie auf die Registerkarte Treiber.
    2.
    Wählen Sie die entsprechende Kopierqualität-Einstellung aus.


Kopieren

Ändern der Einstellung für die Kopierqualität (M1210 Series)

    1.
    Drücken Sie zweimal auf die Taste Kopiereinstellungen [image], um das Menü Kopierqualität zu öffnen.

    Bedienfeld des Geräts

    2.
    Wählen Sie mit Hilfe der Pfeiltasten eine Kopierqualität aus, und drücken Sie dann auf die Taste OK.
    HINWEIS:

    Die Einstellung wird nach zwei Minuten auf den Standardwert zurückgesetzt.


Kopieren

Überprüfen des Scannerglases auf Schmutz und Flecken

    Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

    1.
    Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.

    Ziehen Sie das Netzkabel ab.

    2.
    Öffnen Sie die Scannerabdeckung.
    3.
    Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

    Zu reinigender Bereich

    ACHTUNG:

    Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

    4.
    Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
    5.
    Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Kopieren

Anpassen der Helligkeit und Dunkelheit für Kopien

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anpassen der Helligkeit und Dunkelheit für Kopien (M1130 Series)
  • Anpassen der Helligkeit und Dunkelheit für Kopien (M1210 Series)


Kopieren

Anpassen der Helligkeit und Dunkelheit für Kopien (M1130 Series)

    1.
    Drücken Sie wiederholt auf die Taste Setup, bis die LED „Heller/Dunkler [image] “ leuchtet.

    Bedienfeld des Geräts

    2.
    Mit Hilfe der Pfeiltasten können Sie die Heller-/Dunkler-Einstellung verringern oder erhöhen.
    HINWEIS:

    Die Einstellung wird nach zwei Minuten auf den Standardwert zurückgesetzt.


Kopieren

Anpassen der Helligkeit und Dunkelheit für Kopien (M1210 Series)

    1.
    Drücken Sie die Taste „Heller/Dunkler [image] “.

    Bedienfeld des Geräts

    2.
    Mit Hilfe der Pfeiltasten können Sie die Heller-/Dunkler-Einstellung verringern oder erhöhen.
    HINWEIS:

    Die Einstellung wird nach zwei Minuten auf den Standardwert zurückgesetzt.


Kopieren

Beidseitige Kopie (Duplex)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Kopieren eines zweiseitigen Originals als einseitiges Dokument
  • Kopieren einer zweiseitigen Vorlage als zweiseitiges Dokument


Kopieren

Kopieren eines zweiseitigen Originals als einseitiges Dokument

    1.
    Legen Sie die erste Seite der Vorlage auf das Scannerglas oder in den Vorlageneinzug (M1210 Series).

    2.
    Drücken Sie die Taste „Kopieren starten [image] “.
    3.
    Drehen Sie die Vorlage um, und legen Sie sie dann erneut auf das Scannerglas oder in den Vorlageneinzug.
    4.
    Drücken Sie die Taste „Kopieren starten [image] “.
    5.
    Wiederholen Sie die Schritte 1 bis 4 für jede Seite, bis alle Seiten des Originaldokuments kopiert sind.


Kopieren

Kopieren einer zweiseitigen Vorlage als zweiseitiges Dokument

    1.
    Legen Sie die erste Seite der Vorlage auf das Scannerglas oder in den Vorlageneinzug (M1210 Series).

    2.
    Drücken Sie die Taste „Kopieren starten [image] “.
    3.
    Drehen Sie die Vorlage um, und legen Sie sie dann erneut auf das Scannerglas oder in den Vorlageneinzug.
    4.
    Entnehmen Sie die Kopie aus dem Ausgabefach, und legen Sie sie mit der bedruckten Seite nach unten in das Zufuhrfach.

    Einlegen des Dokuments

    5.
    Drücken Sie die Taste „Kopieren starten [image] “.
    6.
    Nehmen Sie das kopierte Blatt aus dem Ausgabefach, und legen Sie es zum manuellen Einsortieren beiseite.
    7.
    Wiederholen Sie die Schritte 1 bis 6 entsprechend der Seitenabfolge des Originaldokuments, bis alle Seiten des Originaldokuments kopiert sind.


Scannen

Scannen
  • Verwenden von Scanfunktionen
  • Scaneinstellungen


Scannen

Verwenden von Scanfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scanverfahren
  • Abbrechen des Scanvorgangs


Scannen

Scanverfahren

Scanjobs können folgendermaßen ausgeführt werden.

●
Scannen vom Computer mit HP LaserJet Scan (Windows)
●
Scannen mit HP Director (Mac)
●
Scannen aus TWAIN- oder WIA (Windows Imaging Application)-kompatibler Software
HINWEIS:

Wenn Sie mehr über Texterkennungssoftware erfahren möchten, installieren Sie das Programm Readiris von der Software-CD. Texterkennungssoftware wird häufig auch als Software zur optischen Zeichenerkennung (Optical Character Recognition, OCR) bezeichnet.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scannen mit HP LaserJet Scan (Windows)
  • Scannen mit HP Director (Mac)
  • Scannen mit Hilfe anderer Software
  • Scannen unter Verwendung von OCR-Software


Scannen

Scannen mit HP LaserJet Scan (Windows)

    1.
    Wählen Sie in der Programmgruppe für Hewlett-Packard die Option Scannen nach, um HP LaserJet Scan zu starten.
    2.
    Wählen Sie ein Ziel für den Scanvorgang.
    3.
    Klicken Sie auf Scannen.
    HINWEIS:

    Mit OK bestätigen Sie die Ausführung der gewünschten Aktion.


Scannen

Scannen mit HP Director (Mac)

    Scannen einzelner Seiten

    1.
    Legen Sie die zu scannende Vorlage mit der bedruckten Seite nach unten in den Vorlageneinzug.
    2.
    Klicken Sie im Dock auf das HP Director-Symbol.
    3.
    Klicken Sie auf HP Director und anschließend auf Scannen, um das Dialogfeld HP zu öffnen.
    4.
    Klicken Sie auf Scannen.
    5.
    Legen Sie zum Scannen mehrerer Seiten die nächste Seite ein, und klicken Sie auf Scan (Scannen). Wiederholen Sie diesen Vorgang so oft, bis alle Seiten gescannt wurden.
    6.
    Klicken Sie auf Fertig stellen und anschließend auf Ziele.

    Scannen an Datei

    1.
    Wählen Sie in Destinations (Ziele) die Option Save To File(s) (In Datei(en) speichern) aus.
    2.
    Benennen Sie die Datei, und geben Sie einen Speicherort ein.
    3.
    Klicken Sie auf Speichern. Die Vorlage wird gescannt und gespeichert.

    In E-Mail scannen

    1.
    Wählen Sie in Ziele die Option E-Mail aus.
    2.
    Eine leere E-Mail-Nachricht mit dem gescannten Dokument als Anlage wird geöffnet.
    3.
    Geben Sie einen E-Mail-Empfänger ein, fügen Sie Text oder weitere Anlagen hinzu, und klicken Sie auf Senden.


Scannen

Scannen mit Hilfe anderer Software

Das Produkt ist sowohl TWAIN- als auch WIA (Windows Imaging Application)-kompatibel. Es kann mit Windows-Programmen verwendet werden, die TWAIN- oder WIA-kompatible Scangeräte unterstützen. Macintosh-Programme müssen TWAIN-kompatible Scangeräte unterstützen.

In einem TWAIN- oder WIA-kompatiblen Programm können Sie die Scanfunktion aufrufen und ein Bild direkt in das geöffnete Programm scannen. Weitere Informationen finden Sie in der Hilfedatei oder in der im Lieferumfang der TWAIN- oder WIA-kompatiblen Software enthaltenen Dokumentation.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scannen aus einer TWAIN-kompatiblen Anwendung
  • Scannen aus einem WIA-kompatiblen Programm


Scannen

Scannen aus einer TWAIN-kompatiblen Anwendung

    Allgemein ist eine Software TWAIN-kompatibel, wenn sie Befehle wie z.B. Importieren, Datei importieren, Scannen, Neues Objekt importieren, Einfügen aus oder Scanner enthält. Wenn Sie nicht wissen, ob das Programm kompatibel ist oder wie der Befehl lautet, finden Sie weitere Informationen in der Hilfe oder Dokumentation zu der entsprechenden Anwendung.

    Beim Scannen aus einem TWAIN-kompatiblen Programm wird die HP LaserJet Scan-Software möglicherweise automatisch gestartet. Nach dem Starten von HP LaserJet Scan können Sie bei der Vorschau des Bildes Änderungen vornehmen. Andernfalls wird das Bild direkt in das TWAIN-kompatible Programm übertragen.

    Starten Sie den Scanvorgang im TWAIN-kompatiblen Programm. Informationen zu den Befehlen/Menüoptionen und zur Vorgehensweise finden Sie in der Hilfe oder Dokumentation zur jeweiligen Anwendung.


Scannen

Scannen aus einem WIA-kompatiblen Programm

    WIA bietet eine weitere Möglichkeit zum direkten Scannen eines Bilds in eine Anwendung wie z.B. Microsoft Word. WIA verwendet anstelle der HP LaserJet Scan-Software zum Scannen Microsoft -Software.

    WIA-kompatible Software besitzt in den meisten Fällen im Menü „Datei“ oder „Einfügen“ Befehle wie Bild/Von Kamera/Von Scanner übertragen. Wenn Sie nicht wissen, ob es sich um ein WIA-kompatibles Programm handelt, lesen Sie dies in der Hilfe oder Dokumentation der jeweiligen Anwendung nach.

    Starten Sie den Scanvorgang im WIA-kompatiblen Programm. Informationen zu den Befehlen/Menüoptionen und zur Vorgehensweise finden Sie in der Hilfe oder Dokumentation zur jeweiligen Anwendung.

    oder

    Doppelklicken Sie im Ordner für Kameras und Scanner auf das Produktsymbol. Dadurch wird der Standard-WIA-Assistent von Microsoft geöffnet, mit dessen Hilfe Sie in eine Datei scannen können.


Scannen

Scannen unter Verwendung von OCR-Software

Sie können einen gescannten Text mit der OCR-Software eines Fremdherstellers in das gewünschte Textverarbeitungsprogramm importieren und ihn dort bearbeiten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Readiris


Scannen

Readiris

    Das Programm Readiris OCR befindet sich auf einer separaten CD-ROM, die mit dem Produkt geliefert wurde. Wenn Sie Readiris verwenden möchten, installieren Sie diese Anwendung von der entsprechenden CD-ROM und folgen anschließend den Anweisungen in der Online-Hilfe.


Scannen

Abbrechen des Scanvorgangs

    Führen Sie zum Abbrechen eines Scanauftrags einen der folgenden Schritte aus.

    ●
    Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Abbrechen [image].
    ●
    Klicken Sie im Dialogfeld auf dem Bildschirm auf die Schaltfläche Abbrechen.


Scannen

Scaneinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scandateiformate
  • Auflösungs- und Farbeinstellungen beim Scannen
  • Scanqualität


Scannen

Scandateiformate

    Das Standarddateiformat eines gescannten Dokuments oder Fotos ist sowohl vom Scantyp als auch vom Objekt abhängig, das gescannt wird.

    ●
    Beim Scannen eines Dokuments oder eines Fotos auf einen Computer wird die Datei als TIF-Datei gespeichert.
    ●
    Beim Scannen eines Dokuments in eine E-Mail wird die Datei als PDF-Datei gespeichert.
    ●
    Beim Scannen eines Fotos in eine E-Mail wird die Datei als JPEG-Datei gespeichert.
    HINWEIS:

    Mit Hilfe der Scansoftware können verschiedene Dateitypen ausgewählt werden.


Scannen

Auflösungs- und Farbeinstellungen beim Scannen

Wenn beim Drucken eines gescannten Druckbildes nicht die gewünschte Druckqualität erzielt wird, haben Sie möglicherweise in der Scannersoftware eine falsche Auflösung oder Farbeinstellung ausgewählt. Die Auflösungs- und Farbeinstellungen wirken sich auf die folgenden Merkmale von gescannten Bildern aus:

●
Bildschärfe
●
Struktur der Bildabstufungen (weich oder hart)
●
Scanzeit
●
Dateigröße

Die Scanauflösung wird in ppi (Pixels per Inch, Bildpunkte pro Zoll) gemessen.

HINWEIS:

Bildpunkte pro Zoll beim Scannen dürfen nicht mit Punkten pro Zoll (dpi, Dots per Inch) verwechselt werden.

Mit den Einstellungen für Farbe, Graustufen und Schwarzweißdruck wird die mögliche Anzahl der Farben festgelegt. Sie können eine Auflösung von maximal 1200 ppi auswählen. Darüber hinaus kann eine interpolierte Auflösung von bis zu 19.200 ppi berechnet werden. Für die Farb- und Graustufeneinstellung kann ein Wert von 1 Bit (Schwarzweiß) oder 8 Bit (256 Grau- oder Farbstufen) bis zu 24 Bit (True Color) ausgewählt werden.

In der Tabelle mit den Richtlinien für die Auflösungs- und Farbeinstellungen finden Sie einfache Tipps, wie Sie die Festlegungen den Scananforderungen entsprechend auswählen können.

HINWEIS:

Bei Auswahl einer hohen Auflösung und Farbeinstellung werden möglicherweise große Dateien angelegt, die viel Speicherplatz einnehmen und den Scanvorgang verlangsamen. Bestimmen Sie daher vor dem Festlegen dieser Einstellungen immer zuerst, wofür das gescannte Bild verwendet werden soll.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Richtlinien für Auflösungs- und Farbeinstellungen
  • Farbe


Scannen

Richtlinien für Auflösungs- und Farbeinstellungen

    In der folgenden Tabelle werden die empfohlenen Auflösungs- und Farbeinstellungen für unterschiedliche Scanaufträge aufgeführt.

    Gewünschte Verwendung
    Empfohlene Auflösung
    Empfohlene Farbeinstellung
    Faxen
    150 ppi
    ●
    Schwarzweiß
    E-Mail
    150 ppi
    ●
    Schwarzweiß, wenn für das Bild keine weichen Abstufungen erforderlich sind
    ●
    Graustufen, wenn weiche Abstufungen erzielt werden sollen
    ●
    Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt
    Textbearbeitung
    300 ppi
    ●
    Schwarzweiß
    Druck (Grafik oder Text)
    600 ppi für komplexe Grafiken oder für Dokumente, die erheblich vergrößert werden sollen
    300 ppi für normale Grafiken und Text
    150 ppi für Fotos
    ●
    Schwarzweiß für Text und Linienzeichnungen
    ●
    Graustufen für schattierte oder farbige Grafiken und Fotos
    ●
    Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt
    Anzeige auf dem Bildschirm
    75 ppi
    ●
    Schwarzweiß für Text
    ●
    Graustufen für Grafiken und Fotos
    ●
    Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt


Scannen

Farbe

    Für die Farbeinstellung können Sie folgende Optionen auswählen.

    Einstellung
    Empfohlene Verwendung
    Farbe
    Verwenden Sie diese Einstellung für qualitativ hochwertige Farbfotos oder Dokumente, in denen die Farbe wichtig ist.
    Schwarzweiß
    Verwenden Sie diese Einstellung für Textdokumente.
    Graustufen
    Verwenden Sie diese Einstellung, wenn die Dateigröße eine Rolle spielt oder das Dokument bzw. Foto relativ schnell gescannt werden soll.


Scannen

Scanqualität

    Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

    1.
    Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.

    Ziehen Sie das Netzkabel ab.

    2.
    Öffnen Sie die Scannerabdeckung.
    3.
    Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

    Zu reinigender Bereich

    ACHTUNG:

    Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

    4.
    Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
    5.
    Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Fax (nur M1210 Series)

Fax (nur M1210 Series)
  • Faxfunktionen
  • Einrichten der Faxfunktionen
  • Verwenden des Telefonbuchs
  • Festlegen der Faxeinstellungen
  • Faxen
  • Lösen von Faxproblemen
  • Zulassungsinformationen und Gewährleistungen


Fax (nur M1210 Series)

Faxfunktionen

    Das Produkt besitzt die folgenden Faxfunktionen, die über das Bedienfeld oder die Produktsoftware aufgerufen werden können.

    ●
    Assistent für die Faxeinrichtung zur einfachen Faxkonfiguration
    ●
    Analoges Normalpapier-Fax mit Vorlageneinzug für 35 Blatt und einem Ausgabefach für 100 Blatt Papier
    ●
    Telefonbuch für 100 Einträge
    ●
    Automatische Wahlwiederholung
    ●
    Digitaler Speicher für bis zu 500 Faxseiten
    ●
    Faxweiterleitung
    ●
    Verzögerte Faxsendung
    ●
    Ruftonfunktionen: konfigurierbare Ruftöne bis zur Rufannahme sowie Spezialtonfolgen (Dienst muss von lokaler Telefongesellschaft bereitgestellt werden)
    ●
    Faxbestätigungsbericht
    ●
    Werbefaxsperre
    ●
    Acht Deckblattvorlagen
    HINWEIS:

    Es sind nicht alle Funktionen aufgeführt. Um bestimmte Funktionen nutzen zu können, ist möglicherweise die Installation der Produktsoftware erforderlich.


Fax (nur M1210 Series)

Einrichten der Faxfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Installieren und Anschließen der Hardware
  • Konfigurieren von Faxeinstellungen
  • Verwenden des HP Assistenten für die Faxeinrichtung


Fax (nur M1210 Series)

Installieren und Anschließen der Hardware

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anschließen des Faxgeräts an eine Telefonleitung
  • Anschließen zusätzlicher Geräte
  • Einrichtung als eigenständiges Faxgerät


Fax (nur M1210 Series)

Anschließen des Faxgeräts an eine Telefonleitung

    Bei dem Produkt handelt es sich um ein analoges Gerät. Es wird empfohlen, das Produkt nur an eine speziell dafür vorgesehene analoge Telefonleitung anzuschließen.


Fax (nur M1210 Series)

Anschließen zusätzlicher Geräte

Das Produkt besitzt zwei Faxanschlüsse:

●
Den Anschluss für die Amtsleitung Faxanschlusssymbol, über den das Gerät mit der Telefonbuchse verbunden wird.
●
Den Telefonanschluss Faxanschlusssymbol, über den zusätzliche Geräte an das Gerät angeschlossen werden können.

Sie haben zwei Möglichkeiten, Telefone in Verbindung mit dem Produkt zu verwenden:

●
Als Nebenstellentelefon, das an einem anderen Ort mit derselben Telefonleitung verbunden ist.
●
Als in Reihe geschaltetes Telefon, das am Produkt oder einem mit dem Produkt verbundenen Gerät angeschlossen ist.

Schließen Sie weitere Geräte in der Reihenfolge an, die in den folgenden Schritten angegeben wird. Der Ausgang eines Geräts wird jeweils mit dem Eingang des nächsten Geräts verbunden, so dass die Geräte eine "Kette" bilden. Wenn Sie ein bestimmtes Gerät nicht anschließen möchten, übergehen Sie den entsprechenden Schritt, und fahren Sie mit dem nächsten Gerät fort.

HINWEIS:

Sie sollten höchstens drei Geräte an die Telefonleitung anschließen.
HINWEIS:

Voicemail wird von diesem Produkt nicht unterstützt.

1.
Ziehen Sie die Netzstecker aller Geräte, die Sie anschließen möchten.
2.
Falls das Produkt noch nicht an eine Telefonleitung angeschlossen ist, lesen Sie den Leitfaden zur Geräteinstallation, bevor Sie fortfahren. Das Produkt sollte bereits an eine Telefonbuchse angeschlossen sein.
3.
Entfernen Sie den Plastikeinsatz aus dem "Telefonanschluss", der durch ein Telefonsymbol gekennzeichnet ist.

Position des Telefonanschlusses

4.
Zum Anschließen eines internen oder externen Computermodems verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des Produkts Faxanschlusssymbol. Stecken Sie das andere Ende des Telefonkabels am Modemanschluss ein.

Position des Telefonanschlusses

Anschließen eines Modems

HINWEIS:

Einige Modems verfügen über eine zweite "Leitungsbuchse", mit der eine separate Sprechleitung angeschlossen werden kann. Wenn zwei "Leitungsbuchsen" vorhanden sind, schlagen Sie in der Dokumentation zu Ihrem Modem nach, welche die richtige "Leitungsbuchse" ist.

5.
Wenn Sie ein Gerät zur Anrufererkennung anschließen möchten, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Anschluss für die Amtsleitung für das Gerät zur Anrufererkennung ein.

Anschließen eines Geräts zur Anruferkennung

6.
Um einen Anrufbeantworter anzuschließen, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Anschluss des Anrufbeantworters ein.

Anschließen eines Anrufbeantworters

7.
Wenn Sie ein Telefon anschließen möchten, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Telefonanschluss ein.

Anschließen eines Telefons

8.
Wenn Sie die zusätzlichen Geräte angeschlossen haben, schließen Sie sie wieder an das Stromnetz an.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einrichten eines Anrufbeantworters auf dem Faxgerät
  • Einrichten der Faxfunktion über ein Nebenstellentelefon


Fax (nur M1210 Series)

Einrichten eines Anrufbeantworters auf dem Faxgerät
    ●
    Stellen Sie für die Anzahl der Ruftöne mindestens einen Rufton mehr ein, als für die Aktivierung des Anrufbeantworters.
    ●
    Wenn ein Anrufbeantworter an derselben Telefonleitung, jedoch an einer anderen Buchse (z.B. in einem anderen Raum) angeschlossen ist, kann dies den Faxempfang stören.


Fax (nur M1210 Series)

Einrichten der Faxfunktion über ein Nebenstellentelefon

    Wenn diese Einstellung aktiviert ist, können Sie dem Produkt signalisieren, dass es ein ankommendes Fax entgegennehmen soll, indem Sie auf dem Telefon nacheinander die Tasten 1-2-3 drücken. Die Standardeinstellung ist Ein. Deaktivieren Sie diese Funktion nur, wenn Sie das Pulswahlverfahren verwenden oder einen Dienst Ihres Telefonanbieters in Anspruch nehmen, der ebenfalls die Tastenkombination 1-2-3 verwendet. Der Dienst funktioniert nicht, wenn er mit dem Produkt in Konflikt steht.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Nebenstelle aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Einrichtung als eigenständiges Faxgerät

    1.
    Packen Sie das Produkt aus, und richten Sie es ein.
    2.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Zeit/Datum aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die 12- oder 24-Stunden-Anzeige aus, und drücken Sie dann auf die Taste OK.
    6.
    Geben Sie die aktuelle Zeit über das Tastenfeld ein.
    7.
    Führen Sie einen der folgenden Schritte aus:
    ●
    12-Stunden-Anzeige: Bewegen Sie den Cursor mit Hilfe der Pfeiltasten hinter das vierte Zeichen. Wählen Sie 1 für AM (vormittags) oder 2 für PM (nachmittags). Drücken Sie die Taste „OK“.
    ●
    Drücken Sie für die 24-Stunden-Anzeige auf die Taste OK.
    8.
    Geben Sie das aktuelle Datum über das Tastenfeld ein. Geben Sie Monat, Tag und Jahr zweistellig ein. Drücken Sie die Taste „OK“.
    9.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    10.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Kopf aus, und drücken Sie dann auf die Taste OK.
    11.
    Geben Sie Ihre Faxnummer und Ihren Firmennamen oder eine Kopfzeile über das Tastenfeld ein, und drücken Sie dann auf die Taste OK.
    HINWEIS:

    Die Faxnummer darf maximal 20 Zeichen, der Firmenname maximal 25 Zeichen lang sein.
    12.
    Legen Sie weitere Einstellungen zum Konfigurieren der Produktumgebung nach Bedarf fest.


Fax (nur M1210 Series)

Konfigurieren von Faxeinstellungen

Die Faxeinstellungen des Produkts können auf dem Bedienfeld, in HP Toolbox oder in HP Director festgelegt werden. Für die anfängliche Konfiguration der Einstellungen kann der HP Assistent für die Faxeinrichtung verwendet werden.

In den USA und zahlreichen anderen Ländern/Regionen ist das Festlegen von Uhrzeit, Datum und Faxkopfzeile gesetzlich vorgeschrieben.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen von Uhrzeit, Datum und Kopfzeile auf dem Bedienfeld


Fax (nur M1210 Series)

Festlegen von Uhrzeit, Datum und Kopfzeile auf dem Bedienfeld

    Führen Sie die folgenden Schritte aus, um das Datum, die Uhrzeit und die Kopfzeile auf dem Bedienfeld einzurichten:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Zeit/Datum aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten die 12- oder 24-Stunden-Anzeige aus, und drücken Sie dann auf die Taste OK.
    5.
    Geben Sie die aktuelle Zeit über das Tastenfeld ein.
    6.
    Führen Sie einen der folgenden Schritte aus:
    ●
    12-Stunden-Anzeige: Bewegen Sie den Cursor mit Hilfe der Pfeiltasten hinter das vierte Zeichen. Wählen Sie 1 für AM (vormittags) oder 2 für PM (nachmittags). Drücken Sie die Taste „OK“.
    ●
    Drücken Sie für die 24-Stunden-Anzeige auf die Taste OK.
    7.
    Geben Sie das aktuelle Datum über das Tastenfeld ein. Geben Sie Monat, Tag und Jahr zweistellig ein. Drücken Sie die Taste „OK“.
    8.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    9.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Kopf aus, und drücken Sie dann auf die Taste OK.
    10.
    Geben Sie Ihre Faxnummer und Ihren Firmennamen oder eine Kopfzeile über das Tastenfeld ein, und drücken Sie dann auf die Taste OK.
    HINWEIS:

    Die Faxnummer darf maximal 20 Zeichen, der Firmenname maximal 25 Zeichen lang sein.


Fax (nur M1210 Series)

Verwenden des HP Assistenten für die Faxeinrichtung

Wenn Sie die Softwareinstallation abgeschlossen haben, können Sie Faxe über den Computer senden. Wenn Sie die Faxeinrichtung während der Installation der Software nicht abgeschlossen haben, können Sie diese jederzeit später mit Hilfe des HP Assistenten für die Faxeinrichtung vervollständigen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Legen Sie die Uhrzeit, das Datum und die Kopfzeile für das Fax fest.
  • Verwenden allgemeiner lokalisierter Buchstaben in Faxkopfzeilen


Fax (nur M1210 Series)

Legen Sie die Uhrzeit, das Datum und die Kopfzeile für das Fax fest.

    1.
    Klicken Sie auf Start und anschließend auf Programme.
    2.
    Klicken Sie auf HP, dann auf den Namen des Geräts und anschließend auf HP Assistent für die Faxeinrichtung.
    3.
    Folgen Sie den Anweisungen des HP Assistenten für die Faxeinrichtung auf dem Bildschirm, um die Uhrzeit, das Datum, die Faxkopfzeile sowie verschiedene weitere Einstellungen festzulegen.


Fax (nur M1210 Series)

Verwenden allgemeiner lokalisierter Buchstaben in Faxkopfzeilen

    Wenn Sie das Bedienfeld verwenden, um Ihren Namen in die Kopfzeile, eine Bezeichnung für eine Direktwahltaste, einen Kurz- oder einen Gruppenwahleintrag einzugeben, müssen Sie die entsprechende alphanumerische Taste so oft drücken, bis der gewünschte Buchstabe angezeigt wird. Drücken Sie dann auf die Taste „Pfeil nach rechts [image] “, um den Buchstaben auszuwählen und den Cursor zur nächsten leeren Stelle zu bewegen. Die folgende Tabelle zeigt, mit welchen Buchstaben und Zahlen jede alphanumerische Taste belegt ist.

    Tastenziffer
    Zeichen
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0.0
    0.0
    *
    ( ) + - . / , “ * & @
    #
    Leerzeichen # ,

    HINWEIS:

    Verwenden Sie die Taste „Pfeil nach rechts [image] “, um den Cursor im Bedienfeld zu bewegen, und die Taste „Pfeil nach links [image] “, um Zeichen zu löschen.


Fax (nur M1210 Series)

Verwenden des Telefonbuchs

Sie können häufig gewählte Faxnummern speichern (bis zu 100 Einträge).

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verwenden des Bedienfelds zum Erstellen und Bearbeiten des Faxtelefonbuchs
  • Importieren oder Exportieren von Microsoft Outlook-Kontakten in das Faxtelefonbuch
  • Verwenden von Telefonbuchdaten anderer Programme
  • Löschen des Telefonbuchs


Fax (nur M1210 Series)

Verwenden des Bedienfelds zum Erstellen und Bearbeiten des Faxtelefonbuchs

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste Einrichtung [image].

    Bedienfeld des Geräts

    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Neu/Bearbeiten aus, und drücken Sie dann auf die Taste OK.
    4.
    Geben Sie die Faxnummer und den Namen ein, und drücken Sie dann auf die Taste OK.


Fax (nur M1210 Series)

Importieren oder Exportieren von Microsoft Outlook-Kontakten in das Faxtelefonbuch

    1.
    Öffnen Sie HP Toolbox.
    2.
    Klicken Sie auf Fax und anschließend auf Faxtelefonbuch.
    3.
    Gehen Sie zum Telefonbuch des Programms, und klicken Sie auf Importieren.


Fax (nur M1210 Series)

Verwenden von Telefonbuchdaten anderer Programme
    HINWEIS:

    Damit Sie ein Telefonbuch aus einem anderen Programm importieren können, müssen Sie es zunächst mit der Exportfunktion des anderen Programms exportieren.

    HP Toolbox kann Kontaktinformationen von Telefonbüchern anderer Softwareprogramme importieren. In der folgenden Tabelle sind die von HP Toolbox unterstützten Programme aufgeführt.

    Programm
    Beschreibung
    Microsoft Outlook
    Es können Einträge aus Persönliches Adressbuch (PAB) oder Kontakte oder aus beiden ausgewählt werden. Personen und Gruppen aus dem PAB werden nur dann mit den als Kontakte gespeicherten Personen kombiniert, wenn die entsprechende Option aktiviert ist.
    Wenn ein Eintrag in Kontakte eine private und eine geschäftliche Faxnummer enthält, werden zwei Einträge angezeigt. Die „Namen“ der beiden Einträge werden geändert. Dem geschäftlichen Eintrag wird „:(B)“ für „Business“ und dem privaten Eintrag „:(H)“ für „Home“ hinzugefügt.
    Bei einem doppelten Eintrag (mit identischem Namen und identischer Faxnummer unter Kontakte und im PAB) wird ein Eintrag angezeigt. Kommt jedoch ein im PAB enthaltener Eintrag auch unter Kontakte vor, und enthält der Eintrag unter Kontakte eine private und eine geschäftliche Faxnummer, werden alle drei Einträge angezeigt.
    Windows-Adressbuch
    Das von Outlook Express und Internet Explorer verwendete Windows-Adressbuch (WAB) wird unterstützt. Wenn für eine Person eine private und eine geschäftliche Faxnummer angegeben sind, werden zwei Einträge angezeigt. Die „Namen“ der beiden Einträge werden geändert. Dem geschäftlichen Eintrag wird „:(B)“ für „Business“ und dem privaten Eintrag „:(H)“ für „Home“ hinzugefügt.
    Goldmine
    Goldmine Version 4.0 wird unterstützt. HP Toolbox importiert die zuletzt von Goldmine verwendete Datei.
    Symantec Act!
    Act! Version 4.0 und 2000 werden unterstützt. HP Toolbox importiert die zuletzt von Act! verwendete Datei.


Fax (nur M1210 Series)

Löschen des Telefonbuchs

    Sie können alle Telefonbucheinträge löschen, die in dem Gerät programmiert sind.

    ACHTUNG:

    Nach dem Löschen von Telefonbucheinträgen können diese nicht mehr abgerufen werden.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.

    Bedienfeld des Geräts

    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Telefonbuch aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Alle löschen aus, und drücken Sie dann auf die Taste OK.
    4.
    Drücken Sie auf die Taste OK, um den Löschvorgang zu bestätigen.


Fax (nur M1210 Series)

Festlegen der Faxeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxeinstellungen
  • Faxempfangseinstellungen
  • Einrichten des Faxabrufs


Fax (nur M1210 Series)

Senden von Faxeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einrichten spezieller Wählzeichen und Optionen
  • Festlegen der Freizeichenerkennung
  • Einrichten der automatischen Wahlwiederholung und der Zeit zwischen Wahlwiederholungen
  • Festlegen von Hell/Dunkel und Auflösung
  • Vorlagen für Deckblätter
  • Anpassen von Faxdeckblättern


Fax (nur M1210 Series)

Einrichten spezieller Wählzeichen und Optionen

Sie können in eine angewählte Faxnummer Pausen einfügen. Pausen sind oftmals notwendig, wenn Nummern im Ausland gewählt werden oder eine Verbindung mit einer Amtsleitung hergestellt wird.

●
Einfügen einer Wählpause: Drücken Sie wiederholt auf die Pause-Taste #, bis auf dem Bedienfeld ein Komma (,) angezeigt wird. Dieses gibt an, dass bei der Wahl der Ziffernfolge an dieser Stelle eine Pause eingefügt wird.
●
Einfügen einer Pause für ein Freizeichen: Wenn das Gerät auf ein Freizeichen warten soll, bevor es den Rest der Telefonnummer anwählt, drücken Sie wiederholt auf die Symboltaste *, bis auf dem Bedienfeld W angezeigt wird.
●
Einfügen eines Hookflash: Drücken Sie wiederholt auf die Symboltaste *, bis auf dem Bedienfeld R angezeigt wird, damit das Gerät einen Hookflash ausführt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • So richten Sie ein Wählpräfix ein


Fax (nur M1210 Series)

So richten Sie ein Wählpräfix ein

    Eine Vorwahl ist eine Nummer oder eine Gruppe von Nummern, die allen über das Bedienfeld oder die Software eingegebenen Faxnummern automatisch vorangestellt wird. Eine Vorwahl darf höchstens 50 Zeichen enthalten.

    Die Standardeinstellung ist Aus. Sie können diese Option aktivieren und eine Vorwahl eingeben, wenn Sie beispielsweise die Ziffer „9"“ wählen müssen, um eine Amtsleitung außerhalb des Telefonsystems Ihrer Firma zu erhalten. Auch wenn diese Einstellung aktiviert ist, können Faxnummern ohne Vorwahl gewählt werden. In diesem Fall müssen Sie die Nummer manuell wählen.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Vorwahl aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.
    6.
    Wenn Sie die Option Ein ausgewählt haben, geben Sie die Vorwahl mit Hilfe des Tastenfelds ein, und drücken Sie dann auf die Taste OK. Sie können Ziffern, Pausen und Wählzeichen verwenden.


Fax (nur M1210 Series)

Festlegen der Freizeichenerkennung

Normalerweise startet das Produkt beim Eingeben der Faxnummer den Wählvorgang unmittelbar. Wenn Sie das Produkt am selben Anschluss wie das Telefon verwenden, sollten Sie die Einstellung zum Abwarten des Freizeichens aktivieren. Auf diese Weise wird vermieden, dass ein Fax während eines Telefongesprächs gesendet wird.

Werkseitig ist das Abwarten des Freizeichens für Frankreich und Ungarn auf Ein und für alle anderen Länder/Regionen auf Aus voreingestellt.

1.
Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
2.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
3.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
4.
Wählen Sie mit Hilfe der Pfeiltasten das Menü Wähltonerkenn. aus, und drücken Sie dann auf die Taste OK.
5.
Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen des Ton- oder Impulswahlverfahrens


Fax (nur M1210 Series)

Festlegen des Ton- oder Impulswahlverfahrens

    Gehen Sie wie folgt vor, um das Produkt auf Ton- oder Impulswahlverfahren einzustellen. Werkseitig ist Ton voreingestellt. Ändern Sie diese Einstellung nur, wenn Sie sicher wissen, dass Ihr Telefonanschluss keine Tonwahl unterstützt.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Wählmodus aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ton oder die Option Puls aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.

    HINWEIS:

    Das Impulswahlverfahren ist nicht in allen Länder/Regionen verfügbar.


Fax (nur M1210 Series)

Einrichten der automatischen Wahlwiederholung und der Zeit zwischen Wahlwiederholungen

    Wenn das Produkt ein Fax nicht senden kann, weil das Empfangsgerät nicht antwortet oder besetzt ist, versucht es gemäß den Einstellungen für Wahlwiederholung im Besetztfall, bei keiner Rufannahme oder bei einem Kommunikationsfehler eine Wahlwiederholung durchzuführen. In diesem Abschnitt wird beschrieben, wie Sie diese Optionen aktivieren oder deaktivieren können.

    Festlegen der Wahlwiederholung bei Besetzt

    Wenn diese Option aktiviert ist, führt das Produkt bei Empfang eines Besetztzeichens automatisch eine Wahlwiederholung durch. Werkseitig ist die Wahlwiederholung bei Besetzt auf Ein eingestellt.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Wahlwdh- besetzt aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.

    Festlegen der Wahlwiederholung bei keiner Rufannahme

    Wenn diese Option aktiviert ist, führt das Produkt automatisch eine Wahlwiederholung durch, wenn der Anruf nicht angenommen wird. Werkseitig ist die Wahlwiederholung bei keiner Rufannahme auf Aus eingestellt.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Wahlwdh- k. Antw aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.

    Festlegen der Wahlwiederholung bei Kommunikationsfehler

    Wenn diese Option aktiviert ist, führt das Produkt im Falle eines Kommunikationsfehlers automatisch eine Wahlwiederholung durch. Werkseitig ist die Wahlwiederholung im Falle eines Kommunikationsfehlers auf Ein eingestellt.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Wahlwdh Komm.-F. aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.


Fax (nur M1210 Series)

Festlegen von Hell/Dunkel und Auflösung

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Standardeinstellung für Hell/Dunkel (Kontrast)
  • Festlegen der Auflösungseinstellungen


Fax (nur M1210 Series)

Festlegen der Standardeinstellung für Hell/Dunkel (Kontrast)

    Der Kontrast hat Auswirkungen auf die Helligkeit eines abgehenden Faxes.

    Der Standardkontrast ist der Kontrast, mit dem Dokumente normalerweise gefaxt werden. In der Standardeinstellung steht der Schieberegler in der Mitte.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Helligk.kontr. aus, und drücken Sie dann auf die Taste OK.
    5.
    Verschieben Sie den Schieberegler mit der Taste „Pfeil nach links [image] “ nach links, damit alle Kopien heller werden als die Vorlage. Wenn die Kopien dunkler als die Vorlage werden sollen, schieben Sie den Regler mit der Taste „Pfeil nach rechts [image] “ nach rechts.
    6.
    Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Festlegen der Auflösungseinstellungen
    HINWEIS:

    Durch die Erhöhung der Auflösung vergrößert sich das Fax. Dies hat längere Übertragungszeiten zur Folge und überschreitet mitunter die Speicherkapazität.

    Werkseitig ist als Standardauflösung Fein eingestellt.

    Gehen Sie folgendermaßen vor, um die Standardauflösung für alle Faxaufträge zu ändern.

    ●
    Standard: Diese Einstellung liefert die niedrigste Qualität und die schnellste Übertragung.
    ●
    Fein: Diese Einstellung liefert eine höhere Auflösungsqualität als Standard, die in der Regel für Textdokumente empfehlenswert ist.
    ●
    Superfein: Diese Einstellung eignet sich am besten für Dokumente mit Text und Bildern. Die Übertragung ist langsamer als mit der Einstellung Fein, aber schneller als mit der Einstellung Foto.
    ●
    Foto: Diese Einstellung liefert die beste Bildqualität, erhöht jedoch stark die Übertragungszeit.
    Festlegen der Standardauflösung

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Send. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Stand.auflösung aus, und drücken Sie dann auf die Taste OK.
    5.
    Ändern Sie mit Hilfe der Pfeiltasten die Auflösung.
    6.
    Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Vorlagen für Deckblätter

    Die PC-Faxsendesoftware enthält mehrere geschäftliche und persönliche Faxdeckblattvorlagen.

    HINWEIS:

    Deckblattvorlagen an sich können nicht geändert werden. Sie können die Felder innerhalb der Vorlagen bearbeiten, jedoch nicht das Layout der Vorlage.


Fax (nur M1210 Series)

Anpassen von Faxdeckblättern

    1.
    Öffnen Sie das PC-Faxsendeprogramm.
    2.
    Geben Sie im Abschnitt Empfängerinformationen die Faxnummer, den Namen und die Firma des Empfängers ein.
    3.
    Wählen Sie im Abschnitt Auflösung eine Auflösung aus.
    4.
    Wählen Sie im Abschnitt An Faxnachricht anfügen die Option Deckblatt.
    5.
    Fügen Sie in die Textfelder Anmerkungen und Betreff weitere Informationen ein.
    6.
    Wählen Sie im Dropdown-Listenfeld Deckblattvorlage eine Vorlage aus, und wählen Sie dann Seiten in Dokumentfach.
    7.
    Führen Sie einen der folgenden Schritte aus:
    ●
    Klicken Sie auf Jetzt senden, wenn Sie das Fax ohne Vorschau des Deckblatts senden möchten.
    ●
    Klicken Sie auf Vorschau, um vor dem Senden des Faxes eine Vorschau des Deckblatts anzuzeigen.


Fax (nur M1210 Series)

Faxempfangseinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Faxweiterleitung
  • Festlegen des Rufannahmemodus
  • Sperren oder Freigeben von Faxnummern
  • Festlegen der Anzahl von Ruftönen bis zur Rufannahme
  • Einrichten von Spezialtonfolgen
  • Automatisches Verkleinern ankommender Faxe
  • Festlegen der Einstellungen für das erneute Drucken von Faxen
  • Festlegen des Ruheerkennungsmodus
  • Festlegen der Faxlautstärke
  • Erstellen von Faxen mit Zeitstempel
  • Einrichten der privaten Empfangsfunktion


Fax (nur M1210 Series)

Festlegen der Faxweiterleitung

    Sie können das Produkt so einstellen, dass ankommende Faxe an eine andere Faxnummer weitergeleitet werden. Das auf dem Gerät eingehende Fax wird zunächst gespeichert. Danach wird die angegebene Faxnummer gewählt und das Fax gesendet. Wenn das Fax auf Grund eines Fehlers, beispielsweise eines besetzten Anschlusses, und mehrerer fehlgeschlagener Wahlwiederholungsversuche nicht weitergeleitet werden kann, wird es vom Produkt gedruckt.

    Wenn beim Empfang eines Faxes nicht genügend Speicherplatz zur Verfügung steht, wird der Empfang des ankommenden Faxes beendet, und es werden nur die bereits gespeicherten Seiten (vollständige und unvollständige Seiten) weitergeleitet.

    Bei Verwendung der Faxweiterleitungsfunktion müssen die Faxe vom Produkt und nicht vom Computer empfangen werden, und die Rufannahme muss auf Automatisch eingestellt sein.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax weiterleit. aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.
    6.
    Wenn Sie die Faxweiterleitungsfunktion aktivieren, geben Sie die Faxnummer, an die das Fax gesendet werden soll, mit Hilfe des Tastenfelds ein, und drücken Sie dann auf die Taste OK, um die Einstellung zu speichern.


Fax (nur M1210 Series)

Festlegen des Rufannahmemodus

    Stellen Sie den Rufannahmemodus je nach Situation aufAutomatisch, TAM, Fax/Tel oder Manuell ein. Werkseitig ist Automatisch voreingestellt.

    ●
    Automatisch: Das Gerät nimmt eingehende Anrufe nach der angegebenen Anzahl von Ruftönen oder nach Erkennung der Spezialtonfolge für Faxe an.
    ●
    TAM: Das Gerät nimmt den Anruf nicht automatisch an. Stattdessen wartet es, bis es den Faxton erkennt.
    ●
    Fax/Tel: Das Gerät nimmt eingehende Anrufe sofort an. Wenn es den Faxton erkennt, verarbeitet es den Anruf als Fax. Wenn es den Faxton nicht erkennt, erzeugt es einen hörbaren Klingelton, um Sie darauf aufmerksam zu machen, den eingehenden Sprachanruf anzunehmen.
    ●
    Manuell: Das Gerät nimmt eingehende Anrufe nie an. Sie müssen den Faxempfang selbst starten, indem Sie auf dem Bedienfeld auf die Taste Senden von Faxen [image] drücken oder ein an diese Leitung angeschlossenes Telefon abnehmen und 1-2-3 wählen.

    Führen Sie die folgenden Schritte aus, um den Rufannahmemodus einzustellen oder zu ändern:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Drücken Sie auf die Taste OK, um das Menü Antwortmodus auszuwählen.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten den Rufannahmemodus aus, und drücken Sie dann auf die Taste OK.


Fax (nur M1210 Series)

Sperren oder Freigeben von Faxnummern

    Über das Bedienfeld können Sie bis zu 30 Faxnummern von Personen oder Firmen blockieren, von denen Sie keine Faxe erhalten möchten. Wenn Sie eine Faxnummer blockieren und genau dieser Teilnehmer ein Fax sendet, wird in der Bedienfeldanzeige die Meldung angezeigt, dass die Nummer gesperrt ist. Das Fax wird dann weder gedruckt noch gespeichert. Faxe von blockierten Faxnummern werden im Faxaktivitätsprotokoll mit "Verworfen" bezeichnet. Sie können die Blockierung von Faxnummern einzeln oder für alle Faxnummern gleichzeitig deaktivieren.

    HINWEIS:

    Der Absender des blockierten Faxes wird nicht darüber informiert, dass die Faxübertragung fehlgeschlagen ist.

    Führen Sie die folgenden Schritte aus, um Faxnummern über das Bedienfeld zu blockieren bzw. deren Blockierung aufzuheben:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxe blockieren aus, und drücken Sie dann auf die Taste OK.
    5.
    Um eine Faxnummer zu sperren, wählen Sie mit Hilfe der Pfeiltasten die Option Eintrag hinzufüg aus, und drücken Sie dann auf die Taste OK. Geben Sie die Faxnummer genau so ein, wie sie in der Kopfzeile angezeigt wird (einschließlich der Leerstellen), und drücken Sie dann auf die Taste OK. Geben Sie eine Bezeichnung für die blockierte Nummer ein, und drücken Sie dann auf die Taste OK.

    Um eine einzelne Faxnummer freizugeben, wählen Sie mit Hilfe der Pfeiltasten die Option Eintrag löschen aus, und drücken Sie dann auf die Taste OK. Wählen Sie mit Hilfe der Pfeiltasten die zu löschende Faxnummer aus, und drücken Sie dann auf die Taste OK, um den Löschvorgang zu bestätigen.

    Um alle gesperrten Faxnummern freizugeben, wählen Sie mit Hilfe der Pfeiltasten die Option Alle löschen aus, und drücken Sie dann auf die Taste OK. Drücken Sie noch einmal auf die Taste OK, um den Löschvorgang zu bestätigen.


Fax (nur M1210 Series)

Festlegen der Anzahl von Ruftönen bis zur Rufannahme

    Wenn der Rufannahmemodus auf Automatisch eingestellt ist, legt die Einstellung für die Ruftöne bis zur Rufannahme fest, nach wie vielen Ruftönen ein ankommender Anruf vom Produkt entgegengenommen wird.

    Ist das Produkt an eine Leitung angeschlossen, an der Fax- und Sprachanrufe (Gemeinschaftsanschluss) empfangen werden und zudem ein Anrufbeantworter verwendet wird, müssen Sie die Einstellung für die Ruftöne bis zur Rufannahme eventuell anpassen. Die Anzahl der Ruftöne bis zur Rufannahme für das Produkt muss höher als die Anzahl auf dem Anrufbeantworter sein. So kann der Anrufbeantworter den ankommenden Anruf entgegennehmen und eine Nachricht aufzeichnen, sofern es sich um einen Sprachanruf handelt. Wenn der Anrufbeantworter den Anruf entgegen nimmt, hört das Produkt den Anruf ab und nimmt ihn automatisch entgegen, wenn es Faxtöne erkennt.

    Die Standardeinstellung für Ruftöne bis zur Rufannahme beträgt in den USA und Kanada fünf und in anderen Ländern/Regionen zwei Ruftöne.

    Mit Hilfe der folgenden Tabelle können Sie die Anzahl der Ruftöne bis zur Rufannahme festlegen.

    Art der Telefonleitung
    Empfohlene Einstellung für die Ruftöne bis zur Rufannahme
    Spezieller Faxanschluss (nur für die Annahme von Faxanrufen)
    Legen Sie auf dem Bedienfeld eine Anzahl von Ruftönen innerhalb des angezeigten Bereichs fest. (In verschiedenen Ländern/Regionen gelten unterschiedliche Mindest- und Höchstwerte.)
    Eine Telefonleitung mit zwei separaten Nummern und einem Dienst für ein Ruftonmuster
    Ein oder zwei Ruftöne. (Wenn Sie einen Anrufbeantworter oder Computer für die andere Rufnummer verwenden, sollte für das Produkt eine höhere Anzahl von Ruftönen als für den Anrufbeantworter eingestellt werden. Mit der Spezialtonfolge können Sie außerdem zwischen Sprach- und Faxanrufen unterscheiden.)
    Gemeinschaftsanschluss (für Fax- und Sprachanrufe) mit nur einem angeschlossenen Telefon
    Mindestens fünf Ruftöne.
    Gemeinschaftsanschluss (für Fax- und Sprachanrufe) mit einem angeschlossenen Anrufbeantworter oder Voicemail-Computer
    Zwei Ruftöne mehr als der Anrufbeantworter oder Voicemail-Computer.

    Führen Sie die folgenden Schritte aus, um die Ruftöne bis zur Rufannahme einzustellen oder zu ändern:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Zahl Klingeltöne aus, und drücken Sie dann auf die Taste OK.
    5.
    Geben Sie die Anzahl der Ruftöne bis zur Rufannahme mit Hilfe des Tastenfeld ein, und drücken Sie dann auf die Taste OK.


Fax (nur M1210 Series)

Einrichten von Spezialtonfolgen

    Einige lokale Telefongesellschaften bieten einen Dienst für Ruftonmuster oder Spezialtonfolgen an. Dadurch stehen Ihnen mehrere Telefonnummern für eine Telefonleitung zur Verfügung. Jede Telefonnummer weist ein eindeutiges Ruftonmuster auf, wodurch zwischen persönlich beantwortbaren Sprachanrufen und vom Produkt entgegenzunehmenden Faxanrufen unterschieden werden kann.

    Wenn Sie über eine Telefongesellschaft verschiedene Ruftonmuster erhalten, müssen Sie das Produkt so einstellen, dass es auf das richtige Ruftonmuster reagiert. Eindeutige Ruftonmuster werden nicht in allen Länder/Regionen unterstützt. Erfragen Sie bei der Telefongesellschaft, ob dieser Dienst in Ihrem Land/Ihrer Region verfügbar ist.

    HINWEIS:

    Wenn keine unterschiedlichen Ruftonmuster verfügbar sind und Sie für Ruftonmuster eine andere Einstellung als die Standardeinstellung (Alle Klingelt.) festlegen, kann das Produkt unter Umständen keine Faxe empfangen.

    Folgende Einstellungen sind möglich:

    ●
    Alle Klingelt.: Das Produkt nimmt sämtliche Anrufe auf dieser Telefonleitung entgegen.
    ●
    Einfach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Einfachruftonmuster erzeugt wird.
    ●
    Doppelt: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppelruftonmuster erzeugt wird.
    ●
    Dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Dreifachruftonmuster erzeugt wird.
    ●
    Doppelt&Dreif.: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppel- oder Dreifachruftonmuster erzeugt wird.

    Führen Sie die folgenden Schritte aus, um das Ruftonmuster für die Rufannahme einzustellen oder zu ändern:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Klingelart aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten das gewünschte Ruftonmuster aus, und drücken Sie dann auf die Taste OK.
    6.
    Wenn Sie die Installation des Produkts abgeschlossen haben, bitten Sie einen Bekannten, Ihnen ein Fax zu senden, um die ordnungsgemäße Funktion der Ruftonmuster zu überprüfen.


Fax (nur M1210 Series)

Automatisches Verkleinern ankommender Faxe

    Wenn die Option An Seite anpassen aktiviert ist, verkleinert das Produkt lange Faxe automatisch bis zu 75 %, um sie an das Standardpapierformat anzupassen. Ein Fax kann also beispielsweise vom Papierformat Legal auf Letter verkleinert werden.

    Wenn die Option An Seite anpassen aktiviert ist, werden lange Faxe in voller Größe auf mehrere Seiten gedruckt. Werkseitig ist die automatische Verkleinerung für ankommende Faxe auf Ein eingestellt.

    Wenn Sie die Option Faxstempel aktiviert haben, empfiehlt es sich, die automatische Verkleinerung ebenfalls zu aktivieren. Dadurch wird die Größe ankommender Faxe geringfügig verringert, und Sie verhindern, dass ein Fax aufgrund des Seitenstempels auf zwei Seiten ausgedruckt werden muss.

    HINWEIS:

    Die Einstellung für das Standardmedienformat muss der Größe der Medien im Papierfach entsprechen.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü An Seite anpass. aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Festlegen der Einstellungen für das erneute Drucken von Faxen

    Die Standardeinstellung lautet Ein. Führen Sie die folgenden Schritte aus, um diese Einstellung auf dem Bedienfeld des Produkts zu ändern:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxe neu drucken aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK.


Fax (nur M1210 Series)

Festlegen des Ruheerkennungsmodus

    Mit dieser Einstellung können Sie festlegen, ob Faxe von älteren Faxgerätemodellen empfangen werden können, die während der Übertragung kein Faxsignal senden. Zum Zeitpunkt der Veröffentlichung dieser Dokumentation wurden nur noch wenige dieser älteren Modelle verwendet. Die Standardeinstellung ist Aus. Die Ruheerkennungseinstellung sollte nur geändert werden, wenn Sie regelmäßig Faxe von älteren Faxgerätemodellen erhalten.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Ruheerkennung aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Festlegen der Faxlautstärke

Die Lautstärke der Faxsignaltöne wird über das Bedienfeld eingestellt. Für folgende akustische Signale kann die Lautstärke geändert werden:

●
Die Faxsignaltöne für ankommende und abgehende Faxe
●
Der Rufton für ankommende Faxe

Werkseitig ist die Lautstärke der Faxsignaltöne auf Leise eingestellt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Lautstärke für Alarm, Telefonleitung und Rufzeichen


Fax (nur M1210 Series)

Festlegen der Lautstärke für Alarm, Telefonleitung und Rufzeichen

    1.
    Drücken Sie die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü System-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Lautstärke aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Alarmlautstärke, das Menü Lautst. Tel.Ltg. oder das Menü Lautst. Telefon aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Einstellung Aus, Leise, Mittel oder Laut aus.
    6.
    Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Erstellen von Faxen mit Zeitstempel

    Das Produkt druckt die Absenderinformationen am oberen Rand jedes empfangenen Faxes. Sie können zudem festlegen, dass auch Ihre eigenen Kopfzeileninformationen auf jedes eingegangene Fax gedruckt werden sollen, um Datum und Uhrzeit des Faxempfangs zu bestätigen. Werkseitig ist das Erstellen von Faxen mit einem Zeitstempel auf Aus eingestellt.

    HINWEIS:

    Das Aktivieren der Zeitstempelfunktion kann dazu führen, dass sich die Seite vergrößert und das Fax eine zweite Seite druckt.
    HINWEIS:

    Diese Option betrifft nur empfangene Faxe, die vom Produkt gedruckt werden.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxstempel aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Einrichten der privaten Empfangsfunktion
    HINWEIS:

    Die private Empfangsfunktion hat keinen Einfluss auf die Funktion zum Drucken des letzten Faxes. Um den Zugriff auf die empfangenen Faxe einzuschränken, setzen Sie die Option Faxe neu drucken auf Aus.

    Wenn die private Empfangsfunktion aktiviert ist, werden die empfangenen Faxe intern gespeichert. Zum Drucken der gespeicherten Faxe ist eine persönliche Identifikationsnummer (PIN) erforderlich.

    Aktivieren der privaten Empfangsfunktion

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfang privat aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK.
    6.
    Geben Sie mit dem Tastenfeld das Sicherheitskennwort für das Gerät ein, und drücken Sie dann auf die Taste OK.
    7.
    Wiederholen Sie die Eingabe des Sicherheitskennworts für das Gerät zur Bestätigung mit Hilfe des Tastenfelds, und drücken Sie dann auf die Taste OK.

    Deaktivieren der privaten Empfangsfunktion

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Geben Sie mit dem Tastenfeld das Sicherheitskennwort für das Gerät ein, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfang privat aus, und drücken Sie dann auf die Taste OK.
    6.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Aus aus, und drücken Sie dann auf die Taste OK.

    Befinden sich im Faxspeicher noch nicht gedruckte Faxe, druckt das Gerät diese Faxe und löscht sie anschließend aus dem Speicher.


Fax (nur M1210 Series)

Einrichten des Faxabrufs

    Wenn ein Fax auf einem anderen Gerät zum Abrufen bereitgestellt wurde, können Sie das Fax von Ihrem Produkt aus anfordern. (Dies wird als Faxabruf von einem anderen Gerät bezeichnet.)

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxfunktionen aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Polling-Empfang aus, und drücken Sie dann auf die Taste OK.

    Das Produkt wählt das Faxgerät an der Gegenstelle an, und ruft das Fax ab.


Fax (nur M1210 Series)

Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxsoftware
  • Abbrechen von Faxen
  • Löschen von Faxen aus dem Speicher
  • Verwenden des Faxgeräts in DSL-, PBX- oder ISDN-Systemen
  • Verwenden der Faxfunktion mit einem VoIP-Dienst
  • Faxspeicher
  • Senden von Faxen
  • Empfangen von Faxen


Fax (nur M1210 Series)

Faxsoftware

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Faxprogramme


Fax (nur M1210 Series)

Unterstützte Faxprogramme

    Das im Lieferumfang des Produkts enthaltene PC-Faxprogramm ist das einzige vom Produkt unterstützte PC-Faxprogramm. Um ein bereits auf dem Computer installiertes PC-Faxprogramm weiterhin verwenden zu können, muss es mit dem am Computer angeschlossenen Modem verwendet werden. Eine Verwendung mit dem Produktmodem ist nicht möglich.


Fax (nur M1210 Series)

Abbrechen von Faxen

Gehen Sie folgendermaßen vor, wenn Sie den aktuellen Faxauftrag abbrechen möchten, der gerade gewählt, übertragen oder empfangen wird.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abbrechen des aktuellen Faxauftrags
  • Abbrechen ausstehender Faxaufträge


Fax (nur M1210 Series)

Abbrechen des aktuellen Faxauftrags

    Drücken Sie auf die Taste Abbrechen [image] auf dem Bedienfeld. Das Senden aller noch nicht übertragenen Seiten wird abgebrochen. Wenn Sie auf die Taste Abbrechen [image] drücken, werden auch Gruppenwahljobs abgebrochen.


Fax (nur M1210 Series)

Abbrechen ausstehender Faxaufträge

    Gehen Sie folgendermaßen vor, um einen Faxauftrag in folgenden Situationen abzubrechen:

    ●
    Das Produkt wartet nach einem Besetztzeichen, einer Nichtannahme oder einem Kommunikationsfehler auf die Wahlwiederholung.
    ●
    Das Fax soll zeitversetzt zu einem späteren Zeitpunkt gesendet werden.

    Führen Sie die folgenden Schritte aus, um einen Faxauftrag mit Hilfe des Menüs Fax-Job-Status abzubrechen:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Job-Status aus, und drücken Sie dann auf die Taste OK.
    3.
    Gehen Sie mit Hilfe der Pfeiltasten zu dem anstehenden Auftrag, den Sie löschen möchten.
    4.
    Drücken Sie auf die Taste OK, um den Job auszuwählen, den Sie abbrechen möchten.
    5.
    Drücken Sie auf die Taste OK, um das Abbrechen des Jobs zu bestätigen.


Fax (nur M1210 Series)

Löschen von Faxen aus dem Speicher

    Verwenden Sie diese Vorgehensweise nur, wenn Sie Bedenken haben, dass Dritte Zugriff auf das Produkt haben und versuchen könnten, im Speicher befindliche Faxe zu drucken.

    ACHTUNG:

    Neben dem Neudruckspeicher werden bei diesem Vorgang auch gerade gesendete Faxe, noch nicht gesendete Faxe, für die eine Wahlwiederholung durchgeführt werden soll, für zeitversetztes Senden programmierte Faxe und Faxe, die noch nicht gedruckt oder weitergeleitet wurden, gelöscht.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxfunktionen aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Gesp. Faxe lösch aus, und drücken Sie dann auf die Taste OK.
    4.
    Drücken Sie auf die Taste OK, um den Löschvorgang zu bestätigen.


Fax (nur M1210 Series)

Verwenden des Faxgeräts in DSL-, PBX- oder ISDN-Systemen

HP Produkte wurden speziell für die Verwendung mit traditionellen analogen Telefondiensten entwickelt. Sie eignen sich nicht für DSL-, PBX- oder ISDN-Leitungen oder VoIP-Dienste, können jedoch mit entsprechender Einrichtung und Zubehör dafür konfiguriert werden.

HINWEIS:

Es wird empfohlen, sich bezüglich DSL-, PBX-, ISDN- und VoIP-Setup-Optionen an den Serviceanbieter zu wenden.

Das HP LaserJet Produkt ist ein analoges Gerät, das nur unter Verwendung eines Digital/Analog-Wandlers in digitalen Telefonumgebungen verwendet werden kann. HP gibt keine Gewährleistung bezüglich der Kompatibilität mit digitalen Umgebungen oder Digital/Analog-Wandlern.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • DSL
  • Nebenstellenanlage
  • ISDN


Fax (nur M1210 Series)

DSL

    DSL (Digital Subscriber Line) verwendet Digitaltechnologie über herkömmliche Kupfertelefonkabel. Dieses Produkt ist nicht direkt mit digitalen Signalen kompatibel. Wenn die Konfiguration jedoch während der DSL-Einrichtung festgelegt wird, kann das Signal getrennt werden, so dass ein Teil der Bandbreite zur Übertragung analoger Signale (für Sprach- und Faxanrufe) und die restliche Bandbreite zum Senden digitaler Daten verwendet wird.

    HINWEIS:

    Nicht alle Faxgeräte sind mit DSL-Diensten kompatibel. HP gibt keine Gewährleistung bezüglich der Kompatibilität des Produkts mit allen DSL-Dienstleitungen.

    Für das DSL-Modem ist ein Hochpassfilter erforderlich. Dienstanbieter verwenden für herkömmliche Telefonkabel in der Regel einen Niederpassfilter.

    HINWEIS:

    Wenden Sie sich für weitere Informationen oder Unterstützung an den DSL-Anbieter.


Fax (nur M1210 Series)

Nebenstellenanlage

    Das Produkt ist ein analoges Gerät, das nicht mit allen digitalen Telefonumgebungen kompatibel ist. Zur Verwendung der Faxfunktion ist möglicherweise ein Digital/Analog-Filter oder -Wandler erforderlich. Falls bei Verwendung einer Nebenstellenanlage Faxprobleme auftreten, müssen Sie möglicherweise den Anbieter der Nebenstellenanlage kontaktieren. HP gibt keine Gewährleistung bezüglich der Kompatibilität mit digitalen Umgebungen oder Digital/Analog-Wandlern.

    Wenden Sie sich für weitere Informationen oder Unterstützung an den Anbieter der Nebenstellenanlage.


Fax (nur M1210 Series)

ISDN

    Wenden Sie sich für weitere Informationen oder Unterstützung an den ISDN-Anbieter.


Fax (nur M1210 Series)

Verwenden der Faxfunktion mit einem VoIP-Dienst

    VoIP-(Voice Over Internet Protocol-)Dienste sind häufig nicht mit Faxgeräten kompatibel. Die Kompatibilität mit Fax- und IP-Diensten muss vom Anbieter ausdrücklich erwähnt werden.

    Falls beim Faxempfang mit dem Produkt in einem VoIP-Netzwerk Probleme auftreten, prüfen Sie alle Kabelanschlüsse und Einstellungen. Sie können Faxe mitunter über ein VoIP-Netzwerk senden, indem Sie die Faxgeschwindigkeit reduzieren.

    Falls weiterhin Faxprobleme auftreten, wenden Sie sich an den VoIP-Anbieter.


Fax (nur M1210 Series)

Faxspeicher

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Faxe im Speicher bleiben bei einem Stromausfall erhalten.


Fax (nur M1210 Series)

Die Faxe im Speicher bleiben bei einem Stromausfall erhalten.

    Der Flash-Speicher schützt bei einem Stromausfall vor Datenverlust. Andere Faxgeräte speichern Faxseiten im herkömmlichen RAM oder im Kurzzeit-RAM. Im herkömmlichen RAM werden Daten bei einem Stromausfall unmittelbar gelöscht, während sie bei einem Kurzzeit-RAM nach 60 Minuten Stromausfall verloren gehen. Der Flash-Speicher kann Daten über Jahre ohne Zufuhr von Strom speichern.


Fax (nur M1210 Series)

Senden von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxen vom Flachbettscanner aus
  • Faxen über den Vorlageneinzug
  • Manuelles Wählen der Faxnummer
  • Senden von Faxen von der Software aus
  • Senden von Faxen über ein mit der Faxleitung verbundenes Telefon
  • Planen der Faxsendung zu einem späteren Zeitpunkt
  • Verwenden von Amtscodes, Kreditkarten oder Telefonkarten


Fax (nur M1210 Series)

Senden von Faxen vom Flachbettscanner aus

    1.
    Legen Sie das Dokument mit der zu kopierenden Seite nach unten auf das Scannerglas.

    Einlegen des Dokuments

    2.
    Drücken Sie die Taste „Einrichtung [image] “.
    3.
    Wählen Sie das Menü Telefonbuch aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie den Telefonbucheintrag aus der Liste aus. Falls kein Eintrag vorhanden ist, verwenden Sie das Tastenfeld auf dem Bedienfeld, um die Nummer anzuwählen.
    5.
    Drücken Sie auf dem Bedienfeld auf die Taste Senden von Faxen [image]. Der Faxauftrag wird gestartet.


Fax (nur M1210 Series)

Faxen über den Vorlageneinzug

    1.
    Legen Sie die Vorlagen mit der bedruckten Seite nach oben in den Vorlageneinzug ein.
    HINWEIS:

    Der Vorlageneinzug besitzt ein Fassungsvermögen von 35 Blatt Medien mit einem Gewicht von 75 g/m2.

    ACHTUNG:

    Verwenden Sie keine Vorlagen mit Korrekturband, Korrekturflüssigkeit, Büroklammern oder Heftklammern, da das Produkt dadurch unter Umständen beschädigt werden kann. Außerdem sollten Sie weder Fotos noch kleine oder empfindliche Vorlagen in den Vorlageneinzug einlegen.

    Position des Vorlageneinzugs

    2.
    Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.

    3.
    Drücken Sie die Taste „Einrichtung [image] “.
    4.
    Wählen Sie das Menü Telefonbuch aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie den Telefonbucheintrag aus der Liste aus. Falls kein Eintrag vorhanden ist, verwenden Sie das Tastenfeld auf dem Bedienfeld, um die Nummer anzuwählen.
    6.
    Drücken Sie auf dem Bedienfeld auf die Taste Senden von Faxen [image]. Der Faxauftrag wird gestartet.


Fax (nur M1210 Series)

Manuelles Wählen der Faxnummer

    Der Wahlvorgang wird normalerweise gestartet, nachdem Sie auf die Taste „Senden von Faxen [image] “ gedrückt haben. Es kann jedoch erforderlich sein, dass die Ziffern bei der Eingabe einzeln gewählt werden sollen. Wenn Sie den Faxanruf über eine Telefonkarte abrechnen, wählen Sie die Faxnummer, warten den Freigabeton der Telefongesellschaft ab und wählen anschließend die Nummer der Telefonkarte. Bei Ferngesprächen ins Ausland müssen Sie möglicherweise nach einem Teil der Nummer das Freizeichen abwarten, bevor Sie die übrigen Ziffern wählen können.

    Manuelles Faxen an eine Gruppe (Ad-hoc-Faxen)

    Führen Sie die folgenden Anweisungen aus, um ein Fax an eine Gruppe von Empfängern zu senden:

    1.
    Legen Sie das Dokument in das Zufuhrfach des Vorlageneinzugs ein.
    2.
    Drücken Sie die Taste „Einrichtung [image] “.
    3.
    Wählen Sie das Menü Telefonbuch aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie den Telefonbucheintrag aus der Liste aus. Falls kein Eintrag vorhanden ist, verwenden Sie das Tastenfeld auf dem Bedienfeld, um die Nummer anzuwählen.
    5.
    Wiederholen Sie zum Wählen weiterer Nummern die Schritte 3 und 4. Fahren Sie mit dem nächsten Schritt fort, wenn Sie alle gewünschten Nummern gewählt haben.
    6.
    Drücken Sie die Taste „Senden von Faxen [image] “.
    7.
    Wenn Sie weitere Seiten scannen möchten, drücken Sie auf die Taste 1, um die Option Ja auszuwählen, und wiederholen Sie anschließend Schritt 6 für jede weitere Seite des Faxjobs. Wenn Sie fertig sind, drücken Sie auf die Taste 2, um die Option Nein auszuwählen.

    Das Fax wird an alle Faxnummern gesendet. Wenn eine Nummer in der Gruppe besetzt ist oder nicht antwortet, führt das Produkt je nach Wahlwiederholungseinstellung eine automatische Wahlwiederholung durch. Falls die Wahlwiederholungsversuche scheitern, wird der Fehler in das Faxaktivitätsprotokoll geschrieben, und das Produkt fährt anschließend mit der nächsten Nummer in der Gruppe fort.

    Manuelle Wahlwiederholung

    1.
    Legen Sie das Dokument in den Vorlageneinzug ein.
    2.
    Drücken Sie auf dem Bedienfeld auf die Taste „Wahlwiederholung [image] “.
    3.
    Drücken Sie die Taste „Senden von Faxen [image] “.
    4.
    Wenn Sie weitere Seiten scannen möchten, drücken Sie auf die Taste 1, um die Option Ja auszuwählen, und wiederholen Sie anschließend Schritt 3 für jede weitere Seite des Faxjobs. Wenn Sie fertig sind, drücken Sie auf die Taste 2, um die Option Nein auszuwählen.

    Das Produkt sendet das Fax an die erneut gewählte Nummer. Wenn die Nummer besetzt ist oder nicht antwortet, führt das Produkt je nach Wahlwiederholungseinstellung eine automatische Wahlwiederholung durch. Falls die Wahlwiederholungsversuche scheitern, wird der Fehler in das Faxaktivitätsprotokoll geschrieben.


Fax (nur M1210 Series)

Senden von Faxen von der Software aus

    Die folgenden Informationen enthalten grundlegende Anweisungen für das Senden von Faxen mit Hilfe der Software, die im Lieferumfang des Geräts enthalten ist. Alle weiteren softwarebezogenen Themen werden in der Hilfe zur Software behandelt, die im Menü Hilfe der Softwareanwendung aufgerufen werden kann.

    Sie können elektronische Dokumente unter folgenden Voraussetzungen von einem Computer aus senden:

    ●
    Das Gerät ist direkt an den Computer angeschlossen.
    ●
    Die Produktsoftware ist auf dem Computer installiert.
    ●
    Der Computer verwendet als Betriebssystem Microsoft Windows XP, Windows Vista, Mac OS X 10.4, 10.5, 10.6 oder höher.
    Senden von Faxen von der Software aus (Windows XP oder Vista)

    Die Vorgehensweise hängt von Ihren Spezifikationen ab. Hier wird der typische Ablauf dargestellt.

    1.
    Klicken Sie nacheinander auf Start, Programme (bzw. Alle Programme in Windows XP) und anschließend auf Hewlett-Packard.
    2.
    Klicken Sie auf die Gerätebezeichnung und anschließend auf Fax senden. Die Faxsoftware wird geöffnet.
    3.
    Geben Sie die Faxnummer eines oder mehrerer Empfänger ein.
    4.
    Legen Sie das Dokument in den Vorlageneinzug ein.
    5.
    Fügen Sie ein Deckblatt ein. (Dieser Schritt ist optional.)
    6.
    Klicken Sie auf Jetzt senden.

    Senden von Faxen aus der Software (Mac OS X 10.4 und höher)

    Unter Mac OS X haben Sie zwei Möglichkeiten, um ein Fax aus der Gerätesoftware zu senden.

    Führen Sie folgende Schritte aus, um ein Fax mit HP Director zu senden:

    1.
    Legen Sie das Dokument in den Vorlageneinzug ein.
    2.
    Öffnen Sie HP Director, indem Sie im Dock auf das Symbol klicken, und klicken Sie anschließend auf Fax. Das Apple-Dialogfeld zum Drucken wird geöffnet.
    3.
    Wählen Sie im Einblendmenü PDF die Option PDF faxen.
    4.
    Geben Sie unter An die Faxnummer eines oder mehrerer Empfänger ein.
    5.
    Wählen Sie unter Modem das Produkt aus.
    6.
    Klicken Sie auf Fax.

    Führen Sie folgende Schritte aus, um ein Fax mit Hilfe eines Faxtreibers zu senden:

    1.
    Öffnen Sie das Dokument, das Sie faxen möchten.
    2.
    Klicken Sie im Menü Ablage auf Drucken.
    3.
    Wählen Sie im Einblendmenü PDF die Option PDF faxen.
    4.
    Geben Sie unter An die Faxnummer eines oder mehrerer Empfänger ein.
    5.
    Wählen Sie unter Modem das Produkt aus.
    6.
    Klicken Sie auf Fax.

    Senden von Faxen von einem Softwareprogramm eines Drittanbieters, z.B. Microsoft Word (alle Betriebssysteme)

    1.
    Öffnen Sie ein Dokument in einem Programm eines Drittanbieters.
    2.
    Klicken Sie auf das Menü Datei und dann auf Drucken.
    3.
    Wählen Sie in der Dropdown-Liste für Druckertreiber den Faxdruckertreiber aus. Die Faxsoftware wird geöffnet.
    4.
    Führen Sie einen der folgenden Schritte aus:
    ●
    Windows
    a.
    Geben Sie die Faxnummer eines oder mehrerer Empfänger ein.
    b.
    Fügen Sie ein Deckblatt ein. (Dieser Schritt ist optional.)
    c.
    Beziehen Sie alle auf dem Produkt geladenen Seiten ein. (Dieser Schritt ist optional.)
    d.
    Klicken Sie auf Jetzt senden.
    ●
    Macintosh
    a.
    Wählen Sie im Einblendmenü PDF die Option PDF faxen.
    b.
    Geben Sie die Faxnummer eines oder mehrerer Empfänger ein.
    c.
    Wählen Sie unter Modem das Produkt aus.
    d.
    Klicken Sie auf Fax.


Fax (nur M1210 Series)

Senden von Faxen über ein mit der Faxleitung verbundenes Telefon

    Sie können Faxnummern an einem Nebenstellentelefon wählen, das an dieselbe Telefonleitung wie das Produkt angeschlossen ist. Wenn Sie beispielsweise ein Fax an eine Person senden möchten, deren Gerät auf manuellen Empfang eingestellt ist, können Sie die betreffende Person zuerst anrufen und das Fax ankündigen.

    HINWEIS:

    Das Telefon muss am Telefonanschluss ( Faxanschlusssymbol) des Geräts angeschlossen sein.

    1.
    Legen Sie das Dokument in den Vorlageneinzug ein.
    2.
    Nehmen Sie den Hörer des Telefons ab, das an dieselbe Leitung wie das Produkt angeschlossen ist. Wählen Sie die Faxnummer über die Tastatur des Telefons.
    3.
    Fordern Sie den Empfänger, der den Anruf entgegennimmt, auf, das Faxgerät zu starten.
    4.
    Wenn Sie den Faxton hören, drücken Sie auf die Taste Senden von Faxen [image]. Warten Sie, bis in der Bedienfeldanzeige Verbindung wird hergestellt angezeigt wird, und legen Sie dann den Telefonhörer auf.


Fax (nur M1210 Series)

Planen der Faxsendung zu einem späteren Zeitpunkt

    Sie können auf dem Bedienfeld eingeben, dass ein Fax automatisch zu einem späteren Zeitpunkt an einen oder mehrere Empfänger gesendet wird. Das Dokument wird daraufhin in den Speicher gescannt und das Produkt erneut in den Bereitschaftsmodus gesetzt.

    HINWEIS:

    Wenn das Fax vom Produkt nicht zum geplanten Zeitpunkt gesendet werden kann, wird dies im Faxfehlerbericht angegeben (sofern diese Option aktiviert ist) oder im Faxaktivitätsprotokoll aufgezeichnet. Die Übertragung wird möglicherweise nicht gestartet, wenn der Faxanruf nicht angenommen oder die Wahlwiederholung durch ein Besetztzeichen beendet wird.

    Wenn eine Faxsendung für einen späteren Zeitpunkt geplant ist, das Fax jedoch aktualisiert werden muss, senden Sie die zusätzlichen Informationen in einem weiteren Auftrag. Alle Faxsendungen, die für dieselbe Uhrzeit und dieselbe Faxnummer geplant sind, werden als individuelle Faxe übertragen.

    1.
    Legen Sie das Dokument in den Vorlageneinzug ein.

    Position des Vorlageneinzugs

    2.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.

    Bedienfeld des Geräts

    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxfunktionen aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax später send. aus, und drücken Sie dann auf die Taste OK.
    5.
    Geben Sie die Zeit über das Tastenfeld ein.
    6.
    Wenn für das Produkt das 12-Stunden-Format festgelegt wurde, bewegen Sie den Cursor mit den Pfeiltasten hinter das vierte Zeichen, um AM (vormittags) oder PM (nachmittags) einzustellen. Wählen Sie 1 für AM oder 2 für PM aus, und drücken Sie dann auf die Taste OK. Wenn das Gerät auf das 24-Stunden-Format gesetzt ist, drücken Sie auf die Taste OK.
    7.
    Drücken Sie auf die Taste OK, um das Standarddatum zu übernehmen, oder geben Sie mit Hilfe des Tastenfelds das Datum ein, und drücken Sie dann auf die Taste OK.
    8.
    Geben Sie die Faxnummer ein.
    HINWEIS:

    Diese Funktion unterstützt keine undefinierten Gruppen (Ad-hoc-Gruppen).
    9.
    Drücken Sie auf die Taste OK oder auf die Taste Senden von Faxen [image]. Das Gerät speichert Ihren Scan des Dokuments in der Zwischenablage und verschickt es zum von Ihnen festlegten Zeitpunkt.


Fax (nur M1210 Series)

Verwenden von Amtscodes, Kreditkarten oder Telefonkarten

Wenn Sie Amtscodes, Kreditkarten oder Telefonkarten verwenden möchten, wählen Sie die Faxnummer manuell, um Pausen und Wählcodes zuzulassen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxen ins Ausland


Fax (nur M1210 Series)

Senden von Faxen ins Ausland

    Um ein Fax an ein Ziel im Ausland zu senden, wählen Sie die Faxnummer manuell, um Pausen und internationale Wählcodes zuzulassen.


Fax (nur M1210 Series)

Empfangen von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken eines Faxes
  • Empfangen von Faxen mit Faxtönen über die Telefonleitung
  • Empfangen von Faxnachrichten auf einem Computer


Fax (nur M1210 Series)

Drucken eines Faxes

Ein empfangenes Fax wird automatisch gedruckt (es sei denn, die private Empfangsfunktion wurde aktiviert) und im Flash-Speicher gespeichert.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken von gespeicherten Faxen bei aktivierter privater Empfangsfunktion
  • Erneutes Drucken von Faxen


Fax (nur M1210 Series)

Drucken von gespeicherten Faxen bei aktivierter privater Empfangsfunktion

    Zum Drucken gespeicherter Faxe müssen Sie die PIN für den privaten Empfang eingeben. Gespeicherte Faxe werden nach dem Drucken aus dem Speicher gelöscht.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Geben Sie mit dem Tastenfeld die Sicherheits-PIN für das Gerät ein, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup Empf. aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Empfang privat aus, und drücken Sie dann auf die Taste OK.
    6.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Faxe drucken aus, und drücken Sie dann auf die Taste OK.


Fax (nur M1210 Series)

Erneutes Drucken von Faxen

    Wenn Sie ein Fax erneut drucken möchten, weil die Druckpatrone leer war oder das Fax nicht auf dem gewünschten Druckmedium gedruckt wurde, können Sie einen Neudruck versuchen. Die Anzahl von Faxen, die tatsächlich im Speicher verbleiben und neu ausgedruckt werden können, hängt von der verfügbaren Speicherkapazität ab. Das neueste Fax wird als Erstes, das älteste im Speicher befindliche Fax wird als Letztes gedruckt.

    Die Faxe werden fortlaufend gespeichert. Beim erneuten Drucken werden sie nicht aus dem Speicher gelöscht.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxfunktionen aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Letztes drucken aus, und drücken Sie dann auf die Taste OK. Das zuletzt gedruckte Fax wird erneut gedruckt.

    HINWEIS:

    Sie können den Druckvorgang jederzeit anhalten, indem Sie auf die Taste „Abbrechen [image] “ drücken.

    ACHTUNG:

    Wenn Faxe neu drucken auf Aus eingestellt ist, können Faxe bei fehlerhaftem oder blassem Druck nicht erneut gedruckt werden.


Fax (nur M1210 Series)

Empfangen von Faxen mit Faxtönen über die Telefonleitung

    Wenn Sie über denselben Telefonanschluss Faxe und Telefonanrufe empfangen und nach Abnahme des Hörers Faxtöne hören, haben Sie zwei Möglichkeiten zum Empfangen des Faxes:

    ●
    Wenn Sie sich am Gerät befinden, drücken Sie auf dem Bedienfeld auf die Taste „Senden von Faxen [image] “.
    ●
    Drücken Sie andernfalls auf dem Telefon nacheinander die Tasten 1-2-3, warten Sie auf den Faxübertragungston, und legen Sie dann auf.
    HINWEIS:

    Beim zweiten Verfahren muss die Einstellung Nebenstelle auf Ja gesetzt sein.


Fax (nur M1210 Series)

Empfangen von Faxnachrichten auf einem Computer
    HINWEIS:

    Der Faxempfang über einen Computer wird unter Macintosh nicht unterstützt.

    Der Faxempfang über einen Computer ist nur möglich, wenn die Software während der ursprünglichen Einrichtung des Produkts vollständig installiert wurde.

    Wenn Sie Faxe mit dem Computer empfangen möchten, müssen Sie in der Software die Einstellung Auf PC empfangen aktivieren.

    1.
    Öffnen Sie HP Toolbox.
    2.
    Wählen Sie das Produkt aus.
    3.
    Klicken Sie auf Fax.
    4.
    Klicken Sie auf Faxaufgaben.
    5.
    Wählen Sie unter Faxempfangsmodus die Option Faxnachrichten auf diesem Computer empfangen aus.

    Deaktivieren der Einstellung „Auf PC empfangen“ auf dem Bedienfeld

    Die Einstellung "Auf PC empfangen" kann nur von einem Computer aus aktiviert werden. Sollte dieser Computer aus irgendeinem Grund nicht mehr verfügbar sein, können Sie die Einstellung Auf PC empfangen folgendermaßen über das Bedienfeld des Produkts deaktivieren.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxfunktionen aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option PC-Empf anhalten aus, und drücken Sie dann auf die Taste OK.

    Anzeigen einer neuen Faxnachricht im PC-Empfangsmodus

    1.
    Öffnen Sie HP Toolbox.
    2.
    Wählen Sie das Produkt aus.
    3.
    Klicken Sie auf Fax.
    4.
    Klicken Sie auf Faxempfangsprotokoll.
    5.
    Klicken Sie in der Spalte Faxbild auf die Verknüpfung „Anzeigen“ für das Fax, das Sie anzeigen möchten.


Fax (nur M1210 Series)

Lösen von Faxproblemen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Checkliste für die Fehlerbehebung beim Faxen
  • Faxfehlermeldungen
  • Faxprotokolle und -berichte
  • Ändern von Fehlerkorrektur und Faxgeschwindigkeit
  • Probleme beim Senden von Faxen
  • Probleme beim Faxempfang


Fax (nur M1210 Series)

Checkliste für die Fehlerbehebung beim Faxen

    Tipps für die Fehlerbehebung beim Faxen:

    ●
    Drucken Sie die Menüstruktur des Menüs Berichte, um die Bedienfeldmenüs und verfügbaren Einstellungen zu zeigen.
    ●
    Versuchen Sie, nach Anwendung jeder Lösung ein Fax zu senden oder zu empfangen.
    ●
    Trennen Sie alle Geräte mit Ausnahme des Produkts ab. Stellen Sie sicher, dass das Telefonkabel des Geräts direkt mit der Telefonbuchse in der Wand verbunden ist.

    1.
    Vergewissern Sie sich, dass die Firmware des Geräts auf dem neuesten Stand ist:

    a.
    Drucken über das Menü Berichte eine Konfigurationsseite aus.
    b.
    Rufen Sie die Website www.hp.com/support/ljm1210series auf, und wählen Sie das verwendete Betriebssystem aus.
    c.
    Wählen Sie Firmware-Tabelle aus, und vergleichen Sie dann die aufgelistete aktuelle Version mit der auf der Konfigurationsseite gezeigten Version. Wenn die Versionen unterschiedlich sind, laden Sie die neueste Firmware herunter.
    d.
    Drucken Sie eine neue Konfigurationsseite aus, um zu überprüfen, ob die Firmware auf dem aktuellen Stand ist.

    2.
    Stellen Sie sicher, dass das Telefonkabel mit dem richtigen Anschluss verbunden ist.
    3.
    Vergewissern Sie sich, dass das Fax ordnungsgemäß eingerichtet ist. Verwenden Sie das Bedienfeld oder den HP Assistenten für die Faxeinrichtung, um die Uhrzeit, das Datum und die Kopfzeile für das Fax zu konfigurieren.
    4.
    Überprüfen Sie die Telefonleitung.

    a.
    Ziehen Sie das Telefonkabel aus dem Gerät.
    b.
    Stecken Sie das Telefonkabel in ein Telefon ein, und vergewissern Sie sich, dass ein Freizeichen zu hören ist.
    c.
    Schließen Sie das Telefonkabel wieder am richtigen Anschluss am Gerät an.

    5.
    Wenn Sie einen DSL-Dienst verwenden, überprüfen Sie die Installation und die Funktionen. Für das DSL-Modem ist ein Hochpassfilter erforderlich. Dienstanbieter verwenden für herkömmliche Telefonkabel in der Regel einen Niederpassfilter.
    6.
    Wenn Sie einen VoIP-Dienst verwenden, überprüfen Sie die Installation und die Funktionen. Der VoIP-Dienst bietet möglicherweise keine Unterstützung für das Faxen über IP. Wenn das Faxen über IP unterstützt wird, ändern Sie die Einstellung Faxgeschw. auf Langsam(V.29).
    7.
    Falls Sie keine Faxnachrichten senden oder empfangen können, führen Sie die folgenden Schritte aus:

    a.
    Ändern Sie die Fehlerkorrektureinstellungen.
    HINWEIS:

    Das Ändern dieser Einstellungen kann die Bildqualität verringern.
    b.
    Ändern Sie die Einstellung Faxgeschw. auf Mittel(V.17) oder Langsam(V.29).


Fax (nur M1210 Series)

Faxfehlermeldungen

Mitteilungen und Warnmeldungen werden nur vorübergehend angezeigt und müssen möglicherweise bestätigt werden, indem Sie auf die Taste OK drücken, um den Job fortzusetzen, oder auf die Taste „Abbrechen [image] “, um den Job abzubrechen. Bei bestimmten Warnmeldungen wird der Auftrag unter Umständen nicht beendet, oder die Druckqualität könnte beeinträchtigt werden. Wenn sich die Mitteilung oder Warnung auf das Drucken bezieht und die Funktion zum automatischen Fortsetzen aktiviert ist, versucht das Gerät, den Druckauftrag fortzusetzen, nachdem die Meldung 10 Sekunden lang angezeigt und nicht bestätigt wurde.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Hinweis- und Warnmeldungen


Fax (nur M1210 Series)

Hinweis- und Warnmeldungen

    Bedienfeldmeldung
    Beschreibung
    Empfohlene Maßnahme
    Fax belegt
    Senden abgebr.
    Die Leitung des Empfängers der Faxnachricht war belegt. Das Senden der Faxnachricht wurde abgebrochen.
    Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
    Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
    Prüfen Sie, ob die Option Wahlwdh- besetzt aktiviert ist.
    Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie auf die Taste „Senden von Faxen [image] “ drücken.
    Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
    Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an, und senden Sie das Fax erneut.
    Verwenden Sie ein anderes Telefonkabel.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Fax belegt
    Wdh. anstehend
    Die Leitung des Empfängers der Faxnachricht war belegt. Die Nummer wird automatisch wieder gewählt.
    Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
    Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
    Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
    Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie auf die Taste „Senden von Faxen [image] “ drücken.
    Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
    Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an, und senden Sie das Fax erneut.
    Verwenden Sie ein anderes Telefonkabel.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Faxempf-Fehler
    Beim Faxempfang ist ein Fehler aufgetreten.
    Bitten Sie den Absender, das Fax erneut zu senden.
    Versuchen Sie, ein Fax an den Absender oder ein anderes Faxgerät zu senden.
    Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie auf die Taste „Senden von Faxen [image] “ drücken.
    Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
    Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
    Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
    Reduzieren Sie die Faxgeschwindigkeit. Bitten Sie den Absender, das Fax erneut zu senden.
    Deaktivieren Sie den Fehlerkorrekturmodus. Bitten Sie den Absender, das Fax erneut zu senden.
    Schließen Sie das Produkt an eine andere Telefonleitung an.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Faxsendefehler
    Beim Senden einer Faxnachricht ist ein Fehler aufgetreten.
    Versuchen Sie, das Fax erneut zu senden.
    Senden Sie das Fax an eine andere Faxnummer.
    Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie auf die Taste „Senden von Faxen [image] “ drücken.
    Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
    Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
    Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
    Schließen Sie das Produkt an eine andere Telefonleitung an.
    Ändern Sie die Faxauflösung von der Standardeinstellung Standard in die Einstellung Fein.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Faxspeicher voll
    Empf abbrechen
    Der Faxspeicher wurde während der Faxübertragung vollständig gefüllt. Es werden nur die Seiten im Speicher gedruckt.
    Drucken Sie alle Faxnachrichten, und bitten Sie dann den Absender, das Fax erneut zu senden. Bitten Sie dabei den Sender, den Faxauftrag vor dem Senden in mehrere Aufträge aufzuteilen. Brechen Sie alle Faxaufträge ab, oder löschen Sie den Faxspeicher.
    Faxspeicher voll
    Senden abbrechen
    Der Faxspeicher wurde während des Faxauftrags vollständig gefüllt. Alle Seiten der Faxnachricht müssen sich im Speicher befinden, damit der Auftrag richtig ausgeführt werden kann. Es werden nur die Seiten im Speicher gesendet.
    Drucken Sie alle empfangenen Faxnachrichten, oder warten Sie, bis die anstehenden Faxe gesendet wurden.
    Bitten Sie den Absender, das Fax erneut zu senden.
    Brechen Sie alle Faxaufträge ab, oder löschen Sie den Faxspeicher.
    Fax verzögert
    Sendesp. voll
    Der Faxspeicher ist voll.
    Drücken Sie auf die Taste Abbrechen [image], um den Faxauftrag abzubrechen. Senden Sie das Fax danach erneut. Falls das Problem wieder auftritt, senden Sie die Faxnachricht in mehreren Abschnitten.
    Kein Dok. gesend
    Das Produkt hat keine Seiten gescannt oder vom Computer keine Seiten zur Faxübertragung erhalten.
    Versuchen Sie, das Fax erneut zu senden.
    Keine Faxantw.
    Senden abgebr.
    Das wiederholte Wählen einer Faxnummer ist fehlgeschlagen, oder die Option Wahlwdh- k. Antw war deaktiviert.
    Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
    Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
    Prüfen Sie, ob die Wahlwiederholungsoption aktiviert ist.
    Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
    Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
    Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
    Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Keine Faxantw.
    Wdh. anstehend
    Das Fax des Empfängers hat nicht geantwortet. Die Nummer wird nach ein paar Minuten erneut gewählt.
    Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
    Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
    Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
    Wenn das Produkt die Wahlwiederholung fortsetzt, ziehen Sie das Telefonkabel des Geräts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
    Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
    Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
    Verwenden Sie ein anderes Telefonkabel.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Kein Fax
    Das Produkt hat den ankommenden Anruf zwar entgegengenommen, aber nicht erkannt, dass es sich um einen Faxanruf handelt.
    Warten Sie, bis das Produkt versucht, das Fax erneut zu empfangen.
    Verwenden Sie ein anderes Telefonkabel.
    Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Kein Wählton
    Das Produkt konnte kein Freizeichen erkennen.
    Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie auf die Taste „Senden von Faxen [image] “ drücken.
    Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
    Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
    Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
    Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
    Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Komm.-Fehler
    Beim Senden oder Empfangen einer Faxnachricht ist ein Kommunikationsfehler aufgetreten.
    Warten Sie, bis das Produkt versucht, das Fax erneut zu senden. Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
    Verwenden Sie ein anderes Telefonkabel.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Ungült. Eingabe
    Eine ungültige Eingabe wurde vorgenommen.
    Berichtigen Sie die Eingabe.


Fax (nur M1210 Series)

Faxprotokolle und -berichte

Führen Sie zum Drucken von Faxprotokollen und -berichten die folgenden Anweisungen aus:

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken aller Faxberichte
  • Drucken einzelner Faxberichte
  • Automatisches Drucken des Faxaktivitätsprotokolls
  • Festlegen des Faxfehlerberichts
  • Festlegen des Faxbestätigungsberichts
  • Einbeziehen der ersten Seite jedes Faxes in Faxbestätigungs-, Faxfehler- und Faxanrufberichten


Fax (nur M1210 Series)

Drucken aller Faxberichte

    Gehen Sie folgendermaßen vor, um alle folgenden Berichte gleichzeitig zu drucken:

    ●
    Aktivitätsprotok
    ●
    Telefonbuchbericht
    ●
    Konfig-Bericht
    ●
    Liste gesp. Faxe

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.

    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Alle Faxberichte aus, und drücken Sie dann auf die Taste OK. Die Menüeinstellungen werden verlassen und die Berichte gedruckt.


Fax (nur M1210 Series)

Drucken einzelner Faxberichte

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten den zu druckenden Bericht aus, und drücken Sie dann auf die Taste OK. Die Menüeinstellungen werden verlassen und der Bericht gedruckt.
    HINWEIS:

    Wenn Sie den Aktivitätsprotok-Bericht ausgewählt und auf die Taste OK gedrückt haben, drücken Sie noch einmal auf die Taste OK, um die Option Protokoll druck. auszuwählen. Die Menüeinstellungen werden verlassen, und das Protokoll wird gedruckt.


Fax (nur M1210 Series)

Automatisches Drucken des Faxaktivitätsprotokolls

    Sie können festlegen, ob das Faxprotokoll automatisch nach 40 Einträgen gedruckt werden soll. Werkseitig ist Ein voreingestellt. Führen Sie die folgenden Schritte aus, um das Faxaktivitätsprotokoll automatisch zu drucken:

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Aktivitätsprotok aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Auto ProtDruck aus, und drücken Sie dann auf die Taste OK.
    6.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu bestätigen.


Fax (nur M1210 Series)

Festlegen des Faxfehlerberichts

    Ein Faxfehlerbericht ist ein kurzer Bericht, der angibt, dass ein Faxauftrag fehlgeschlagen ist. Sie können festlegen, dass der Bericht nach folgenden Ereignissen gedruckt wird:

    ●
    Alle Faxfehler (Werkseinstellung)
    ●
    Faxsendefehler
    ●
    Faxempfangsfehler
    ●
    Nie
    HINWEIS:

    Wenn Sie Nie wählen, erfahren Sie nur dann, dass eine Faxübertragung fehlgeschlagen ist, wenn Sie ein Faxaktivitätsprotokoll drucken.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxfehlerbericht aus, und drücken Sie dann auf die Taste OK.
    5.
    Legen Sie mit Hilfe der Pfeiltasten fest, wann Faxfehlerberichte gedruckt werden sollen.
    6.
    Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Festlegen des Faxbestätigungsberichts

    Ein Bestätigungsbericht ist ein kurzer Bericht, der angibt, dass ein Faxauftrag erfolgreich gesendet oder empfangen wurde. Sie können festlegen, dass der Bericht nach folgenden Ereignissen gedruckt wird:

    ●
    Nach jedem Faxauftrag
    ●
    Nach einer Faxsendung
    ●
    Nach einem Faxempfang
    ●
    Nie (Werkseinstellung)

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxbestätigung aus, und drücken Sie dann auf die Taste OK.
    5.
    Legen Sie mit Hilfe der Pfeiltasten fest, wann Faxfehlerberichte gedruckt werden sollen.
    6.
    Drücken Sie auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Einbeziehen der ersten Seite jedes Faxes in Faxbestätigungs-, Faxfehler- und Faxanrufberichten

    Wenn diese Option aktiviert ist und sich das Bild der Seite noch im Speicher des Produkts befindet, enthalten die Faxbestätigungs-, Faxfehler- und Faxanrufberichte eine Miniaturansicht (um 50 % verkleinert) der ersten Seite des zuletzt gesendeten bzw. empfangenen Faxes. Werkseitig ist diese Option auf Ein eingestellt.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxberichte aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Seite 1 einschl. aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu bestätigen.


Fax (nur M1210 Series)

Ändern von Fehlerkorrektur und Faxgeschwindigkeit

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen des Fehlerkorrekturmodus
  • Ändern der Faxgeschwindigkeit


Fax (nur M1210 Series)

Festlegen des Fehlerkorrekturmodus

    Das Produkt überwacht beim Senden oder Empfangen von Faxen normalerweise die Signale in der Telefonleitung. Wenn es während der Übertragung einen Fehler erkennt und die Fehlerkorrektureinstellung auf Ein eingestellt ist, kann das Produkt den Teil des Faxes erneut anfordern. Werkseitig ist für Fehlerkorrektur Ein eingestellt.

    Sie sollten die Fehlerkorrektur nur deaktivieren, wenn Probleme beim Senden oder Empfangen eines Faxes auftreten und Sie die Fehler bei der Übertragung in Kauf nehmen möchten. Das Deaktivieren dieser Einstellung könnte sinnvoll sein, wenn Sie versuchen, ein Fax nach Übersee zu senden oder von dort zu empfangen, oder wenn Sie eine Satellitentelefonverbindung verwenden.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Alle Faxe aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fehlerbehebung aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Ein oder die Option Aus aus, und drücken Sie dann auf die Taste OK, um die Auswahl zu speichern.


Fax (nur M1210 Series)

Ändern der Faxgeschwindigkeit

    Die Faxgeschwindigkeitseinstellung steuert das Modemprotokoll, das vom Produkt zum Senden von Faxen verwendet wird. Es handelt sich hierbei um den internationalen Standard für Vollduplexmodems zum Senden und Empfangen von Daten über Telefonleitungen mit einer Geschwindigkeit von bis zu 33.600 Bit/s. Werkseitig ist die Faxgeschwindigkeit auf Schnell(V.34) eingestellt. In einigen Ländern/Regionen ist die werkseitige Einstellung möglicherweise anders, um die Übertragung zu optimieren.

    Sie sollten die Einstellung nur ändern, wenn beim Senden oder Empfangen eines Faxes an ein bzw. von einem bestimmten Gerät Probleme auftreten. Ein Reduzieren der Faxgeschwindigkeit kann sinnvoll sein, wenn Sie versuchen, ein Fax ins Ausland zu senden oder von dort zu empfangen, oder wenn Sie eine Satellitentelefonverbindung verwenden.

    1.
    Drücken Sie auf dem Bedienfeld auf die Taste „Einrichtung [image] “.
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Fax-Setup aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Alle Faxe aus, und drücken Sie dann auf die Taste OK.
    4.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Faxgeschw. aus, und drücken Sie dann auf die Taste OK.
    5.
    Wählen Sie mit Hilfe der Pfeiltasten eine Geschwindigkeit aus, und drücken Sie dann auf die Taste OK.


Fax (nur M1210 Series)

Probleme beim Senden von Faxen

    Der Dokumenteinzug wird während des Faxvorgangs unterbrochen.
    Mögliche Ursache
    Lösung
    Die maximale Seitenlänge für den Einzug beträgt 355 mm. Wenn Sie eine längere Seite faxen, wird der Faxvorgang beendet, sobald diese Seitenlänge erreicht ist.
    Drucken Sie das Dokument auf einem kürzeren Druckmedium.
    Liegt kein Papierstau vor und ist noch keine Minute verstrichen, warten Sie einen Moment, bevor Sie auf die Taste Abbrechen [image] drücken. Falls ein Papierstau aufgetreten ist, beheben Sie ihn. Senden Sie den Auftrag anschließend erneut.
    Wenn die Vorlage zu klein ist, kann ein Papierstau im Vorlageneinzug verursacht werden.
    Das kleinste vom Vorlageneinzug unterstützte Format beträgt 148 x 105 mm.
    Falls ein Papierstau aufgetreten ist, beheben Sie ihn. Senden Sie den Auftrag anschließend erneut.

    Das Senden des Faxes wird abgebrochen.
    Mögliche Ursache
    Lösung
    Der Fehler liegt beim Empfangsgerät.
    Senden Sie die Nachricht an ein anderes Faxgerät.
    Die Telefonleitung ist defekt.
    Führen Sie einen der folgenden Schritte aus:
    ●
    Erhöhen Sie die Lautstärke des Geräts, und drücken Sie dann auf dem Bedienfeld auf die Taste Senden von Faxen [image]. Wenn Sie ein Freizeichen hören, funktioniert die Telefonleitung.
    ●
    Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, und schließen Sie ein Telefon an. Versuchen Sie, ein Telefongespräch zu führen, um sicherzustellen, dass die Telefonleitung funktioniert.
    Der Faxauftrag wird durch einen Kommunikationsfehler unterbrochen.
    Ändern Sie die Einstellung für die Wahlwiederholung bei Kommunikationsfehlern in Ein.

    Das Produkt empfängt zwar Faxe, kann jedoch keine Faxnachrichten senden.
    Mögliche Ursache
    Lösung
    Wenn das Produkt in einem digitalen System betrieben wird, erkennt das Gerät möglicherweise das von dem System generierte Freizeichen nicht.
    Deaktivieren Sie die Freizeichenerkennung.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an den Systemdienstanbieter.
    Die Telefonverbindung ist schlecht.
    Versuchen Sie es später noch einmal.
    Der Fehler liegt beim Empfangsgerät.
    Senden Sie die Nachricht an ein anderes Faxgerät.
    Die Telefonleitung ist defekt.
    Führen Sie einen der folgenden Schritte aus:
    ●
    Erhöhen Sie die Lautstärke des Geräts, und drücken Sie dann auf dem Bedienfeld auf die Taste Senden von Faxen [image]. Wenn ein Freizeichen zu hören ist, funktioniert die Telefonleitung.
    ●
    Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, und schließen Sie ein Telefon an. Versuchen Sie, ein Telefongespräch zu führen, um sicherzustellen, dass die Telefonleitung funktioniert.

    Die Nummer abgehender Faxanrufe wird ständig gewählt
    Mögliche Ursache
    Lösung
    Das Produkt wählt eine Faxnummer automatisch erneut, wenn die Wahlwiederholungsoption auf Ein eingestellt ist.
    Drücken Sie zum Abbrechen einer Wahlwiederholung auf die Taste Abbrechen [image]. Sie können auch die Wahlwiederholungseinstellung ändern.

    Gesendete Faxe kommen nicht am Empfangsgerät an.
    Mögliche Ursache
    Lösung
    Das empfangende Faxgerät ist ausgeschaltet, oder es liegt ein Fehlerzustand vor (es ist z. B. kein Papier mehr vorhanden).
    Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
    Die Vorlagen wurden nicht richtig eingelegt.
    Vergewissern Sie sich, dass die Vorlagen korrekt in den Vorlageneinzug eingelegt sind.
    Im Speicher ist noch eine Faxnachricht vorhanden, da die Rufnummer besetzt war und erneut gewählt werden muss, da zuvor andere Aufträge in der Sendewarteschlange gesendet werden müssen oder da für das Fax ein späterer Sendezeitpunkt festgelegt ist.
    Wenn ein Faxauftrag aus einem dieser Gründe im Speicher abgelegt wurde, ist im Faxprotokoll ein Eintrag für diesen Auftrag vorhanden. Drucken Sie das Faxaktivitätsprotokoll, und überprüfen Sie die Spalte Status auf Aufträge mit der Angabe Anstehend.

    Auf dem Bedienfeld wird ein Fehler auf Grund von mangelndem Speicherplatz angezeigt.
    Mögliche Ursache
    Lösung
    Das Fax ist zu groß oder die Auflösung zu hoch.
    Führen Sie einen der folgenden Schritte aus:
    ●
    Teilen Sie ein zu großes Fax in kleinere Abschnitte, und senden Sie diese einzeln.
    ●
    Löschen Sie gespeicherte Faxe, um für ausgehende Faxe Speicherplatz freizugeben.
    ●
    Konfigurieren Sie das ausgehende Fax als verzögertes Fax, und überprüfen Sie, ob es vollständig gesendet wird.
    ●
    Stellen Sie sicher, dass die niedrigste Auflösung (Standard) verwendet wird.

    Faxe werden sehr langsam übertragen.
    Mögliche Ursache
    Lösung
    Das Fax ist sehr komplex (z. B. mit vielen Grafiken).
    Die Übertragung bzw. der Empfang komplexer Faxe nimmt mehr Zeit in Anspruch. Durch Aufteilen langer Faxe in mehrere Aufträge und durch Verringern der Auflösung lässt sich die Übertragungsgeschwindigkeit erhöhen.
    Die Modemgeschwindigkeit des Empfängergeräts ist sehr gering.
    Faxnachrichten werden immer mit der höchsten vom Empfangsgerät unterstützten Geschwindigkeit gesendet.
    Die Auflösung, mit der das Fax gesendet wurde, ist möglicherweise sehr hoch.
    Wenn Sie ein Fax senden, reduzieren Sie die Auflösung vor dem Senden.
    In der Telefonleitung tritt ein Rauschen auf.
    Legen Sie auf, und senden Sie die Faxnachricht erneut. Lassen Sie die Telefonleitung durch die Telefongesellschaft überprüfen.
    Wenn das Fax über eine digitale Telefonleitung gesendet wird, wenden Sie sich an den Dienstanbieter.
    Das Fax wird ins Ausland gesendet.
    Reduzieren Sie die Geschwindigkeit bei Faxaufträgen ins Ausland.
    Das Originaldokument hat einen farbigen Hintergrund.
    Drucken Sie das Originaldokument auf weißem Hintergrund und faxen Sie dieses Dokument anschließend erneut.


Fax (nur M1210 Series)

Probleme beim Faxempfang
    HINWEIS:

    Verwenden Sie das mit dem Produkt gelieferte Faxkabel um sicherzustellen, dass das Produkt ordnungsgemäß funktioniert.

    Das Produkt kann keine Faxe von Nebenstellentelefonen empfangen.
    Mögliche Ursache
    Lösung
    Die Einstellung für das Nebenstellentelefon ist möglicherweise deaktiviert.
    Ändern Sie die Einstellung für Nebenstellentelefone.
    Das Faxkabel ist nicht fest eingesteckt.
    Vergewissern Sie sich, dass das Faxkabel fest an die Telefonbuchse und das Produkt (oder ein anderes Gerät mit Verbindung zu diesem Produkt) angeschlossen ist. Drücken Sie nacheinander die Tasten 1-2-3, warten Sie drei Sekunden, und legen Sie dann auf.
    Das Wählverfahren des Produkts ist falsch eingestellt, oder das Nebenstellentelefon wurde falsch eingerichtet.
    Prüfen Sie, ob das Produkt für den Wählmodus Ton konfiguriert ist. Vergewissern Sie sich, dass das Nebenstellentelefon ebenfalls für das Tonwahlverfahren eingerichtet ist.

    Das Produkt beantwortet keine eingehenden Faxanrufe.
    Mögliche Ursache
    Lösung
    Der Antwortmodus ist auf Manuell eingestellt.
    Wenn der Antwortmodus auf Manuell eingestellt ist, beantwortet das Produkt keine Anrufe. Starten Sie den Faxempfang manuell.
    Die Anzahl der Ruftöne bis zur Rufannahme ist nicht richtig eingestellt.
    Vergewissern Sie sich, dass die Einstellung für die Anzahl der Ruftöne bis zur Rufannahme richtig konfiguriert ist.
    Die Funktion "Rufannahme-Ruftonmuster" ist aktiviert, aber der entsprechende Dienst steht Ihnen nicht zur Verfügung, oder er steht zur Verfügung, aber die Funktion wurde nicht richtig konfiguriert.
    Vergewissern Sie sich, dass die Funktion "Rufannahme-Ruftonmuster" richtig konfiguriert ist.
    Das Faxkabel ist nicht richtig angeschlossen oder defekt.
    Lesen Sie die entsprechenden Informationen im Leitfaden zur Inbetriebnahme. Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Faxkabel verwenden.
    Das Produkt kann keine ankommenden Faxtöne erkennen, da der Anrufbeantworter eine Sprachnachricht abspielt.
    Zeichnen Sie die Nachricht des Anrufbeantworters erneut auf, und warten Sie dabei am Anfang der Nachricht mindestens zwei Sekunden, bevor Sie zu sprechen beginnen.
    Möglicherweise sind zu viele Geräte an die Telefonleitung angeschlossen.
    Schließen Sie maximal drei Geräte an die Leitung an. Entfernen Sie das zuletzt angeschlossene Gerät, und stellen Sie fest, ob das Produkt funktioniert. Falls nicht, trennen Sie nacheinander die anderen Geräte vom Anschluss, und versuchen Sie es nach jedem Gerät erneut.
    Die Telefonleitung ist defekt.
    Führen Sie einen der folgenden Schritte aus:
    ●
    Erhöhen Sie die Lautstärke des Geräts, und drücken Sie dann auf dem Bedienfeld auf die Taste Senden von Faxen [image]. Wenn ein Freizeichen zu hören ist, funktioniert die Telefonleitung.
    ●
    Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, und schließen Sie dann ein Telefon an. Versuchen Sie, ein Telefongespräch zu führen, um sicherzustellen, dass die Telefonleitung funktioniert.

    Das Produkt beantwortet keine eingehenden Faxanrufe.
    Mögliche Ursache
    Lösung
    Ein Voicemail-Dienst stört das Produkt bei der Rufannahme.
    Führen Sie einen der folgenden Schritte aus:
    ●
    Deaktivieren Sie den Voicemail-Dienst.
    ●
    Verwenden Sie eine separate Telefonleitung für Faxanrufe.
    ●
    Stellen Sie den Antwortmodus des Produkts auf Manuell ein. Im manuellen Modus müssen Sie den Faxempfang selbst starten.
    ●
    Lassen Sie das Produkt im automatischen Modus, und verringern Sie die Anzahl der Ruftöne bis zur Rufannahme auf einen Wert, der kleiner als die Anzahl der Ruftöne für die Voicemail ist. Das Produkt beantwortet alle eingehenden Anrufe.
    Im Produkt befindet sich kein Papier mehr, und der Speicher ist voll.
    Legen Sie neue Druckmedien in das Zufuhrfach ein. Drücken Sie die Taste „OK“. Das Produkt druckt alle im Speicher enthaltenen Faxe und nimmt anschließend wieder Faxanrufe entgegen.

    Faxnachrichten werden nicht gedruckt.
    Mögliche Ursache
    Lösung
    Das Druckmedienzufuhrfach ist leer.
    Legen Sie Druckmedien ein. Faxnachrichten, die bei leerem Zufuhrfach empfangen werden, werden gespeichert und erst gedruckt, wenn das Fach wieder aufgefüllt ist.
    Die Option für den PC-Empfang ist aktiviert, und die Faxnachrichten werden vom Computer entgegengenommen.
    Prüfen Sie, ob der Computer Faxe empfängt.
    Auf dem Produkt ist ein Fehler aufgetreten.
    Überprüfen Sie das Bedienfeld auf Fehlermeldungen.

    Faxe werden auf zwei Seiten und nicht auf einer gedruckt.
    Mögliche Ursache
    Lösung
    Die Option für die automatische Faxverkleinerung ist nicht richtig eingestellt.
    Aktivieren Sie die automatische Verkleinerung.
    Die ankommenden Faxnachrichten wurden auf größeren Medien gesendet.
    Stellen Sie die automatische Verkleinerung so ein, dass größere Faxnachrichten auf einer Seite gedruckt werden.

    Empfangene Faxe sind zu hell, leer oder von mangelhafter Druckqualität.
    Mögliche Ursache
    Lösung
    Beim Drucken eines Faxes ist der Toner im Produkt ausgegangen.
    Die zuletzt gedruckten Faxe werden vom Produkt gespeichert. (Die Anzahl der Faxe, die tatsächlich im Speicher verbleiben und neu gedruckt werden können, hängt von der verfügbaren Speicherkapazität ab). Wechseln Sie die Druckpatrone so bald wie möglich aus, und drucken Sie das Fax erneut.
    Das gesendete Fax war zu hell.
    Bitten Sie den Sender, das Fax erneut mit geänderten Kontrasteinstellungen zu senden.

    Faxe werden sehr langsam empfangen.
    Mögliche Ursache
    Lösung
    Das Fax ist sehr komplex (z. B. mit vielen Grafiken).
    Das Empfangen komplexer Faxe nimmt mehr Zeit in Anspruch. Durch Aufteilen langer Faxe in mehrere Aufträge und durch Verringern der Auflösung lässt sich die Übertragungsgeschwindigkeit erhöhen.
    Die Auflösung zum Senden oder Empfangen des Faxes ist zu hoch.
    Um ein Fax zu empfangen, bitten Sie den Sender, das Fax erneut mit einer niedrigeren Auflösung zu senden.
    Das Fax wird ins Ausland gesendet.
    Reduzieren Sie die Geschwindigkeit bei Faxaufträgen ins Ausland.


Fax (nur M1210 Series)

Zulassungsinformationen und Gewährleistungen

    Zulassungs- und Gewährleistungsinformationen finden Sie unter Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte).


Verwalten und Warten des Produkts

Verwalten und Warten des Produkts
  • Drucken von Informationsseiten
  • Verwendung der HP Toolbox-Software
  • Verwenden des integrierten HP Webservers (nur M1210 Series)
  • Sicherheitsfunktionen des Geräts
  • Einstellungen zum Energiesparen
  • Verbrauchsmaterial und Zubehör
  • Reinigen des Druckers
  • Produkt-Updates


Verwalten und Warten des Produkts

Drucken von Informationsseiten

    Die Informationsseiten sind im Produkt gespeichert. Mit Hilfe dieser Seiten können Sie Probleme mit dem Produkt analysieren und beheben.

    HINWEIS:

    M1210 Series: Wenn die Sprache des Produkts bei der Installation nicht richtig festgelegt wurde, kann sie manuell geändert werden, damit die Informationsseiten in einer der unterstützten Sprachen gedruckt werden. Ändern Sie die Sprache mit Hilfe des Menüs System-Setup auf dem Bedienfeld.

    Seitenbeschreibung
    So drucken Sie die Seite
    Konfigurationsseite
    Zeigt die aktuellen Einstellungen und Produkteigenschaften.
    Beide Modelle
    1.
    Öffnen Sie den Druckertreiber, und klicken Sie auf Eigenschaften oder Einstellungen.
    2.
    Klicken Sie auf die Registerkarte Services und klicken Sie dann in der Dropdown-Liste Informationsseiten drucken auf den Listeneintrag Konfig.-Seite.
    3.
    Klicken Sie auf die Schaltfläche Drucken.
    M1130 Series
    Halten Sie am Bedienfeld die Taste Abbrechen [image] gedrückt, bis die Bereit [image] -LED blinkt, und lassen Sie die Taste dann los.
    M1210 Series
    1.
    Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Konfig-Bericht aus, und drücken Sie dann auf die Taste OK.
    Verbrauchsmaterial-Statusseite
    Zeigt den Status der Druckpatrone, Informationen zu der mit der Druckpatrone gedruckten Anzahl von Seiten und Jobs sowie Informationen zum Bestellen einer neuen Druckpatrone an.
    Beide Modelle
    1.
    Öffnen Sie den Druckertreiber, und klicken Sie auf Eigenschaften oder Einstellungen.
    2.
    Klicken Sie auf die Registerkarte Services und dann in der Dropdown-Liste Informationsseiten drucken auf den Listeneintrag Verbrauchsmaterial-Statusseite.
    3.
    Klicken Sie auf die Schaltfläche Drucken.
    M1130 Series
    Halten Sie am Bedienfeld die Taste Abbrechen [image] gedrückt, bis die Bereit [image] -LED blinkt, und lassen Sie die Taste dann los. Die Verbrauchsmaterial-Statusseite wird gedruckt, nachdem die Konfigurationsseite gedruckt ist.
    M1210 Series
    1.
    Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Verbrauchsmaterial-Status aus, und drücken Sie dann auf die Taste OK.
    Demoseite
    Enthält Text- und Grafikbeispiele.
    Beide Modelle
    1.
    Öffnen Sie den Druckertreiber, und klicken Sie auf Eigenschaften oder Einstellungen.
    2.
    Klicken Sie auf die Registerkarte Services und dann in der Dropdown-Liste Informationsseiten drucken auf den Listeneintrag Testseite.
    3.
    Klicken Sie auf die Schaltfläche Drucken.
    M1210 Series
    1.
    Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Demoseite aus, und drücken Sie dann auf die Taste OK.
    Menüstruktur (nur M1210 Series)
    Zeigt die Bedienfeldmenüs und die verfügbaren Einstellungen an.
    1.
    Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Menüstruktur aus, und drücken Sie dann auf die Taste OK.
    Faxberichte (nur M1210 Series)
    1.
    Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
    2.
    Wählen Sie mit Hilfe der Pfeiltasten das Menü Berichte aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit Hilfe der Pfeiltasten die Option Faxberichte aus, und drücken Sie dann auf die Taste OK.


Verwalten und Warten des Produkts

Verwendung der HP Toolbox-Software

Sie müssen eine vollständige Softwareinstallation durchgeführt haben, um die HP Toolbox nutzen zu können.

HP Toolbox ist ein Softwareprogramm, das für die folgenden Aufgaben eingesetzt werden kann:

●
Prüfen des Gerätestatus
●
Konfigurieren der Geräteeinstellungen
●
Konfigurieren von Popup-Warnmeldungen
●
Anzeigen von Informationen zur Fehlerbehebung
●
Anzeigen der Online-Dokumentation

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anzeigen der HP Toolbox-Software
  • Status
  • Fax (nur M1210 Series)
  • Verbrauchsmaterial kaufen
  • Weitere Links


Verwalten und Warten des Produkts

Anzeigen der HP Toolbox-Software

    Öffnen Sie die HP Toolbox, indem Sie einen der folgenden Schritte ausführen:

    M1130 Series
    1.
    Öffnen Sie den Druckertreiber, und klicken Sie auf Eigenschaften oder Einstellungen.
    2.
    Klicken Sie auf die Registerkarte Services.
    M1210 Series
    ●
    Doppelklicken Sie in der Windows-Taskleiste auf das Gerätesymbol [image].
    ●
    Klicken Sie im Start-Menü von Windows auf Programme (oder Alle Programme in Windows XP), dann auf HP, HP LaserJet Professional M1130/M1210 MFP Series und dann auf HP Toolbox.

    Die HP Toolbox-Software enthält im Geräte-Fenster die folgenden Abschnitte für jedes Gerät:

    ●
    Status
    ●
    Fax (nur M1210 Series)

    Neben diesen Abschnitten enthalten alle Seiten die folgenden gemeinsamen Elemente:

    ●
    Verbrauchsmaterial kaufen.
    ●
    Weitere Links.


Verwalten und Warten des Produkts

Status

    Im Ordner Status finden Sie Verknüpfungen zu den folgenden Hauptseiten:

    ●
    Gerätestatus. Prüfen der Gerätestatusinformationen. Auf dieser Seite werden Druckerzustände gemeldet, z.B. Stau oder ein leeres Fach. Nachdem Sie ein Druckerproblem behoben haben, klicken Sie auf Status aktualisieren, um die Statusanzeige zu aktualisieren.


Verwalten und Warten des Produkts

Fax (nur M1210 Series)

Über die Registerkarte Fax in HP Toolbox können Sie faxbezogene Aufgaben auf Ihrem Computer ausführen. Die Registerkarte Fax enthält Verknüpfungen zu den folgenden Hauptseiten:

●
Faxaufgaben. Hier können Sie verschiedene Faxaufgaben durchführen, wie z.B. ein Fax senden, den Faxspeicher löschen oder den Faxempfangsmodus konfigurieren.
●
Faxtelefonbuch. Auf dieser Seite können Sie Einträge im Faxtelefonbuch des Multifunktionsgeräts hinzufügen, bearbeiten oder löschen.
●
Faxsendeprotokoll. Diese Seite enthält eine Liste der zuletzt vom Multifunktionsgerät gesendeten Faxnachrichten.
●
Faxempfangsprotokoll. Diese Seite enthält eine Liste der zuletzt vom Multifunktionsgerät empfangenen Faxnachrichten.
●
Faxdateneigenschaften. Hier können Sie den Speicherplatz für Faxnachrichten auf einem Computer verwalten. Diese Einstellungen werden nur verwendet, wenn Sie Faxnachrichten über einen Computer senden oder empfangen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxaufgaben
  • Faxtelefonbuch.
  • Faxsendeprotokoll.
  • Faxempfangsprotokoll.


Verwalten und Warten des Produkts

Faxaufgaben

    Sie haben beim Empfang eines Faxes folgende Möglichkeiten:

    ●
    Drucken des Faxes. Außerdem können Sie mit Hilfe einer Option festlegen, dass Sie anhand einer Meldung auf dem Computer darüber informiert werden, wenn das Fax gedruckt wurde.
    ●
    Empfangen des Faxes auf dem Computer. Außerdem können Sie mit Hilfe einer Option festlegen, dass für ankommende Faxe auf dem Computer eine Meldung angezeigt werden soll. Ist das Faxgerät an mehrere Computer angeschlossen, kann nur ein Computer für den Faxempfang eingerichtet werden.
    ●
    Weiterleiten des Faxes an ein anderes Faxgerät.
    HINWEIS:

    Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxtelefonbuch.

    Verwenden Sie das HP Toolbox-Faxtelefonbuch, um Einträge hinzuzufügen oder zu entfernen oder Telefonbücher aus verschiedenen Quellen zu importieren.

    ●
    Zum Hinzufügen eines neuen Eintrags klicken Sie auf Neu. Geben Sie den Kontaktnamen in das Fenster Name des Kontakts ein. Geben Sie die Faxnummer in das Fenster Faxnummer ein. Klicken Sie auf Hinzufügen/Bearbeiten.
    ●
    Um einen vorhanden Eintrag zu bearbeiten, klicken Sie auf eine beliebige Position in der Zeile, in der sich der gewünschte Kontaktname befindet, geben die Änderungen in die entsprechenden Fenster ein und klicken dann auf Hinzufügen/Bearbeiten. Stellen Sie sicher, dass in der Spalte Auswählen kein Häkchen vorhanden ist.
    ●
    Wenn Sie einen Eintrag entfernen möchten, wählen Sie den entsprechenden Eintrag aus, und klicken Sie dann auf Löschen.
    ●
    Wenn Sie einen Eintrag verschieben möchten, wählen Sie den entsprechenden Eintrag aus, und klicken Sie dann auf Verschieben. Sie können auch Verschieben auswählen und dann den Eintrag im Dialogfeld angeben. Wählen Sie Nächste leere Zeile, oder geben Sie die Nummer der Zeile ein, in die der Eintrag eingefügt werden soll.
    HINWEIS:

    Wenn Sie die Nummer einer belegten Zeile eingeben, wird der vorhandene Eintrag durch den neuen Eintrag ersetzt.
    ●
    Für den Import von Kontakten aus einem Telefonbuch in Lotus Notes, Outlook oder Outlook Express klicken Sie auf Telefonbuch importieren. Wählen Sie das gewünschte Softwareprogramm aus, navigieren Sie zu der entsprechenden Datei, und klicken Sie auf OK. Sie können auch einzelne Einträge im Telefonbuch auswählen, anstatt das gesamte Telefonbuch zu importieren.
    ●
    Wenn Sie alle Einträge in Ihrem Telefonbuch auswählen möchten, klicken Sie auf die Spaltenüberschrift Auswählen.

    Für Faxnummern können neben Ziffern folgende Zeichen verwendet werden:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <Leerzeichen>
    HINWEIS:

    Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxsendeprotokoll.

    Das Faxsendeprotokoll von HP Toolbox enthält alle zuletzt gesendeten Faxe und zugehörige Informationen, wie Sendedatum und -uhrzeit, Jobnummer, Faxnummer, Anzahl der Seiten und Ergebnisse.

    Wenn Sie ein Fax von einem Computer aus senden, der mit dem Gerät verbunden ist, enthält das Fax einen Link zum Anzeigen. Bei einem Klick auf diese Verknüpfung wird eine neue Seite geöffnet, die Informationen zum Fax enthält.

    Klicken Sie auf die Überschrift einer Spalte im Faxsendeprotokoll, um die Informationen dieser Spalte in auf- oder absteigender Reihenfolge zu sortieren.

    Die Spalte Ergebnisse gibt den Status der Faxnachricht an. Konnte ein Fax nicht gesendet werden, wird die Ursache dafür in dieser Spalte beschrieben.

    HINWEIS:

    Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxempfangsprotokoll.

    Das Faxempfangsprotokoll von HP Toolbox enthält alle zuletzt empfangenen Faxe und zugehörige Informationen, wie Empfangsdatum und -uhrzeit, Jobnummer, Faxnummer, Anzahl der Seiten, Ergebnisse und eine Miniaturansicht des Faxes.

    Wenn Sie ein Fax auf einem Computer empfangen, der mit dem Multifunktionsgerät verbunden ist, enthält das Fax die Verknüpfung View. Bei einem Klick auf diese Verknüpfung wird eine neue Seite geöffnet, die Informationen zum Fax enthält.

    Klicken Sie auf die Überschrift einer Spalte im Faxempfangsprotokoll, um die Informationen dieser Spalte in auf- oder absteigender Reihenfolge zu sortieren.

    Die Spalte Ergebnisse gibt den Status der Faxnachricht an. Konnte das Fax nicht empfangen werden, wird die Ursache dafür in dieser Spalte beschrieben.

    HINWEIS:

    Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Verbrauchsmaterial kaufen

    Diese Schaltfläche oben auf jeder Seite führt zu einer Website, auf der Sie Verbrauchsmaterial bestellen können. Um diese Funktion nutzen zu können, ist ein Internetzugang erforderlich.


Verwalten und Warten des Produkts

Weitere Links

    In diesem Bereich werden Verknüpfungen zum Internet bereitgestellt. Wenn Sie eine dieser Verknüpfungen verwenden möchten, benötigen Sie einen Internetzugang. Wenn Sie eine Einwahlverbindung verwenden und beim Öffnen von HP Toolbox keine Verbindung mit dem Internet hergestellt wurde, müssen Sie die Verbindung vor dem Öffnen der Websites aufbauen. Dazu müssen Sie HP Toolbox möglicherweise schließen und dann erneut öffnen.

    ●
    HP Instant Support. Stellt eine Verbindung zur HP Instant Support-Website her.
    ●
    Produkt-Support. Stellt eine Verbindung zur Support-Website für das Gerät her, auf der nach Informationen zu bestimmten Problemen gesucht werden kann.
    ●
    Verbrauchsmaterial kaufen. Bestellen von Verbrauchsmaterial auf der HP Website.
    ●
    Produktregistrierung. Stellt eine Verbindung zur entsprechenden HP Website her.


Verwalten und Warten des Produkts

Verwenden des integrierten HP Webservers (nur M1210 Series)

Mit dem HP Embedded Web Server (EWS) können Sie den Drucker- und Netzwerkstatus anzeigen und Druckfunktionen von Ihrem Computer aus verwalten.

●
Anzeigen der Druckerstatusinformationen
●
Feststellen der verbleibenden Gebrauchsdauer des gesamten Verbrauchsmaterials und dessen Nachbestellung
●
Anzeigen und Ändern der Standardkonfigurationseinstellungen des Druckers
●
Anzeigen und Ändern der Netzwerkkonfiguration

Sie müssen keine Software auf dem Computer installieren. Sie benötigen lediglich einen der folgenden unterstützten Webbrowser:

●
Internet Explorer 6.0 (und höher)
●
Firefox 1.0 (und höher)
●
Mozilla 1.6 (und höher)
●
Opera 7.0 (und höher)
●
Safari 1.2 (und höher)
●
Konqueror 3.2 (und höher)

Der HP Embedded Web Server ist funktionsfähig, wenn der Drucker mit einem TCP/IP-basierten Netzwerk verbunden ist. Verbindungen auf IPX-Basis oder direkte USB-Verbindungen werden vom HP Embedded Web Server nicht unterstützt.

HINWEIS:

Sie benötigen keinen Internetzugriff, damit Sie den HP Embedded Web Server öffnen und verwenden können. Wenn Sie jedoch auf einer beliebigen Seite auf einen Link klicken, müssen Sie Zugriff auf das Internet haben, um die mit dem Link verknüpfte Site aufrufen zu können.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Öffnen des integrierten HP Webservers
  • Funktionen


Verwalten und Warten des Produkts

Öffnen des integrierten HP Webservers

    Um den HP Embedded Web Server zu öffnen, geben Sie die IP-Adresse oder den Hostnamen des Druckers in das Adressfeld eines unterstützten Webbrowsers ein. Informationen zur IP-Adresse und zum Hostnamen erhalten Sie auf der Konfigurationsseite.

    HINWEIS:

    Wenn während des Öffnens des integrierten HP Webservers ein Fehler auftritt, prüfen Sie, ob die Proxy-Einstellungen für Ihr Netzwerk korrekt sind.

    TIPP:

    Nachdem Sie den URL geöffnet haben, können Sie ihn mit einem Lesezeichen versehen, damit Sie zukünftig schneller darauf zugreifen können.


Verwalten und Warten des Produkts

Funktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Registerkarte „Information\ldblquote
  • Registerkarte „Einstellungen\ldblquote
  • Registerkarte „Networking“ (Netzwerk)
  • Registerkarte „HP Smart Install\ldblquote
  • Links


Verwalten und Warten des Produkts

Registerkarte „Information\ldblquote

    Die Registerkarte „Information“ umfasst die folgenden Seiten:

    ●
    Gerätestatus zeigt den Status des Druckers sowie Informationen zu HP Verbrauchsmaterial an.
    ●
    Gerätekonfiguration zeigt Informationen der Konfigurationsseite an.
    ●
    Verbrauchsmaterial-Statusseite zeigt den Status und die Teilenummern des HP Verbrauchsmaterials an. Wenn Sie neues Verbrauchsmaterial bestellen möchten, klicken Sie rechts oben im Fenster auf Order Supplies (Verbrauchsmaterial bestellen).
    ●
    Netzwerkübersicht zeigt die Informationen der Seite Network Summary (Netzwerkübersicht) an.


Verwalten und Warten des Produkts

Registerkarte „Einstellungen\ldblquote

    Mit dieser Registerkarte können Sie den Drucker über den Computer konfigurieren. Wenn der Drucker an ein Netzwerk angeschlossen ist, müssen Sie sich immer erst mit dem Druckeradministrator absprechen, bevor Sie die Einstellungen auf dieser Registerkarte ändern.

    Die Registerkarte Einstellungen enthält die Seite Drucken, auf der Sie die Einstellungen für Standarddruckaufträge anzeigen und ändern können.


Verwalten und Warten des Produkts

Registerkarte „Networking“ (Netzwerk)

    Mit dieser Registerkarte können Netzwerkadministratoren Netzwerkeinstellungen für den Drucker festlegen, wenn er an ein IP-basiertes Netzwerk angeschlossen ist.


Verwalten und Warten des Produkts

Registerkarte „HP Smart Install\ldblquote
    HINWEIS:

    Diese Registerkarte wird nur unter Windows unterstützt.

    Mit dieser Registerkarte können Sie den Druckertreiber und Software auf einem Computer installieren. Klicken Sie auf die Schaltfläche Download, um die Installation zu starten, und folgen Sie dann den am Bildschirm angezeigten Anleitungen, um die Installation durchzuführen.


Verwalten und Warten des Produkts

Links

    Die Links befinden sich oben rechts auf den Statusseiten. Sie benötigen Zugriff auf das Internet, damit Sie diese Links nutzen können. Wenn Sie eine Einwählverbindung verwenden und beim Öffnen des HP Embedded Web Server keine Verbindung hergestellt haben, müssen Sie zunächst eine Verbindung herstellen, bevor Sie diese Websites besuchen können. Zum Herstellen einer Verbindung müssen Sie unter Umständen den HP Embedded Web Server schließen und erneut öffnen.

    ●
    Verbrauchsmaterial einkaufen. Klicken Sie auf diesen Link, um eine Verbindung mit der Sure Supply-Website herzustellen und HP Originalverbrauchsmaterial von HP oder einem Händler Ihrer Wahl zu bestellen.
    ●
    Support. Stellt eine Verbindung zur Kundenunterstützungsseite für den Drucker her. Hier können Sie nach hilfreichen Informationen bezüglich allgemeiner Themen suchen.


Verwalten und Warten des Produkts

Sicherheitsfunktionen des Geräts

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Sperren des Formatierers


Verwalten und Warten des Produkts

Sperren des Formatierers

    ▲
    Der Formatiererbereich an der Rückseite des Gehäuses ist mit einer Öffnung ausgestattet, durch die Sie ein Sicherheitskabel ziehen können. Durch das Sperren des Formatierers sorgen Sie dafür, dass keine wichtigen Komponenten unbefugt aus dem Gehäuse entfernt werden können.

    Position der Sicherheitsöffnung


Verwalten und Warten des Produkts

Einstellungen zum Energiesparen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken im EconoMode
  • Auto-Aus-Modus


Verwalten und Warten des Produkts

Drucken im EconoMode

    Dieses Gerät ist mit einer EconoMode-Option zum Drucken von Dokumententwürfen ausgestattet. Im EconoMode wird weniger Toner verbraucht, wodurch die Kosten pro Seite sinken. Allerdings wird auch die Druckqualität vermindert.

    HP rät von einer ständigen Verwendung der EconoMode-Funktion ab. Bei permanent aktivierter EconoMode-Funktion kann es vorkommen, dass die Tonermenge die mechanischen Teile in der Druckpatrone überdauert. Sollte die Druckqualität unter diesen Bedingungen abnehmen, muss eine neue Druckpatrone eingesetzt werden, auch wenn der Toner noch nicht ganz verbraucht ist.

    1.
    Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
    2.
    Wählen Sie das Produkt aus, und klicken Sie dann auf die Schaltfläche Eigenschaften oder die Schaltfläche Voreinstellungen.
    3.
    Klicken Sie auf die Registerkarte Papier/Qualität.
    4.
    Klicken Sie auf das Kontrollkästchen EconoMode.


Verwalten und Warten des Produkts

Auto-Aus-Modus

    Das automatische Ausschalten ist eine Energiesparfunktion dieses Geräts. Nach einer vom Benutzer vorgegebenen Zeitspanne wird so der Stromverbrauch des Geräts automatisch reduziert (Auto-Aus). Das Gerät kehrt in den Bereitschaftsmodus zurück, sobald eine Taste gedrückt oder ein Druckauftrag empfangen wird.

    Ändern der Zeitspanne bis zum Wechsel in den Auto-Aus-Modus

    Sie können festlegen, nach welcher Zeitspanne das Gerät in den Auto-Aus-Modus wechselt.

    HINWEIS:

    Die Standardeinstellung beträgt 15 Minuten.

    1.
    Verwenden Sie den Druckertreiber, um die Standardeinstellungen zu ändern. Gehen Sie je nach verwendetem Betriebssystem wie nachfolgend beschrieben vor.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der Standardansicht für das Startmenü)

    a.
    Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der klassischen Ansicht für das Startmenü)

    a.
    Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows Vista

    a.
    Klicken Sie auf Start und auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Mac OS X 10.4

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Klicken Sie auf die Schaltfläche Druckereinrichtung.

    Mac OS X 10.5 und 10.6

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Wählen Sie das Gerät auf der linken Seite des Fensters aus.
    c.
    Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
    d.
    Klicken Sie auf die Registerkarte Treiber.
    2.
    Wählen Sie aus der Dropdown-Liste Auto-Aus die gewünschte Zeitspanne bis zum Wechsel in den Auto-Aus-Modus aus.

    HINWEIS:

    Die Änderung wird erst wirksam, wenn ein neuer Druckauftrag an das Gerät gesendet wird.


Verwalten und Warten des Produkts

Verbrauchsmaterial und Zubehör

Wenn die Druckpatronen korrekt verwendet, aufbewahrt und kontrolliert werden, können Druckergebnisse hoher Qualität gewährleistet werden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken bei Erreichen des Endes der geschätzten Gebrauchsdauer der Patrone
  • Verwalten von Druckpatronen
  • Anleitungen für den Austausch


Verwalten und Warten des Produkts

Drucken bei Erreichen des Endes der geschätzten Gebrauchsdauer der Patrone

    Wenn eine Druckpatrone das Ende der geschätzten Gebrauchsdauer erreicht, schaltet das Gerät die Toner [image] -LED auf dem Bedienfeld ein. Zu diesem Zeitpunkt müssen Sie die Druckpatrone nur dann ersetzen, wenn die Druckqualität nicht mehr akzeptabel ist. Wenn das Verbrauchsmaterial diesen Zustand erreicht, erlischt die Gewährleistung mit Premiumschutz von HP.


Verwalten und Warten des Produkts

Verwalten von Druckpatronen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Lagern von Druckpatronen
  • HP Richtlinien für nicht von HP hergestellte Druckpatronen
  • HP Hotline und Website für Produktpiraterie
  • Recycling von Verbrauchsmaterial


Verwalten und Warten des Produkts

Lagern von Druckpatronen

    Nehmen Sie die Druckpatrone erst unmittelbar vor dem Gebrauch aus der Verpackung.

    ACHTUNG:

    Um eine Beschädigung der Druckpatrone zu vermeiden, setzen Sie sie niemals länger als einige Minuten dem Licht aus.


Verwalten und Warten des Produkts

HP Richtlinien für nicht von HP hergestellte Druckpatronen

    Hewlett-Packard kann die Verwendung von Druckpatronen anderer Hersteller nicht empfehlen, unabhängig davon, ob es sich dabei um neue, nachgefüllte oder überholte Druckpatronen handelt.

    HINWEIS:

    Schäden, die bei der Verwendung von nicht von HP hergestellten Druckpatronen entstehen, sind durch die HP Gewährleistung und Kundendienstvereinbarungen nicht abgedeckt.


Verwalten und Warten des Produkts

HP Hotline und Website für Produktpiraterie

    Rufen Sie die HP Hotline für Produktpiraterie an (+ 1-877-219-3183, in Nordamerika gebührenfrei), oder rufen Sie die Seite www.hp.com/go/anticounterfeit auf, wenn Sie eine HP Druckpatrone einsetzen und auf dem Bedienfeld angegeben wird, dass es sich dabei nicht um eine Druckpatrone von HP handelt. HP hilft Ihnen bei der Feststellung, ob es sich um eine Originalpatrone handelt sowie bei den Schritten zur Lösung des Problems.

    Die folgenden Anzeichen können darauf hinweisen, dass es sich bei Ihrer Druckpatrone nicht um ein Originalprodukt von HP handelt:

    ●
    Im Zusammenhang mit der Druckpatrone tritt eine Vielzahl von Problemen auf.
    ●
    Die Patrone sieht anders als sonst aus (z.B. fehlt der orangefarbene Streifen oder die Verpackung unterscheidet sich von der HP Verpackung).


Verwalten und Warten des Produkts

Recycling von Verbrauchsmaterial

    Um eine HP Originaldruckpatrone dem Recycling zuzuführen, legen Sie die verbrauchte Druckpatrone in den Karton des neuen Zubehörs. Senden Sie das verbrauchte Material unter Verwendung des beigefügten Rücksendeetiketts zum Recycling an HP zurück. Vollständige Informationen finden Sie im Recyclingleitfaden, der jedem neuen HP Zubehör beigefügt ist.


Verwalten und Warten des Produkts

Anleitungen für den Austausch

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Neuverteilen des Toners
  • Austauschen der Druckpatrone
  • Auswechseln der Papiereinzugswalze
  • Auswechseln des Trennstegs


Verwalten und Warten des Produkts

Neuverteilen des Toners

    Wenn sich nur noch wenig Toner in der Druckpatrone befindet, können auf der gedruckten Seite hellere bzw. blasse Stellen auftreten. Sie können die Druckqualität vorübergehend verbessern, indem Sie den Toner neu verteilen.

    1.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe

    2.
    Nehmen Sie die Druckpatrone heraus.

    Entfernen der Druckpatrone

    3.
    Schütteln Sie die Druckpatrone vorsichtig hin und her, um den Toner neu zu verteilen.

    ACHTUNG:

    Falls Toner auf Ihre Kleidung gelangt, wischen Sie ihn mit einem trockenen Tuch ab. Waschen Sie dann das Kleidungsstück mit kaltem Wasser. In heißem Wasser setzt sich der Toner im Stoff fest.

    4.
    Setzen Sie die Druckpatrone ein.

    Einsetzen der Druckpatrone

    5.
    Schließen Sie die Druckpatronenklappe und die Scannereinheit.

    Scanner- und Druckpatronenklappe

    Falls der Ausdruck immer noch hell ist, legen Sie eine neue Druckpatrone ein.


Verwalten und Warten des Produkts

Austauschen der Druckpatrone

    Wenn eine Druckpatrone das Ende ihrer Gebrauchsdauer erreicht, können Sie mit der aktuellen Druckpatrone weiterhin drucken, bis durch Neuverteilen des Toners keine akzeptable Druckqualität mehr erreicht wird.

    1.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe

    2.
    Nehmen Sie die alte Druckpatrone heraus.

    Entfernen der Druckpatrone

    3.
    Nehmen Sie die neue Druckpatrone aus der Verpackung. Legen Sie die gebrauchte Druckpatrone zum Recycling in die Schutzverpackung und in den Karton.

    Recycling von gebrauchten Druckpatronen

    ACHTUNG:

    Um eine Beschädigung der Druckpatrone zu vermeiden, fassen Sie die Patrone nur an den Enden an. Sie sollten weder den Druckpatronenverschluss noch die Walzenoberfläche berühren.

    4.
    Fassen Sie die Druckpatrone an beiden Enden an und bewegen Sie sie leicht hin und her, um den Toner in der Patrone gleichmäßig zu verteilen.

    5.
    Knicken Sie die Lasche an der linken Seite der Druckpatrone um, so dass sie sich löst, und ziehen Sie an der Lasche, bis der Klebestreifen von der Druckpatrone abgezogen ist. Legen Sie die Lasche und den Klebestreifen in den Druckpatronenkarton, um sie später zum Recycling zurückzugeben.

    Entfernen der Schutzfolie

    6.
    Setzen Sie die Druckpatrone ein.

    Einsetzen der Druckpatrone

    7.
    Schließen Sie die Druckpatronenklappe und die Scannereinheit.

    Scanner- und Druckpatronenklappe

    ACHTUNG:

    Falls Toner auf Ihre Kleidung gelangt, wischen Sie ihn mit einem trockenen Tuch ab. Waschen Sie dann das Kleidungsstück mit kaltem Wasser. In heißem Wasser setzt sich der Toner im Stoff fest.


Verwalten und Warten des Produkts

Auswechseln der Papiereinzugswalze

    Die Papiereinzugswalze verschleißt bei normalem Gebrauch. Der Einsatz von minderwertigem Papier kann das Verschleißen der Papiereinzugswalze beschleunigen. Wenn das Gerät Papier regelmäßig nicht einzieht, müssen Sie möglicherweise die Papiereinzugswalze reinigen oder austauschen.

    1.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe

    2.
    Nehmen Sie die Druckpatrone heraus.
    ACHTUNG:

    Um eine Beschädigung der Druckpatrone zu vermeiden, sollte sie möglichst keiner direkten Lichteinstrahlung ausgesetzt werden. Decken Sie die Druckpatrone mit einem Blatt Papier ab.

    Entfernen der Druckpatrone

    3.
    Machen Sie die Papiereinzugswalze ausfindig.

    4.
    Lösen Sie die kleinen, weißen Laschen an beiden Seiten der Papiereinzugswalze, und drehen Sie die Papiereinzugswalze nach vorne.

    Aufhänger der Papiereinzugswalze

    5.
    Ziehen Sie die Papiereinzugswalze behutsam nach oben und aus dem Drucker heraus.

    Entfernen der Einzugswalze

    6.
    Positionieren Sie die neue Papiereinzugswalze in der Öffnung. Die kreisförmigen und rechteckigen Aussparungen an der Seite verhindern ein falsches Einsetzen der Walze.

    Position für die neue Papiereinzugswalze

    7.
    Drehen Sie den oberen Teil der neuen Einzugswalze von Ihnen weg, bis beide Seiten einrasten.

    8.
    Setzen Sie die Druckpatrone ein.

    Einsetzen der Druckpatrone

    9.
    Schließen Sie die Druckpatronenklappe und die Scannereinheit.

    Scanner- und Druckpatronenklappe


Verwalten und Warten des Produkts

Auswechseln des Trennstegs

    Der Trennsteg verschleißt bei normalem Gebrauch. Der Einsatz von minderwertigem Papier kann das Verschleißen des Trennstegs beschleunigen. Wenn der Drucker regelmäßig mehrere Blätter Papier gleichzeitig einzieht, muss möglicherweise der Trennsteg gereinigt oder ausgetauscht werden.

    HINWEIS:

    Reinigen Sie zunächst die Papiereinzugswalze, bevor Sie den Trennsteg austauschen.
    VORSICHT!

    Schalten Sie vor dem Auswechseln des Druckertrennstegs den Drucker aus, ziehen Sie das Netzkabel aus der Steckdose und warten Sie, bis das Gerät abgekühlt ist.

    1.
    Trennen Sie das Netzkabel vom Drucker.
    2.
    Entfernen Sie das Papier und schließen Sie das Zufuhrfach. Stellen Sie das Gerät auf die Seite.
    ACHTUNG:

    Die Scannereinheit öffnet sich, wenn das Gerät auf der Seite steht.

    Drehen des Geräts auf die Seite

    3.
    Schrauben Sie die beiden Schrauben an der Unterseite des Druckers ab, mit denen der Trennsteg befestigt ist.

    Entfernen der Schrauben

    4.
    Entfernen Sie den Trennsteg.

    Entfernen des Trennstegs

    5.
    Setzen Sie den neuen Trennsteg ein, und schrauben Sie ihn fest.

    Einlegen des neuen Trennstegs

    6.
    Stellen Sie das Gerät aufrecht hin, bringen Sie das Netzkabel wieder an, und schalten Sie das Gerät dann ein.


Verwalten und Warten des Produkts

Reinigen des Druckers

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Reinigen der Papiereinzugswalze
  • Reinigen des Trennstegs
  • Reinigen des Papierpfads
  • Reinigen des Druckpatronenbereichs
  • Reinigen des Gehäuses
  • Reinigen des Vorlagenglases und der Walze


Verwalten und Warten des Produkts

Reinigen der Papiereinzugswalze

    Wenn Sie die Papiereinzugswalze reinigen möchten, bevor Sie sich für ein Auswechseln entscheiden, folgen Sie dieser Anleitung:

    VORSICHT!

    Schalten Sie das Gerät vor dem Reinigen der Papiereinzugswalze aus, ziehen Sie das Netzkabel aus der Steckdose und warten Sie, bis das Gerät abgekühlt ist.

    1.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe.

    2.
    Nehmen Sie die Druckpatrone heraus.
    ACHTUNG:

    Um eine Beschädigung der Druckpatrone zu vermeiden, sollte sie möglichst keiner direkten Lichteinstrahlung ausgesetzt werden. Decken Sie die Druckpatrone mit einem Blatt Papier ab.

    Entfernen der Druckpatrone

    3.
    Machen Sie die Papiereinzugswalze ausfindig.

    4.
    Lösen Sie die kleinen, weißen Laschen an beiden Seiten der Papiereinzugswalze, und drehen Sie die Papiereinzugswalze nach vorne.

    Aufhänger der Papiereinzugswalze

    5.
    Ziehen Sie die Papiereinzugswalze behutsam nach oben und aus dem Drucker heraus.

    Entfernen der Einzugswalze

    6.
    Befeuchten Sie ein fusselfreies Tuch mit Isopropylalkohol, und reiben Sie die Walze damit ab.

    Abreiben der Walze

    VORSICHT!

    Alkohol ist entzündlich. Halten Sie den Alkohol und das Tuch von offenen Flammen fern. Achten Sie darauf, dass kein Alkohol mehr vorhanden ist, bevor Sie den Drucker schließen und das Netzkabel anschließen.

    HINWEIS:

    In einigen Gebieten Kaliforniens ist die Verwendung von flüssigem Isopropylalkohol zur Reinigung aufgrund von Luftreinhaltungsvorschriften nur eingeschränkt erlaubt. Halten Sie sich in diesen Gebieten Kaliforniens nicht an die zuvor gegebenen Empfehlungen, sondern befeuchten Sie ein trockenes, fusselfreies Tuch mit Wasser, um die Einzugswalze zu reinigen.

    7.
    Wischen Sie die Papiereinzugswalze mit einem trockenen, fusselfreien Tuch ab, um losen Schmutz zu entfernen.

    Abwischen der Einzugswalze

    8.
    Lassen Sie die Papiereinzugswalze vollständig trocknen, bevor Sie sie wieder in den Drucker einsetzen.

    Installieren der Einzugswalze

    9.
    Schließen Sie den Netzstecker wieder an.


Verwalten und Warten des Produkts

Reinigen des Trennstegs

    Der Trennsteg verschleißt bei normalem Gebrauch. Der Einsatz von minderwertigem Papier kann das Verschleißen des Trennstegs beschleunigen. Wenn der Drucker regelmäßig mehrere Blätter Papier gleichzeitig einzieht, muss möglicherweise der Trennsteg gereinigt oder ausgetauscht werden.

    VORSICHT!

    Schalten Sie vor dem Reinigen des Trennstegs den Drucker aus, ziehen Sie das Netzkabel aus der Steckdose und warten Sie, bis das Gerät abgekühlt ist.

    1.
    Trennen Sie das Netzkabel vom Drucker.
    2.
    Entfernen Sie das Papier und schließen Sie das Zufuhrfach. Stellen Sie das Gerät auf die Seite.
    ACHTUNG:

    Die Scannereinheit öffnet sich, wenn das Gerät auf der Seite steht.

    Drehen des Geräts auf die Seite

    3.
    Schrauben Sie die beiden Schrauben an der Unterseite des Druckers ab, mit denen der Trennsteg befestigt ist.

    Entfernen der Schrauben

    4.
    Entfernen Sie den Trennsteg.

    Entfernen des Trennstegs

    5.
    Befeuchten Sie ein fusselfreies Tuch mit Isopropylalkohol, und reiben Sie den Trennsteg damit ab. Verwenden Sie ein trockenes, fusselfreies Tuch, um den gelockerten Schmutz zu entfernen, und warten Sie, bis der Trennsteg getrocknet ist.

    Reinigen des Trennstegs

    VORSICHT!

    Alkohol ist entzündlich. Halten Sie den Alkohol und das Tuch von offenen Flammen fern. Achten Sie darauf, dass kein Alkohol mehr vorhanden ist, bevor Sie den Drucker schließen und das Netzkabel anschließen.

    HINWEIS:

    In einigen Gebieten Kaliforniens ist die Verwendung von flüssigem Isopropylalkohol zur Reinigung aufgrund von Luftreinhaltungsvorschriften nur eingeschränkt erlaubt. Halten Sie sich in diesen Gebieten Kaliforniens nicht an die zuvor gegebenen Empfehlungen, sondern befeuchten Sie ein trockenes, fusselfreies Tuch mit Wasser, um die Einzugswalze zu reinigen.

    6.
    Legen Sie den gereinigten Trennsteg ein, und schrauben Sie ihn fest.

    Einlegen des neuen Trennstegs

    7.
    Stellen Sie das Gerät aufrecht hin, bringen Sie das Netzkabel wieder an, und schalten Sie das Gerät dann ein.


Verwalten und Warten des Produkts

Reinigen des Papierpfads

    Wenn Sie Tonerpartikel oder Punkte auf den Ausdrucken bemerken, sollten Sie den Papierpfad reinigen. Für diesen Vorgang wird eine Transparentfolie verwendet, um Staub und Toner aus dem Papierpfad zu entfernen. Verwenden Sie kein Schreibmaschinenpapier oder raues Papier.

    Seite mit Flecken oder Punkten

    HINWEIS:

    Die besten Ergebnisse erzielen Sie mit einer Transparentfolie. Wenn Sie keine Transparentfolie haben, können Sie Kopierpapier (60 bis 163 g/m2) mit einer glatten Oberfläche verwenden.

    1.
    Vergewissern Sie sich, dass das Gerät im Leerlauf ist und die Bereit [image] -LED leuchtet.
    2.
    Legen Sie Medien in das Zufuhrfach.
    3.
    Verwenden Sie den Druckertreiber, um die Reinigungsseite zu verarbeiten. Gehen Sie je nach verwendetem Betriebssystem wie nachfolgend beschrieben vor.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der Standardansicht für das Startmenü)

    a.
    Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der klassischen Ansicht für das Startmenü)

    a.
    Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows Vista

    a.
    Klicken Sie auf Start und auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Mac OS X 10.4

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Klicken Sie auf die Schaltfläche Druckereinrichtung.

    Mac OS X 10.5 und 10.6

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Wählen Sie das Gerät auf der linken Seite des Fensters aus.
    c.
    Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
    d.
    Klicken Sie auf die Registerkarte Treiber.
    4.
    Klicken Sie im Bereich Reinigungsseite auf die Schaltfläche Start, um den Vorgang „Reinigungsseite“ zu starten.

    HINWEIS:

    Der Reinigungsvorgang dauert ungefähr 2 Minuten. Die Reinigungsseite wird während des Reinigungsvorgangs einige Male angehalten. Schalten Sie den Drucker erst aus, nachdem die Reinigungsseite vollständig gedruckt wurde. Sie müssen den Reinigungsvorgang u. U. mehrere Male wiederholen, wenn der Drucker sorgfältig gereinigt werden soll.


Verwalten und Warten des Produkts

Reinigen des Druckpatronenbereichs

    Der Druckpatronenbereich muss nicht oft gereinigt werden. Das Reinigen dieses Bereichs kann aber die Qualität der Ausdrucke verbessern.

    1.
    Trennen Sie das Netzkabel vom Drucker.

    2.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe

    3.
    Nehmen Sie die Druckpatrone heraus.

    Entfernen der Druckpatrone

    ACHTUNG:

    Die im Drucker befindliche schwarze Transportwalze aus Schaumgummi darf nicht berührt werden. Andernfalls kann der Drucker beschädigt werden.

    ACHTUNG:

    Um eine Beschädigung der Druckpatrone zu vermeiden, darf diese keinem Licht ausgesetzt werden. Decken Sie sie mit einem Blatt Papier ab.

    4.
    Entfernen Sie alle Rückstände im Medienpfad und in der Einbuchtung für die Druckpatrone mit einem trockenen, fusselfreien Tuch.

    5.
    Setzen Sie die Druckpatrone ein.

    Einsetzen der Druckpatrone

    6.
    Schließen Sie die Druckpatronenklappe und die Scannereinheit.

    Scanner- und Druckpatronenklappe

    7.
    Schließen Sie den Netzstecker wieder an.

    8.
    Drucken Sie einige Seiten, um Tonerreste im Gerät zu reinigen.


Verwalten und Warten des Produkts

Reinigen des Gehäuses

    Verwenden Sie ein weiches, feuchtes und fusselfreies Tuch, um Staub, Schmutz und Flecken vom Gehäuse des Geräts abzuwischen.


Verwalten und Warten des Produkts

Reinigen des Vorlagenglases und der Walze

    Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

    1.
    Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.
    2.
    Öffnen Sie die Scannerabdeckung.
    3.
    Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

    Zu reinigender Bereich

    ACHTUNG:

    Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

    4.
    Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
    5.
    Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Verwalten und Warten des Produkts

Produkt-Updates

    Software- und Firmware-Updates und Installationsanleitungen für diesen Drucker stehen unter www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series zur Verfügung. Klicken Sie auf Downloads und Treiber, klicken Sie auf das Betriebssystem, und wählen Sie das gewünschte Download für den Drucker.


Beheben von Problemen

Beheben von Problemen
  • Beheben allgemeiner Probleme
  • Wiederherstellen der werkseitigen Standardeinstellungen (nur M1210 Series)
  • Interpretieren der LED-Leuchtmuster auf dem Bedienfeld (nur M1130 Series)
  • Interpretieren von Bedienfeldmeldungen (nur M1210 Series)
  • Beseitigen von Medienstaus
  • Probleme bei der Papierzufuhr
  • Probleme mit der Druckqualität
  • Lösen von Leistungsproblemen
  • Beheben von Verbindungsproblemen
  • Lösen von Softwareproblemen


Beheben von Problemen

Beheben allgemeiner Probleme

Wenn das Gerät nicht ordnungsgemäß reagiert, gehen Sie die folgende Prüfliste der Reihe nach durch. Falls bestimmte Aktionen nicht ausgeführt werden, befolgen Sie die entsprechenden Vorschläge zur Fehlerbehebung. Wenn das Problem durch einen Schritt behoben wird, können Sie an dieser Stelle abbrechen, ohne die weiteren Schritte in der Liste auszuführen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Prüfliste zur Fehlerbehebung
  • Faktoren, die sich auf die Leistung des Geräts auswirken


Beheben von Problemen

Prüfliste zur Fehlerbehebung

    1.
    Vergewissern Sie sich, dass der Drucker ordnungsgemäß konfiguriert ist.

    a.
    Drücken Sie die Einschalttaste, um den Drucker einzuschalten, oder deaktivieren Sie den Auto-Aus-Modus.
    b.
    Vergewissern Sie sich, dass das Netzkabel an beiden Enden richtig eingesteckt ist.
    c.
    Stellen Sie sicher, dass die richtige Netzspannung für das Gerät vorliegt. (Beachten Sie die Hinweise zu den Spannungsanforderungen auf der Rückseite des Geräts.) Wenn Sie eine Steckerleiste verwenden, deren Spannung nicht den Spezifikationen entspricht, schließen Sie das Gerät direkt an die Wandsteckdose an. Ist das Gerät bereits mit einer Wandsteckdose verbunden, verwenden Sie eine andere Steckdose.
    d.
    Wenn die Netzstromversorgung durch keine dieser Maßnahmen wiederhergestellt werden kann, wenden Sie sich an den HP Kundendienst.

    2.
    Überprüfen Sie die Kabelverbindungen.

    a.
    Überprüfen Sie die Kabelverbindung zwischen dem Drucker und dem Computer. Stellen Sie sicher, dass das Kabel fest angeschlossen ist.
    b.
    Überprüfen Sie das Kabel auf einen Defekt, indem Sie (falls möglich) ein anderes Kabel verwenden.
    c.
    Überprüfen der Netzwerkverbindung (nur M1210 Series): Stellen Sie sicher, dass die Netzwerk-LED leuchtet. Die Netzwerk-LED befindet sich neben dem Netzwerkanschluss auf der Rückseite des Geräts.

    Wenn der Drucker weiterhin keine Verbindung zum Netzwerk herstellen kann, deinstallieren Sie den Drucker, und installieren Sie ihn erneut. Sollte der Fehler weiterhin bestehen, wenden Sie sich an einen Netzwerkadministrator.

    3.
    M1130 Series: Überprüfen Sie, ob LEDs am Bedienfeld leuchten.

    M1210 Series: Prüfen Sie, ob auf dem Bedienfeld Mitteilungen angezeigt werden.

    4.
    Vergewissern Sie sich, dass das verwendeten Papier den Spezifikationen entspricht.
    5.
    Stellen Sie sicher, dass das Papier korrekt in das Zufuhrfach eingelegt ist.
    6.
    Vergewissern Sie sich, dass die Druckersoftware ordnungsgemäß installiert ist.
    7.
    Vergewissern Sie sich, dass Sie den Druckertreiber für dieses Gerät installiert und das Gerät aus der Liste der verfügbaren Druckern ausgewählt haben.
    8.
    Drucken Sie eine Konfigurationsseite aus.

    a.
    Wenn Sie Seite nicht ausgedruckt wird, prüfen Sie, ob sich im Zufuhrfach Papier befindet.
    b.
    Vergewissern Sie sich, dass die Druckpatrone ordnungsgemäß eingelegt ist.
    c.
    Wenn sich die Blätter im Produkt stauen, beheben Sie den Papierstau.
    d.
    Wenn die Druckqualität nicht akzeptabel ist, führen Sie die folgenden Schritte durch:
    ●
    Stellen Sie sicher, dass die Druckeinstellungen für die von Ihnen verwendeten Medien korrekt sind.
    ●
    Lösen von Problemen mit der Druckqualität

    9.
    Drucken Sie ein kurzes Dokument in einem anderen Programm, mit dem Sie bereits früher erfolgreich gedruckt haben. Wenn das Problem dadurch behoben wird, ist es auf das zuvor verwendete Programm zurückzuführen. Wenn das Dokument weiterhin nicht gedruckt wird, führen Sie die folgenden Schritte durch:

    a.
    Drucken Sie den Druckauftrag über einen anderen Computer, auf dem die Gerätesoftware installiert ist.
    b.
    Prüfen Sie die Kabelverbindung. Geben Sie im Drucker den richtigen Anschluss an, oder installieren Sie die Software erneut und geben Sie den verwendeten Verbindungstyp an.


Beheben von Problemen

Faktoren, die sich auf die Leistung des Geräts auswirken

    Mehrere Faktoren bestimmen, wie lange das Drucken eines Auftrags dauert:

    ●
    Verwendung von speziellem Papier (z.B. Transparentfolien, schweres Papier oder Sonderformate)
    ●
    Verarbeitungs- und Ladezeiten des Geräts
    ●
    Komplexität und Größe von Grafiken
    ●
    Geschwindigkeit des verwendeten Computers
    ●
    USB- oder Netzwerkverbindung
    ●
    E/A-Konfiguration des Druckers


Beheben von Problemen

Wiederherstellen der werkseitigen Standardeinstellungen (nur M1210 Series)

    Durch das Wiederherstellen der Standardeinstellungen werden alle Einstellungen auf die im Werk konfigurierten Standardwerte zurückgesetzt. Außerdem werden der Name und die Telefonnummer in der Faxkopfzeile sowie alle im Gerätespeicher gespeicherten Faxe gelöscht.

    ACHTUNG:

    Durch das Wiederherstellen der Standardeinstellungen werden alle Einstellungen auf die im Werk konfigurierten Standardwerte zurückgesetzt. Außerdem werden der Name und die Telefonnummer in der Faxkopfzeile sowie alle im Gerätespeicher gespeicherten Faxe gelöscht. Dieser Vorgang löscht auch das Faxtelefonbuch und alle im Speicher gespeicherten Seiten. Anschließend wird das Produkt automatisch neu gestartet.

    1.
    Drücken Sie auf dem Bedienfeld des Geräts auf die Taste Einrichtung [image].
    2.
    Wählen Sie mit den Pfeiltasten das Menü Service aus, und drücken Sie dann auf die Taste OK.
    3.
    Wählen Sie mit den Pfeiltasten die Option Voreinstellungen wiederherst aus, und drücken Sie dann auf die Taste OK.

    Das Produkt wird automatisch neu gestartet.


Beheben von Problemen

Interpretieren der LED-Leuchtmuster auf dem Bedienfeld (nur M1130 Series)

    Wenn das Gerät Ihre Aufmerksamkeit erfordert, wird auf der Bedienfeldanzeige ein Fehlercode angezeigt.

    Legende zum LED-Status
    LED aus
    Symbol für „LED aus“
    LED an
    Symbol für „LED ein“
    LED blinkt
    Symbol für „LED blinkt“

    LED-Leuchtmuster auf dem Bedienfeld
    LED-Status
    Fehlercode
    Zustand des Druckers
    Aktion
    Alle LEDs sind deaktiviert.
    LED aus
    Das Gerät ist ausgeschaltet.
    Schalten Sie das Gerät am Netzschalter ein.
    Die Bereit- und Achtung-LEDs blinken.
    LED blinkt
    Die Status-LEDs leuchten während der Formatierer-Initialisierungsperiode oder beim Drucken einer Reinigungsseite abwechselnd auf.
    Es sind keine weiteren Maßnahmen erforderlich. Warten Sie, bis die Initialisierung abgeschlossen ist. Der Drucker wechselt nach dem Initialisieren automatisch in den Bereitschaftsmodus.
    Die Bereit-LED leuchtet.
    LED an
    Der Drucker befindet sich im Bereitschaftsmodus.
    Es sind keine weiteren Maßnahmen erforderlich. Das Gerät ist druckbereit.
    Die Bereit-LED blinkt.
    LED blinkt
    Der Drucker empfängt oder verarbeitet gerade Daten.
    Es sind keine weiteren Maßnahmen erforderlich. Der Drucker empfängt oder verarbeitet gerade einen Druckjob.
    Die Bereit-LED blinkt langsam.
    LED blinkt
    Das Gerät befindet sich im Energiesparmodus.
    Es sind keine weiteren Maßnahmen erforderlich.
    Die Achtung-LED blinkt.
    LED blinkt
    E0
    Im Gerät ist ein Papierstau aufgetreten.
    Beseitigen Sie den Stau.
    E1
    Das Zufuhrfach ist leer.
    Legen Sie Papier in das Fach ein.
    E2
    Eine Klappe ist offen.
    Stellen Sie sicher, dass die Klappe für die Druckpatrone vollständig geschlossen ist.
    E4
    Der Speicher des Geräts ist fast voll.
    Der Job ist zu komplex, um von diesem Gerät gedruckt zu werden. Vereinfachen Sie den Job, oder teilen Sie ihn in mehrere Dateien auf.
    E5
    Das Gerät hat kein Papier aus dem Fach eingezogen.
    Die Einzugswalze muss ggf. gereinigt oder ausgetauscht werden.
    H0
    Das Gerät befindet sich im Modus für die manuelle Zufuhr.
    Legen Sie die richtige Papiersorte und das richtige Papierformat in das Zufuhrfach ein.
    H1
    Das Produkt verarbeitet einen manuellen Duplex-Job.
    Legen Sie die Seiten in das Zufuhrfach, um die jeweils zweite Seite zu drucken.
    Die Achtung- und Toner-LEDs blinken.
    E3
    Die Druckpatrone fehlt oder ist nicht richtig eingesetzt.
    Setzen Sie die Druckpatrone ein.
    Die Toner-LED leuchtet.
    Die Druckpatrone hat das Ende ihrer geschätzten Gebrauchsdauer erreicht. Wenn das Verbrauchsmaterial diesen Zustand erreicht, erlischt die Gewährleistung mit Premiumschutz von HP.
    Zu diesem Zeitpunkt müssen Sie die Druckpatrone nur dann ersetzen, wenn die Druckqualität nicht mehr akzeptabel ist.
    Die Achtung-LED blinkt, die Bereit-LED leuchtet.
    LED blinkt
    Es ist ein übergehbarer Fehler aufgetreten, den der Drucker selbsttätig beheben kann.
    Wenn der Betrieb fortgesetzt werden kann, wechselt der Drucker in den Datenverarbeitungszustand und schließt den Druckjob ab.
    Kann die Fehlerbedingung nicht überwunden und der Betrieb nicht fortgesetzt werden, bleibt das Gerät im Zustand „Übergehbarer Fehler“. Entfernen Sie alle Medien aus dem Medienpfad, und schalten Sie das Gerät aus und wieder ein.
    Die Achtung- und Bereit-LEDs leuchten.
    LED blinkt
    E6
    E7
    E8
    E9
    Es ist ein schwerwiegender Fehler aufgetreten, den der Drucker nicht selbsttätig beheben kann.
    1.
    Schalten Sie den Drucker aus, oder trennen Sie das Netzkabel vom Drucker.
    2.
    Warten Sie 30 Sekunden, schalten Sie den Drucker dann wieder ein, oder schließen Sie das Netzkabel des Druckers wieder an.
    3.
    Warten Sie, bis die Initialisierung abgeschlossen ist.
    Wenn der Fehler weiterhin auftritt, wenden Sie sich an den HP Kundendienst.


Beheben von Problemen

Interpretieren von Bedienfeldmeldungen (nur M1210 Series)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Meldungstypen des Bedienfelds
  • Bedienfeldmeldungen


Beheben von Problemen

Meldungstypen des Bedienfelds

    Mitteilungen und Warnmeldungen werden nur vorübergehend angezeigt und müssen möglicherweise bestätigt werden, indem Sie auf die Taste OK drücken, um den Job fortzusetzen, oder auf die Taste „Abbrechen [image] “, um den Job abzubrechen. Bei bestimmten Warnmeldungen wird der Auftrag unter Umständen nicht beendet, oder die Druckqualität könnte beeinträchtigt werden. Wenn sich die Benachrichtigung oder Warnung auf das Drucken bezieht und die Funktion zum automatischen Fortsetzen aktiviert ist, versucht das Produkt, den Druckauftrag fortzusetzen, nachdem die Meldung 10 Sekunden lang ohne Bestätigung angezeigt wurde.

    Schwerwiegende Fehlermeldungen können auf eine Störung hinweisen. Unter Umständen lässt sich das Problem durch Aus- und erneutes Einschalten des Geräts beheben. Wenn ein schwerwiegender Fehler weiter besteht, muss das Produkt unter Umständen repariert werden.


Beheben von Problemen

Bedienfeldmeldungen

    Bedienfeldmeldung
    Beschreibung
    Empfohlene Maßnahme
    50.X Fixierfehler
    Ein- & ausschalt
    Ein interner Hardwarefehler ist aufgetreten.
    1.
    Schalten Sie das Multifunktionsgerät mit dem Netzschalter aus, und warten Sie mindestens 30 Sekunden.
    2.
    Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an.
    3.
    Schalten Sie das Produkt ein, und lassen Sie es die Initialisierung durchführen.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    52 Scannerfehler
    Ein- & ausschalt
    Ein Scannerfehler ist aufgetreten.
    Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
    Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an. Schalten Sie das Produkt mit dem Netzschalter ein.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    54.1C Fehler
    Ein- & ausschalt
    Ein interner Hardwarefehler ist aufgetreten.
    Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
    Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an. Schalten Sie das Produkt mit dem Netzschalter ein.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Einst. gelöscht
    Das Produkt hat die Jobeinstellungen gelöscht.
    Geben Sie die gewünschten Auftragseinstellungen erneut ein.
    Fach <TYP> <FORMAT> laden
    Das Fach ist leer.
    Legen Sie Papier des passenden Typs und Formats in das Fach ein.
    Fach 1 NORMAL <FORMAT> laden
    wechselt mit
    Reinigungsmodus
    Das Gerät durchläuft momentan einen Reinigungszyklus.
    Legen Sie Normalpapier mit dem angezeigten Format in das Fach ein. Drücken Sie auf die Taste OK, um den Reinigungszyklus zu starten.
    Faxempf-Fehler
    Das Gerät konnte ein eingehendes Fax nicht empfangen.
    Vergewissern Sie sich, dass die Telefonleitung ordnungsgemäß funktioniert.
    Bitten Sie die Person, die das Fax gesendet hat, es noch einmal zu senden.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Faxsendefehler
    Das Produkt konnte das Fax nicht senden.
    Versuchen Sie, das Fax später zu senden, oder lassen Sie sich vom Empfänger bestätigen, dass das empfangende Faxgerät bereit ist.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Fehldruck
    [OK] drücken
    Ein interner Hardwarefehler ist aufgetreten.
    Drücken Sie zum Fortfahren auf die Taste OK. Das Problem kann sich unter Umständen auf den Auftrag auswirken.
    Gerätefehler
    [OK] drücken
    Im Drucker ist ein interner Kommunikationsfehler aufgetreten.
    Es handelt sich nur um eine Warnmeldung. Das Problem wirkt sich möglicherweise auf den Auftrag aus.
    Kein Papiereinz.
    [OK] drücken
    Ein interner Hardwarefehler ist aufgetreten.
    Drücken Sie zum Fortfahren auf die Taste OK. Das Problem kann sich unter Umständen auf den Auftrag auswirken.
    Klappe geöffnet
    Die Abdeckung über der Druckpatrone ist offen.
    Schließen Sie die Abdeckung.
    Komm.-Fehler
    Im Gerät ist während des Versuchs, ein Fax zu senden oder zu empfangen, ein Kommunikationsfehler aufgetreten.
    Vergewissern Sie sich, dass die Telefonleitung ordnungsgemäß funktioniert.
    Versuchen Sie, das Fax erneut zu senden oder zu empfangen.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Kommunikationsfehler
    Ein interner Hardwarefehler ist aufgetreten.
    1.
    Schalten Sie das Multifunktionsgerät mit dem Netzschalter aus, und warten Sie mindestens 30 Sekunden.
    2.
    Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an.
    3.
    Schalten Sie das Produkt ein, und lassen Sie es die Initialisierung durchführen.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Manueller Duplexdruck
    wechselt mit
    Fach 1 laden
    [OK] drücken
    Das Produkt verarbeitet einen manuellen Duplex-Job.
    Zum Drucken der zweiten Seite legen Sie die Seiten mit der bedruckten Seite nach unten und der Oberkante zuerst in das Fach ein.
    Manuelle Zufuhr <FORMAT>, <TYP>
    wechselt mit
    Verf. Medien mit [OK] anzeigen
    Der Modus für die manuelle Zufuhr ist festgelegt.
    Legen Sie Papier des passenden Formats und Typs in das Fach ein, oder drücken Sie auf die Taste OK, um das Papier zu verwenden, das sich im Fach befindet.
    Papierstau. Stau beheben
    Das Gerät hat einen Papierstau im Eingabefach festgestellt.
    Beseitigen Sie den Papierstau aus dem in der Mitteilung angezeigten Bereich. Befolgen Sie dann die Anweisungen auf dem Bedienfeld.
    Seite zu komplex
    [OK] drücken
    Die aktuelle Seite konnte aufgrund ihrer Komplexität nicht gedruckt werden.
    Drücken Sie auf die Taste OK, um die Meldung zu löschen.
    Warten Sie, bis der Job abgeschlossen ist, oder brechen Sie ihn mit Hilfe der Taste Abbrechen [image] ab.
    Stau in <Bereich>
    wechselt ab mit
    Klappe öffnen u. Stau beseitigen
    Das Gerät hat an der in der Mitteilung angegeben Position einen Papierstau ermittelt.
    Beseitigen Sie den Papierstau in dem in der Mitteilung angezeigten Bereich. Befolgen Sie dann die Anweisungen auf dem Bedienfeld. Für die Beseitigung einiger Papierstaus müssen Sie die obere Abdeckung öffnen und die Druckpatrone entnehmen.
    Wenig Speicher
    [OK] drücken
    Es ist nicht genügend Speicher zum Ausführen des Jobs verfügbar.
    Wenn das Gerät andere Jobs ausführt, senden Sie den Job erneut, nachdem diese Jobs abgeschlossen sind.
    Wenn das Problem weiterhin besteht, schalten Sie das Gerät mit dem Netzschalter aus, und warten Sie dann mindestens 30 Sekunden. Schalten Sie das Produkt ein, und lassen Sie es die Initialisierung durchführen.


Beheben von Problemen

Beseitigen von Medienstaus

Achten Sie beim Herausziehen des gestauten Papiers darauf, dass dieses nicht reißt. Kleine Papierstücke, die im Gerät zurückbleiben, können erneut einen Papierstau hervorrufen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Häufige Ursachen für Papierstaus
  • Bereiche für Medienstaus
  • Beseitigen von Papierstaus im Vorlageneinzug (nur M1210 Series)
  • Beheben von Staus im Ausgabebereich
  • Beheben von Staus im Zufuhrfach
  • Beheben von im Drucker aufgetretenen Staus
  • Ändern der Einstellung für die Papierstaubehebung


Beheben von Problemen

Häufige Ursachen für Papierstaus
    ●
    Das Zufuhrfach wurde falsch beladen oder ist zu voll.
    HINWEIS:

    Wenn Sie neue Medien hinzufügen, müssen Sie immer alle Medien aus dem Zufuhrfach nehmen und den neuen Stapel Medien gerade richten. Dies verhindert, dass mehrere Blätter gleichzeitig eingezogen werden, und verringert die Anzahl der Medienstaus.

    ●
    Die Medien entsprechen nicht den Medienspezifikationen von HP.
    ●
    Der Drucker muss möglicherweise gereinigt werden, um Papierstaub und andere Partikel aus dem Papierpfad zu entfernen.

    Möglicherweise bleiben nach einem Medienstau Tonerpartikel im Drucker zurück. Diese Verschmutzung tritt jedoch nicht mehr auf, sobald einige Seiten gedruckt wurden.

    ACHTUNG:

    Mit Toner verschmutzte Kleidung sollte in kaltem Wasser ausgewaschen werden. In heißem Wasser setzt sich der Toner dauerhaft im Stoff fest.


Beheben von Problemen

Bereiche für Medienstaus

    Papierstaus können an den folgenden Positionen entstehen:

    1
    Vorlageneinzug (nur M1210 Series)
    2
    Ausgabefach
    3
    Zufuhrfach
    4
    Interne Bereiche (öffnen Sie die Druckpatronenklappe)

    HINWEIS:

    Medienstaus können in verschiedenen Bereichen auftreten.


Beheben von Problemen

Beseitigen von Papierstaus im Vorlageneinzug (nur M1210 Series)

    1.
    Öffnen Sie die Klappe des Vorlageneinzugs.

    Öffnen der Klappe des Vorlageneinzugs

    2.
    Nehmen Sie das gestaute Papier vorsichtig heraus. Versuchen Sie, die Seite vorsichtig herauszuziehen, ohne dass sie zerreißt.

    Entfernen von gestautem Papier

    3.
    Schließen Sie die Klappe des Vorlageneinzugs.

    Schließen der Klappe des Vorlageneinzugs


Beheben von Problemen

Beheben von Staus im Ausgabebereich
    ACHTUNG:

    Entfernen Sie die gestauten Druckmedien auf keinen Fall mit einem spitzen Gegenstand, etwa mit einer Pinzette oder einer Zange mit spitzen Enden. Beschädigungen, die durch derartige Gegenstände verursacht werden, unterliegen nicht der Gewährleistung.

    1.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe

    2.
    Nehmen Sie die Druckpatrone heraus.

    Entfernen der Druckpatrone

    3.
    Fassen Sie das Medium bei geöffneter Klappe an derjenigen Seite an, die am weitesten herausragt (zur Mitte hin), und ziehen Sie es behutsam aus dem Drucker heraus.

    Entfernen von Medien aus dem Ausgabefach

    4.
    Setzen Sie die Druckpatrone ein.

    Einsetzen der Druckpatrone

    5.
    Schließen Sie die Druckpatronenklappe und die Scannereinheit.

    Scanner- und Druckpatronenklappe


Beheben von Problemen

Beheben von Staus im Zufuhrfach
    ACHTUNG:

    Entfernen Sie die gestauten Druckmedien auf keinen Fall mit einem spitzen Gegenstand, etwa mit einer Pinzette oder einer Zange mit spitzen Enden. Beschädigungen, die durch derartige Gegenstände verursacht werden, unterliegen nicht der Gewährleistung.

    Ziehen Sie gestaute Druckmedien immer gerade aus dem Produkt. Wenn Sie gestaute Medien schräg herausziehen, kann das Produkt beschädigt werden.

    HINWEIS:

    Abhängig vom Ort des Papierstaus sind einige Schritte eventuell nicht notwendig.

    1.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe

    2.
    Nehmen Sie die Druckpatrone heraus.

    Entfernen der Druckpatrone

    3.
    Entfernen Sie die Medien aus dem Zufuhrfach.

    Entfernen der Medien aus dem Zufuhrfach

    4.
    Fassen Sie die gestauten Medien an der Seite an, die am weitesten herausragt, und ziehen Sie sie vorsichtig aus dem Produkt heraus.

    Entfernen von gestautem Papier

    5.
    Setzen Sie die Druckpatrone ein.

    Einsetzen der Druckpatrone

    6.
    Schließen Sie die Druckpatronenklappe und die Scannereinheit.

    Scanner- und Druckpatronenklappe


Beheben von Problemen

Beheben von im Drucker aufgetretenen Staus

    1.
    Heben Sie die Scannereinheit an, und öffnen Sie die Druckpatronenklappe.

    Scanner- und Druckpatronenklappe

    2.
    Nehmen Sie die Druckpatrone heraus.

    Entfernen der Druckpatrone

    3.
    Wenn Sie das gestaute Papier sehen können, versuchen Sie, es langsam aus dem Drucker herauszuziehen.

    Entfernen von gestautem Papier

    4.
    Setzen Sie die Druckpatrone erneut ein.

    Einsetzen der Druckpatrone

    5.
    Schließen Sie die Druckpatronenklappe und die Scannereinheit.

    Scanner- und Druckpatronenklappe


Beheben von Problemen

Ändern der Einstellung für die Papierstaubehebung

    Wenn die Staubehebungsfunktion aktiviert ist, druckt das Gerät die Seiten, die durch einen Stau beschädigt wurden, erneut.

    1.
    Verwenden Sie den Druckertreiber, um die Standardeinstellungen zu ändern. Gehen Sie je nach verwendetem Betriebssystem wie nachfolgend beschrieben vor.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der Standardansicht für das Startmenü)

    a.
    Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der klassischen Ansicht für das Startmenü)

    a.
    Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows Vista

    a.
    Klicken Sie auf Start und auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Mac OS X 10.4

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Klicken Sie auf die Schaltfläche Druckereinrichtung.

    Mac OS X 10.5 und 10.6

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Wählen Sie das Gerät auf der linken Seite des Fensters aus.
    c.
    Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
    d.
    Klicken Sie auf die Registerkarte Treiber.
    2.
    Klicken Sie auf die Option Auto oder Aus unter Papierstaubehebung.


Beheben von Problemen

Probleme bei der Papierzufuhr

    Die folgenden Druckmedienprobleme können zu einer verminderten Druckqualität, Staus oder Schäden am Drucker führen.

    Problem
    Ursache
    Lösung
    Schlechte Druckqualität oder Tonerhaftung
    Das Papier ist zu feucht, zu rau, zu schwer, zu glatt, geprägt oder beschädigt.
    Drucken Sie auf einer anderen Papiersorte mit einem Glättegrad zwischen 100 und 250 Sheffield und einem Feuchtigkeitsgehalt von 4 bis 6 %.
    Fehlstellen, Papierstau, gewelltes Papier
    Das Papier wurde falsch gelagert.
    Lagern Sie das Papier flach in seiner feuchtigkeitsabweisenden Verpackung.
    Das Papier weist unterschiedliche Seiten auf.
    Drehen Sie das Papier um.
    Papier wellt sich stark
    Das Papier ist zu feucht, weist die falsche Faserrichtung oder zu kurze Fasern auf
    Verwenden Sie langkörniges Papier.
    Das Papier weist unterschiedliche Seiten auf.
    Drehen Sie das Papier um.
    Papierstau, Drucker beschädigt
    Das Papier weist Aussparungen oder Perforationen auf.
    Verwenden Sie kein Papier mit Aussparungen oder Perforationen.
    Probleme bei der Zufuhr
    Das Papier weist ausgefranste Kanten auf.
    Verwenden Sie hochwertiges Papier, das für Laserdrucker geeignet ist.
    Das Papier weist unterschiedliche Seiten auf.
    Drehen Sie das Papier um.
    Das Papier ist zu feucht, zu rau, zu schwer, zu glatt, weist die falsche Faserrichtung oder zu kurze Fasern auf, ist geprägt oder beschädigt.
    Drucken Sie auf einer anderen Papiersorte mit einem Glättegrad zwischen 100 und 250 Sheffield und einem Feuchtigkeitsgehalt von 4 bis 6 %.
    Verwenden Sie langkörniges Papier.
    Der Aufdruck ist schräg (schief).
    Die Medienführungen sind möglicherweise falsch justiert.
    Nehmen Sie alle Medien aus dem Zufuhrfach, richten Sie den Stapel gerade aus, und legen Sie die Medien wieder in das Zufuhrfach. Stellen Sie die Medienführungen auf die Breite und Länge des verwendeten Mediums ein, und drucken Sie erneut.
    Es werden mehrere Blätter gleichzeitig eingezogen.
    Das Medienfach ist möglicherweise überladen.
    Nehmen Sie einen Teil der Druckmedien aus dem Zufuhrfach heraus.
    Die Medien sind möglicherweise zerknittert, gefaltet oder beschädigt.
    Stellen Sie sicher, dass die Medien nicht zerknittert, gefaltet oder beschädigt sind. Versuchen Sie auf Medien aus einem neuen oder anderen Stapel zu drucken.
    Der Drucker zieht keine Medien aus dem Zufuhrfach ein.
    Der Drucker befindet sich unter Umständen im manuellen Zufuhrmodus.
    Befolgen Sie die am Computer angezeigten Anleitungen, um den manuellen Zufuhrmodus zu deaktivieren. Oder öffnen und schließen Sie die Druckpatronenklappe am Drucker.
    Die Papiereinzugswalze ist evtl. verschmutzt oder beschädigt.
    Wenden Sie sich an den HP Kundendienst. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Drucker erhalten haben.
    Die Papierlängenverstellung im Zufuhrfach ist auf eine Länge eingestellt, die größer als das Medienformat ist.
    Stellen Sie für die Papierlängenverstellung die richtige Länge ein.


Beheben von Problemen

Probleme mit der Druckqualität

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Beispiele für die Druckqualität
  • Maßstab für wiederholte Mängel
  • Optimieren und Verbessern der Bildqualität


Beheben von Problemen

Beispiele für die Druckqualität

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Allgemeine Probleme mit der Druckqualität
  • Probleme mit der Kopierqualität
  • Probleme mit der Scanqualität


Beheben von Problemen

Allgemeine Probleme mit der Druckqualität

    In den folgenden Beispielen ist Papier im Letter-Format abgebildet, das mit der kurzen Kante zuerst in den Drucker eingezogen wurde. Anhand dieser Beispiele werden Probleme dargestellt, die alle gedruckten Seiten betreffen. Im Folgenden werden typische Ursachen und Lösungen für jedes dieser Beispiele aufgeführt.

    Problem
    Ursache
    Lösung
    Zu helle oder blasse Druckausgabe
    Abbildung zur Druckqualität
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie Papier, das den HP Spezifikationen entspricht.
    Die Druckpatrone ist eventuell defekt oder fast leer. Wenn Sie keine HP Originalpatrone verwenden, werden auf dem Bedienfeld des Produkts keine Meldungen angezeigt.
    Tauschen Sie die Druckpatrone aus.
    Wenn die Druckpatrone noch genügend Toner enthält, überprüfen Sie, ob die Tonerwalze beschädigt ist. Wenn das der Fall ist, tauschen Sie die beschädigte Druckpatrone aus.
    Ist die gesamte Seite hell, könnte die Einstellung für die Druckdichte zu hell gewählt oder der EconoMode aktiviert sein.
    Ändern Sie die Druckdichte, und deaktivieren Sie die EconoMode-Einstellung im Druckertreiber.
    Tonerflecken
    Abbildung zur Druckqualität
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie Papier, das den HP Spezifikationen entspricht.
    Der Papierpfad muss gereinigt werden.
    Reinigen Sie den Papierpfad.
    Fehlstellen
    Abbildung zur Druckqualität
    Ein einzelnes Blatt Papier ist möglicherweise beschädigt.
    Drucken Sie den Auftrag erneut.
    Der Feuchtigkeitsgehalt des Papiers ist nicht gleichmäßig, oder es gibt feuchte Stellen auf der Papieroberfläche.
    Verwenden Sie anderes Papier, z. B. hochwertiges Papier für Laserdrucker.
    Die gesamte Papiercharge ist schadhaft. Die Verfahren zur Herstellung von Druckmedien führen unter Umständen dazu, dass Toner an einigen Stellen nicht aufgenommen wird.
    Die Druckpatrone ist eventuell defekt oder fast leer.
    Tauschen Sie die Druckpatrone aus.
    Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Vertikale Linien oder Streifen auf der Seite
    Abbildung zur Druckqualität
    Die Druckpatrone ist eventuell defekt.
    Tauschen Sie die Druckpatrone aus.
    Tonerdichte der Hintergrundschattierung ist zu hoch
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie anderes Papier mit einem geringeren Gewicht.
    Die Druckdichte ist zu hoch eingestellt.
    Verringern Sie die Druckdichte. Dadurch wird die Hintergrundschattierung verringert.
    Eine sehr trockene Luft (geringe Luftfeuchtigkeit) kann zu einer Verstärkung der Hintergrundschattierung führen.
    Prüfen Sie die Produktumgebung.
    Die Druckpatrone ist eventuell defekt oder fast leer.
    Tauschen Sie die Druckpatrone aus.
    Verschmierter Toner
    Abbildung zur Druckqualität
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie Papier, das den HP Spezifikationen entspricht.
    Wenn die Vorderkante des Papiers verschmierten Toner aufweist, sind die Druckmedienführungen verschmutzt, oder es haben sich Fremdkörper im Papierpfad angesammelt.
    Reinigen Sie die Druckmedienführungen sowie den Papierpfad.
    Die Druckpatrone ist eventuell defekt.
    Tauschen Sie die Druckpatrone aus.
    Möglicherweise ist die Fixiertemperatur zu niedrig.
    Prüfen Sie, ob im Druckertreiber der korrekte Papiertyp ausgewählt ist.
    Toner lässt sich durch Berührungen leicht verwischen
    Abbildung zur Druckqualität
    Das Gerät ist nicht für das Drucken auf dem Papiertyp eingestellt, den Sie verwenden möchten.
    Wählen Sie im Druckertreiber die Registerkarte Papier/Qualität aus, und legen Sie für die Option Papiertyp den verwendeten Papiertyp fest. Bei Verwendung von schwerem Papier wird die Druckgeschwindigkeit möglicherweise verringert.
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie Papier, das den HP Spezifikationen entspricht.
    Der Papierpfad muss gereinigt werden.
    Reinigen Sie den Papierpfad.
    Die Stromquelle ist möglicherweise defekt.
    Stecken Sie das Kabel des Produkts direkt in die Wandsteckdose anstatt in eine Steckerleiste.
    Möglicherweise ist die Fixiertemperatur zu niedrig.
    Prüfen Sie, ob im Druckertreiber der korrekte Papiertyp ausgewählt ist.
    Auf der Seite sind in regelmäßigen Abständen Fehldruckstellen zu sehen.
    Abbildung zur Druckqualität
    Das Gerät ist nicht für das Drucken auf dem Papiertyp eingestellt, den Sie verwenden möchten.
    Wählen Sie im Druckertreiber die Registerkarte Papier/Qualität aus, und legen Sie für die Option Papiertyp den verwendeten Papiertyp fest. Bei Verwendung von schwerem Papier wird die Druckgeschwindigkeit möglicherweise verringert.
    Interne Teile des Geräts sind mit Toner verschmutzt.
    Das Problem erledigt sich wahrscheinlich nach einigen Seiten von selbst.
    Der Papierpfad muss gereinigt werden.
    Reinigen Sie den Papierpfad.
    Möglicherweise ist die Druckpatrone beschädigt.
    Wenn ein Fehler immer wieder an der gleichen Stelle auf dem Blatt auftritt, wechseln Sie die HP Druckpatrone aus.
    Die gedruckte Seite enthält verformte Zeichen.
    Abbildung zur Druckqualität
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie anderes Papier, z. B. hochwertiges Papier für Laserdrucker.
    Wenn die verformten Zeichen wellenförmig sind, muss der Laser-Scanner möglicherweise gewartet werden.
    Überprüfen Sie, ob das Problem auch auf der Konfigurationsseite auftritt. Wenn dies der Fall ist, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
    Gedruckte Seiten sind gewellt
    Abbildung zur Druckqualität
    Das Gerät ist nicht für das Drucken auf dem Papiertyp eingestellt, den Sie verwenden möchten.
    Wählen Sie im Druckertreiber die Registerkarte Papier/Qualität aus, und legen Sie für die Option Papiertyp den verwendeten Papiertyp fest. Bei Verwendung von schwerem Papier wird die Druckgeschwindigkeit möglicherweise verringert.
    Wenn das Problem weiterhin besteht, wählen Sie einen Papiertyp aus, für den eine geringere Fixierertemperatur verwendet wird (z. B. Transparentfolien oder leichte Medien).
    Das Papier wurde möglicherweise zu lange im Zufuhrfach gelassen.
    Wenden Sie den Papierstapel im Fach. Sie können außerdem versuchen, das Papier im Einzug um 180° zu drehen.
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie anderes Papier, z. B. hochwertiges Papier für Laserdrucker.
    Eine Wellung des Papiers kann durch hohe Temperaturen und hohe Luftfeuchtigkeit verursacht werden.
    Prüfen Sie die Produktumgebung.
    Möglicherweise wird das Papier durch eine zu hohe Fixiertemperatur gewellt.
    M1130 Series Wählen Sie einen Papiertyp aus, für den eine geringere Fixierertemperatur verwendet wird (z. B. Transparentfolien oder leichte Medien).
    M1210 Series Aktivieren Sie auf dem Bedienfeld des Geräts die Einstellung Papier n. wellen im Menü Service.
    Text oder Grafiken sind auf der gedruckten Seite schief
    Abbildung zur Druckqualität
    Das Papier wurde möglicherweise nicht ordnungsgemäß in das Zufuhrfach eingelegt, oder das Zufuhrfach wurde mit zu vielen Druckmedien bestückt.
    Vergewissern Sie sich, dass das Papier korrekt eingelegt ist und die Papierführungen nicht zu fest oder zu lose am Papierstapel anliegen.
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie anderes Papier, z. B. hochwertiges Papier für Laserdrucker.
    Falten oder Knitterstellen auf der gedruckten Seite
    Abbildung zur Druckqualität
    Das Papier wurde möglicherweise nicht ordnungsgemäß in das Zufuhrfach eingelegt, oder das Zufuhrfach wurde mit zu vielen Druckmedien bestückt.
    Wenden Sie den Papierstapel im Zufuhrfach, oder drehen Sie ihn um 180 .
    Vergewissern Sie sich, dass das Papier korrekt eingelegt ist und die Papierführungen nicht zu fest oder zu lose am Papierstapel anliegen.
    Möglicherweise liegt im Papierpfad ein Stau vor.
    Entfernen Sie mögliche Papierstaus im Gerät.
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie anderes Papier, z. B. hochwertiges Papier für Laserdrucker.
    Luftblasen in Briefumschlägen können dazu führen, dass diese Medien verknittert werden.
    Nehmen Sie den Briefumschlag heraus, glätten Sie ihn, und wiederholen Sie den Druckvorgang.
    Tonerauftrag um die gedruckten Zeichen
    Abbildung zur Druckqualität
    Das Papier wurde möglicherweise nicht korrekt eingelegt.
    Wenden Sie den Papierstapel im Fach.
    Wenn Tonerpunkte um Textzeichen herum Konturen bilden, weist das Papier unter Umständen einen hohen Oberflächenwiderstand auf.
    Verwenden Sie anderes Papier, z. B. hochwertiges Papier für Laserdrucker.
    Ein oben auf der Seite in Schwarz gedrucktes Bild wird weiter unten auf derselben Seite wiederholt (in einem grauen Bereich).
    Abbildung zur Druckqualität
    Die Einstellungen in der Software wirken sich auf den Druck aus.
    Ändern Sie im Programm die Helligkeit des Bereichs, in dem das wiederholte Bild gedruckt wird.
    Drehen Sie die gesamte Seite im Programm um 180 , damit das hellere Bild zuerst gedruckt wird.
    Die Reihenfolge der Bilder wirkt sich auf den Druck aus.
    Ändern Sie die Reihenfolge, in der die Bilder gedruckt werden. Drucken Sie beispielsweise das hellere Bild oben auf der Seite und das dunklere Bild weiter unten.
    Der Betrieb des MFP kann unter Umständen durch einen Überspannungsschutz beeinträchtigt sein.
    Wenn der Fehler im Verlauf eines Druckvorgangs erneut auftritt, schalten Sie das Produkt für ca. 10 Minuten aus. Schalten Sie es anschließend wieder ein, und starten Sie den Druckjob neu.


Beheben von Problemen

Probleme mit der Kopierqualität

    Problem
    Ursache
    Lösung
    Fehlende oder blasse Bilder
    Die Druckpatrone ist eventuell defekt oder fast leer.
    Tauschen Sie die Druckpatrone aus.
    Die Vorlage hat eine schlechte Qualität.
    Wenn die Vorlage zu hell oder beschädigt ist, kann dies auf der Kopie unter Umständen nicht ausgeglichen werden, auch wenn Sie die Kontrasteinstellung entsprechend ändern. Verwenden Sie möglichst eine Vorlage mit besserer Qualität.
    Möglicherweise sind die Kontrasteinstellungen falsch eingestellt.
    Ändern Sie die Kontrasteinstellung am Bedienfeld.
    Die Vorlage hat einen farbigen Hintergrund.
    Bei einem farbigen Hintergrund vermischen sich die Bilder im Vordergrund möglicherweise zu stark mit dem Hintergrund, oder der Hintergrund selbst wird in einer anderen Schattierung dargestellt. Verwenden Sie möglichst eine Vorlage ohne farbigen Hintergrund.
    Vertikale weiße oder blasse Streifen auf der Kopie
    Das Papier entspricht möglicherweise nicht den HP Spezifikationen.
    Verwenden Sie Papier, das den HP Spezifikationen entspricht.
    Die Druckpatrone ist eventuell defekt oder fast leer.
    Tauschen Sie die Druckpatrone aus.
    Unerwünschte Linien
    Möglicherweise ist der Scannerstreifen des Vorlageneinzugs verschmutzt.
    Reinigen Sie den Scannerstreifen des Vorlageneinzugs.
    Die lichtempfindliche Trommel in der Druckpatrone wurde verkratzt.
    Tauschen Sie die Druckpatrone aus.
    Schwarze Punkte oder Streifen
    Der Vorlageneinzug ist möglicherweise mit Tinte, Klebstoff, Korrekturflüssigkeit oder einer anderen Substanz beschmutzt.
    Reinigen Sie den Scannerstreifen des Vorlageneinzugs.
    Möglicherweise sind Stromschwankungen aufgetreten.
    Drucken Sie den Job erneut.
    Zu helle oder zu dunkle Kopien
    Die Einstellungen im Druckertreiber oder in der Produktsoftware sind falsch konfiguriert.
    Überprüfen Sie die Qualitätseinstellungen
    Weitere Informationen zum Ändern der Einstellungen finden Sie in der Online-Hilfe der Produktsoftware.
    Unscharfer Text
    Die Einstellungen im Druckertreiber oder in der Produktsoftware sind falsch konfiguriert.
    Überprüfen Sie die Qualitätseinstellungen
    Stellen Sie sicher, dass die EconoMode-Einstellung deaktiviert ist.
    Weitere Informationen zum Ändern der Einstellungen finden Sie in der Online-Hilfe der Produktsoftware.


Beheben von Problemen

Probleme mit der Scanqualität

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Vermeiden von Problemen mit der Scanqualität
  • Beheben von Problemen mit der Scanqualität


Beheben von Problemen

Vermeiden von Problemen mit der Scanqualität

    Mit den folgenden einfachen Maßnahmen können Sie die Scanqualität verbessern.

    ●
    Verwenden Sie Vorlagen von hoher Qualität.
    ●
    Legen Sie das Papier korrekt ein. Falsch eingelegtes Papier kann verrutschen und zu unscharfen Bildern führen.
    ●
    Ändern Sie die Softwareeinstellungen entsprechend der zu scannenden Vorlage.
    ●
    Wenn das Gerät häufig mehrere Seiten zugleich einzieht, muss möglicherweise der Trennsteg gereinigt oder ausgetauscht werden.
    ●
    Verwenden Sie bzw. fertigen Sie ein Trägerblatt zum Schutz der Vorlagen an.


Beheben von Problemen

Beheben von Problemen mit der Scanqualität

    Problem
    Ursache
    Lösung
    Leere Seiten
    Die Vorlage wurde verkehrt herum eingelegt.
    Legen Sie den Vorlagenstapel mit der Vorderkante zuerst in den Vorlageneinzug ein. Achten Sie darauf, dass die bedruckten Seiten nach unten zeigen und die erste zu scannende Seite die unterste Seite des Stapels ist.
    Zu helle oder zu dunkle Scans
    Die Auflösung und Farbtiefe ist nicht richtig eingestellt.
    Vergewissern Sie sich, dass die richtige Auflösungs- und Farbeinstellung ausgewählt ist.
    Unerwünschte Linien
    Das Vorlageneinzugsglas ist möglicherweise verschmutzt.
    Reinigen Sie die Scannerleiste.
    Schwarze Punkte oder Streifen
    Möglicherweise sind Stromschwankungen aufgetreten.
    Drucken Sie den Job erneut.
    Unscharfer Text
    Möglicherweise ist die Auflösung falsch eingestellt.
    Stellen Sie sicher, dass die Auflösungseinstellungen korrekt sind.


Beheben von Problemen

Maßstab für wiederholte Mängel

    Wenn Mängel auf der Seite in regelmäßigen Abständen auftreten, verwenden Sie diesen Maßstab, um die Ursache des Mangels zu ermitteln. Platzieren Sie die obere Seite des Maßstabs am ersten Mangel. Die Markierung, die sich neben dem nächsten Mangel befindet, gibt an, welche Komponente ersetzt werden muss.

    Wenn der Fehler mit dem Druckmotor oder der Fixiereinheit zusammenhängt, muss das Gerät möglicherweise gewartet werden. Wenden Sie sich an den HP Kundendienst.

    Maßstab für wiederholte Mängel

    Maßstab für wiederholte Mängel

    Abstand der Mängel
    Gerätekomponenten, die den Mangel verursachen
    27 mm
    Druckwerk
    29 mm
    Druckwerk
    39 mm
    Druckwerk
    56 mm
    Fixiereinheit
    75 mm
    Druckpatrone


Beheben von Problemen

Optimieren und Verbessern der Bildqualität

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Druckdichte
  • Verwalten und Konfigurieren von Druckertreibern


Beheben von Problemen

Ändern der Druckdichte

    1.
    Verwenden Sie den Druckertreiber, um die Standardeinstellungen zu ändern. Gehen Sie je nach verwendetem Betriebssystem wie nachfolgend beschrieben vor.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der Standardansicht für das Startmenü)

    a.
    Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows XP, Windows Server 2003 und Windows Server 2008 (bei Verwendung der klassischen Ansicht für das Startmenü)

    a.
    Klicken Sie auf Start, anschließend auf Einstellungen und dann auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Windows Vista

    a.
    Klicken Sie auf Start und auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.
    b.
    Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften aus.
    c.
    Klicken Sie auf die Registerkarte Geräteeinstellungen.

    Mac OS X 10.4

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Klicken Sie auf die Schaltfläche Druckereinrichtung.

    Mac OS X 10.5 und 10.6

    a.
    Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und dann auf das Symbol Drucken und Faxen.
    b.
    Wählen Sie das Gerät auf der linken Seite des Fensters aus.
    c.
    Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
    d.
    Klicken Sie auf die Registerkarte Treiber.
    2.
    Passen Sie den Schieberegler Druckdichte an, um die Einstellung zu ändern.


Beheben von Problemen

Verwalten und Konfigurieren von Druckertreibern

    Das Gerät verwendet die Papiertypeinstellungen, um zahlreiche interne Einstellungen festzulegen, die sich auf die Druckqualität auswirken. Achten Sie darauf, dass Sie immer die passende Papiertypeinstellung im Druckertreiber verwenden. Stellen Sie außerdem sicher, dass alle anderen Einstellungen auf der Registerkarte Papier/Qualität im Druckertreiber korrekt sind.


Beheben von Problemen

Lösen von Leistungsproblemen

    Problem
    Ursache
    Lösung
    Die Seiten werden zwar ausgegeben, sind aber nicht bedruckt.
    Möglicherweise befindet sich die Versiegelung noch in den Druckpatronen.
    Vergewissern Sie sich, dass die Versiegelung vollständig von den Druckpatronen enfernt wurde.
    Das Dokument kann auch leere Seiten enthalten.
    Überprüfen Sie, ob auf allen Seiten des Dokuments etwas gedruckt werden soll.
    Möglicherweise hat der Drucker eine Fehlfunktion.
    Drucken Sie zum Überprüfen des Druckers eine Konfigurationsseite.
    Die Seiten werden nur sehr langsam gedruckt.
    Schwere Papiertypen können die Verarbeitung des Druckjobs verlangsamen.
    Drucken Sie auf einem anderen Papiertyp.
    Das Drucken komplexer Seiten dauert oft länger.
    Für korrektes Fixieren ist unter Umständen eine langsamere Druckgeschwindigkeit erforderlich, um eine optimale Druckqualität sicherzustellen.
    Seiten wurden nicht gedruckt.
    Möglicherweise zieht das Gerät das Papier nicht richtig ein.
    Stellen Sie sicher, dass das Papier richtig in das Fach eingelegt ist.
    Das Papier ist im Gerät gestaut.
    Beseitigen Sie den Stau.
    Das USB-Kabel könnte defekt sein oder wurde möglicherweise falsch angeschlossen.
    ●
    Ziehen Sie das USB-Kabel an beiden Enden ab, und schließen Sie es wieder an.
    ●
    Drucken Sie einen Auftrag, der vorher problemlos ausgeführt werden konnte.
    ●
    Verwenden Sie ein anderes USB-Kabel, und versuchen Sie es erneut.
    Andere Geräte werden an Ihrem Computer betrieben.
    Der USB-Anschluss kann möglicherweise nicht von mehreren Geräten gemeinsam genutzt werden. Wenn Sie ein externes Festplattenlaufwerk oder einen Netzwerkumschalter am selben Anschluss wie den Drucker angeschlossen haben, kann es zu einem Gerätekonflikt kommen. In diesem Fall müssen Sie den anderen Drucker entfernen oder an einen anderen USB-Anschluss am Computer anschließen, bevor Sie den Drucker verwenden können.


Beheben von Problemen

Beheben von Verbindungsproblemen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Beheben von Problemen mit Direktverbindungen
  • Beheben von Netzwerkproblemen


Beheben von Problemen

Beheben von Problemen mit Direktverbindungen

    Wenn der Drucker direkt an einen Computer angeschlossen ist, überprüfen Sie das USB-Kabel.

    ●
    Stellen Sie sicher, dass das USB-Kabel mit dem Computer und dem Gerät verbunden ist.
    ●
    Vergewissern Sie sich, dass das USB-Kabel nicht länger als 2 m ist. Tauschen Sie das Kabel, wenn nötig, aus.
    ●
    Stellen Sie sicher, dass das USB-Kabel ordnungsgemäß funktioniert, indem Sie es mit einem anderen Gerät verbinden. Schließen Sie das Kabel an einem anderen Anschluss am Computer an. Tauschen Sie das Kabel, wenn nötig, aus.


Beheben von Problemen

Beheben von Netzwerkproblemen

    Überprüfen Sie die folgenden Punkte, um sicherzustellen, dass das Gerät mit dem Netzwerk kommuniziert. Drucken Sie zunächst eine Konfigurationsseite.

    Problem
    Behebung
    Unzureichende physische Verbindung
    Vergewissern Sie sich, dass das Gerät mit dem richtigen Netzwerkanschluss verbunden ist. Stellen Sie sicher, dass das Kabel die richtige Länge hat.
    Vergewissern Sie sich, dass die Kabelverbindungen sicher sind.
    Überprüfen Sie die Netzwerkanschlüsse auf der Rückseite des Geräts. Vergewissern Sie sich, dass die gelbe Aktivitäts-LED und die grüne Verbindungs-LED auch leuchten.
    Wenn das Problem weiterhin besteht, verwenden Sie ein anderes Kabel oder einen anderen Anschluss am Hub.
    Der Computer kann nicht mit dem Gerät kommunizieren.
    Senden Sie über die Befehlszeile des Computers einen Ping-Befehl an das Produkt. Beispiel:
    ping 192.168.45.39
    Vergewissern Sie sich, dass Umlaufzeiten (Round-Trip-Times) angezeigt werden, die darauf hinweisen, dass der Ping-Befehl ordnungsgemäß funktioniert.
    Funktioniert der Ping-Befehl nicht, stellen Sie sicher, dass die Netzwerk-Hubs eingeschaltet sind, und überprüfen Sie, ob die Netzwerkeinstellungen, das Gerät und der Computer jeweils für dasselbe Netzwerk konfiguriert sind.
    Falsche Verbindungen und Duplexeinstellungen
    Hewlett-Packard empfiehlt, diese Einstellung im automatischen Modus (die Standardeinstellung) zu belassen.
    Falsche IP-Adresse für das Gerät auf dem Computer
    Verwenden Sie die richtige IP-Adresse. Die IP-Adresse wird auf der Konfigurationsseite aufgelistet.
    Öffnen Sie die Druckereigenschaften, und klicken Sie auf die Registerkarte Anschlüsse. Stellen Sie sicher, dass die aktuelle IP-Adresse für das Gerät ausgewählt ist.
    ●
    Wenn Sie das Gerät über den HP Standard-TCP/IP-Port installiert haben, aktivieren Sie das Kontrollkästchen Immer auf diesem Drucker drucken, auch wenn sich seine IP-Adresse ändert.
    ●
    Wenn Sie das Gerät über einen Standard-TCP/IP-Port von Microsoft angeschlossen haben, verwenden Sie statt der IP-Adresse den Hostnamen.
    Wenn die IP-Adresse korrekt ist, löschen Sie das Gerät und fügen es erneut hinzu.
    Neue Softwareanwendungen haben Kompatibilitätsprobleme verursacht.
    Vergewissern Sie sich, dass die neuen Softwareanwendungen richtig installiert wurden und den richtigen Drucker verwenden.
    Ihr Computer oder Ihre Arbeitsstation sind nicht richtig eingerichtet.
    Überprüfen Sie die Netzwerktreiber, Druckertreiber und die Netzwerkumleitung.
    Vergewissern Sie sich, dass das Betriebssystem richtig konfiguriert wurde.
    Das Protokoll ist deaktiviert, oder die Netzwerkeinstellungen sind falsch.
    Überprüfen Sie die Konfigurationsseite auf den Status des Protokolls. Aktivieren Sie das Protokoll, falls erforderlich.
    Konfigurieren Sie bei Bedarf die Netzwerkeinstellungen erneut.


Beheben von Problemen

Lösen von Softwareproblemen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Beheben allgemeiner Windows-Probleme
  • Beheben gängiger Mac-Probleme


Beheben von Problemen

Beheben allgemeiner Windows-Probleme

    Fehlermeldung:
    „(Name des Programms, zum Beispiel Internet Explorer) hat ein Problem festgestellt und muss beendet werden. Bitte entschuldigen Sie die Unannehmlichkeiten“
    Mögliche Ursache
    Lösung
    Schließen Sie alle Softwareprogramme, starten Sie Windows neu, und versuchen Sie es erneut.
    Wenn es sich bei der genannten Anwendung um den Druckertreiber handelt, sollten Sie einen anderen Druckertreiber auswählen oder installieren. Wenn der PCL 6-Druckertreiber für das Gerät ausgewählt ist, wechseln Sie zum Druckertreiber PCL 5 oder zur HP PostScript Level 3-Emulation.
    Weitere Informationen zu Windows-Fehlermeldungen finden Sie in der im Lieferumfang Ihres Computers enthaltenen Microsoft Windows-Dokumentation oder im Internet unter www.microsoft.com.


Beheben von Problemen

Beheben gängiger Mac-Probleme

    Probleme mit Mac OS X

    Der Druckertreiber wird nicht im Druckerkonfigurationsprogramm oder in der Druck- & Fax-Liste angezeigt.
    Mögliche Ursache
    Lösung
    Möglicherweise wurde die Produktsoftware gar nicht oder nicht ordnungsgemäß installiert.
    Stellen Sie sicher, dass sich die GZ-Datei des Produktes im folgenden Ordner auf Ihrer Festplatte befindet:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<Sprache>.lproj, wobei <Sprache> für den aus zwei Zeichen bestehenden Code der verwendeten Sprache steht.
    ●
    Mac OS X v10.5 und v10.6: Library/Printers/PPDs/Contents/Resources
    Falls notwendig, installieren Sie die Software neu. Im Leitfaden zur Inbetriebnahme finden Sie Anleitungen zur Installation.
    Die PPD-(Postscript Printer Description-)Datei ist beschädigt.
    Löschen Sie die GZ-Datei aus dem folgenden Ordner auf Ihrer Festplatte:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<Sprache>.lproj, wobei <Sprache> für den aus zwei Zeichen bestehenden Code der verwendeten Sprache steht.
    ●
    Mac OS X v10.5 und v10.6: Library/Printers/PPDs/Contents/Resources
    Installieren Sie die Software neu. Im Leitfaden zur Inbetriebnahme finden Sie Anleitungen zur Installation.

    Der Druckername wird nicht in der Druckerliste des Druckerkonfigurationsprogramms oder der Druck- & Fax-Liste angezeigt.
    Mögliche Ursache
    Lösung
    Möglicherweise befindet sich das Produkt nicht im Bereitschaftsmodus.
    Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind, das Produkt eingeschaltet ist und die Bereit [image] -LED leuchtet.
    Der Gerätename ist nicht korrekt.
    Drucken Sie zum Überprüfen des Gerätenamens eine Konfigurationsseite. Stellen Sie sicher, dass der gedruckte Name mit dem Gerätenamen im Druckerkonfigurationsprogramm oder der Druck- & Fax-Liste übereinstimmt.
    Möglicherweise ist das Schnittstellenkabel defekt oder von minderwertiger Qualität.
    Ersetzen Sie das Kabel mit einem hochwertigen Kabel.

    Der Druckertreiber richtet das ausgewählte Gerät nicht automatisch im Druckerkonfigurationsprogramm oder in der Druck- & Fax-Liste ein.
    Mögliche Ursache
    Lösung
    Möglicherweise befindet sich das Produkt nicht im Bereitschaftsmodus.
    Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind, das Produkt eingeschaltet ist und die Bereit [image] -LED leuchtet.
    Möglicherweise wurde die Produktsoftware gar nicht oder nicht ordnungsgemäß installiert.
    Stellen Sie sicher, dass sich die PPD-Datei im folgenden Ordner auf der Festplatte befindet:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<Sprache>.lproj, wobei <Sprache> für den aus zwei Zeichen bestehenden Code der verwendeten Sprache steht.
    ●
    Mac OS X v10.5 und v10.6: Library/Printers/PPDs/Contents/Resources
    Falls notwendig, installieren Sie die Software neu. Im Leitfaden zur Inbetriebnahme finden Sie Anleitungen zur Installation.
    Die PPD-(Postscript Printer Description-)Datei ist beschädigt.
    Löschen Sie die GZ-Datei aus dem folgenden Ordner auf Ihrer Festplatte:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<Sprache>.lproj, wobei <Sprache> für den aus zwei Zeichen bestehenden Code der verwendeten Sprache steht.
    ●
    Mac OS X v10.5 und v10.6: Library/Printers/PPDs/Contents/Resources
    Installieren Sie die Software neu. Im Leitfaden zur Inbetriebnahme finden Sie Anleitungen zur Installation.
    Möglicherweise ist das Schnittstellenkabel defekt oder von minderwertiger Qualität.
    Ersetzen Sie das Schnittstellenkabel mit einem hochwertigen Kabel.

    Ein Druckauftrag wurde nicht an das gewünschte Produkt gesendet.
    Mögliche Ursache
    Lösung
    Die Druckwarteschlange wurde möglicherweise angehalten.
    Starten Sie die Druckwarteschlange erneut. Öffnen Sie Druckmonitor, und wählen Sie Job starten.
    Der Gerätename ist nicht korrekt. Ein anderes Gerät mit dem gleichen oder einem ähnlichen Namen hat möglicherweise den Druckauftrag empfangen.
    Drucken Sie zum Überprüfen des Gerätenamens eine Konfigurationsseite. Stellen Sie sicher, dass der gedruckte Name mit dem Gerätenamen im Druckerkonfigurationsprogramm oder in der Druck- & Fax-Liste übereinstimmt.

    Sie können nicht von einer USB-Karte eines Drittanbieters drucken.
    Mögliche Ursache
    Lösung
    Dieser Fehler tritt auf, wenn die Software für USB-Geräte nicht installiert ist.
    Zum Hinzufügen einer USB-Karte eines Drittanbieters benötigen Sie möglicherweise die Apple USB Adapter Card Support-Software. Die aktuelle Version dieser Software finden Sie auf der Apple-Website.

    Bei einer USB-Kabelverbindung wird das Gerät nach dem Auswählen des Treibers nicht im Druckerkonfigurationsprogramm oder in der Druck- & Fax-Liste angezeigt.
    Mögliche Ursache
    Lösung
    Dieses Problem wird von einer Software oder einer Hardwarekomponente verursacht.
    Software-Fehlerbehebung
    ●
    Prüfen Sie, ob Ihr Mac USB unterstützt.
    ●
    Vergewissern Sie sich, dass es sich bei Ihrem Mac-Betriebssystem um Mac OS X 10.4 oder höher handelt.
    ●
    Vergewissern Sie sich, dass auf dem Mac die passende USB-Software von Apple installiert ist.
    Hardware-Fehlerbehebung
    ●
    Stellen Sie sicher, dass das Produkt eingeschaltet ist.
    ●
    Stellen Sie sicher, dass das USB-Kabel richtig angeschlossen ist.
    ●
    Prüfen Sie, ob Sie das entsprechende High-Speed-USB-Kabel verwenden.
    ●
    Stellen Sie sicher, dass nicht zu viele USB-Geräte über die Kette mit Strom versorgt werden. Trennen Sie alle Geräte von der Kette, und schließen Sie das Kabel direkt an den USB-Anschluss am Hostcomputer an.
    ●
    Prüfen Sie, ob mehr als zwei USB-Hubs ohne eigene Stromversorgung in einer Reihe an die gleiche Versorgung angeschlossen sind. Entfernen Sie alle USB-Geräte, und verbinden Sie das Kabel direkt mit dem USB-Anschluss des Hostcomputers.
    HINWEIS:

    Die iMac-Tastatur ist ein USB-Hub ohne eigene Stromversorgung.


Verbrauchsmaterial und Zubehör

Verbrauchsmaterial und Zubehör
  • Bestellen von Teilen, Zubehör und Verbrauchsmaterialien
  • Teilenummern


Verbrauchsmaterial und Zubehör

Bestellen von Teilen, Zubehör und Verbrauchsmaterialien

    Bestellen von Verbrauchsmaterial und Papier
    www.hp.com/go/suresupply
    Bestellen von HP Originalteilen oder -zubehör
    www.hp.com/buy/parts
    Bestellen über Kundendienst- oder Serviceanbieter
    Wenden Sie sich an einen von HP autorisierten Kundendienst- oder Serviceanbieter.


Verbrauchsmaterial und Zubehör

Teilenummern

Zum Zeitpunkt der Drucklegung war folgende Zubehörliste aktuell. Die Bestellinformationen und die Verfügbarkeit von Zubehör können sich während der Gebrauchsdauer des Druckers ändern.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Zubehör für die Papierzufuhr
  • Druckpatronen
  • Kabel und Schnittstellen


Verbrauchsmaterial und Zubehör

Zubehör für die Papierzufuhr

    Artikel
    Beschreibung
    Teilenummer
    Papiereinzugswalze
    Papiereinzugswalze für Zufuhrfach
    RL1-1443-000CN
    Trennstegeinheit
    Trennsteg für Zufuhrfach
    RM1-4006-000CN


Verbrauchsmaterial und Zubehör

Druckpatronen

    Artikel
    Beschreibung
    Teilenummer
    HP LaserJet-Druckpatrone
    Druckpatrone Schwarz
    Informationen zur Teilenummer der Druckpatrone erhalten Sie über:
    ●
    Konfigurationsseite
    ●
    Verbrauchsmaterial-Statusseite
    ●
    Aktuelle Druckpatrone
    ●
    www.hp.com/go/ljsupplies


Verbrauchsmaterial und Zubehör

Kabel und Schnittstellen

    Artikel
    Beschreibung
    Teilenummer
    USB-Kabel
    A-nach-B-Kabel, 2 m
    8121-0868


Kundendienst und Unterstützung

Kundendienst und Unterstützung
  • Eingeschränkte Gewährleistung von Hewlett-Packard
  • Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone
  • Lizenzvereinbarung für Endbenutzer
  • CSR-Gewährleistung
  • Kundendienst
  • Wiederverpacken des Geräts
  • Service-Informationsformular


Kundendienst und Unterstützung

Eingeschränkte Gewährleistung von Hewlett-Packard

    HP PRODUKT
    GEWÄHRLEISTUNGSZEITRAUM
    HP LaserJet Professional M1130, M1210
    Ein Jahr ab Kaufdatum.

    HP gewährleistet Ihnen, dem Endbenutzer, während des oben genannten Zeitraums ab Kaufdatum, dass die HP Hardware und das Zubehör frei von Material- und Verarbeitungsfehlern sind. Wird HP während des Garantiezeitraums über derartige Mängel in Kenntnis gesetzt, übernimmt HP nach eigenem Ermessen die Reparatur oder den Ersatz von Produkten, die sich als fehlerhaft erwiesen haben. Bei den Ersatzprodukten kann es sich um neue oder neuwertige Produkte handeln.

    HP gewährleistet während des oben genannten Zeitraums ab Kaufdatum, dass die Programmieranweisungen der HP Software nicht aufgrund von Material- und Verarbeitungsfehlern versagen, sofern diese ordnungsgemäß installiert und benutzt wird. Sollte HP innerhalb dieses Zeitraums über solche Fehler informiert werden, wird HP die Software, deren Programmieranweisungen aufgrund dieser Fehler nicht ausgeführt werden können, ersetzen.

    Hewlett-Packard übernimmt keine Gewähr dafür, dass der Betrieb seiner Produkte ohne Unterbrechungen oder fehlerfrei abläuft. Sollte HP nicht in der Lage sein, ein Produkt hinsichtlich eines von der Gewährleistung abgedeckten Zustands innerhalb eines angemessenen Zeitraums zu reparieren oder zu ersetzen, steht Ihnen die Rückerstattung des Kaufpreises nach sofortiger Rückgabe des Produkts zu.

    HP Produkte können Teile enthalten, die überholt, jedoch in ihrer Leistung neuen Teilen gleichwertig sind, oder die bereits in unwesentlichem Maße verwendet wurden.

    Von der Gewährleistung ausgeschlossen sind Fehler, die auf folgende Ursachen zurückzuführen sind: (a) unsachgemäße oder unzureichende Wartung oder Kalibrierung, (b) nicht von Hewlett-Packard gelieferte Software, Schnittstellen, Teile oder Verbrauchsmaterialien, (c) unberechtigte Veränderungen oder missbräuchliche Verwendung, (d) Betrieb außerhalb der für dieses Produkt angegebenen Spezifikationen oder (e) unsachgemäße Einrichtung und Wartung des Aufstellungsortes.

    AUSSER DER OBIGEN GEWÄHRLEISTUNG LEISTET HP IN DEM GESETZLICH ZULÄSSIGEN RAHMEN KEINE WEITEREN GEWÄHRLEISTUNGEN, SEI ES SCHRIFTLICH ODER MÜNDLICH, VERTRAGLICH ODER GESETZLICH. INSBESONDERE ERTEILT HP KEINERLEI GESETZLICHE GEWÄHRLEISTUNGEN IN BEZUG AUF MARKTGÄNGIGE QUALITÄT ODER EIGNUNG FÜR EINEN BESTIMMTEN ZWECK. In einigen Ländern/Regionen, Staaten oder Provinzen ist die zeitliche Beschränkung stillschweigender Gewährleistungen nicht zulässig, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind. Mit diesen Gewährleistungsbedingungen werden ausdrücklich bestimmte Rechte erteilt. Außerdem können noch andere Rechte gelten, die von Rechtsordnung zu Rechtsordnung variieren.

    Die eingeschränkte Gewährleistung von Hewlett-Packard gilt überall dort, wo Hewlett-Packard Unterstützung für dieses Produkt anbietet und dieses Produkt vertreibt. Das Ausmaß der Gewährleistung kann je nach örtlichen Standards variieren. Hewlett-Packard wird die Form, Größe oder Funktion des Produkts nicht verändern, damit es in Ländern/Regionen eingesetzt werden kann, für die das Produkt aus gesetzlichen oder behördlichen Gründen nie bestimmt war.

    IM RAHMEN DER ÖRTLICH GÜLTIGEN GESETZGEBUNG SIND DIE IN DIESER GEWÄHRLEISTUNGSERKLÄRUNG ENTHALTENEN RECHTSMITTEL DIE EINZIGEN UND AUSSCHLIESSLICHEN RECHTSMITTEL DES KUNDEN. MIT AUSNAHME DER OBEN GENANNTEN BEDINGUNGEN HAFTEN HEWLETT-PACKARD ODER SEINE LIEFERANTEN IN KEINEM FALL FÜR DATENVERLUST, MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN. Einige Länder/Regionen, Staaten oder Provinzen lassen den Ausschluss oder die Beschränkung von Entschädigungen für zufällige oder mittelbare Schäden nicht zu, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind.

    DIE BEDINGUNGEN DIESER GEWÄHRLEISTUNGSERKLÄRUNG STELLEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, EINEN ZUSATZ ZU UND KEINEN AUSSCHLUSS, KEINE BESCHRÄNKUNG ODER ÄNDERUNG DER VERFASSUNGSMÄSSIGEN RECHTE DAR, DIE FÜR DEN VERKAUF VON HP PRODUKTEN AN DIESE KUNDEN BESTEHEN.


Kundendienst und Unterstützung

Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone

    Es wird gewährleistet, dass dieses HP Produkt frei von Defekten an Material und Verarbeitung ist.

    Diese Gewährleistung gilt nicht für Produkte, die (a) nachgefüllt, überholt, überarbeitet, missbräuchlich verwendet oder auf irgendeine Weise manipuliert wurden, (b) bei denen Probleme aufgrund von Missbrauch, unsachgemäßer Lagerung oder Betrieb außerhalb der für den Drucker angegebenen Umgebungsbedingungen auftreten oder (c) die Abnutzungserscheinungen durch normale Verwendung aufweisen.

    Für unter die Gewährleistung fallende Reparaturen geben Sie das Produkt bitte (zusammen mit einer schriftlichen Beschreibung des Problems und Druckbeispielen) an Ihren Händler zurück oder wenden Sie sich an den HP Kundendienst. HP wird die Produkte, die sich als defekt herausstellen, nach eigenem Ermessen entweder ersetzen oder den Kaufpreis zurückerstatten.

    IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN GILT DIESE GEWÄHRLEISTUNG AUSSCHLIESSLICH UND WERDEN KEINE WEITEREN SCHRIFTLICHEN ODER MÜNDLICHEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN AUSDRÜCKLICH ODER STILLSCHWEIGEND EINGESCHLOSSEN. HP LEHNT INSBESONDERE ALLE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN DER MARKTGÄNGIGKEIT, ZUFRIEDENSTELLENDEN QUALITÄT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK AB.

    IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN HAFTEN HP ODER SEINE HÄNDLER IN KEINEM FALL FÜR MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN, UND ZWAR UNGEACHTET DESSEN, OB DIESE AUF VERTRAGLICHEN GRÜNDEN, UNERLAUBTEN HANDLUNGEN ODER SONSTIGEN URSACHEN BERUHEN.

    DURCH DIE IN DIESER ERKLÄRUNG ENTHALTENEN GEWÄHRLEISTUNGSBEDINGUNGEN WERDEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, DIE GESETZLICH VERANKERTEN RECHTE, DIE FÜR DEN VERKAUF DIESES PRODUKTS AN SIE GELTEN, IN KEINER WEISE MODIFIZIERT, EINGESCHRÄNKT ODER AUSGESCHLOSSEN, SONDERN SIE GELTEN ZUSÄTZLICH ZU DIESEN RECHTEN.


Kundendienst und Unterstützung

Lizenzvereinbarung für Endbenutzer

    LESEN SIE DIESE VEREINBARUNG VOR VERWENDUNG DER SOFTWARE BITTE SORGFÄLTIG DURCH: Diese Lizenzvereinbarung für Endbenutzer („Lizenzvereinbarung“) stellt einen Vertrag zwischen (a) Ihnen (entweder als natürlicher oder als juristischer Person) und der (b) Hewlett-Packard Company („HP“) dar, der die Verwendung Ihres Softwareprodukts („Software“) regelt. Diese Lizenzvereinbarung ist nicht anwendbar, wenn eine separate Lizenzvereinbarung zwischen Ihnen und HP oder dessen Lieferanten der Software, einschließlich einer Lizenzvereinbarung in der Onlinedokumentation, getroffen wurde. Der Begriff „Software“ kann (I) zugehörige Medien, (II) ein Benutzerhandbuch und weitere Druckerzeugnisse sowie (III) „Onlinedokumentation“ (elektronische Dokumentation) umfassen (insgesamt als „Benutzerdokumentation“ bezeichnet).

    RECHTE AN DER SOFTWARE WERDEN IHNEN AUSSCHLIESSLICH UNTER DER VORAUSSETZUNG GEWÄHRT, DASS SIE SÄMTLICHEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG ZUSTIMMEN. WENN SIE DIE SOFTWARE INSTALLIEREN, KOPIEREN, HERUNTERLADEN ODER IN ANDERER WEISE VERWENDEN, ERKLÄREN SIE DAMIT, DIE BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINZUHALTEN. WENN SIE DIESER LIZENZVEREINBARUNG NICHT ZUSTIMMEN, DÜRFEN SIE DIE SOFTWARE WEDER INSTALLIEREN NOCH HERUNTELADEN ODER IN ANDERER WEISE VERWENDEN. WENN SIE NACH DEM KAUF DER SOFTWARE NICHT MIT DEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINVERSTANDEN SIND, MÜSSEN SIE DIE SOFTWARE INNERHALB VON VIERZEHN TAGEN AN DIE STELLE ZURÜCKGEBEN, WO SIE ERWORBEN WURDE, UM EINE RÜCKERSTATTUNG DES KAUFPREISES ZU ERHALTEN. WENN DIE SOFTWARE AUF EINEM ANDEREN HP PRODUKT INSTALLIERT IST ODER ZUSAMMEN MIT EINEM ANDEREN HP PRODUKT GELIEFERT WURDE, KÖNNEN SIE DAS GESAMTE UNBENUTZTE PRODUKT ZURÜCKGEBEN.

    1. SOFTWARE VON DRITTHERSTELLERN. Die Software kann zusätzlich zur HP eigenen Software („HP Software“) Softwareunterlizenzen Dritter („Software von Drittherstellern“ und „Lizenz des Drittherstellers“) enthalten. Die Lizenzierung der Software von Drittherstellern unterliegt den Bestimmungen in der entsprechenden Lizenz des Drittherstellers. Im Allgemeinen befindet sich die Lizenz des Drittherstellers in einer Datei wie license.txt. Wenn Sie die Lizenz des Drittherstellers nicht finden können, wenden Sie sich an den HP Support. Wenn die Lizenzen der Dritthersteller Lizenzen umfassen, die die Verfügbarkeit des Quellcodes vorsehen (z. B. die GNU General Public License) und der entsprechende Quellcode nicht in der Software enthalten ist, informieren Sie sich auf den Produktsupportseiten der HP Website (hp.com), wie Sie diesen Quellcode erhalten können.

    2. LIZENZGEWÄHRUNG. HP gewährt Ihnen die folgenden Rechte unter der Voraussetzung, dass Sie alle Bestimmungen dieser Lizenzvereinbarung einhalten:

    a. Verwendung. HP gewährt Ihnen eine Lizenz zur Verwendung einer Kopie der HP Software. „Verwendung“ bedeutet Installieren, Kopieren, Aufbewahren, Laden, Ausführen, Anzeigen der Software oder das Verwenden der HP Software in einer anderen Weise. Sie sind nicht berechtigt, die HP Software zu verändern oder die Lizenzierungs- oder Kontrollfunktionen der HP Software zu deaktivieren. Wenn die Software von HP für die Benutzung in Kombination mit einem Bildbearbeitungs- oder Druckprodukt bereitgestellt wird (z. B. wenn es sich bei der Software um einen Druckertreiber, Firmware oder ein Add-on-Produkt handelt), darf die Software nur in Kombination mit diesem Produkt („HP Produkt“) verwendet werden. Die Benutzerdokumentation kann weitere Einschränkungen in Bezug auf die VERWENDUNG enthalten. Sie dürfen keine Komponenten der HP Software zu deren VERWENDUNG von der HP Software trennen. Sie sind nicht berechtigt, die HP Software zu verteilen.

    b. Kopien. Kopien der HP Software dürfen nur zu Archivierungs- oder Datensicherungszwecken gemacht werden. Dabei müssen die Kopien alle Urheberrechtshinweise der HP Originalsoftware enthalten, und sie dürfen nur zu Datensicherungszwecken verwendet werden.

    3. UPGRADES. Um von HP als Upgrade, Update oder Ergänzung bereitgestellte HP Software (insgesamt als „Upgrade“ bezeichnet) VERWENDEN zu dürfen, müssen Sie zuvor im Besitz einer Lizenz für die ursprüngliche HP Software sein, die von HP als Voraussetzung für die Upgrade-Berechtigung genannt wird. Sofern das Upgrade die ursprüngliche HP Software ersetzt, dürfen Sie die ursprüngliche HP Software nicht mehr verwenden. Diese Lizenzvereinbarung gilt für jedes Upgrade, sofern HP keine neuen Bestimmungen zusammen mit dem jeweiligen Upgrade bereitstellt. Stehen die neuen Bestimmungen im Widerspruch zu den Bestimmungen dieser Lizenzvereinbarung, haben sie Vorrang vor den Bestimmungen dieser Lizenzvereinbarung.

    4. ÜBERTRAGUNG.

    a. Übertragung an Dritte. Der erste Endbenutzer dieser HP Software darf die HP Software einmal an einen anderen Endbenutzer übertragen. Jede Übertragung muss alle Komponenten, die Medien, die Benutzerdokumentation, diese Lizenzvereinbarung und, falls vorhanden, das Echtheitszertifikat umfassen. Bei der Übertragung darf es sich nicht um eine indirekte Übertragung wie eine Übergabe in Kommission handeln. Die Software darf erst an den Endbenutzer, der die übertragene Software erhält, übertragen werden, wenn dieser sich mit dieser Lizenzvereinbarung einverstanden erklärt. Bei Übertragung der HP Software erlischt Ihre Lizenz automatisch.

    b. Einschränkungen. Sie dürfen die HP Software nicht vermieten, im Leasing-Verfahren weitergeben oder ausleihen und nicht für eine kommerzielle Timesharing- oder Büroverwendung einsetzen. Sie sind nicht berechtigt, eine Unterlizenz zu vergeben oder die HP Software auf andere Weise weiterzugeben oder zu übertragen, außer zu den in dieser Lizenzvereinbarung genannten Bestimmungen.

    5. EIGENTUMSRECHTE. Alle Urheberrechte an der Software und der Benutzerdokumentation sind Eigentum von HP oder seinen Lieferanten und sind gesetzlich geschützt, insbesondere durch die anwendbaren Urheberrechts-, Geschäftsgeheimnis- und Marken-Gesetze. Sie dürfen keine Produktkennzeichnungen, Urheberrechtshinweise oder Eigentumsbeschränkungen von der Software entfernen.

    6. EINSCHRÄNKUNGEN FÜR DAS REVERSE ENGINEERING. Sie dürfen die HP Software ausschließlich in dem Umfang zurückentwickeln (Reverse Engineering), dekompilieren oder disassemblieren, in welchem ein Recht zur Rückentwicklung von der anwendbaren Gesetzgebung zwingend vorgeschrieben ist.

    7. ZUSTIMMUNG ZUR VERWENDUNG DER DATEN. Sie erklären sich damit einverstanden, dass HP und seine Tochtergesellschaften die von Ihnen im Zusammenhang (I) mit der Verwendung der Software oder (II) mit der Erbringung von Support-Serviceleistungen in Bezug auf die HP Software oder das HP Produkt bereitgestellten technischen Daten erfassen und nutzen dürfen. Für sämtliche dieser Daten gilt die HP Datenschutzerklärung. HP verpflichtet sich, diese Daten nicht in einer Form zu verwenden, die Ihre Identität preisgibt, ausgenommen in dem Maße, in dem dies zu Ihrer besseren Verwendung der HP Software oder zur Erbringung der Serviceleistungen erforderlich ist.

    8. GARANTIEAUSSCHLUSS. Ungeachtet der tatsächlichen Höhe des eventuell entstandenen Schadens ist die gesamte Haftung von HP und seinen Lieferanten gemäß den Bestimmungen dieser Lizenzvereinbarung und Ihr alleiniger Anspruch für alle genannten Schäden beschränkt auf den tatsächlich von Ihnen separat für diese Software bezahlten Kaufpreis oder 5,00 US-$, je nachdem, welches der höhere Betrag ist. DIE HAFTUNG VON HP ODER DESSEN LIEFERANTEN FÜR SPEZIELLE, ZUFÄLLIGE, INDIREKTE ODER FOLGESCHÄDEN JEDER ART (INSBESONDERE SCHÄDEN DURCH ENTGANGENEN GEWINN ODER VERLUST VON VERTRAULICHEN ODER ANDEREN INFORMATIONEN, DURCH GESCHÄFTSUNTERBRECHUNG, PERSONENSCHÄDEN, VERLUST DES SCHUTZES PERSONENBEZOGENER DATEN) AUS ODER IM ZUSAMMENHANG MIT DER VERWENDUNG ODER UNMÖGLICHKEIT DER VERWENDUNG DES SOFTWAREPRODUKTS ODER ANDEREN SCHÄDEN IN VERBINDUNG MIT BESTIMMUNGEN DIESER LIZENZVEREINBARUNG WIRD IM GRÖSSTMÖGLICHEN DURCH DAS ANWENDBARE RECHT ZULÄSSIGEN UMFANG AUSGESCHLOSSEN. DIES GILT SELBST DANN, WENN HP ODER DESSEN LIEFERANTEN ÜBER DIE MÖGLICHKEIT DERARTIGER SCHÄDEN INFORMIERT WAREN UND WENN DER OBEN GENANNTE ANSPRUCH SEINEN GRUNDLEGENDEN ZWECK VERFEHLT. In einigen Staaten/Gesetzgebungen ist der Ausschluss oder die Beschränkung der Haftung für indirekte oder Folgeschäden nicht zulässig. In diesem Fall gilt die oben genannte Beschränkung oder der Ausschluss für Sie nicht.

    9. EINGESCHRÄNKTE RECHTE DER US-REGIERUNG. In Übereinstimmung mit FAR 12.211 und 12.212 werden kommerzielle Computer-Software, Dokumentation zu Computer-Software und technische Daten für kommerzielle Waren für die US-Regierung gemäß der kommerziellen Standardlizenz von HP lizenziert.

    10. EINHALTUNG VON RECHTSVORSCHRIFTEN IN BEZUG AUF DEN EXPORT. Sie sind verpflichtet, (I) die geltenden Gesetze und Vorschriften für den Export oder den Import der Software einzuhalten und (II) sicherzustellen, dass das Softwareprodukt nicht für Zwecke genutzt wird, die durch Exportgesetze untersagt sind, insbesondere nicht zur Verbreitung nuklearer, chemischer oder biologischer Waffen.

    11. VORBEHALTENE RECHTE. HP und seine Lieferanten behalten sich alle Rechte vor, die Ihnen in dieser Lizenzvereinbarung nicht ausdrücklich gewährt werden.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Rev. 11/06


Kundendienst und Unterstützung

CSR-Gewährleistung

    HP Produkte sind mit zahlreichen CSR-Teilen (Customer Self Repair) ausgestattet, die vom Kunden selbst repariert werden können. Auf diese Weise sinkt der Zeitaufwand für die Reparatur, und der Austausch fehlerhafter Teile wird flexibler gestaltet. Falls HP während der Diagnose feststellt, dass die Reparatur mit Hilfe eines CSR-Teils abgewickelt werden kann, sendet HP Ihnen dieses Teil direkt zu, so dass Sie es umgehend austauschen können. Die CSR-Teile fallen in zwei Kategorien: 1) Teile, bei denen die Reparatur durch den Kunden obligatorisch ist. Wenn Sie HP mit dem Austausch dieser Teile beauftragen, werden Ihnen die Anfahrt und die Arbeitskosten für die Durchführung dieser Arbeiten in Rechnung gestellt. 2) Teile, bei denen die Reparatur durch den Kunden optional ist. Diese Teile sind gleichfalls für die Reparatur durch den Kunden selbst ausgelegt. Falls Sie allerdings HP mit dem Austausch beauftragen, werden die Teile ggf. ohne weitere Kosten für Sie im Rahmen der Gewährleistung für Ihr Gerät ausgetauscht.

    Je nach Verfügbarkeit und geografischem Standort werden die CSR-Teile am nächsten Geschäftstag zugestellt. In bestimmten Ländern/Regionen ist auch die Lieferung am gleichen Geschäftstag bzw. innerhalb von vier Stunden (gegen Aufschlag) möglich. Wenn Sie Hilfe brauchen, rufen Sie den technischen HP Support an. Ein Techniker gibt Ihnen dann weitere Anweisungen per Telefon. In den Begleitunterlagen zu den CSR-Ersatzteilen ist angegeben, ob die fehlerhaften Teile an HP zurückgegeben werden müssen oder nicht. Ist die Rücksendung an HP obligatorisch, sind Sie verpflichtet, das fehlerhafte Teil innerhalb eines bestimmten Zeitraums an HP zurückzusenden, in der Regel innerhalb von fünf (5) Geschäftstagen. Das fehlerhafte Teil muss gemeinsam mit der zugehörigen Dokumentation in der bereitgestellten Versandverpackung zurückgesendet werden. Falls Sie das fehlerhafte Teil nicht zurücksenden, stellt HP Ihnen das Ersatzteil in Rechnung. Bei Reparaturarbeiten durch den Kunden selbst trägt HP die gesamten Versand- und Rücksendekosten, wobei HP das zu beauftragende Kurier-/Speditionsunternehmen benennt.


Kundendienst und Unterstützung

Kundendienst

    Kostenloser Telefonservice während Ihrer Garantiezeit für Ihr Land bzw. Ihre Region
    Bitte halten Sie die Produktbezeichnung, die Seriennummer, das Verkaufsdatum und eine Problembeschreibung bereit.
    Die Telefonnummern für Ihr Land bzw. Ihre Region finden Sie auf dem im Lieferumfang enthaltenen Informationsblatt oder unter www.hp.com/support/.
    24-Stunden-Kundendienst im Internet
    www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series
    Kundendienst für Geräte, die für Macintosh Computer bestimmt sind
    www.hp.com/go/macosx
    Download von Dienstprogrammen, Treibern und elektronischen Informationen
    www.hp.com/go/ljm1130series_software oder www.hp.com/go/ljm1210series_software
    Bestellen zusätzlicher HP Dienstleistungs- oder Wartungsverträge
    www.hp.com/go/carepack


Kundendienst und Unterstützung

Wiederverpacken des Geräts

    Wenn der HP Kundendienst feststellt, dass Ihr Gerät zu Reparaturzwecken eingeschickt werden muss, führen Sie die folgenden Schritte aus, um das Gerät für den Versand zu verpacken.

    ACHTUNG:

    Transportschäden, die auf unangemessene Verpackung zurückzuführen sind, fallen in die Verantwortung des Kunden.

    1.
    Nehmen Sie die Druckpatrone heraus, und bewahren Sie sie auf.
    ACHTUNG:

    Das Gerät darf auf keinen Fall mit installierter Druckpatrone verschickt werden. Auslaufende Tonerpartikel können zu einer Verunreinigung des Druckwerks und anderer Teile führen.

    Um eine Beschädigung der Druckpatrone zu vermeiden, sollten Sie nicht mit der Walze in Berührung kommen und die Patrone in der Originalverpackung bzw. so aufbewahren, dass sie nicht dem Licht ausgesetzt ist.

    2.
    Entfernen Sie das Netz- und Schnittstellenkabel sowie optionales Zubehör wie beispielsweise eine EIO-Karte, und bewahren Sie sie gesondert auf.
    3.
    Nach Möglichkeit sollten Sie Beispielausdrucke und 50 bis 100 Blatt Papier oder andere Druckmedien beilegen, die nicht ordnungsgemäß bedruckt wurden.
    4.
    Fordern Sie, falls Sie sich in den USA befinden, beim HP Kundendienst telefonisch neues Verpackungsmaterial an. Außerhalb der USA sollten Sie nach Möglichkeit das Originalverpackungsmaterial verwenden. Hewlett-Packard empfiehlt, das Gerät für den Versand zu versichern.


Kundendienst und Unterstützung

Service-Informationsformular

    WER GIBT DAS GERÄT ZURÜCK?
    Datum:
    Ansprechpartner:
    Telefon:
    Andere Ansprechpartner:
    Telefon:
    Anschrift des Absenders:
    Besondere Versandanweisungen:
    WAS WIRD VERSENDET?
    Modellbezeichnung:
    Modellnummer:
    Seriennummer:
    Legen Sie aussagekräftige Druckausgaben bei. Versenden Sie KEIN Zubehör (Handbücher, Reinigungsmaterialien usw.), das für die Durchführung der Reparatur nicht benötigt wird.
    HABEN SIE DIE DRUCKPATRONEN HERAUSGENOMMEN?
    Diese Teile müssen vor dem Transport entfernt werden, es sei denn, dies ist aufgrund eines mechanischen Problems nicht möglich.
    [ ] Ja.
    [ ] Nein, ein Entfernen ist nicht möglich.
    WELCHE REPARATUR IST ERFORDERLICH? (Legen Sie gegebenenfalls ein separates Blatt bei.)
    1. Beschreiben Sie die Umstände des Fehlers. (Was war der Fehler? Welcher Vorgang wurde beim Auftreten des Fehlers gerade ausgeführt? Welche Anwendungen wurden ausgeführt? Ist der Fehler wiederholbar?)
    2. Wenn der Fehler nur zeitweise auftritt, in welchen zeitlichen Abständen tritt er auf?
    3. Wenn das Produkt an eines der folgenden Geräte angeschlossen war, geben Sie den Hersteller und die Modellnummer an.
    PC:
    Modem:
    Netzwerk:
    4. Sonstige Anmerkungen:
    WIE WIRD DIE REPARATUR BEZAHLT?
    [ ] Auf Gewährleistung
    Kauf-/Empfangsdatum:
    (Legen Sie den Kaufbeleg oder das Empfangsdokument bei, auf dem das ursprüngliche Empfangsdatum ausgewiesen ist.)
    [ ] Nummer des Wartungsvertrags:
    [ ] Bestellnummer:
    Mit Ausnahme von Vertrags- und Gewährleistungsdiensten muss jede Serviceanforderung mit einer Bestellnummer und/oder einer rechtsgültigen Unterschrift einhergehen. Wenn keine Standard-Reparaturpreise gelten, ist eine Mindestbestellung erforderlich. Die Standard-Reparaturpreise können Sie bei einer von HP autorisierten Reparaturstelle erfragen.
    Rechtsgültige Unterschrift:
    Telefon:
    Rechnungsadresse:
    Spezielle Rechnungsanweisungen:


Spezifikationen

Spezifikationen
  • Physische Daten
  • Stromverbrauch, elektrische Spezifikationen und akustische Emissionen
  • Umgebungsbedingungen


Spezifikationen

Physische Daten

    Abmessungen und Gewicht1
    Spezifikationen
    M1130 Series
    M1210 Series
    Druckergewicht
    7,0 kg
    8,3 kg
    Druckerhöhe
    250 mm
    306 mm
    Druckertiefe
    265 mm
    265 mm
    Druckerbreite
    415 mm
    435 mm

    1 Werte basieren auf vorläufigen Daten. Siehe www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series.


Spezifikationen

Stromverbrauch, elektrische Spezifikationen und akustische Emissionen

    Aktuelle Informationen finden Sie unter www.hp.com/go/ljm1130series_regulatory oder www.hp.com/go/ljm1210series_regulatory.

    ACHTUNG:

    Die Netzspannung richtet sich nach dem Land/der Region, in dem bzw. in der das Produkt verkauft wird. Wandeln Sie die Betriebsspannungen nicht um. Dies kann zu Schäden am Produkt führen und die Produktgewährleistung aufheben.


Spezifikationen

Umgebungsbedingungen

    Umgebungsbedingungen
    Im Betrieb1
    Bei Lagerung1
    Temperatur
    15 bis 32,5 °C
    0 bis 35 °C
    Relative Luftfeuchtigkeit
    10 % bis 80 %
    10 % bis 80 %

    1 Werte basieren auf vorläufigen Daten. Siehe www.hp.com/support/ljm1130series oder www.hp.com/support/ljm1210series.


Behördliche Bestimmungen

Behördliche Bestimmungen
  • FCC-Bestimmungen
  • Umweltschutz-Förderprogramm
  • Konformitätserklärung (Basismodell)
  • Konformitätserklärung (Faxmodell)
  • Sicherheitserklärungen
  • Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte)


Behördliche Bestimmungen

FCC-Bestimmungen

    Dieses Gerät wurde typengeprüft und entspricht den Grenzwerten für Digitalgeräte der Klasse B gemäß Teil 15 der Vorschriften der US-Funk- und Fernmeldebehörde (Federal Communications Commission, FCC). Diese Grenzwerte sollen für einen angemessenen Schutz vor schädlichen Störungen beim Betrieb des Gerätes in Wohngebieten sorgen. Dieses Gerät erzeugt und verwendet Hochfrequenzenergie und strahlt diese unter Umständen auch ab. Wenn das Gerät nicht vorschriftsmäßig installiert und eingesetzt wird, kann es Funkstörungen verursachen. Bei bestimmten Installationen ist das Auftreten von Störungen jedoch nicht auszuschließen. Sollte dieses Gerät den Empfang von Funk- und Fernsehsendungen stören (feststellbar durch das Ein- und Ausschalten dieses Geräts), können zur Behebung die folgenden Maßnahmen einzeln oder im Verbund eingesetzt werden:

    ●
    Verlegung oder Neuausrichtung der Empfangsantenne
    ●
    Aufstellung des Geräts in größerer Entfernung vom Empfänger
    ●
    Anschluss des Geräts an eine andere Steckdose, sodass Drucker und Empfänger an verschiedene Stromkreise angeschlossen sind
    ●
    Gegebenenfalls kann der Fachhändler oder ein erfahrener Radio- und Fernsehtechniker weitere Ratschläge geben.
    HINWEIS:

    Alle an diesem Gerät vorgenommenen Änderungen, die nicht ausdrücklich von HP genehmigt wurden, können zum Erlöschen der Betriebsberechtigung des Geräts führen.

    Die Verwendung eines abgeschirmten Schnittstellenkabels ist erforderlich, um die Grenzwerte der Klasse B gemäß Abschnitt 15 der FCC-Regelungen einzuhalten.


Behördliche Bestimmungen

Umweltschutz-Förderprogramm

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schutz der Umwelt
  • Erzeugung von Ozongas
  • Stromverbrauch
  • Tonerverbrauch
  • Papierverbrauch
  • Kunststoffe
  • HP LaserJet-Druckzubehör
  • Hinweise zu Rückgabe und Recycling
  • Papier
  • Materialeinschränkungen (M1130 Series)
  • Materialeinschränkungen (M1210 Series)
  • Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union
  • Chemische Substanzen
  • Datenblatt zur Materialsicherheit (MSDS)
  • Weitere Informationen


Behördliche Bestimmungen

Schutz der Umwelt

    Hewlett-Packard hat sich zum Ziel gesetzt, umweltverträgliche Qualitätsprodukte herzustellen. Dieses Produkt wurde mit verschiedenen Eigenschaften entwickelt, die zu einer Entlastung unserer Umwelt beitragen.


Behördliche Bestimmungen

Erzeugung von Ozongas

    Dieses Produkt produziert keine nennenswerte Menge an Ozongas (O3).


Behördliche Bestimmungen

Stromverbrauch

    Im Bereitschafts- bzw. Auto-Aus-Modus sinkt der Stromverbrauch erheblich, wodurch weniger Rohstoffe verbraucht werden und weniger Kosten anfallen, ohne dass die hohe Leistungsfähigkeit des Geräts vermindert wird. Hewlett-Packard Druck- und Bildbearbeitungsausstattung, die mit dem ENERGY STAR®-Logo gekennzeichnet ist, entspricht den ENERGY STAR-Spezifikationen für Bildbearbeitungsausstattung der U.S. Environmental Protection Agency. Folgendes Kennzeichen befindet sich auf Bildbearbeitungsprodukten, die der ENERGY STAR-Norm entsprechen:

    Weitere Informationen zu Bildbearbeitungsmodellen, die der ENERGY STAR-Norm entsprechen, finden Sie unter:

    www.hp.com/go/energystar


Behördliche Bestimmungen

Tonerverbrauch

    Im EconoMode wird weniger Toner verbraucht. Dadurch kann die Lebensdauer der Tonerpatrone verlängert werden.


Behördliche Bestimmungen

Papierverbrauch

    Dieser Drucker verfügt über Funktionen für manuellen beidseitigen Druck (Duplexdruck) und für das Drucken mehrerer Seiten auf einem Blatt. Dadurch kann der Papierverbrauch und der damit einhergehende Bedarf an natürlichen Ressourcen reduziert werden.


Behördliche Bestimmungen

Kunststoffe

    Kunststoffteile mit einem Gewicht von mehr als 25 Gramm sind mit international genormten Zeichen versehen, so dass sie nach Ablauf der Gebrauchsdauer zu Recyclingzwecken schneller erkannt werden können.


Behördliche Bestimmungen

HP LaserJet-Druckzubehör

    Im Rahmen des HP Planet Partners-Programms können Sie Ihre HP LaserJet-Druckpatronen nach Gebrauch einfach und kostenlos zurücksenden und recyceln. Jede neue HP LaserJet-Druckpatronen- und Verbrauchsmateriallieferung enthält zu diesem Programm mehrsprachige Informationen und Anweisungen. Eine noch umweltfreundlichere Abwicklung erreichen Sie, wenn Sie mehrere Druckpatronen zusammen (und nicht einzeln) zurücksenden.

    HP stellt innovative, hochwertige Produkte und Dienstleistungen zur Verfügung, die sich durch größtmögliche Umweltverträglichkeit auszeichnen. Dieser Anspruch erstreckt sich von der Entwicklung und Herstellung über den Vertrieb und den Einsatz beim Kunden bis hin zum Recycling. Als Teilnehmer am HP Planet Partners Programm können Sie sich darauf verlassen, dass Ihre HP LaserJet Druckpatronen sachgemäß recycelt, die darin enthaltenen Kunststoffe und Metalle für neue Produkte verwendet und somit Millionen Tonnen von Abfall vermieden werden. Da die leere Druckpatrone dem Recycling zugeführt und für die Herstellung neuer Materialien genutzt wird, erhalten Sie sie nicht zurück. Herzlichen Dank für Ihren aktiven Beitrag zum Umweltschutz!

    HINWEIS:

    Bitte verwenden Sie zur Rückgabe leerer HP LaserJet Originalpatronen ausschließlich den Rücksendeschein. Bitte verwenden Sie den Rücksendeschein weder für Druckpatronen von HP Tintenstrahldruckern noch für wieder aufgefüllte oder überarbeitete Druckpatronen noch für Rücksendungen im Rahmen der Gewährleistung. Weitere Informationen zum Recycling von HP Tintenstrahl-Druckpatronen finden Sie unter http://www.hp.com/recycle.


Behördliche Bestimmungen

Hinweise zu Rückgabe und Recycling

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • USA und Puerto Rico
  • Rückgabe außerhalb der USA


Behördliche Bestimmungen

USA und Puerto Rico

Der Rücksendeschein in der Verpackung der HP LaserJet Tonerpatrone ist für die Rückgabe und das Recycling von einer bzw. mehreren leeren HP LaserJet Druckpatronen gedacht. Bitte befolgen Sie die untenstehenden Anweisungen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Sammelrücksendungen (mehrere Patronen)
  • Einzelrückgabe
  • Versand


Behördliche Bestimmungen

Sammelrücksendungen (mehrere Patronen)

    1.
    Verpacken Sie jede HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
    2.
    Schnüren Sie die Kartons mit Bändern oder Packband zusammen. Das Paket kann bis zu 31 kg (70 lb) wiegen.
    3.
    Verwenden Sie den portofreien Versandschein.

    ODER

    1.
    Verwenden Sie einen geeigneten Versandkarton, oder fordern Sie einen kostenlosen Sammelversandkarton unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445 an. (Dieser Karton fasst HP LaserJet-Druckpatronen mit einem Gesamtgewicht bis zu 31 kg [70 lb].)
    2.
    Verwenden Sie den portofreien Versandschein.


Behördliche Bestimmungen

Einzelrückgabe

    1.
    Verpacken Sie die HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
    2.
    Kleben Sie auf der Vorderseite der Verpackung den Versandschein auf.


Behördliche Bestimmungen

Versand

Geben Sie alle Recycling-Rücksendungen mit HP LaserJet-Druckpatronen bei der nächsten Lieferung oder Abholung bei UPS ab, oder bringen Sie die Kartons zu einer autorisierten UPS-Versandstelle. Den Standort Ihrer örtlichen UPS-Versandstelle erfahren Sie unter www.ups.de oder telefonisch unter +1 800 PICKUPS. Wenn Sie die Rücksendung per Post schicken (also mit USPS-Etikett), geben Sie das Paket Ihrem US Postal Service-Beauftragten mit, oder bringen Sie es zur nächsten Poststelle. Weitere Informationen erhalten Sie unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445, wo Sie außerdem weitere Etiketten und Sammelversandkartons bestellen können. Die Abholung durch UPS erfolgt zu den normalen Tarifen. Änderungen an diesen Informationen ohne vorherige Ankündigung bleiben vorbehalten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Für Benutzer in Alaska und Hawaii:


Behördliche Bestimmungen

Für Benutzer in Alaska und Hawaii:

    Verwenden Sie nicht den UPS-Aufkleber. Informationen und Anweisungen erhalten Sie telefonisch unter der Rufnummer 1-800-340-2445. Der US Postal Service bietet für Alaska und Hawaii im Rahmen einer Vereinbarung mit HP einen kostenlosen Rücksendeservice für Druckpatronen.


Behördliche Bestimmungen

Rückgabe außerhalb der USA

    Wenn Sie am HP Planet Partners Rückgabe- und Recyclingprogramm teilnehmen möchten, befolgen Sie die Anweisungen im Recyclingleitfaden (liegt dem neuen Verbrauchsmaterial bei), oder besuchen Sie uns im Internet unter www.hp.com/recycle. Wählen Sie Ihr Land/Ihre Region aus, und informieren Sie sich darüber, wie Sie Ihr HP LaserJet-Druckverbrauchsmaterial zurücksenden können.


Behördliche Bestimmungen

Papier

    Für dieses Produkt kann Recyclingpapier verwendet werden, wenn das Papier den Richtlinien im HP LaserJet Printer Family Print Media Guide entspricht. Dieses Produkt eignet sich für die Verwendung von Recyclingpapier gemäß EN12281:2002.


Behördliche Bestimmungen

Materialeinschränkungen (M1130 Series)

    Dieses HP Produkt enthält keine Quecksilberzusätze.

    Dieses HP Produkt enthält keine Batterien.


Behördliche Bestimmungen

Materialeinschränkungen (M1210 Series)

    Dieses HP Produkt enthält keine Quecksilberzusätze.

    Dieses HP Produkt enthält eine Batterie, die nach ihrer Gebrauchsdauer möglicherweise gesondert entsorgt werden muss. Die in diesem Produkt enthaltenen Batterien bzw. die Batterien, die von Hewlett-Packard für dieses Produkt geliefert werden, sind z.B.:

    HP LaserJet Professional M1210 MFP Series
    Typ
    Lithium-Kohlenstoffmonofluorid
    Gewicht
    0,8 g
    Ort
    In Formatiererplatte integriert
    Vom Benutzer austauschbar
    Nein

    Recycling-Informationen erhalten Sie unter www.hp.com/recycle oder von Ihren örtlichen Behörden bzw. bei der Electronics Industries Alliance unter www.eiae.org.


Behördliche Bestimmungen

Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union

    EU-Abfallsymbol

    Dieses Symbol auf dem Produkt oder der Verpackung weist darauf hin, dass dieses Produkt nicht mit dem restlichen Haushaltsmüll entsorgt werden darf. Stattdessen müssen Altgeräte bei den entsprechenden Sammelstellen für das Recycling elektrischer und elektronischer Geräte abgegeben werden. Durch die gesonderte Sammlung und das Recycling von Altgeräten werden die natürlichen Ressourcen geschont, und es wird sichergestellt, dass die Geräte auf eine für die Gesundheit und Umwelt verträgliche Art und Weise recycelt werden. Weitere Informationen zu den Abgabestellen für Altgeräte erhalten Sie bei den für Sie zuständigen städtischen Behörden, beim Entsorgungsamt oder bei dem Händler, bei dem Sie das Produkt erworben haben.


Behördliche Bestimmungen

Chemische Substanzen

    HP ist bestrebt, Kunden Informationen zu den chemischen Substanzen in unseren Produkten bereitzustellen, um gesetzliche Anforderungen, z. B. die Chemikalienverordnung REACH (Verordnung EC Nr. 1907/2006 des europäischen Parlaments und des europäischen Rats) zu erfüllen. Eine Beschreibung der chemischen Zusammensetzung für dieses Produkt finden Sie unter: www.hp.com/go/reach.


Behördliche Bestimmungen

Datenblatt zur Materialsicherheit (MSDS)

    Datenblätter zur Materialsicherheit (MSDS) für Verbrauchsmaterial mit chemischen Substanzen (z. B. Toner) sind über die HP Website unter www.hp.com/go/msds oder www.hp.com/hpinfo/community/environment/productinfo/safety erhältlich.


Behördliche Bestimmungen

Weitere Informationen

    So erhalten Sie weitere Informationen über die folgenden Themen:

    ●
    Umweltschutz-Profilblatt für dieses Produkt und viele verwandte HP Produkte
    ●
    HP zum Thema Umweltschutz
    ●
    Umweltschutz-Managementsystem von HP
    ●
    HP Rücknahme- und Recyclingprogramm am Ende der Gebrauchsdauer
    ●
    Materialsicherheitsdatenblätter

    Besuchen Sie www.hp.com/go/environment oder www.hp.com/hpinfo/globalcitizenship/environment.


Behördliche Bestimmungen

Konformitätserklärung (Basismodell)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

    Konformitätserklärung
    gemäß ISO/IEC 17050-1 und EN 17050-1 DOC-Nr.: BOISB-0901-02-Vers.1.0
    Name des Herstellers:
    Hewlett-Packard Company
    Adresse des Herstellers:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    erklärt, dass dieses Produkt
    Name des Produkts:
    HP LaserJet M1132 Series, HP LaserJet M1134 Series, HP LaserJet M1136 Series
    Zulassungsmodellnummer2)
    BOISB-0901-02
    Produktoptionen:
    ALLE
    Druckpatronen:
    CE284A, CE285A, CE286A
    den folgenden Produktspezifikationen entspricht:
    SICHERHEIT:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 + A1 + A2/EN 60825-1:1994 + A1 + A2 (Klasse 1-Laser-/LED-Produkt)
    GB4943-2001
    EMV:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Klasse B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC-Titel 47 CFR, Abschnitt 15, Klasse B/ICES-003, Ausgabe 4
    GB9254-1998, GB17625.1-2003
    Zusätzliche Informationen:
    Das Produkt erfüllt damit die Anforderungen der EMV-Richtlinie 2004/108/EG sowie der Niederspannungsrichtlinie 2006/95/EG und trägt dementsprechend das CE-Zeichen [image].
    Dieses Gerät entspricht Abschnitt 15 der FCC-Richtlinien. Der Betrieb unterliegt den beiden folgenden Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen und (2) dieses Gerät muss alle eingehenden Störungen aufnehmen, einschließlich solcher, die den Betrieb auf unerwünschte Weise beeinflussen.
    1) Das Produkt wurde in einer typischen Konfiguration mit Personal Computer-Systemen von Hewlett-Packard getestet.
    2) Für behördliche Zwecke wird diesem Produkt eine behördliche Zulassungsnummer zugeordnet. Diese Nummer ist nicht mit dem Produktnamen oder der bzw. den Produktnummern zu verwechseln.
    Boise, Idaho , USA
    Dezember 2009
    Nur für Informationen über Sicherheitsbestimmungen und Zulassungen:
    Kontaktadresse für Europa:
    Hewlett-Packard Vertriebs- und Kundendienstzentrale vor Ort oder Hewlett-Packard GmbH, Abteilung HQ-TRE/Standards Europa,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Kontaktadresse für die USA:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telefon: 208-396-6000)


Behördliche Bestimmungen

Konformitätserklärung (Faxmodell)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

    Konformitätserklärung
    gemäß ISO/IEC 17050-1 und EN 17050-1 DOC-Nr.: BOISB-0901-03-Vers.1.0
    Name des Herstellers:
    Hewlett-Packard Company
    Adresse des Herstellers:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    erklärt, dass dieses Produkt
    Name des Produkts:
    HP LaserJet M1212 Series, HP LaserJet M1214 Series, HP LaserJet M1216 Series
    Zubehör4):
    BOISB-0906-00 - (US-Faxmodul LIU)
    BOISB-0906-01 - (EURO-Faxmodul LIU)
    Zulassungsmodellnummer2)
    BOISB-0901-03
    Produktoptionen:
    ALLE
    Druckpatronen:
    CE284A, CE285A, CE286A
    den folgenden Produktspezifikationen entspricht:
    SICHERHEIT:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 + A1 + A2/EN 60825-1:1994 + A1 + A2 (Klasse 1-Laser-/LED-Produkt)
    GB4943-2001
    EMV:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Klasse B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC-Titel 47 CFR, Abschnitt 15, Klasse B/ICES-003, Ausgabe 4
    GB9254-1998, GB17625.1-2003
    TELEKOMMUNIKATION:
    ES 203 021; FCC-Titel 47 CFR, Teil 683)
    Zusätzliche Informationen:
    Das Produkt erfüllt die Bestimmungen der EMV-Richtlinie 2004/108/EG, der Niederspannungsrichtlinie 2006/95/EG und der RTTE-Richtlinie 1999/5/EG (Anhang II) und trägt dementsprechend die CE-Kennzeichnung [image].
    Dieses Gerät entspricht Abschnitt 15 der FCC-Richtlinien. Der Betrieb unterliegt den beiden folgenden Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen und (2) dieses Gerät muss alle eingehenden Störungen aufnehmen, einschließlich solcher, die den Betrieb auf unerwünschte Weise beeinflussen.
    1) Das Produkt wurde in einer typischen Konfiguration mit Personal Computer-Systemen von Hewlett-Packard getestet.
    2) Für behördliche Zwecke wird diesem Produkt eine behördliche Zulassungsnummer zugeordnet. Diese Nummer ist nicht mit dem Produktnamen oder der bzw. den Produktnummern zu verwechseln.
    3) Zusätzlich zu den oben genannten Zulassungen und Standards erfüllt das Produkt die Bestimmungen und Standards für Telekommunikationsgeräte des/der Landes/Region, für das/die es bestimmt ist.
    4) Dieses Produkt verwendet ein analoges Faxzubehörmodul, dessen behördliche Zulassungsnummern wie folgt lauten: BOISB-0906-00 (US-LIU) oder BOISB-0906-01 (EURO LIU). Diese Zulassungsnummer ist erforderlich zur Erfüllung der technischen Zulassungsanforderungen des Landes/der Region, in dem/der das Produkt verkauft wird.
    Boise, Idaho , USA
    Dezember 2009
    Nur für Informationen über Sicherheitsbestimmungen und Zulassungen:
    Kontaktadresse für Europa:
    Hewlett-Packard Vertriebs- und Kundendienstzentrale vor Ort oder Hewlett-Packard GmbH, Abteilung HQ-TRE/Standards Europa,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Kontaktadresse für die USA:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telefon: 208-396-6000)


Behördliche Bestimmungen

Sicherheitserklärungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Lasersicherheit
  • Konformitätserklärung für Kanada
  • Anleitung für das Netzkabel
  • EMV-Erklärung (Korea)
  • Erklärung zur Lasersicherheit für Finnland
  • GS-Erklärung (Deutschland)
  • Zusammensetzungstabelle (China)
  • Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)


Behördliche Bestimmungen

Lasersicherheit

    Das Strahlenschutzamt (Center for Devices and Radiological Health, CDRH) der amerikanischen Arznei- und Lebensmittelbehörde (Food and Drug Administration, FDA) hat Bestimmungen für nach dem 1. August 1976 hergestellte Laserprodukte erlassen. Alle Laserprodukte, die auf den amerikanischen Markt gebracht werden, müssen diesen Bestimmungen entsprechen. Das Gerät wurde gemäß dem Radiation Control for Health and Safety Act (Strahlenschutzgesetz) von 1968 und in Übereinstimmung mit der von der US-amerikanischen Gesundheitsbehörde (DHHS) erlassenen Strahlenschutznorm als Laserprodukt der „Klasse 1“ eingestuft. Da die im Inneren des Geräts ausgesandte Strahlung vollkommen durch Schutzgehäuse und äußere Abdeckungen abgeschirmt ist, kann der Laserstrahl bei normalem Betrieb zu keiner Zeit nach außen dringen.

    VORSICHT!

    Wenn Sie Einstellungen, Änderungen oder Schritte ausführen, die im Gegensatz zu den Anleitungen in diesem Benutzerhandbuch stehen, setzen Sie sich möglicherweise gefährlicher Laserstrahlung aus.


Behördliche Bestimmungen

Konformitätserklärung für Kanada

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Behördliche Bestimmungen

Anleitung für das Netzkabel

    Vergewissern Sie sich, dass die Stromquelle der Betriebsspannung des Produkts entspricht. Die Betriebsspannung ist auf dem Etikett des Produkts angegeben. Das Produkt wird entweder mit 110-127 Volt oder mit 220-240 Volt und 50/60 Hz betrieben.

    Verbinden Sie das Netzkabel mit dem Produkt und einer geerdeten Wechselstromsteckdose.

    ACHTUNG:

    Verwenden Sie zum Vermeiden von Produktschäden bitte nur das mitgelieferte Netzkabel.


Behördliche Bestimmungen

EMV-Erklärung (Korea)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Erklärung zur Lasersicherheit für Finnland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Behördliche Bestimmungen

GS-Erklärung (Deutschland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Behördliche Bestimmungen

Zusammensetzungstabelle (China)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Behördliche Bestimmungen

Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erklärung für Telekommunikationsgeräte (EU)
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom-Verdrahtungsmarkierung für genehmigte Produkte des Typs ICTQC


Behördliche Bestimmungen

Erklärung für Telekommunikationsgeräte (EU)

    Dieses Produkt ist für den Anschluss an das analoge öffentliche Telefonnetz von Ländern/Regionen des Europäischen Wirtschaftsraums (EWR) vorgesehen.

    Es erfüllt die Anforderungen der R&TTE-Richtlinie 1999/5/EG (Anhang II) der Europäischen Union und ist mit dem entsprechenden CE-Prüfzeichen versehen.

    Weitere Informationen finden Sie in der Konformitätserklärung des Herstellers in einem anderen Abschnitt dieses Handbuchs.

    Aufgrund der Unterschiede zwischen den einzelnen nationalen Telefonnetzen kann der erfolgreiche Betrieb des Produkts an allen Telefonsteckdosen nicht gewährleistet werden. Die Netzkompatibilität hängt von der richtigen Einstellung ab, die der Kunde bei der Vorbereitung der Verbindung des Geräts zum öffentlichen Telefonnetz festlegen muss. Folgen Sie den Anleitungen im Bedienerhandbuch.

    Wenn Probleme mit der Netzkompatibilität auftreten, wenden Sie sich bitte an Ihren Gerätelieferanten oder an den Help Desk von Hewlett-Packard in dem Land/in der Region, in dem/der das Gerät betrieben wird.

    Die Verbindung zu einem Hausanschluss des öffentlichen Telefonnetzes kann zusätzliche Anforderungen beinhalten, die der Betreiber des jeweiligen Telefonnetzes definiert.


Behördliche Bestimmungen

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Behördliche Bestimmungen

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Behördliche Bestimmungen

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Behördliche Bestimmungen

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ACHTUNG:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Behördliche Bestimmungen

Vietnam Telecom-Verdrahtungsmarkierung für genehmigte Produkte des Typs ICTQC

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Die folgenden Themen beschreiben, wie Sie in diesem Benutzerhandbuch navigieren.

  • Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten
  • Kurzbefehlstasten für Help Viewer
  • Kurzbefehlstasten für das Register Inhalt
  • Kurzbefehlstasten für das Register Index
  • Kurzbefehlstasten für das Register Suchen
  • Kurzbefehlstasten für das Register Favoriten

Hinweise

  • Auf einige Befehle aus Kurzbefehlsmenüs können Sie über die Tastatur zugreifen.
  • Kurzbefehlstasten können auch in sekundären Popup-Fenstern eingesetzt werden.
  • Wenn Sie eine Kurzbefehlstaste im Navigationsausschnitt verwenden, wird der Themenausschnitt deaktiviert. Drücken Sie F6, um zum Themenfenster zurückzukehren.
  • Das Kontrollkästchen Nach ähnlichen Begriffen suchen auf dem Register Suchen ist aktiviert, wenn Sie es bei der letzten Suche verwendet haben.

http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Verwenden des Anzeigeprogramms für die HTML-Hilfe

In den folgenden Themen wird der Umgang mit diesem Handbuch erläutert. Genauere Informationen können Sie durch Klicken auf eines der folgenden Themen erhalten:

  • Effektives Verwenden der Hilfe
  • So finden Sie Hilfethemen
  • So erstellen Sie eine Liste von häufig angezeigten Hilfethemen
  • So kopieren Sie ein Hilfethema
  • So drucken Sie das aktuelle Hilfethema
  • So suchen Sie über die Symbolleistenschaltflächen nach Themen
  • Verwenden der Kontextmenübefehle

http://www.hp.com


Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten

Sie können rasch vom Navigationsausschnitt in den Themenausschnitt um- und wieder zurückschalten, indem Sie F6 auf der Tastatur drücken.

http://www.hp.com


Kurzbefehlstasten für Help Viewer

Zum Schließen von Help Viewer. | Alt+F4
Zum Umschalten zwischen Help Viewer und anderen geöffneten Fenstern. | Alt+Tab
Zum Anzeigen des Menüs Optionen. | Alt+O
Zum Ändern der Microsoft Internet Explorer-Einstellungen. Das Dialogfeld Internetoptionen enthält Einstellungen für den Zugriff. Sie können diese Einstellungen ändern, indem Sie auf das Register Allgemein und dann auf Eingabehilfen klicken. | Alt+O, und drücken Sie danach I
Zum Ein- oder Ausblenden des Navigationsausschnitts. | Alt+O, und drücken Sie danach I
Zum Drucken eines Themas. | Alt+O, und drücken Sie danach D. Oder klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Zurück zum vorherigen Thema. | Alt+Linke Pfeiltaste oder Alt+O, und drücken Sie danach Z
Weiter zum nächsten Thema (sofern Sie es zuvor angezeigt hatten). | Alt+Rechte Pfeiltaste oder Alt+O, und drücken Sie danach V
Zum Aktivieren oder Deaktivieren der Suchmarkierung. | Alt+O, und drücken Sie danach U
Zum Aktualisieren des Themas, das im Themenfenster angezeigt wird (nützlich, wenn Sie eine Internetverbindung hergestellt haben). | F5 oder Alt+O, und drücken Sie danach K
Zurück zur Homepage (Hilfeautoren können eine Homepage für ein Hilfesystem angeben). | Alt+O, und drücken Sie danach S
Zum Unterbinden, dass der Viewer eine Seite öffnet (nützlich, wenn Sie eine Internetverbindung herstellen und den Download einer Seite verhindern möchten). | Alt+O, und drücken Sie danach A
Zum Aufrufen eines vorher angegebenen Themas oder einer Webseite. Der Hilfeautor, der eine kompilierte Hilfedatei (.chm) erstellt, kann im Menü Optionen zwei Verknüpfungen zu wichtigen Themen oder Webseiten einfügen. Wenn Sie einen Sprung befehl auswählen, können Sie eines der Themen oder eine Webseite aufrufen. | Alt+O, und drücken Sie danach 1 oder 2
Zum Umschalten zwischen Navigations- und Themenausschnitt. | F6
Zum Blättern in einem Thema. | Pfeil nach oben und Pfeil nach unten oder Bild-auf- und Bild-ab-Taste
Zum Blättern in allen Verknüpfungen in einem Thema oder allen Optionen im Navigationsausschnittregister. | TAb

http://www.hp.com


Kurzbefehlstasten für das Register Inhalt

Zum Anzeigen des Registers Inhalt. | Alt+I
Zum Öffnen und Schließen eines Buchs oder Ordners. | Plus-Zeichen (+) und Minus-Zeichen (-) oder Pfeil links und Pfeil rechts
Zum Auswählen eines Themas. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Eingabe

http://www.hp.com


Kurzbefehlstasten für das Register Index

Zum Anzeigen des Registers Index. | Alt+N
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Auswählen eines Schlüsselworts in der Liste. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des dazugehörigen Themas. | Alt+Z

http://www.hp.com


Kurzbefehlstasten für das Register Suchen

Zum Anzeigen des Registers Suchen. | Alt+S
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Starten einer Suche. | Alt+L
Zum Auswählen eines Themas in der Ergebnisliste. | Alt+H und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Die folgenden Optionen sind nur dann verfügbar, wenn die Volltextsuche aktiviert ist.
Zum Suchen eines Schlüsselworts in der Ergebnisliste einer früheren Suche. | Alt+U
Zum Suchen von Wörtern, die dem Schlüsselwort ähneln. Auf diese Weise können mit dem Schlüsselwort "laufen" Wörter wie "laufend" und "gelaufen" gefunden werden. | Alt+M
Zum Suchen in den Thementiteln. | Alt+R

http://www.hp.com


Kurzbefehlstasten für das Register Favoriten

Zum Anzeigen des Registers Favoriten. | Alt+F
Zum Hinzufügen der aktuell angezeigten Themen zur Favoritenliste. | Alt+H
Zum Auswählen eines Themas in der Favoritenliste. | Alt+P und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Zum Entfernen des ausgewählten Themas aus der Liste. | Alt+E

http://www.hp.com


Effektives Verwenden der Hilfe

Die folgenden Tipps helfen Ihnen beim Suchen nach Informationen, wenn Sie das Anzeigeprogramm für die HTML-Hilfe verwenden:

  • Sie können einer Verknüpfung mit einem anderen Thema, einer Web-Seite, einer Liste weiterer Themen oder einem Programm folgen, indem Sie auf die farbigen, unterstrichenen Wörter klicken.
  • Zum Anzeigen von verwandten Informationen können Sie auf die Worte Verwandte Themen klicken, die ggf. am Ende eines Themas angezeigt werden. Klicken Sie anschließend auf das gewünschte Thema.
  • Um herauszufinden, ob ein Wort oder ein Begriff eines Themas im Index vorhanden ist, markieren Sie das Wort, und drücken Sie die Taste F1.
  • Beim Anzeigen von Informationen aus dem Internet im Themenbereich können Sie in der Symbolleiste auf Stopp oder Aktualisieren klicken. Dadurch wird der Download abgebrochen bzw. die Informationen aktualisiert.
  • Wenn Sie häufig auf ein bestimmtes Thema zugreifen, können Sie es Ihrer Favoritenliste hinzufügen.
  • Klicken Sie mit der rechten Maustaste auf das Register Inhaltoder den Themenbereich, um ein Kontextmenü einzublenden.

http://www.hp.com


So finden Sie Hilfethemen

Klicken Sie im Navigationsbereich auf eines der folgenden Register:

  • Klicken Sie auf das Register Inhalt, um durch das Inhaltverzeichnis zu blättern. Beim Inhaltsverzeichnis handelt es sich um eine erweiterbare Liste wichtiger Themen.
  • Eine Liste der Indexeinträge erhalten Sie, indem Sie auf das Register Index klicken und anschließend ein Wort eingeben oder durch die Liste blättern. Häufig finden sich mehrere Indexeinträge zu einem Thema.
  • Jedes Auftreten eines Wortes oder eines Begriffs in einer Hilfedatei finden Sie, indem Sie auf das Register Suchen klicken und dann das entsprechende Wort eingeben.
Hinweis Klicken Sie auf die Einträge Inhalt, Index oder Suchergebnisse, um das entsprechende Thema anzuzeigen.

http://www.hp.com


So erstellen Sie eine Liste von häufig angezeigten Hilfethemen

  1. Blättern Sie zu dem Thema, das Sie Ihren Favoriten hinzufügen möchten.
  2. Klicken Sie auf das Register Favoriten, und klicken Sie dann auf Hinzufügen.
Hinweise
  • Um zu einem häufig angezeigten Thema zurückzukehren, klicken Sie auf das Register Favoriten, wählen das Thema aus, und klicken Sie dann auf Anzeigen.
  • Wenn Sie ein Thema umbenennen möchten, wählen Sie es aus, und geben Sie dann im Feld Aktuelles Thema einen neuen Namen ein.
  • Um ein Thema aus den Favoriten zu entfernen, wählen Sie es aus, und klicken Sie auf Entfernen.

http://www.hp.com


So kopieren Sie ein Hilfethema

  1. Klicken Sie im Themenbereich mit der rechten Maustaste auf das gewünschte Thema, und klicken Sie dann auf Alles markieren.
  2. Klicken Sie erneut mit der rechten Maustaste auf das Thema, und klicken Sie auf Kopieren. Dadurch wird das Thema in die Zwischenablage kopiert.
  3. Öffnen Sie das Dokument, in das Sie das Thema kopieren möchten.
  4. Positionieren Sie den Cursor an die Stelle, an der die Informationen eingefügt werden sollen.
  5. Klicken Sie im Menü Bearbeiten auf Einfügen.
Hinweis Wenn Sie nur einen Teil eines Themas kopieren möchten, markieren Sie den gewünschten Text, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Kopieren.

http://www.hp.com


So drucken Sie das aktuelle Hilfethema

Klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Drucken.

Hinweis Wenn Sie über das Register Inhalt drucken (indem Sie mit der rechten Maustaste auf einen Eintrag klicken und dann Drucken auswählen), wird Ihnen als Option angeboten, nur das gewählte Thema oder das Thema und alle Unterthemen zu drucken.

http://www.hp.com


So suchen Sie über die Symbolleistenschaltflächen nach Themen

In der Symbolleiste des Anzeigeprogramms für die Hilfe gibt es fünf Navigationsschaltflächen. Sie können zum Suchen nach Themen auf diese Schaltflächen klicken:

  • Zurück zeigt das zuletzt angezeigte Thema an.
  • Vorwärts springt zum nächsten Thema einer Reihe zuvor bereits angezeigter Themen.
  • Nächstes zeigt das nächste Thema im Inhaltsverzeichnis an.
  • Vorhergehendes zeigt das vorhergehende Thema im Inhaltsverzeichnis an.
  • Startseite zeigt das Thema der Startseite für die angezeigte Hilfedatei an.
  • Aktualisieren aktualisiert die Informationen, der zurzeit im Themenbereich angezeigt werden.
  • Stopp unterbricht das Laden von Informationen aus der Datei. Klicken Sie auf diese Schaltfläche, um den Download einer Webseite abzubrechen.
Hinweis Möglicherweise sind in der Symbolleiste des Anzeigeprogramms für die Hilfe nicht alle Schaltflächen zu finden.

http://www.hp.com


Verwenden der Kontextmenübefehle

Im Kontextmenü stehen verschiedene Befehle zur Verfügung, mit denen Sie Informationen anzeigen und anpassen können.

Befehl
Beschreibung
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle öffnen.
Dadurch werden alle Bücher und Ordner im Inhaltsverzeichnis geöffnet. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle schließen.
Dadurch werden alle Bücher und Ordner geschlossen. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Dadurch wird das Thema gedruckt.

Hinweis Auf diese Befehle kann über die Tastatur zugegriffen werden. Sie können das Kontextmenü mit den Tasten UMSCHALT+F10 anzeigen und dann die entsprechende Tastenkombination drücken. Sie können ggf. auch Tastaturmausfunktionen verwenden. Blenden Sie das Kontextmenü mit der entsprechenden Tastaturmauskombination ein, und drücken Sie anschließend die jeweilige Tastenkombination.

http://www.hp.com