Platzhalter

Wenn Sie Informationen zu einer bestimmten Funktion abrufen wollen, können Sie:

· auf die Funktion klicken und dann F1 drücken

· oben rechts auf "?" und danach auf die Funktion klicken<

Die angezeigten Funktionen sind abhängig von der Druckerkonfiguration. Wenn Sie eine bestimmte Funktion nicht finden können, nehmen Sie ein Update Ihres Druckertreibers vor. Wenn Sie beispielsweise einen Duplexer (Zubehör für beidseitigen Druck) für Ihren Drucker installieren , ist ein Update des Druckertreibers erforderlich. Erst danach tritt diese Änderung in Kraft und die Funktion für beidseitigen Druck wird hinzugefügt.

So führen Sie das Update des Druckertreibers durch:

· Unter Windows XP: Klicken Sie auf Start und danach auf Drucker und Faxgeräte.

· Unter Windows 2000: Klicken Sie auf Start, dann auf Einstellungen und Drucker.

Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol für Ihren Drucker, und wählen Sie die Option Eigenschaften. Auf der Registerkarte Geräteeinstellungen finden Sie das Element Installierbare Optionen. Wählen Sie per Mausklick die Einstellungen aus, die der Druckerkonfiguration entsprechen.

Einige Anwendungen kommunizieren direkt und ohne Nutzung des Treibers mit dem Drucker. Funktionen wie Wasserzeichen, der Druck mehrerer Seiten auf einem Blatt, Broschürendruck und die Skalierung (Dokument drucken auf) funktionieren dann nicht.


.TOPIC 15250
Druckt den gesamten Text unabhängig von den Farbeinstellungen des Dokuments schwarz.

.TOPIC  1070
Bestimmt, wie das Dokument auf der Seite ausgerichtet wird.  Im Hochformat wird das Dokument vertikal gedruckt.  Im Querformat wird das Dokument horizontal gedruckt.

.TOPIC  360000
Zeigt allgemeine Hilfethemen für den Fax-Druckertreiber an.

.TOPIC  362015
Bestimmt das verwendete Papierformat bzw. Formular.  Die hier aufgeführten Papierformate und Formulare werden vom Drucker unterstützt.  Je nach Drucker stehen die Formate Letter, Legal, Umschlag usw. zur Auswahl.

Bei einem Formular sind sowohl Papierformat als auch Ränder festgelegt.  Viele Drucker unterstützen mehrere Papierquellen, z. B. ein oberes und ein unteres Fach.  Sie können die Formulare jeder Papierquelle Ihres Druckers zuweisen.  Wurde eine Zuweisung vorgenommen, können Sie das Formular auswählen, wenn Sie aus Ihren Programmen drucken.

.TOPIC  381031
Bestimmt, wie das Dokument auf der Seite ausgerichtet wird.  Im Hochformat wird das Dokument vertikal gedruckt.  Im Querformat wird das Dokument horizontal gedruckt.

.TOPIC  381032
Bestimmt, wie das Dokument auf der Seite ausgerichtet wird.  Im Hochformat wird das Dokument vertikal gedruckt.  Im Querformat wird das Dokument horizontal gedruckt.

.TOPIC  323098
Die Faxauflösung bestimmt die Qualität, in der das Fax am Empfangsgerät ausgegeben wird. Wenn der Empfänger z. B. ein OCR-Programm verwendet, sollten Sie das Fax mit der Auflösung  Fein oder Superfein senden.