HP LaserJet Professional serie M1130/M1210 MFP

Anexo a la guía del usuario (sólo modelos inalámbricos)
Utilice este anexo junto con la versión completa de la guía del usuario del producto.

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional serie M1130/M1210 MFP

 Español

Información sobre copyright y marcas comerciales

    Derechos de copyright y licencia

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

    La información contenida en este documento está sujeta a cambios sin previo aviso.

    Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

    Referencia: CE844-90944

    Edition 1, 3/2011

    Avisos de marcas comerciales

    Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.


HP LaserJet Professional serie M1130/M1210 MFP

Convenciones utilizadas en esta guía

    SUGERENCIA:

    Los consejos ofrecen pistas o métodos abreviados de utilidad.
    NOTA:

    Las notas ofrecen información importante para explicar un concepto o para completar una tarea.
    PRECAUCIÓN:

    Las precauciones indican los procedimientos que debe seguir para evitar perder datos o dañar el producto.
    ¡ADVERTENCIA!

    Las alertas de advertencia le especifican los procedimientos que debe seguir para evitar daños personales, la pérdida catastrófica de datos o un gran daño al producto.


Información básica del producto

Información básica del producto
  • Vistas del producto


Información básica del producto

Vistas del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Disposición del panel de control


Información básica del producto

Disposición del panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • HP LaserJet Professional serie M1210 MFP (sólo modelos inalámbricos)


Información básica del producto

HP LaserJet Professional serie M1210 MFP (sólo modelos inalámbricos)

    Componentes del panel de control

    1
    Luz de estado del nivel del tóner: Indica que el nivel del tóner en el cartucho es bajo.
    2
    Luz Atención: Indica un problema del producto. Consulte la pantalla LCD para ver el mensaje.
    3
    Luz Preparada: Indica que el producto está preparado o está procesando un trabajo.
    4
    Pantalla LCD: Muestra información de estado, menús y mensajes.
    5
    Botón Configuración de copia: Abre el menú Configuración de copia. Para copiar una tarjeta de identificación, pulse este botón tres veces para abrir el menú Copia ID y, a continuación, pulse el botón OK.
    6
    Botón Configuración: Abre los menús.
    7
    Flechas hacia la izquierda y derecha: Permiten acceder y desplazarse por los menús. Aumentan o disminuyen el valor que aparece en la pantalla. Mueven el cursor de la pantalla un espacio hacia delante o hacia atrás.
    8
    Botón OK: Confirma una configuración o una acción que se va a llevar a cabo.
    9
    Botón Cancelar: Cancela el trabajo actual o borra la última configuración que haya realizado. Cuando el producto se encuentre en el estado Preparada, pulse este botón para restablecer la configuración de copia a los valores predeterminados.
    10
    Botón Iniciar copia: Inicia un trabajo de copia.
    11
    Botón de flecha hacia atrás: Permite regresar al nivel anterior en los menús.
    12
    Botón Enviar fax: Inicia un trabajo de fax.
    13
    Botón Rellamada: Vuelve a marcar el número utilizado para el trabajo de fax anterior.
    14
    Botón Copia más oscura/más clara: Ajusta la configuración de oscuridad para el trabajo de copia actual.
    15
    Teclado numérico: Utilice el teclado numérico para introducir números de fax o datos.
    16
    Botón inalámbrico y luz de estado: Utilice el botón para activar o desactivar la función inalámbrica del producto. La luz de estado indica el funcionamiento inalámbrico.
    ●
    Encendida: El producto está conectado a una red inalámbrica.
    ●
    Parpadeo rápido: Ha ocurrido un error en la configuración Wi-Fi protegida (WPS).
    ●
    Parpadeo lento: El producto está intentando conectarse a una red inalámbrica.
    ●
    Apagada: El producto se encuentra en uno de los estados siguientes.
    ●
    El producto está apagado.
    ●
    El producto no está conectado a una red inalámbrica.
    ●
    El producto está en modo de Auto-Off.


Menús del panel de control

Menús del panel de control
  • Menús del panel de control


Menús del panel de control

Menús del panel de control

    Para la HP LaserJet Professional serie M1210 MFP (sólo modelos inalámbricos), el submenú Menú inalámbrico está disponible desde el menú Config. red del panel de control.

    ●
    Utilice los submenús de Menú inalámbrico para activar, desactivar, probar o configurar las funciones inalámbricas del producto.

    Submenús de Menú inalámbrico
    Elemento de menú
    Elemento de submenú
    Descripción
    Menú inalámbrico
    Radio inalámbrica
    Permite activar o desactivar la funcionalidad de radio inalámbrica del producto.
    Activado
    Desactivado
    La configuración predeterminada es Activado.
    Prueba de red
    Prueba la red inalámbrica e imprime un informe con los resultados.
    Config. Wi-Fi protegida
    Si su direccionador inalámbrico admite WPS, utilice este método para configurar el producto en una red inalámbrica.
    1.
    Pulse el botón Config. Wi-Fi protegida [image] del direccionador o dispositivo de punto de acceso.
    NOTA:

    Para obtener más información, consulte la guía del usuario del direccionador o el dispositivo de punto de acceso.
    2.
    En el panel de control del producto, pulse el botón Inalámbrico [image].
    3.
    En el Menú inalámbrico, seleccione el submenú Config. Wi-Fi protegida y siga las instrucciones del panel de control para completar la configuración de red inalámbrica.


Conexión del producto

Conexión del producto
  • Conexión de red


Conexión del producto

Conexión de red

El producto se puede conectar a redes inalámbricas.

En esta sección se proporciona información acerca de los temas siguientes:

  • Instale el producto en una red inalámbrica con HP Smart Install
  • Instale el producto en una red inalámbrica con el CD del software
  • Instale el software para un producto que ya esté en la red
  • Realice una instalación inalámbrica de punto a punto (ad-hoc)
  • Apague la unidad inalámbrica del producto
  • Configure el producto de red


Conexión del producto

Instale el producto en una red inalámbrica con HP Smart Install
    NOTA:

    Este tipo de instalación sólo es compatible con Windows.

    HP Smart Install le permite instalar el controlador del producto y el software conectando el producto a un equipo mediante un cable USB. Si el producto ya fue instalado en una red, restablezca la configuración inalámbrica predeterminada.

    NOTA:

    Durante HP Smart Install no se necesita el CD de instalación. No inserte el CD de instalación del software en la unidad de CD del equipo.

    1.
    Encienda el producto y luego conecte el cable USB al producto y el equipo. El programa de instalación debería iniciarse automáticamente.

    Conexión del cable USB

    ●
    Si el programa HP Smart Install no arranca automáticamente, es posible que la función de inicio automático esté deshabilitada en el equipo.

    Explore el equipo y haga doble clic en la unidad de CD de HP Smart Install. Haga doble clic en el archivo SISETUP.EXE para ejecutar el programa e instalar el producto.

    Si no puede encontrar la unidad de CD de HP Smart Install, desconecte el cable USB y utilice el CD de instalación del producto para instalar el software.

    ●
    Si el programa le pide seleccionar un tipo de conexión, seleccione el tipo de conexión que usará para imprimir en el producto después de la instalación.
    2.
    Siga las instrucciones en pantalla hasta finalizar la instalación del producto.
    3.
    Cuando la instalación finaliza, si desea verificar que el producto tenga una dirección IP de red, imprima una página de configuración.
    a.
    En el panel de control del producto, pulse el botón Configurar [image].
    b.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón OK.
    c.
    Utilice los botones de flecha para seleccionar la opción Config. informe y, a continuación, pulse el botón OK.


Conexión del producto

Instale el producto en una red inalámbrica con el CD del software

    1.
    Inserte el CD del software en la bandeja de CD del equipo.

    Si el programa de instalación no arranca automáticamente, explore el contenido del CD y ejecute el archivo SETUP.EXE.

    2.
    Siga las instrucciones en pantalla hasta finalizar la instalación del producto.
    3.
    Cuando la instalación finaliza, si desea verificar que el producto tenga una dirección IP de red, imprima una página de configuración.
    a.
    En el panel de control del producto, pulse el botón Configurar [image].
    b.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón OK.
    c.
    Utilice los botones de flecha para seleccionar la opción Config. informe y, a continuación, pulse el botón OK.


Conexión del producto

Instale el software para un producto que ya esté en la red

    Cuando el producto ya ha sido instalado en un equipo de red (es decir, ya tiene una dirección IP), y desea instalar el controlador de la impresora en otro equipo, complete estos pasos:

    1.
    En el equipo, abra el servidor Web incorporado de HP. Consulte la guía del usuario del producto para obtener más información sobre el servidor Web incorporado.
    2.
    Haga clic en la ficha HP Smart Install.
    3.
    Haga clic en el botón Descargar.
    4.
    Siga las instrucciones en pantalla hasta finalizar la instalación del producto.


Conexión del producto

Realice una instalación inalámbrica de punto a punto (ad-hoc)

    Realice una conexión inalámbrica a un equipo mediante una instalación de punto a punto (ad-hoc).

    1.
    Utilice uno de los siguientes procedimientos para restablecer la configuración inalámbrica predeterminada.
    NOTA:

    Si se produce un error, desinstale el producto y vuelva a ejecutar el programa de instalación. Cuando se le solicite la configuración de red, proporciónela. Para obtener más información sobre la desinstalación e instalación del producto, consulte la guía del usuario de HP LaserJet Professional serie M1130/M1210 MFP completa.

    Método recomendado para restablecer la configuración inalámbrica predeterminada
    a.
    Pulse el botón Configurar [image] para abrir los menús.
    b.
    Utilice el botón flecha derecha [image] o flecha izquierda [image] para desplazarse por el menú Config. red. Pulse el botón OK para seleccionar el menú.
    c.
    Utilice el botón flecha derecha [image] o flecha izquierda [image] para desplazarse hasta Rest. predet.. Pulse el botón OK para seleccionar este elemento y restablecer la configuración inalámbrica predeterminada.
    Método alternativo para restablecer la configuración inalámbrica predeterminada
    a.
    Apague el producto.
    b.
    Mantenga pulsados el botón inalámbrico [image] y el botón para cancelar [image] y, a continuación, encienda el producto.
    c.
    Mantenga pulsados los botones hasta que todas las luces parpadeen al mismo tiempo y, a continuación, suéltelos.
    2.
    Imprima una página de configuración y busque el nombre de red (SSID) en la sección Información de red.
    a.
    En el panel de control del producto, pulse el botón Configurar [image].
    b.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón OK.
    c.
    Utilice los botones de flecha para seleccionar la opción Config. informe y, a continuación, pulse el botón OK.
    3.
    Actualice la lista de conexión de la red inalámbrica del equipo y luego haga clic en el nombre de la red del producto (SSID) y conéctela.
    4.
    Después de varios minutos, imprima una página de configuración y luego busque la dirección IP del producto.
    5.
    En la computadora, abra un explorador Web, ingrese la dirección IP del producto en el cuadro de dirección y presione la tecla Intro para abrir el Servidor Web incorporado de HP.
    6.
    Haga clic en la ficha HP Smart Install y luego haga clic en el botón Descargar para instalar el software del producto.

    Las figuras a continuación muestran la diferencia entre una conexión de red ad-hoc y una conexión de red de infraestructura.

    Red ad-hoc
    Red de infraestructura
    Ejemplo de red ad hoc
    Ejemplo de red de infraestructura

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Conexión del producto

Apague la unidad inalámbrica del producto

    Si desea desconectar el producto de una red inalámbrica, puede apagar la unidad inalámbrica en el producto.

    1.
    En el panel de control del producto, mantenga pulsado el botón Inalámbrico [image] durante más de 5 segundos.
    2.
    Para confirmar que la unidad inalámbrica está apagada, imprima una página de configuración y, a continuación, verifique que el elemento de estado inalámbrico 802.11b/g de la página de configuración está desactivado.
    a.
    En el panel de control del producto, pulse el botón Configurar [image].
    b.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón OK.
    c.
    Utilice los botones de flecha para seleccionar la opción Config. informe y, a continuación, pulse el botón OK.


Conexión del producto

Configure el producto de red

En esta sección se proporciona información acerca de los temas siguientes:

  • Use la Utilidad de configuración inalámbrica
  • Restaure las configuraciones inalámbricas predeterminadas


Conexión del producto

Use la Utilidad de configuración inalámbrica

    Use la Utilidad de configuración inalámbrica para configurar el producto para imprimir en una red inalámbrica.

    1.
    Conecte el producto inalámbrico en el equipo con un cable USB.
    2.
    Haga clic en el botón Inicio y luego en el elemento de menú Programas o Todos los programas.
    3.
    Haga clic en el elemento de menú HP y luego haga clic en el elemento de menú HP LaserJet Professional serie M1130/M1210 MFP.
    4.
    Haga clic en el elemento de menú Configuración inalámbrica.
    5.
    Siga las instrucciones en pantalla para configurar el producto para imprimir en una red inalámbrica.


Conexión del producto

Restaure las configuraciones inalámbricas predeterminadas

    Utilice uno de los siguientes procedimientos para restablecer la configuración inalámbrica predeterminada.

    NOTA:

    Si se produce un error, desinstale el producto y vuelva a ejecutar el programa de instalación. Cuando se le solicite la configuración de red, proporciónela. Para obtener más información sobre la desinstalación e instalación del producto, consulte la guía del usuario de HP LaserJet Professional serie M1130/M1210 MFPcompleta.

    Método recomendado para restablecer la configuración inalámbrica predeterminada
    a.
    Pulse el botón Configurar [image] para abrir los menús.
    b.
    Utilice el botón flecha derecha [image] o flecha izquierda [image] para desplazarse por el menú Config. red. Pulse el botón OK para seleccionar el menú.
    c.
    Utilice el botón flecha derecha [image] o flecha izquierda [image] para desplazarse hasta Rest. predet.. Pulse el botón OK para seleccionar este elemento y restablecer la configuración inalámbrica predeterminada.
    Método alternativo para restablecer la configuración inalámbrica predeterminada
    a.
    Apague el producto.
    b.
    Mantenga pulsados el botón inalámbrico [image] y el botón para cancelar [image] y, a continuación, encienda el producto.
    c.
    Mantenga pulsados los botones hasta que todas las luces parpadeen al mismo tiempo y, a continuación, suéltelos.


Tareas de impresión

Tareas de impresión
  • Utilización de HP ePrint


Tareas de impresión

Utilización de HP ePrint

HP ePrint es un conjunto de servicios de impresión basados en Web que permiten que un producto HP compatible imprima documentos de los siguientes tipos:

●
Mensajes de correo electrónico y documentos adjuntos enviados directamente a la dirección de correo electrónico del producto HP
●
Documentos procedentes de aplicaciones de impresión de dispositivos móviles seleccionados

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización de HP Direct Print


Tareas de impresión

Utilización de HP Direct Print

    Utilice HP Direct Print para imprimir directamente en el producto desde cualquier dispositivo móvil (como un smartphone, netbook u ordenador portátil).

    NOTA:

    No es necesario realizar configuración alguna, pero debe activarse HP Direct Print. Su dispositivo móvil debe tener instalada una aplicación de impresión de HP.

    1.
    Para activar HP Direct Print desde el panel de control del producto, siga estos pasos:

    a.
    Utilice los botones de flecha para seleccionar el menú Config. red y, a continuación, pulse el botón OK.
    b.
    Utilice los botones de flecha para seleccionar Menú inalámbrico y, a continuación, pulse el botón OK.
    c.
    Utilice los botones de flecha para seleccionar Impresión inalámbrica directa y, a continuación, pulse el botón OK.

    2.
    Para poder utilizar las opciones de configuración avanzadas, active los Servicios Web de HP en el servidor Web incorporado de HP (EWS) siguiendo estos pasos:

    a.
    Una vez que el producto se encuentre conectado a la red, imprima una página de configuración e identifique la dirección IP del producto.
    b.
    En el equipo, abra un navegador Web e introduzca la dirección IP del producto en la línea de la dirección. Aparecerá la pantalla EWS de HP.
    c.
    Haga clic en la ficha Redes.
    d.
    En la página Redes, haga clic en la casilla de verificación , introduzca el nombre de red (SSID) y, a continuación, haga clic en el botón Aplicar. La dirección IP del dispositivo móvil aparecerá en la página Redes.
    NOTA:

    Para localizar el nombre de red (SSID), haga clic en el menú Configuración inalámbrica, en la página Redes.

    3.
    Para imprimir un documento desde una aplicación, seleccione Archivo y, a continuación, Imprimir.
    NOTA:

    Si se encuentra conectado a la red inalámbrica un único producto compatible con HP Direct Print, el documento se imprime. Se está conectado más de un producto compatible con HP Direct Print, aparece una lista de productos; debe seleccionar el producto que desee antes de continuar con el siguiente paso. Si no se encuentra ningún producto, se le pedirá que busque el dispositivo ePrint o los productos locales.


Solución de problemas

Solución de problemas
  • Solución de problemas de conectividad


Solución de problemas

Solución de problemas de conectividad

En esta sección se proporciona información acerca de los temas siguientes:

  • Solucionar problemas de conexión inalámbrica


Solución de problemas

Solucionar problemas de conexión inalámbrica

    El programa de instalación no puede detectar el producto durante el proceso de configuración.
    Causa
    Solución
    El producto está apagado.
    Verifique que el producto esté encendido y preparado. Si es necesario, reinicie el producto.
    El producto está demasiado alejado del direccionador o punto de acceso inalámbrico.
    Acerque el producto al direccionador o punto de acceso inalámbrico.
    Un programa de firewall personal está bloqueando la comunicación.
    Deshabilite temporalmente el programa de firewall para instalar el producto. Cuando termine la instalación del producto, vuelva a habilitar el programa de firewall. Si cuando deshabilita el firewall puede comunicarse con el producto, es posible que quiera asignar al producto una dirección IP estática y volver a habilitar el firewall. Para obtener información acerca de firewalls que se usan en un entorno HP, consulte www.hp.com/support/XP_firewall_information.
    El producto no se está comunicando con el direccionador o punto de acceso inalámbrico.
    ●
    Verifique que la luz de red inalámbrica [image] esté encendida. Si no lo está, pulse el botón Inalámbrico [image].
    ●
    Acerque el producto al direccionador o punto de acceso inalámbrico y vuelva a intentarlo.
    ●
    Restaure las configuraciones inalámbricas predeterminadas. Consulte Restaure las configuraciones inalámbricas predeterminadas.
    Si el error continúa, desinstale el producto y vuelva a ejecutar el programa instalador. Cuando se le pidan las configuraciones de red, ingréselas, y luego continúe la instalación.

    El producto no se puede conectar a la red inalámbrica.
    Causa
    Solución
    Las configuraciones inalámbricas del producto y las configuraciones de red no coinciden.
    Es posible que deba establecer manualmente las configuraciones de red del producto. Verifique que conozca las siguientes configuraciones de red:
    ●
    Modo Comunicación
    ●
    Nombre de red (SSID)
    ●
    Canal (sólo redes ad-hoc)
    ●
    Tipo de autenticación
    Use la Utilidad de configuración inalámbrica para configurar el producto para imprimir en la red inalámbrica.
    Si el error continúa, desinstale el producto y vuelva a ejecutar el programa instalador. Cuando se le pidan las configuraciones de red, ingréselas, y luego continúe la instalación.
    El direccionador o punto de acceso inalámbrico está configurado con un filtro de control de acceso a medios (MAC) que está rechazando el acceso del producto a la red.
    Configure el direccionador o punto de acceso inalámbrico de manera que la lista de direcciones MAC aceptadas incluya la dirección de hardware del producto. Si desea obtener ayuda, consulte el manual del usuario del dispositivo.

    En ocasiones la conexión inalámbrica está deshabilitada.
    Causa
    Solución
    Es posible que el entorno del producto esté afectando la comunicación inalámbrica. Las siguientes situaciones pueden afectar la comunicación inalámbrica:
    ●
    Hay una pared de concreto o metal entre el producto y el direccionador o punto de acceso inalámbrico.
    ●
    Cerca de la red hay instalados televisores, aparatos de computación, hornos microondas, intercomunicadores, teléfonos móviles/celulares y adaptadores de corriente alterna.
    ●
    Cerca de la red hay una estación de difusión o un cable de alta tensión.
    ●
    Se está encendiendo o apagando una luz fluorescente cerca de la red
    Mueva el producto a un lugar donde pueda recibir una señal fija desde el direccionador o punto de acceso inalámbrico. O podría tener que mover el direccionador o punto de acceso inalámbrico.


Información sobre normativas

Información sobre normativas
  • Declaración de conformidad (modelos inalámbricos)
  • Declaraciones adicionales para los productos inalámbricos


Información sobre normativas

Declaración de conformidad (modelos inalámbricos)

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard
    Information Technology
    R&D (Shangai) Co., Ltd
    DoC#: BOISB-0901-05-rel.1.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    declara que el producto
    Nombre del producto:
    HP LaserJet Professional M1217nfw serie MFP
    Número de modelo regulatorio2)
    BOISB-0901-05
    Opciones del producto:
    TODAS
    Accesorios 4)
    BOISB-0906-00 — (LIU de módulo de fax - EE. UU.)
    BOISB-0906-01 — (LIU de módulo de fax - Europa)
    SDGOB-0892 — (módulo inalámbrico)
    Cartuchos de impresión:
    CE285A, CC388A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Producto Láser/LED Clase 1)
    IEC 62311:2007 / EN 62311:2008
    EMC:
    CISPR22:2005 +A1 / EN55022:2006 +A1 - clase B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Parte 15 Clase B / ICES-003, Número 4
    GB9254-1998, GB17625.1-2003
    EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
    EN 300 328:V1.7.1
    TELECOMUNICACIONES:3)
    ES 203 021; FCC Título 47 CFR, Parte 683)
    FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210
    USO DE ENERGÍA:
    Normativa (CE) nº 1275/2008
    Procedimiento de prueba de consumo eléctrico típico (TEC) en equipos de procesamiento de imágenes con calificación ENERGY STAR®
    Información adicional:
    Este producto cumple con los requisitos de la Directiva EMC 2004/108/CE, la Directiva de bajo voltaje 2006/95/CE, la Directiva R&TTE 1999/5/CE (Anexos II y IV), y la Directiva EuP 2005/32/CE, e incluye las marcas de CE [image] correspondientes.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
    2.
    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con el nombre o el número del producto.
    3.
    Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/las regiones de destino además de los indicados anteriormente.
    4.
    Este producto utiliza un módulo accesorio de fax analógico cuyos números de modelo regulatorios son: BOISB-0906-00 (LIU-EE.UU.) o BOISB-0906-01 (LIU-Europa) y SDGOB – 0892 (módulo inalámbrico), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/regiones en los que se venderá este producto.
    Shangai, China
    1 de marzo de 2010
    Para temas relacionados con normativas únicamente:
    Contacto en Europa:
    Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
    Contacto en Estados Unidos:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707- 0015, EE.UU. (Teléfono: 208-396-6000)


Información sobre normativas

Declaraciones adicionales para los productos inalámbricos

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración de cumplimiento con la FCC: Estados Unidos
  • Declaración de Australia
  • Declaración de ANATEL Brasil
  • Declaraciones canadienses
  • Aviso de normativas de la Unión Europea
  • Aviso para uso en Francia
  • Aviso para uso en Rusia
  • Declaración de Corea
  • Declaración de Taiwán
  • Marca de cables de Vietnam Telecom para productos aprobados del tipo ICTQC


Información sobre normativas

Declaración de cumplimiento con la FCC: Estados Unidos

    Exposure to radio frequency radiation

    PRECAUCIÓN:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    PRECAUCIÓN:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Información sobre normativas

Declaración de Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Información sobre normativas

Declaración de ANATEL Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Información sobre normativas

Declaraciones canadienses

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Información sobre normativas

Aviso de normativas de la Unión Europea

    La funcionalidad de telecomunicaciones de este producto puede utilizarse en los siguientes países/regiones de la UE y EFTA.

    Austria, Bélgica, Bulgaria, Chipre, República Checa, Dinamarca, Estonia, Finlandia, Francia, Alemania, Grecia, Hungría, Islandia, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburgo, Malta, Países Bajos, Noruega, Polonia, Portugal, Rumania, República Eslovaca, Eslovenia, España, Suecia, Suiza y el Reino Unido.


Información sobre normativas

Aviso para uso en Francia

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Información sobre normativas

Aviso para uso en Rusia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Información sobre normativas

Declaración de Corea

    Declaración sobre sistemas inalámbricos de Taiwán


Información sobre normativas

Declaración de Taiwán

    Declaración sobre sistemas inalámbricos de Taiwán


Información sobre normativas

Marca de cables de Vietnam Telecom para productos aprobados del tipo ICTQC

    Marca de Vietnam Telecom

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.

http://www.hp.com


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

http://www.hp.com


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

http://www.hp.com


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación

http://www.hp.com


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar

http://www.hp.com


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M

http://www.hp.com


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R

http://www.hp.com


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q

http://www.hp.com


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.

http://www.hp.com


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

http://www.hp.com


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.

http://www.hp.com


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

http://www.hp.com


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

http://www.hp.com


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

http://www.hp.com


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

http://www.hp.com