HP LaserJet Professional serie M1130/M1210 MFP

Guía del usuario

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional serie M1130/M1210 MFP

 Español

Información sobre copyright y marcas comerciales

    Derechos de copyright y licencia

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

    La información contenida en este documento está sujeta a cambios sin previo aviso.

    Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

    Referencia: CE841-91016

    Edition 1, 3/2011

    Avisos de marcas comerciales

    Adobe®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

    Intel® Core™ es una marca comercial de Intel Corporation en EE.UU. y otros países/otras regiones.

    Java™ es una marca comercial de Sun Microsystems, Inc. en Estados Unidos.

    Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

    UNIX® es una marca comercial registrada de The Open Group.

    ENERGY STAR y el logotipo de ENERGY STAR son marcas registradas en EE.UU.


HP LaserJet Professional serie M1130/M1210 MFP

Convenciones utilizadas en esta guía

    SUGERENCIA:

    Los consejos ofrecen pistas o métodos abreviados de utilidad.
    NOTA:

    Las notas ofrecen información importante para explicar un concepto o para completar una tarea.
    PRECAUCIÓN:

    Las precauciones indican los procedimientos que debe seguir para evitar perder datos o dañar el producto.
    ¡ADVERTENCIA!

    Las alertas de advertencia le especifican los procedimientos que debe seguir para evitar daños personales, la pérdida catastrófica de datos o un gran daño al producto.


Información básica del producto

Información básica del producto
  • Comparación de productos
  • Funciones ecológicas
  • Características del producto
  • Vistas del producto


Información básica del producto

Comparación de productos

    Este producto está disponible en las configuraciones descritas a continuación.

    Serie M1130
    Serie M1210
    ●
    Imprime páginas tamaño Carta a velocidades de hasta 19 paginas por minuto (ppm) y páginas tamaño A4 a velocidades de hasta 18 ppm.
    ●
    La bandeja de entrada tiene capacidad para un máximo de 150 hojas de soporte de impresión o hasta 10 sobres.
    ●
    La bandeja de salida tiene capacidad para un máximo de 100 hojas.
    ●
    Pantalla LED del panel de control de 2 dígitos.
    ●
    Impresión manual a doble cara (dúplex) y copia.
    ●
    Copia desde el escáner de superficie plana.
    ●
    Escaneo a todo color.
    ●
    Puerto USB 2.0 de alta velocidad.
    ●
    Memoria de acceso aleatorio (RAM) de 8 MB.
    ●
    Imprime páginas tamaño Carta a velocidades de hasta 19 paginas por minuto (ppm) y páginas tamaño A4 a velocidades de hasta 18 ppm.
    ●
    La bandeja de entrada tiene capacidad para un máximo de 150 hojas de soporte de impresión o hasta 10 sobres.
    ●
    La bandeja de salida tiene capacidad para un máximo de 100 hojas.
    ●
    Pantalla LCD del panel de control.
    ●
    Impresión manual a doble cara (dúplex), recepción de faxes y copia.
    ●
    Copia desde el escáner de superficie plana o desde el alimentador de documentos.
    ●
    Escaneo a todo color.
    ●
    Puerto USB 2.0 de alta velocidad.
    ●
    Función de red integrada para conectarse a una red 10/100Base-TX.
    ●
    Módem fax V.34 y memoria flash para almacenamiento de fax de 4 megabytes (MB).
    ●
    Dos puertos para cable de teléfono/fax RJ-11
    ●
    Memoria de acceso aleatorio (RAM) de 64 MB.
    ●
    Alimentador de documentos de 35 páginas.


Información básica del producto

Funciones ecológicas

    Imprimir varias páginas por hoja
    Ahorre papel imprimiendo dos o más páginas de un documento lado con lado en una misma hoja de papel. Acceda a esta función mediante el controlador de la impresora.
    Reciclado
    Utilice papel reciclado para reducir el desperdicio de papel.
    Recicle cartuchos de impresión mediante el proceso de devolución de HP.
    Ahorro de energía
    Ahorre energía activando el modo Apagado automático del producto.
    HP Smart Web Printing
    Utilice HP Smart Web para seleccionar, almacenar y organizar texto y gráficos de varias páginas Web y, a continuación, editar e imprimir después exactamente lo mismo que aparece en la pantalla. Le permite imprimir únicamente la información relevante, para minimizar así el desperdicio de papel.
    Descargue HP Smart Web Printing desde este sitio Web: www.hp.com/go/smartwebprinting.


Información básica del producto

Características del producto

    Impresión
    ●
    Imprime páginas tamaño Carta a velocidades de hasta 19 ppm y páginas tamaño A4 a velocidades de hasta 18 ppm.
    ●
    Imprime a 400 puntos por pulgada (ppp) y con FastRes 600 ppp (ajuste predeterminado). Admite FastRes 1200 para imprimir gráficos y texto de alta calidad.
    ●
    Incluye valores ajustables para optimizar la calidad de impresión.
    Copia
    ●
    Escanea a 300 píxeles por pulgada (ppp) y con FastRes 600.
    ●
    Cambie el número de copias, ajuste la claridad o la oscuridad, o amplíe o reduzca el tamaño de las copias fácilmente desde el panel de control.
    Escaneado
    ●
    Permite escanear a un máximo de 1200 píxeles por pulgada (ppp) a todo color desde el escáner de superficie plana.
    ●
    Permite escanear a un máximo de 300 ppp a todo color desde el alimentador de documentos.
    ●
    Escanear desde un software compatible con TWAIN o WIA (Windows Imaging Application).
    ●
    Escanear desde un equipo mediante el software HP LaserJet Scan para Windows o HP Director para Mac.
    Fax (sólo Serie M1210)
    ●
    Prestaciones de fax completas con fax V.34; incluye una agenda telefónica y funciones de fax diferido.
    ●
    Almacena hasta 500 páginas en la memoria.
    ●
    Recupera faxes de la memoria de hasta cuatro días tras una interrupción de la alimentación.
    Sistemas operativos compatibles
    ●
    Windows 7
    ●
    Windows Vista (32 bits y 64 bits)
    ●
    Windows XP (32 bits y 64 bits)
    ●
    Mac OS X 10.4, 10.5, 10.6
    Memoria
    ●
    Serie M1130: Incluye memoria de acceso aleatorio (RAM) de 8 megabytes (MB).
    ●
    Serie M1210: Incluye RAM de 64 MB.
    Manejo del papel
    ●
    La bandeja de entrada tiene capacidad para un máximo de 150 hojas de papel o 10 sobres.
    ●
    El alimentador de documentos tiene capacidad para un máximo de 35 hojas de papel.
    ●
    La bandeja de salida tiene capacidad para un máximo de 100 hojas de papel.
    Características del controlador de impresora
    ●
    Imprimir varias páginas por hoja.
    ●
    Imprimir folletos.
    ●
    Cambiar el tamaño de un documento para que se ajuste a distintos tamaños de página.
    ●
    Imprimir portadas en un papel diferente.
    Conexiones de interfaz
    ●
    Puerto USB 2.0 de alta velocidad.
    ●
    Puerto de red RJ-45. (Sólo Serie M1210)
    ●
    Dos puertos para cable de teléfono/fax RJ-11 (Sólo Serie M1210)
    Impresión económica
    ●
    Las funciones impresión N en 1 (imprimir más una página en una hoja) e impresión manual a dos caras ahorran papel.
    ●
    La función EconoMode del controlador de la impresora ahorra tóner.
    Impresión de archivo
    Función de impresión de archivo para imprimir páginas que desee almacenar durante un período de tiempo prolongado.
    Consumibles
    ●
    Autenticación para cartuchos de impresión HP originales.
    ●
    Pedido de suministros de reemplazo con facilidad.
    ●
    La página de estado de consumibles muestra el nivel de tóner estimado en el cartucho de impresión. Disponible solamente para consumibles HP.
    Autoayuda
    Páginas de referencia rápida disponibles en www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.
    Accesibilidad
    ●
    Todas las puertas y cubiertas se pueden abrir con una sola mano.
    Seguridad
    ●
    Ranura para un bloqueo de seguridad tipo cable.


Información básica del producto

Vistas del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Vista frontal
  • Vista posterior
  • Ubicación del número de serie y el número de modelo
  • Disposición del panel de control


Información básica del producto

Vista frontal

En esta sección se proporciona información acerca de los temas siguientes:

  • Serie M1130
  • Serie M1210


Información básica del producto

Serie M1130

    Vista frontal del producto

    1
    Tapa del escáner
    2
    Conjunto del escáner
    3
    Bandeja de entrada con extensión para papel de gran tamaño
    4
    Lengüeta para levantar la puerta del cartucho de impresión
    5
    Bandeja de entrada
    6
    Extensor de soportes de impresión cortos
    7
    Botón de encendido
    8
    Panel de control


Información básica del producto

Serie M1210

    Vista frontal del producto

    1
    Alimentador de documentos
    2
    Bandeja de salida del alimentador de documentos
    3
    Tapa del escáner
    4
    Conjunto del escáner
    5
    Bandeja de entrada con extensión para papel de gran tamaño
    6
    Lengüeta para levantar la puerta del cartucho de impresión
    7
    Bandeja de entrada
    8
    Extensor de soportes de impresión cortos
    9
    Botón de encendido
    10
    Panel de control


Información básica del producto

Vista posterior

En esta sección se proporciona información acerca de los temas siguientes:

  • Serie M1130
  • Serie M1210


Información básica del producto

Serie M1130

    Vista posterior del producto

    1
    Ranura para un bloqueo de seguridad tipo cable
    2
    Puerto USB 2.0 de alta velocidad
    3
    Conexión de alimentación eléctrica


Información básica del producto

Serie M1210

    Vista posterior del producto

    1
    Ranura para un bloqueo de seguridad tipo cable
    2
    Puerto de red RJ-45
    3
    Puerto USB 2.0 de alta velocidad
    4
    Puertos de fax RJ-11
    5
    Conexión de alimentación eléctrica


Información básica del producto

Ubicación del número de serie y el número de modelo

    La etiqueta del número de serie y número de modelo se encuentra en la parte trasera del producto.

    Ubicación del número de serie y el número de modelo

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Información básica del producto

Disposición del panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • Serie M1130
  • Serie M1210


Información básica del producto

Serie M1130

    Componentes del panel de control

    1
    Pantalla LED: Muestra el número de copias, el nivel de oscuridad para las copias y el porcentaje de reducción o ampliación del tamaño de la copia. También muestra códigos de error que le advierten sobre problemas que requieren su atención.
    2
    Flechas hacia arriba y abajo: Aumentan o disminuyen el número de copias, el nivel de oscuridad para las copias y el porcentaje de reducción o ampliación del tamaño de la copia.
    ●
    Pulse los botones durante menos de un segundo para aumentar o disminuir la configuración de copia en intervalos de una unidad.
    ●
    Pulse los botones durante un segundo o más para aumentar o disminuir el nivel de oscuridad hasta su valor máximo o mínimo.
    ●
    Pulse los botones durante un segundo o más para aumentar o disminuir el número de copias o el porcentaje de reducción o ampliación del tamaño de la copia en intervalos de 10 unidades.
    3
    Luz de Reducción/ampliación de copia: Indica que está activa la función de reducción o ampliación del tamaño de la copia.
    4
    Luz de Copia más oscura/más clara: Indica que está activa la función de oscuridad de copia.
    5
    Luz Número de copias: Indica que está activa la función de número de copias.
    6
    Botón Configuración: Permite desplazarse por la configuración de copia para los valores de número de copias, oscuridad y tamaño de copia de cada trabajo. La opción predeterminada es el número de copias. Para cambiar una configuración predeterminada para todos los trabajos, desplácese hasta la configuración y mantenga pulsado el botón durante 3 segundos. Cuando la luz parpadee, ajuste la configuración. Pulse el botón de nuevo para guardar la configuración.
    7
    Botón Iniciar copia: Inicia un trabajo de copia.
    8
    Botón Cancelar: Cancela el trabajo actual o borra la última configuración que haya realizado. Cuando el producto se encuentre en el estado Preparada, pulse este botón para restablecer la configuración de copia a los valores predeterminados.
    9
    Luz de estado del nivel del tóner: Indica que el nivel del tóner en el cartucho es bajo.
    10
    Luz Atención: Indica un problema del producto.
    11
    Luz Preparada: Indica que el producto está preparado o está procesando un trabajo.


Información básica del producto

Serie M1210

    Componentes del panel de control

    1
    Luz de estado del nivel del tóner: Indica que el nivel del tóner en el cartucho es bajo.
    2
    Luz Atención: Indica un problema del producto. Consulte la pantalla LCD para ver el mensaje.
    3
    Luz Preparada: Indica que el producto está preparado o está procesando un trabajo.
    4
    Pantalla LCD: Muestra información de estado, menús y mensajes.
    5
    Botón Configuración de copia: Abre el menú Configuración de copia. Para copiar una tarjeta de identificación, pulse este botón tres veces para abrir el menú Copia ID y, a continuación, pulse el botón Aceptar.
    6
    Botón Configuración: Abre los menús.
    7
    Flechas hacia la izquierda y derecha: Permiten acceder y desplazarse por los menús. Aumentan o disminuyen el valor que aparece en la pantalla. Mueven el cursor de la pantalla un espacio hacia delante o hacia atrás.
    8
    Botón OK: Confirma una configuración o una acción que se va a llevar a cabo.
    9
    Botón Cancelar: Cancela el trabajo actual o borra la última configuración que haya realizado. Cuando el producto se encuentre en el estado Preparada, pulse este botón para restablecer la configuración de copia a los valores predeterminados.
    10
    Botón Iniciar copia: Inicia un trabajo de copia.
    11
    Botón de flecha hacia atrás: Permite regresar al nivel anterior en los menús.
    12
    Botón Enviar fax: Inicia un trabajo de fax.
    13
    Botón Rellamada: Vuelve a marcar el número utilizado para el trabajo de fax anterior.
    14
    Botón Copia más oscura/más clara: Ajusta la configuración de oscuridad para el trabajo de copia actual.
    15
    Teclado numérico: Utilice el teclado numérico para introducir números de fax o datos.


Menús del panel de control (sólo Serie M1210)

Menús del panel de control (sólo Serie M1210)
  • Menús del panel de control


Menús del panel de control (sólo Serie M1210)

Menús del panel de control

    Estos menús están disponibles en el menú principal del panel de control:

    ●
    Utilice el menú Agenda Telef. para abrir la lista de entradas de la agenda telefónica de faxes.
    ●
    Utilice el menú Estado trbjo fax para mostrar una lista de todos los faxes que están en espera de enviarse o que se han recibido pero están a la espera de imprimirse, reenviarse o cargarse en el equipo.
    ●
    Utilice el menú Funciones de fax para configurar las funciones de fax, como programar un fax diferido, cancelar el modo Fax a PC, reimprimir faxes previamente impresos o borrar faxes almacenados en la memoria.
    ●
    Utilice el menú Configurar copia para configurar los parámetros predeterminados de copia, como el contraste, la clasificación o el número de copias impresas.
    ●
    Utilice el menú Informes para imprimir informes que proporcionan información sobre el producto.
    ●
    Utilice el menú Configurar fax para configurar las opciones de fax entrante y saliente, así como la configuración básica de todos los faxes.
    ●
    Utilice el menú Configuración del sistema para establecer la configuración básica del producto, como el idioma, la calidad de impresión o los niveles de volumen.
    ●
    Utilice el menú Servicio para restaurar la configuración predeterminada, limpiar el producto y activar modos especiales que afectan a los resultados de impresión.
    ●
    Utilice el menú Config. red para establecer la configuración de la red.

    Menú Agenda Telef.
    Elemento de menú
    Elemento de submenú
    Descripción
    Agenda Telef.
    Añadir/Editar
    Eliminar
    Eliminar todo
    Edita la agenda telefónica de faxes. El producto admite un máximo de 100 entradas en la agenda telefónica.

    Menú Estado trbjo fax
    Elemento de menú
    Descripción
    Estado trbjo fax
    Muestra los trabajos de fax pendientes y permite también cancelar estos trabajos.

    Menú Funciones de fax
    Elemento de menú
    Descripción
    Enviar fax luego
    Permite enviar un fax en una fecha y hora posteriores.
    Detener fax a PC
    Desactiva el parámetro Fax a PC, que permite a un equipo cargar todos los faxes actuales que no se han impreso y todos los faxes que el producto reciba en el futuro.
    Reimpr. último
    Reimprime los faxes almacenados en la memoria del producto.
    Recepción sondeo
    Permite que el producto llame a otro aparato de fax que tiene activado el envío de sondeo.
    Borrar fax guard
    Borra todos los faxes de la memoria del producto.

    Menú Configurar copia
    Elemento del menú
    Elemento del submenú
    Descripción
    Calidad predet.
    Texto
    Borrador
    Mezclado
    Fotograma
    Imagen
    Establece la calidad de copia predeterminada.
    Claro/oscuro predeterminado
    Establece la opción de contraste predeterminada.
    Clasif. predet.
    Desactivado
    Activado
    Establece si las copias se clasifican a medida que se imprimen.
    Nº copias pred.
    (Intervalo: 1-99)
    Establece el número de copias predeterminado.
    Red./ampl. pred.
    Original=100%
    A4 > Ltr=94%
    Ltr > A4=97%
    Pág. comp.=91%
    2págs por hoja
    4págs por hoja
    Pers.:25-400%
    Establece el porcentaje predeterminado para reducir o ampliar un documento copiado.

    Menú Informes
    Elemento del menú
    Elemento del submenú
    Elemento del submenú
    Descripción
    Página demo
    Imprime una página que muestra la calidad de impresión.
    Informes de fax
    Confirmación de fax
    Nunca
    Sólo envío fax
    Recibir fax
    Todos los faxes
    Establece si el producto imprime o no un informe de confirmación tras enviar o recibir un trabajo correctamente.
    Informe de errores de fax
    Todos errores
    Error de envío
    Error recep.
    Nunca
    Establece si el producto imprime o no un informe tras enviar o recibir un trabajo con errores
    Inf. Últ. llam.
    Imprime un informe detallado de la última operación del fax de envío o recepción.
    Incluir página 1
    Activado
    Desactivado
    Establece si el producto incluye o no una imagen en miniatura de la primera página del fax en el informe.
    Reg. actividad fax
    Impr. reg. ahora
    Impr. reg. autom
    Impr. reg. ahora: Imprime una lista de los últimos 40 faxes que ha enviado o recibido este producto.
    Impr. reg. autom: Seleccione Activado para imprimir automáticamente un informe después de cada 40 trabajos de fax. Seleccione Desactivado para desactivar la función de impresión automática.
    Informe agenda
    Imprime una lista de las entradas de la agenda telefónica configuradas para este producto.
    Lista fax bloq.
    Imprime una lista de números de teléfono cuyo envío de faxes está bloqueado para este producto.
    Informes fax
    Imprime todos los informes relacionados con el fax.
    Estructura menús
    Imprime un mapa de la disposición de los menús del panel de control. Se enumeran los valores activos de cada menú.
    Config. informe
    Imprime una lista de todos los parámetros del producto, incluidos los de red y fax.
    Estado consumibl.
    Imprime información sobre el cartucho de impresión, incluidos el número estimado de páginas restantes y el número de páginas impresas.

    Menú Configurar fax
    Elemento del menú
    Elemento del submenú
    Elemento del submenú
    Descripción
    Encab. fax
    Su núm. de fax
    Nombre empresa
    Establece la información de identificación que se envía al producto receptor.
    Config envío fax
    Resoluc. predet.
    Fina
    Superfina
    Fotográfica
    Estándar
    Establece la resolución para documentos enviados. Las imágenes con una resolución más alta tienen más puntos por pulgada (ppp), de manera que muestran más detalles. Las imágenes con una resolución más baja tienen menos puntos por pulgada y muestran menos detalles, pero el tamaño del archivo es menor.
    El cambio del ajuste de resolución puede afectar a la velocidad del fax.
    Claro/oscuro predeterminado
    Establece la oscuridad de los faxes salientes.
    Tmñ cristal pred
    Carta
    A4
    Establece el tamaño de papel predeterminado que se utilizará en los trabajos de escaneo o copia desde el escáner de superficie plana.
    Modo marcac.
    Tonos
    Pulsos
    Establece si el dispositivo debe utilizar la marcación por tonos o pulsos.
    Rellam. si ocpdo
    Activado
    Desactivado
    Establece si el dispositivo debe o no intentar volver a marcar si la línea está ocupada.
    Rellam-Sin resp.
    Activado
    Desactivado
    Establece si el dispositivo debe o no intentar marcar si el número de fax del destinatario no contesta.
    Error remarc com
    Activado
    Desactivado
    Establece si el producto debe o no intentar volver a marcar el número de fax del destinatario si se produce un error de comunicación.
    Marcar prefijo
    Activado
    Desactivado
    Especifica un número de prefijo que se debe marcar cuando se envíen faxes desde el producto.
    Detectar tono de marcación
    Activado
    Desactivado
    Establece si el producto debe comprobar si hay tono de llamada antes de enviar un fax.
    Config recep fax
    Modo Respuesta
    Automático
    TAM
    Fax/Tel
    Manual
    Establece el tipo de modo de respuesta. Las siguientes opciones están disponibles:
    ●
    Automático: El producto responde automáticamente a una llamada entrante tras el número de tonos configurado.
    ●
    TAM: Utilice este parámetro cuando haya un contestador automático conectado al producto. El producto no responde automáticamente a la llamada, sino que espera hasta detectar el tono de fax.
    ●
    Fax/Tel: El producto responde a las llamadas entrantes inmediatamente. Si detecta un tono de fax, procesa la llamada como un fax. Si no detecta el tono de fax, produce un sonido audible para avisarle y que responda a la llamada de voz entrante.
    ●
    Manual: Debe pulsar el botón Enviar fax [image] o usar un teléfono de extensión para que el producto responda a la llamada entrante.
    Cant. tonos resp
    Establece el número de timbres que deben sonar antes de que responda el módem fax.
    Tipo tono resp.
    Todas llamadas
    Único
    Doble
    Triple
    Doble y triple
    Permite tener dos o tres números de teléfono en una sola línea, cada uno con un patrón de timbres distinto (en un sistema de teléfono con servicio de timbres distintivos).
    ●
    Todas llamadas: El producto responde a cualquier llamada que venga de la línea telefónica.
    ●
    Único: El producto responde a las llamadas que producen un patrón de timbre único.
    ●
    Doble: El producto responde a las llamadas que producen un patrón de timbre doble.
    ●
    Triple: El producto responde a las llamadas que producen un patrón de timbre triple.
    ●
    Doble y triple: El producto responde a las llamadas que producen un patrón de timbre doble o triple.
    Extensión telef.
    Activado
    Desactivado
    Cuando está activada esta función, puede pulsar los botones 1-2-3 en el teléfono de extensión para que el producto responda a una llamada de fax entrante.
    Detec. silencio
    Activado
    Desactivado
    Establece si el producto puede recibir faxes de modelos anteriores de aparato de fax que no emiten los tonos de fax iniciales durante la transmisión de fax.
    Ajustar a página
    Activado
    Desactivado
    Reduce los faxes mayores que el tamaño Carta o tamaño A4, de modo que se ajusten a la página de tamaño Carta o tamaño A4. Si esta función está establecida en Desactivado, los faxes mayores que el tamaño Carta o el tamaño A4 se imprimirán en varias páginas.
    Sello en fax
    Activado
    Desactivado
    Establece que el producto añada la fecha, la hora, el número de teléfono del remitente y el número de página para cada página de fax que recibe este producto.
    Reenviar fax
    Activado
    Desactivado
    Establece que el producto envíe todos los faxes recibidos a otro aparato de fax.
    Bloquear fax nº
    Agregar entrada
    Eliminar entrada
    Borrar todo
    Modifica la lista de faxes bloqueados. Esta lista puede tener hasta 30 números. Cuando el producto reciba una llamada de uno de los números de fax bloqueados, eliminará el fax entrante. También registra el fax bloqueado en el registro de actividades junto con la información de seguimiento de trabajos.
    Reimprimir faxes
    Activado
    Desactivado
    Establece si todos los faxes almacenados en la memoria disponible se pueden volver a imprimir.
    Recep. confiden.
    Activado
    Desactivado
    Imprimir faxes
    Si establece la función Recep. confiden. en Activado, deberá definir una contraseña. Una vez definida la contraseña, se establecen las siguientes opciones:
    ●
    Se activa la función Recep. confiden..
    ●
    Todos los faxes anteriores se eliminan de la memoria.
    ●
    Las opciones Reenviar fax o Fax a PC se establecen en Desactivado y no se pueden seleccionar.
    ●
    Todos los faxes entrantes se almacenan en la memoria.
    Tiempo tono F/T
    Este elemento establece el tiempo, en segundos, durante el cual el producto reproducirá el sonido audible para una llamada de voz entrante.
    Todos faxes
    Correcc. errores
    Activado
    Desactivado
    Establece si el producto envía o recibe de nuevo la parte con errores cuando se produce un error de transmisión de fax.
    Velocidad de fax
    Rápido (V.34)
    Medio (V.17)
    Lento (V.29)
    Aumenta o reduce la velocidad de comunicación permitida.

    Menú Configuración del sistema
    Elemento del menú
    Elemento del submenú
    Elemento del submenú
    Descripción
    Idioma
    (Lista de idiomas de pantalla del panel de control disponibles.)
    Establece el idioma en que se muestran los mensajes de pantalla del panel de control y los informes del producto.
    Configur. papel
    Tam. papel pred.
    Carta
    A4
    Legal
    Establece el tamaño de impresión de informes internos o cualquier trabajo de copia.
    Tipo papel pred.
    Enumera los tipos de papel disponibles.
    Establece el tipo de impresión de informes internos o cualquier trabajo de copia.
    Densidad imp.
    (Intervalo de 1-5)
    Establece la cantidad de tóner que debe utilizar el producto para oscurecer líneas y bordes.
    Ajustes volumen
    Volumen alarma
    Bajo
    Medio
    Alto
    Desactivado
    Establece los niveles de volumen para el producto.
    Volumen timbre
    Vol pulsac tecla
    Vol. línea telf.
    Hora/Fecha
    (Configuración del formato de hora, hora actual, formato de fecha y fecha actual.)
    Establece la configuración de fecha y hora del producto.

    Menú Servicio
    Elemento del menú
    Elemento del submenú
    Descripción
    Traza T.30
    Nunca
    Ahora
    Si hay error
    Al final llam.
    Imprime o programa un informe que se utiliza para solucionar problemas de transmisión de fax.
    Rest. predet.
    Toma los valores predeterminados de fábrica como configuración personalizada.
    Modo limpieza
    Limpia el producto cuando aparecen manchas de tóner u otras marcas en los resultados de impresión. El proceso de limpieza elimina el polvo y el exceso de tóner de la ruta del papel.
    Si se selecciona, el producto le solicita que cargue papel normal de tamaño Carta o A4 en la bandeja. Pulse el botón Aceptar para iniciar el proceso de limpieza. Espere a que acabe el proceso. Deseche la página que imprima.
    Velocidad USB
    De alta veloc.
    A toda veloc.
    Establece la velocidad del puerto USB.
    Menos ondulación
    Activado
    Desactivado
    Si las páginas impresas salen onduladas continuamente, esta opción establece el producto en un modo que reduce la ondulación.
    La configuración predeterminada es Desactivado.
    Impr en archivo
    Activado
    Desactivado
    Cuando imprima páginas que se almacenarán durante un período de tiempo largo, esta opción establece el producto en un modo que reduce el polvo y las manchas de tóner.
    La configuración predeterminada es Desactivado.

    Menú Config. red
    Elemento de menú
    Elemento de submenú
    Descripción
    Config. TCP/IP
    Automático
    Manual
    Seleccione la opción Automático para configurar de forma automática todos los valores de TCP/IP.
    Seleccione la opción Manual para configurar de forma manual la dirección IP, la máscara de subred y la puerta de enlace predeterminada.
    El valor predeterminado es Automático.
    Velocidad transferencia datos
    Automático (opción predeterminada)
    10T Completo
    10T Medio
    100TX Completo
    100TX Medio
    Establece la velocidad de transferencia de forma manual si es necesario.
    Una vez establecida la velocidad de transferencia, el producto se reinicia automáticamente.
    Servicios de red
    IPv4
    IPv6
    Esta opción la utiliza el administrador de red para limitar los servicios de red disponibles para este producto.
    Activado
    Desactivado
    La configuración predeterminada para todos los elementos es Activado.
    Mostrar direc IP
    No
    Sí
    No: La dirección IP del producto no aparecerá en la pantalla del panel de control.
    Sí: La dirección IP del producto aparecerá en la pantalla del panel de control alternativamente con la información sobre los consumibles. La dirección IP no se mostrará si se ha producido un error.
    El valor predeterminado es No.
    Rest. predet.
    Pulse el botón Aceptar para restaurar la configuración de red predeterminada.


Software para Windows

Software para Windows
  • Sistemas operativos compatibles para Windows
  • Controlador de impresora
  • Prioridad de la configuración de impresión
  • Cambio de configuración del controlador de impresora en Windows
  • Eliminación de software en Windows
  • Utilidades compatibles para Windows


Software para Windows

Sistemas operativos compatibles para Windows

    El producto admite los siguientes sistemas operativos Windows:

    Instalación completa del software
    ●
    Windows XP
    ●
    Windows Vista (32 bits y 64 bits)
    ●
    Windows 7 (32 bits y 64 bits)
    Sólo controladores de escaneado e impresión
    ●
    Windows Server 2003
    ●
    Windows Server 2008


Software para Windows

Controlador de impresora

    Los controladores de impresora permiten el acceso a las características del producto, como la impresión en papel personalizado, el cambio de tamaño de documentos y la introducción de marcas de agua.

    NOTA:

    Los controladores más actuales están disponibles en www.hp.com/go/ljm1130series_software o www.hp.com/go/ljm1210series_software. En función de la configuración de los equipos basados en Windows, el programa de instalación del software del producto comprueba automáticamente el equipo para acceder a Internet con el fin de obtener los últimos controladores.


Software para Windows

Prioridad de la configuración de impresión

    Las modificaciones de la configuración de impresión tienen prioridad en función de dónde se realicen:

    NOTA:

    Los nombres de comandos y cuadros de diálogo pueden variar dependiendo de la aplicación de software.
    ●
    Cuadro de diálogo Configurar página: haga clic en Configurar página o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada aquí anula la realizada en cualquier otro lugar.
    ●
    Cuadro de diálogo Imprimir: haga clic en Imprimir, Ajustar impresión o en un comando similar del menú Archivo del programa en el que está trabajando para abrir este cuadro de diálogo. Los valores de configuración que se modifiquen en el cuadro de diálogo Imprimir tienen una menor prioridad y normalmente no anulan los cambios realizados en el cuadro de diálogo Ajustar página.
    ●
    Cuadro de diálogo de propiedades de la impresora (controlador de la impresora): haga clic en Propiedades en el cuadro de diálogo Imprimir para abrir el controlador de la impresora. Los valores de configuración que se modifiquen en el cuadro de diálogo Propiedades de impresora normalmente no anulan la configuración especificada en otras secciones del software de impresión. Aquí puede cambiar la mayoría de los valores de la configuración de impresión.
    ●
    Configuración predeterminada del controlador de la impresora: la configuración predeterminada del controlador de la impresora establece la configuración utilizada en todos los trabajos de impresión, a menos que la configuración se modifique en los cuadros de diálogo Configurar página, Imprimir o Propiedades de la impresora.
    ●
    Configuración del panel de control de la impresora: la configuración modificada en el panel de control de la impresora tiene menos prioridad que las modificaciones realizadas en cualquier otro sitio.


Software para Windows

Cambio de configuración del controlador de impresora en Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
  • Cambiar la configuración predeterminada de todos los trabajos de impresión
  • Cambiar los valores de la configuración del producto


Software para Windows

Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el controlador y, a continuación, haga clic en Propiedades o Preferencias.

    Los pasos pueden variar, pero este procedimiento es el más común.


Software para Windows

Cambiar la configuración predeterminada de todos los trabajos de impresión

    1.
    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): Haga clic en Inicio, Configuraciones y luego en Impresoras.

    Windows Vista: haga clic en Inicio, Panel de control y, en la categoría de Hardware y sonido, haga clic en Impresora.

    2.
    Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Preferencias de impresión.


Software para Windows

Cambiar los valores de la configuración del producto

    1.
    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): Haga clic en Inicio, Configuraciones y luego en Impresoras.

    Windows Vista: haga clic en Inicio, Panel de control y, en la categoría de Hardware y sonido, haga clic en Impresora.

    2.
    Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Propiedades.
    3.
    Haga clic en la ficha Configuración del dispositivo.


Software para Windows

Eliminación de software en Windows
    Windows XP

    1.
    Haga clic en Inicio, Panel de control y, a continuación, Agregar o quitar programas.
    2.
    Busque y seleccione el producto en la lista.
    3.
    Haga clic en el botón Cambiar o quitar para eliminar el software.

    Windows Vista

    1.
    Haga clic en Inicio, Panel de control y, a continuación, Programas y características.
    2.
    Busque y seleccione el producto en la lista.
    3.
    Seleccione la opción Desinstalar/cambiar.


Software para Windows

Utilidades compatibles para Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Software HP Toolbox
  • Servidor Web incorporado HP (sólo Serie M1210)
  • Otros componentes y utilidades de Windows


Software para Windows

Software HP Toolbox

    La aplicación de software HP Toolbox se puede utilizar para realizar las siguientes tareas:

    ●
    Comprobar el estado del producto.
    ●
    Configurar los valores del producto.
    ●
    Configurar mensajes de alerta emergentes.
    ●
    Ver información sobre solución de problemas
    ●
    Ver documentación en línea


Software para Windows

Servidor Web incorporado HP (sólo Serie M1210)

    Este producto está equipado con el servidor Web incorporado HP, que proporciona acceso a la información sobre las actividades del producto y de la red. Esta información aparece en un navegador Web, como Microsoft Internet Explorer, Netscape Navigator, Apple Safari o Mozilla Firefox.

    El servidor Web incorporado HP reside en el producto; no se carga en un servidor de red.

    El servidor Web incorporado HP ofrece una interfaz para el producto que puede usar cualquier usuario con un equipo conectado en red y un navegador Web estándar. No se instala ni se configura ningún software especial, pero debe disponer de un explorador Web compatible. Para obtener acceso al servidor Web incorporado HP, escriba la dirección IP del producto en la línea de dirección del navegador.


Software para Windows

Otros componentes y utilidades de Windows
    ●
    Instalador de software: automatiza la instalación del sistema de impresión
    ●
    Registro en línea mediante Internet
    ●
    Escaneo de HP LaserJet
    ●
    Envío de PC a fax


Uso del producto con Mac

Uso del producto con Mac
  • Software para Mac
  • Impresión con Mac
  • Uso del fax con Mac (sólo Serie M1210)
  • Escaneo con Mac


Uso del producto con Mac

Software para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles para Macintosh
  • Controladores de impresora compatibles con Macintosh
  • Eliminación de software para Mac
  • Prioridad de los valores de configuración de la impresión en Macintosh
  • Cambio de la configuración de los controladores de impresora para Mac


Uso del producto con Mac

Sistemas operativos compatibles para Macintosh

    El producto es compatible con los siguientes sistemas operativos Macintosh:

    ●
    Mac OS X V10.3.9, V10.4, V10.5 y posterior
    NOTA:

    Es compatible con Mac OS X V10.4 y posteriores, PPC y equipos Mac con procesador Intel® Core™.


Uso del producto con Mac

Controladores de impresora compatibles con Macintosh

    El instalador de software de HP LaserJet proporciona archivos de descripción de impresora PostScript® (PPD), un controlador CUPS y las Utilidades de impresora HP para sistema operativo Mac X. El archivo PPD de impresora HP, en combinación con el controlador CUPS, proporciona una completa funcionalidad de impresión y acceso a características específicas de la impresora HP.


Uso del producto con Mac

Eliminación de software para Mac

    Use la utilidad de desinstalación para quitar el software.

    1.
    Desplácese hasta la siguiente carpeta del disco duro:

    Aplicaciones/HP LaserJet Professional serie M1130 MFP/(serie M1130)

    Aplicaciones/HP LaserJet Professional serie M1210 MFP/(serie M1210)

    2.
    Haga doble clic en el archivo HP Uninstaller.app.
    3.
    Haga clic en el botón Continuar y luego siga las instrucciones en pantalla para quitar el software.


Uso del producto con Mac

Prioridad de los valores de configuración de la impresión en Macintosh

    Las modificaciones de la configuración de impresión tienen prioridad en función de dónde se realicen:

    NOTA:

    Los nombres de comandos y cuadros de diálogo pueden variar dependiendo de la aplicación de software.
    ●
    Cuadro de diálogo Configurar página: para abrir este cuadro de diálogo, haga clic en Configurar página o en un comando similar del menú Archivo del programa con el que está trabajando. Los valores que se cambien aquí pueden sobrescribir los valores que se hayan cambiado en cualquier otro lugar.
    ●
    Cuadro de diálogo Imprimir: haga clic en Imprimir y en Configuración de impresión o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada en el cuadro de diálogo Imprimir tiene menos prioridad y no anula las modificaciones realizadas en el cuadro de diálogo Configurar página.
    ●
    Configuración predeterminada del controlador de la impresora: la configuración predeterminada del controlador de la impresora establece la configuración utilizada en todos los trabajos de impresión, a menos que la configuración se modifique en los cuadros de diálogo Configurar página, Imprimir o Propiedades de la impresora.
    ●
    Configuración del panel de control de la impresora: la configuración modificada en el panel de control de la impresora tiene menos prioridad que las modificaciones realizadas en cualquier otro sitio.


Uso del producto con Mac

Cambio de la configuración de los controladores de impresora para Mac

    Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
    Cambiar la configuración predeterminada de todos los trabajos de impresión
    Cambiar los valores de la configuración del producto
    1.
    En el menú Archivo, haga clic en el botón Imprimir.
    2.
    Modifique los valores de configuración que desee en los diversos menús.
    1.
    En el menú Archivo, haga clic en el botón Imprimir.
    2.
    Modifique los valores de configuración que desee en los diversos menús.
    3.
    En el menú Preajustes, haga clic en la opción Guardar como... y escriba un nombre para el preajuste.
    Estos valores se guardan en el menú Preajustes. Para utilizar los nuevos valores, seleccione la opción predeterminada que guardó cada vez que abra un programa e imprima.
    Mac OS X 10.4
    1.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    2.
    Haga clic en el botón Configurar impresora.
    3.
    Haga clic en el menú Opciones instalables.
    Mac OS X 10.5 y 10.6
    1.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    2.
    Seleccione el producto en la parte izquierda de la ventana.
    3.
    Haga clic en el botón Opciones y recambios.
    4.
    Haga clic en la pestaña Controlador.
    5.
    Configure las opciones instaladas.


Uso del producto con Mac

Impresión con Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación y uso de preajustes de impresión en Mac
  • Cambio del tamaño de documentos o impresión en un tamaño de papel personalizado con Mac
  • Impresión de una portada con Mac
  • Impresión de varias páginas en una hoja de papel con Mac
  • Impresión en ambas caras (dúplex) con Mac


Uso del producto con Mac

Creación y uso de preajustes de impresión en Mac

    Utilice los preajustes de impresión para guardar la configuración del controlador actual y volver a utilizarla.

    Creación de un preajuste de impresión

    1.
    En el menú Archivo haga clic en la opción Imprimir.
    2.
    Seleccione el controlador.
    3.
    Seleccione la configuración de impresión que desee guardar para volver a utilizarla.
    4.
    En el menú Preajustes, haga clic en la opción Guardar como... y escriba un nombre para el preajuste.
    5.
    Haga clic en el botón Aceptar.

    Uso de preajustes de impresión

    1.
    En el menú Archivo haga clic en la opción Imprimir.
    2.
    Seleccione el controlador.
    3.
    En el menú Preajustes seleccione el preajuste de impresión.

    NOTA:

    Para utilizar la configuración predeterminada del controlador de impresora, seleccione la opción estándar.


Uso del producto con Mac

Cambio del tamaño de documentos o impresión en un tamaño de papel personalizado con Mac

    Mac OS X 10.4, 10.5 y 10.6
    1.
    En el menú Archivo haga clic en la opción Configurar impresión.
    2.
    Seleccione el producto y, a continuación, seleccione la configuración adecuada para las opciones Tamaño del papel y Orientación.
    Mac OS X 10.5 y 10.6
    Utilice uno de estos métodos.
    1.
    En el menú Archivo haga clic en la opción Imprimir.
    2.
    Haga clic en el botón Configurar impresión.
    3.
    Seleccione el producto y, a continuación, seleccione la configuración adecuada para las opciones Tamaño del papel y Orientación.
    1.
    En el menú Archivo haga clic en la opción Imprimir.
    2.
    Abra el menú Manejo del papel.
    3.
    En el área Tamaño de papel de destino, haga clic en el cuadro Cambiar el tamaño del papel y, a continuación, seleccione el tamaño de la lista desplegable.


Uso del producto con Mac

Impresión de una portada con Mac

    1.
    En el menú Archivo haga clic en la opción Imprimir.
    2.
    Seleccione el controlador.
    3.
    Abra el menú Página de cubierta y, a continuación, seleccione dónde desea imprimir la portada. Haga clic en el botón Final del documento o en el botón Principio del documento.
    4.
    En el menú Tipo de portada, seleccione el mensaje que desee imprimir en la portada.
    NOTA:

    Para imprimir una portada en blanco, seleccione la opción estándar del menú Tipo de portada.


Uso del producto con Mac

Impresión de varias páginas en una hoja de papel con Mac

    Varias páginas por hoja

    1.
    En el menú Archivo haga clic en la opción Imprimir.
    2.
    Seleccione el controlador.
    3.
    Abra el menú Diseño.
    4.
    En el menú Páginas por hoja, seleccione el número de páginas que desea imprimir en cada hoja (1, 2, 4, 6, 9 o 16).
    5.
    En el área Configuración, seleccione el orden y la colocación de las páginas en la hoja.
    6.
    En el menú Márgenes, seleccione el tipo de borde que desea imprimir alrededor de cada página en la hoja.


Uso del producto con Mac

Impresión en ambas caras (dúplex) con Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión en ambas caras manualmente


Uso del producto con Mac

Impresión en ambas caras manualmente

    1.
    Cargue el papel en la bandeja de entrada con la cara de impresión hacia arriba.

    Orientación del papel

    2.
    En el menú Archivo, haga clic en Imprimir.
    3.
    Sistema operativo Mac X v10.4: En la lista desplegable Disposición, seleccione el elemento Encuadernación por borde largo o Encuadernación por borde corto.

    - o -

    Sistema operativo Mac X v10.5 y v10.6: Haga clic en la casilla de verificación Doble cara.

    4.
    Haga clic en Imprimir. Siga las instrucciones del cuadro de diálogo que se abre en la pantalla del equipo antes de colocar las hojas de la pila de salida en la bandeja para imprimir la segunda mitad.
    5.
    Recupere la pila impresa de la bandeja de salida y, manteniendo la orientación del papel, colóquela en la bandeja de entrada con la cara impresa hacia abajo.

    Orientación del papel

    6.
    En el equipo, haga clic en el botón Continuar para imprimir la otra cara del trabajo.


Uso del producto con Mac

Uso del fax con Mac (sólo Serie M1210)

    1.
    En el programa de software, en el menú Archivo, seleccione Imprimir.
    2.
    Haga clic en PDF y después seleccione Enviar PDF por fax.
    3.
    Escriba un número de fax en el campo A.
    4.
    Para incluir una portada de fax, seleccione Utilizar portada y, a continuación, escriba el asunto y el mensaje de la portada (opcional).
    5.
    Haga clic en Fax.


Uso del producto con Mac

Escaneo con Mac

    Utilice el software HP Director para escanear imágenes en un equipo Mac.

    Uso del escaneo página a página

    1.
    Cargue el original que va a escanear boca abajo en el alimentador de documentos.
    2.
    Haga clic en el icono HP Director del Dock.
    3.
    Haga clic en HP Director y después en Escanear para abrir el cuadro de diálogo HP.
    4.
    Haga clic en Escanear.
    5.
    Para escanear varias páginas, cargue la siguiente página y haga clic en Escanear. Repita la acción hasta que estén escaneadas todas las páginas.
    6.
    Haga clic en Finalizar y después en Destinos.

    Escaneo a archivo

    1.
    En Destinations (Destinos), elija Save To File(s) (Guardar en archivo).
    2.
    Asígnele un nombre al archivo y especifique la ubicación de destino.
    3.
    Haga clic en Guardar. El original se escanea y se guarda.

    Escaneo a correo electrónico

    1.
    En Destinos, elija Correo electrónico.
    2.
    Se abre un mensaje de correo electrónico en blanco con el documento escaneado como archivo adjunto.
    3.
    Introduzca un destinatario, agregue texto u otros datos adjuntos y, a continuación, haga clic en Enviar.


Conexión del producto

Conexión del producto
  • Sistemas operativos de red compatibles
  • Conectar con USB
  • Conexión a una red (sólo Serie M1210)


Conexión del producto

Sistemas operativos de red compatibles
NOTA:

Sólo la serie Serie M1210 admite funciones de red.

Los siguientes sistemas operativos son compatibles con la impresión en red:

●
Windows 7
●
Windows Vista (Starter Edition, 32 bits y 64 bits)
●
Windows XP (32 bits, Service Pack 2)
●
Windows XP (64 bits, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32 bits y 64 bits)
●
Sistema operativo Mac X v10.4, v10.5 y v10.6

En esta sección se proporciona información acerca de los temas siguientes:

  • Renuncia al uso compartido de impresoras


Conexión del producto

Renuncia al uso compartido de impresoras

    HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresora de HP. Visite el sitio Web de Microsoft en www.microsoft.com.


Conexión del producto

Conectar con USB

Este producto admite una conexión USB 2.0. Deberá utilizar un cable USB de tipo A/B que no tenga una longitud superior a 2 metros.

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalación de CD
  • HP Smart Install


Conexión del producto

Instalación de CD

    1.
    Inserte el CD de instalación del software en la unidad de CD del equipo.
    NOTA:

    No conecte el cable USB hasta que se le solicite.
    2.
    Si el programa de instalación no se abre automáticamente, explore el contenido del CD y ejecute el archivo SETUP.EXE.
    3.
    Siga las instrucciones en pantalla para instalar el software.

    Cuando use el CD para instalar el software, puede seleccionar los siguientes tipos de instalación:

    ●
    Instalación sencilla (recomendada)

    No se le pedirá que acepte o modifique los parámetros predeterminados.

    ●
    Instalación avanzada

    Se le pedirá que acepte o modifique los parámetros predeterminados.


Conexión del producto

HP Smart Install
    NOTA:

    Este tipo de instalación sólo es compatible con Windows.

    HP Smart Install le permite instalar el controlador del producto y el software conectando el producto a un equipo mediante un cable USB.

    NOTA:

    Durante HP Smart Install no se necesita el CD de instalación. No inserte el CD de instalación del software en la unidad de CD del equipo.

    1.
    Encienda el producto.
    2.
    Conecte el cable USB.
    3.
    El programa HP Smart Install debería iniciarse automáticamente. Siga las instrucciones en pantalla para instalar el software.
    ●
    Si el programa HP Smart Install no se inicia automáticamente, es posible que la función de inicio automático esté deshabilitada en el equipo. Explore el equipo y haga doble clic en la unidad HP Smart Install para ejecutar el programa.
    ●
    Si el programa le solicita que seleccione un tipo de conexión, seleccione la opción Conectar a través del puerto USB.


Conexión del producto

Conexión a una red (sólo Serie M1210)

En esta sección se proporciona información acerca de los temas siguientes:

  • Protocolos de red compatibles
  • Instalar el producto en una red con cables
  • Configuración de la red


Conexión del producto

Protocolos de red compatibles

    Para conectar a una red un producto equipado con conexión de red, necesita una red que use el siguiente protocolo.

    ●
    Red TCP/IP con cable funcional


Conexión del producto

Instalar el producto en una red con cables

    Puede instalar el producto en una red mediante HP Smart Install o el CD del producto. Antes de comenzar el proceso de instalación, haga lo siguiente:

    1.
    Conecte el cable Ethernet CAT-5 a un puerto disponible en el concentrador o direccionador Ethernet. No conecte el cable a un puerto de enlace ascendente del concentrador o direccionador.
    2.
    Conecte el cable Ethernet al puerto Ethernet en la parte posterior del producto.
    3.
    Compruebe si se enciende una de las luces de red (10 o 100) en el puerto de red situado en la parte posterior del producto.

    conectar a una red

    Instalar mediante HP Smart Install en una red con cables

    1.
    Imprima una página de configuración y localice la dirección IP del producto.
    2.
    Abra el navegador Web desde el equipo en el que desea instalar el producto.
    3.
    Escriba la dirección IP del producto en la línea correspondiente del navegador.
    4.
    Haga clic en la ficha HP Smart Install.
    5.
    Haga clic en el botón Descargar.
    6.
    Siga las instrucciones en pantalla hasta finalizar la instalación del producto.

    Instalación mediante CD en una red con cables
    NOTA:

    Cuando utilice el CD para instalar el software, podrá seleccionar la Instalación sencilla (recomendada) o la Instalación avanzada (se le solicitará que acepte o cambie los parámetros predeterminados).

    1.
    Inserte el CD de instalación del software en la unidad de CD del equipo.
    2.
    Si el programa de instalación no se abre automáticamente, explore el contenido del CD y ejecute el archivo SETUP.EXE.
    3.
    Siga las instrucciones que aparecen en pantalla para configurar el producto e instalar el software.
    NOTA:

    Asegúrese de seleccionar Conectar a través de la red cuando se le solicite.


Conexión del producto

Configuración de la red

En esta sección se proporciona información acerca de los temas siguientes:

  • Visualice o cambie la configuración de red
  • Determine o cambie la contraseña de red
  • Dirección IP
  • Configuración de las velocidades de transferencia y el modo dúplex


Conexión del producto

Visualice o cambie la configuración de red

    Utilice el servidor Web incorporado para ver o cambiar la configuración IP.

    1.
    Imprima una página de configuración y localice la dirección IP.
    ●
    Si está utilizando IPv4, la dirección IP contiene sólo dígitos. Con el siguiente formato:

    xxx.xxx.xxx.xxx
    ●
    Si está utilizando IPv6, la dirección IP es una combinación hexadecimal de caracteres y dígitos. Tiene un formato similar a:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Para abrir el servidor Web incorporado, introduzca la dirección IP del producto en la línea de dirección del navegador Web.
    3.
    Haga clic en la ficha Red para obtener información de red. Puede cambiar la configuración según lo necesite.


Conexión del producto

Determine o cambie la contraseña de red

    Utilice el servidor Web incorporado para determinar una contraseña de red o cambiar una contraseña existente.

    1.
    Abra el servidor Web incorporado, haga clic en la ficha Conexión a red y, a continuación, haga clic en el enlace Contraseña.
    NOTA:

    Si se ha determinado una contraseña con anterioridad, se le indica que escriba la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

    2.
    Escriba la nueva contraseña en el cuadro Contraseña y en el cuadro Confirmar contraseña.
    3.
    En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.


Conexión del producto

Dirección IP

    La dirección IP del producto se puede configurar manualmente, o de forma automática mediante DHCP, BootP o AutoIP.

    Para cambiar la dirección IP manualmente, utilice la ficha Red del servidor Web incorporado.


Conexión del producto

Configuración de las velocidades de transferencia y el modo dúplex
    NOTA:

    En esta sección, "dúplex" se refiere a la comunicación bidireccional, no a la impresión a doble cara.

    Utilice la ficha Red del servidor Web incorporado para establecer la velocidad de transferencia, si es necesario.

    Los cambios incorrectos en la configuración de velocidad de enlace podrían impedir que el producto se comunique con otros dispositivos de red. Para la mayoría de los casos, deje el producto en el modo automático. Los cambios pueden provocar que el producto se apague y se vuelva a encender. Introduzca cambios sólo cuando el producto esté inactivo.


Papel y soportes de impresión

Papel y soportes de impresión
  • Explicación del uso del papel
  • Cambio del controlador de la impresora para hacer coincidir el tipo y el tamaño de papel
  • Tamaños de papel compatibles
  • Tipos de papel compatibles
  • Carga de las bandejas de papel
  • Configuración de las bandejas


Papel y soportes de impresión

Explicación del uso del papel

Este producto admite una amplia variedad de papeles y otros soportes de impresión, tal y como se especifica en las indicaciones de esta guía del usuario. Los papeles o los soportes de impresión que no se ajustan a estas indicaciones pueden provocar una baja calidad de impresión, mayor número de atascos y un desgaste prematuro del producto.

Para obtener mejores resultados, utilice sólo papel HP y soportes de impresión diseñados para impresoras láser o multiuso. No utilice papel o soportes de impresión diseñados para impresoras de inyección de tinta. Hewlett-Packard Company no puede recomendar el uso de otras marcas de soportes de impresión porque no puede controlar su calidad.

Almacene el papel en el paquete original para evitar exponer el papel a la humedad y otros daños. No abra el paquete hasta que esté preparado para utilizar el papel.

Es posible que existan soportes que, pese a reunir todos los requisitos expresados en esta guía de usuario, no ofrezcan resultados satisfactorios. Esto puede deberse a un uso indebido, a un nivel inaceptable de temperatura y/o humedad o a otras variables ajenas al control de Hewlett-Packard.

PRECAUCIÓN:

La utilización de papel o soportes de impresión que no cumplan las especificaciones expresadas por Hewlett-Packard puede causar problemas en el producto, que requieran una reparación. Estas reparaciones no están cubiertas ni por la garantía ni por los contratos de asistencia técnica de Hewlett-Packard.

En esta sección se proporciona información acerca de los temas siguientes:

  • Indicaciones para papel especial


Papel y soportes de impresión

Indicaciones para papel especial

    Este producto es compatible con la impresión en soportes personalizados. Siga las siguientes instrucciones para obtener unos resultados satisfactorios. Cuando utilice un papel o soporte de impresión especial, asegúrese de que indica el tipo y el tamaño correspondiente en el controlador de la impresora para obtener unos resultados óptimos.

    PRECAUCIÓN:

    Los productos HP LaserJet utilizan fusores para fijar las partículas de tóner secas al papel en puntos muy precisos. El papel para impresión láser de HP está diseñado para resistir este calor extremo. Si utiliza papel para impresión con inyección de tinta, podría dañar el producto.

    Tipo de soportes
    Sí
    No
    Sobres
    ●
    Guarde los sobres planos.
    ●
    Utilice sobres en los que el doblez se extienda por completo hasta la esquina.
    ●
    Utilice sobres con tira adhesiva aprobados para utilizarse en impresoras láser.
    ●
    No utilice sobres arrugados, con muescas, pegados entre sí o con cualquier otro tipo de daño.
    ●
    No utilice sobres que tengan cierres, solapas, ventanas o forros.
    ●
    No utilice autoadhesivos u otros materiales sintéticos.
    Etiquetas
    ●
    Utilice únicamente etiquetas que no tengan la hoja de protección posterior al descubierto entre ellas.
    ●
    Utilice etiquetas que permanezcan planas.
    ●
    Utilice sólo hojas completas de etiquetas.
    ●
    No utilice etiquetas que tengan arrugas o burbujas, o que estén dañadas.
    ●
    No imprima en hojas incompletas de etiquetas.
    Transparencias
    ●
    Utilice sólo transparencias aprobadas para ser usadas en impresoras láser.
    ●
    Coloque las transparencias sobre una superficie plana después de retirarlas del producto.
    ●
    No utilice soportes de impresión transparentes no aprobados para las impresoras láser.
    Papel con membrete o formularios preimpresos
    ●
    Utilice únicamente papel con membrete o formularios aprobados para utilizarse en impresoras láser.
    ●
    No utilice papel con membrete metálico o en relieve.
    Papel grueso
    ●
    Utilice únicamente papel grueso aprobado para utilizarse en impresoras láser y que cumpla las especificaciones de peso de este producto.
    ●
    No utilice papel con un grosor superior a las especificaciones recomendadas para este producto, a menos que se trate de papel HP que haya sido aprobado para utilizarse en este producto.
    Papel satinado o recubierto
    ●
    Utilice únicamente papel satinado o recubierto aprobado para utilizarse en impresoras láser.
    ●
    Utilice papel recubierto en la gama de temperatura y humedad para este producto.
    ●
    No utilice papel satinado o recubierto diseñado para utilizarse en impresoras de inyección de tinta.
    ●
    No utilice papel recubierto en entornos con humedad extremadamente alta o baja.
    Todos los tipos de papel
    ●
    Almacene el papel en el paquete original.
    ●
    Almacene el papel en un área sin polvo.
    ●
    No utilice papel abarquillado.
    ●
    No utilice papel que se haya almacenado en un entorno húmedo.


Papel y soportes de impresión

Cambio del controlador de la impresora para hacer coincidir el tipo y el tamaño de papel
    Cambio del tipo y tamaño de papel (Windows)

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la ficha Papel/Calidad.
    4.
    Seleccione un tamaño de la lista desplegable Tamaño del papel.
    5.
    Seleccione un tipo de papel de la lista desplegable Tipo de papel.
    6.
    Haga clic en el botón Aceptar.

    Cambio del tipo y tamaño de papel (Mac)

    1.
    En el menú Archivo del programa de software, haga clic en la opción Imprimir.
    2.
    En el menú Copias y páginas, haga clic en el menú Manejo del papel.
    3.
    Seleccione un tamaño de la lista desplegable Tamaño del papel y haga clic en el botón Aceptar.
    4.
    Abra el menú Papel.
    5.
    Seleccione un tipo de la lista desplegable El tipo es.
    6.
    Haga clic en el botón Imprimir.


Papel y soportes de impresión

Tamaños de papel compatibles

    Este producto es compatible con distintos tamaños de papel y se adapta a varios soportes de impresión.

    NOTA:

    Para obtener los mejores resultados de impresión, seleccione el tamaño y tipo de papel adecuados en el controlador de impresora antes de imprimir.

    Tamaños de papel y soportes de impresión compatibles
    Tamaño
    Dimensiones
    Bandeja de entrada
    Alimentador de documentos
    Carta
    216 x 279 mm
    marca de verificación
    marca de verificación
    Legal
    216 x 356 mm
    marca de verificación
    marca de verificación
    A4
    210 x 297 mm
    marca de verificación
    marca de verificación
    Ejecutivo
    184 x 267 mm
    marca de verificación
    marca de verificación
    A5
    148 x 210 mm
    marca de verificación
    marca de verificación
    A6
    105 x 148 mm
    marca de verificación
    marca de verificación
    B5 JIS
    182 x 257 mm
    marca de verificación
    marca de verificación
    16K
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    marca de verificación
    marca de verificación
    Person.
    Mínimo: 76 x 127 mm
    Máximo: 216 x 356 mm
    Mínimo: 147 x 211 mm
    Máximo: 216 x 356 mm

    Sobres y tarjetas postales compatibles
    Tamaño
    Dimensiones
    Bandeja de entrada
    Sobre nº10
    105 x 241 mm
    marca de verificación
    Sobre DL
    110 x 220 mm
    marca de verificación
    Sobre C5
    162 x 229 mm
    marca de verificación
    Sobre B5
    176 x 250 mm
    marca de verificación
    Sobre Monarch
    98 x 191 mm
    marca de verificación
    Tarjeta postal (JIS)
    100 x 148 mm
    marca de verificación
    Postal doble (JIS)
    148 x 200 mm
    marca de verificación


Papel y soportes de impresión

Tipos de papel compatibles

    Para consultar una lista completa de papel HP compatible con este producto, diríjase a www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.

    Bandeja de entrada
    La bandeja de entrada admite los siguientes tipos de papel:
    ●
    Normal
    ●
    Ligero (60-74 g/m2)
    ●
    Peso medio (96-110 g/m2)
    ●
    Pesado (111-130 g/m2)
    ●
    Extra pesado (131-175 g/m2)
    ●
    Transparencia
    ●
    Etiquetas
    ●
    Membrete
    ●
    Sobre
    ●
    Preimpreso
    ●
    Preperforado
    ●
    Color
    ●
    Bond
    ●
    Reciclado
    ●
    Rugoso
    ●
    Papel cebolla
    Alimentador de documentos
    El alimentador de documentos admite tipos de papel que se encuentren dentro del siguiente rango de pesos:
    ●
    Papel Bond de 60-90 g/m2


Papel y soportes de impresión

Carga de las bandejas de papel

En esta sección se proporciona información acerca de los temas siguientes:

  • Carga de la bandeja de entrada
  • Ajuste de la bandeja para soportes de impresión cortos
  • Carga del alimentador de documentos (sólo Serie M1210)
  • Bandeja y capacidad de bandeja
  • Orientación del papel para cargar bandejas


Papel y soportes de impresión

Carga de la bandeja de entrada
    NOTA:

    Al añadir soportes de impresión nuevos, no olvide retirar los soportes de la bandeja de entrada y enderezar la pila del nuevo soporte. No airee los soportes de impresión. De esta manera, evitará que entren varias hojas de papel en el producto al mismo tiempo y reducirá el riesgo de atascos.

    1.
    Cargue el papel con la cara de impresión hacia arriba y con la parte superior orientada hacia la bandeja de entrada.

    Ubicación de la bandeja de entrada

    2.
    Coloque las guías para que se ajusten al papel.

    Ubicación de las guías de la bandeja de entrada


Papel y soportes de impresión

Ajuste de la bandeja para soportes de impresión cortos

    Para imprimir en soportes de longitud inferior a 185 mm , use el extensor de soportes de impresión cortos para ajustar la bandeja de entrada.

    1.
    Saque el extensor de soportes de impresión cortos de la ranura de almacenamiento en el lado izquierdo del área de entrada de soportes.

    Extracción del extensor de soportes de impresión cortos

    2.
    Acople la herramienta a la guía de soportes frontal.

    Acoplamiento del extensor de soportes de impresión cortos

    3.
    Introduzca el papel en el producto y coloque las guías de soportes laterales para que se ajusten al papel.

    Ajuste de las guías laterales

    4.
    Introduzca el papel en el producto hasta el final y, a continuación, deslice la guía de soportes frontal de modo que la herramienta se apoye contra el papel.

    Ajuste del extensor de soportes de impresión cortos

    5.
    Cuando termine de imprimir soportes pequeños, saque el extensor de soportes de impresión cortos y vuelva a colocarlo en la ranura de almacenamiento.


Papel y soportes de impresión

Carga del alimentador de documentos (sólo Serie M1210)
    NOTA:

    Al añadir soportes de impresión nuevos, no olvide retirar los soportes de la bandeja de entrada y enderezar la pila del nuevo soporte. No airee los soportes de impresión. De esta manera, evitará que entren varias hojas de papel en el producto al mismo tiempo y reducirá el riesgo de atascos.

    PRECAUCIÓN:

    Para evitar que se dañe el producto, no cargue documentos originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

    1.
    Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.

    Ubicación del alimentador de documentos

    2.
    Coloque las guías para que se ajusten al papel.

    Guías del papel


Papel y soportes de impresión

Bandeja y capacidad de bandeja

    Bandeja o bandeja de recogida
    Tipo de papel
    Especificaciones
    Cantidad
    Bandeja de entrada
    Papel
    Intervalo:
    Papel Bond de 60 g/m2 hasta 163 g/m2
    150 hojas de papel Bond de 60 g/m2
    Sobres
    Papel Bond de 60 g/m2 hasta 90 g/m2
    Hasta 10 sobres
    Transparencias
    Espesor máximo 0,13 mm
    Hasta 75 transparencias
    Bandeja de salida
    Papel
    Rango:
    Papel Bond de 60 g/m2 a 163 g/m243
    Hasta 100 hojas de papel Bond de 75 g/m2
    Sobres
    Papel Bond de menos de 60 g/m2 a 90 g/m2
    Hasta 10 sobres
    Transparencias
    Espesor máximo 0,13 mm
    Hasta 75 transparencias
    Alimentador de documentos (sólo Serie M1210)
    Papel
    Rango:
    Papel Bond de 60 g/m2 hasta 90 g/m2
    Hasta 35 hojas


Papel y soportes de impresión

Orientación del papel para cargar bandejas

    Si está usando papel que requiere una orientación específica, cárguelo de acuerdo a la información de la siguiente tabla.

    Tipo de papel
    Cómo cargar el papel
    Preimpreso o membrete
    ●
    Cara de impresión hacia arriba
    ●
    Borde superior hacia el producto
    Preperforado
    ●
    Cara de impresión hacia arriba
    ●
    Perforaciones hacia el costado izquierdo del producto
    Sobre
    ●
    Cara de impresión hacia arriba
    ●
    Borde corto izquierdo hacia el producto


Papel y soportes de impresión

Configuración de las bandejas

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la configuración del tamaño de papel predeterminado (Serie M1130)
  • Cambio de la configuración del tamaño de papel predeterminado (Serie M1210)
  • Cambio de la configuración del tipo de papel predeterminado (Serie M1130)
  • Cambio de la configuración del tipo de papel predeterminado (Serie M1210)


Papel y soportes de impresión

Cambio de la configuración del tamaño de papel predeterminado (Serie M1130)

    1.
    Utilice el controlador de la impresora para cambiar los parámetros predeterminados. Siga el procedimiento correspondiente, dependiendo del sistema operativo que utilice.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio)

    a.
    Haga clic en Inicio y luego haga clic en Impresoras y faxes.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista clásica del menú Inicio)

    a.
    Haga clic en Inicio, Configuraciones y luego en Impresoras.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows Vista

    a.
    Haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Mac OS X 10.4

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Haga clic en el botón Configurar impresora.

    Mac OS X 10.5 y 10.6

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Seleccione el producto en la parte izquierda de la ventana.
    c.
    Haga clic en el botón Opciones y recambios.
    d.
    Haga clic en la pestaña Controlador.
    2.
    Seleccione el tamaño de papel adecuado.


Papel y soportes de impresión

Cambio de la configuración del tamaño de papel predeterminado (Serie M1210)

    1.
    Pulse el botón Configuración.
    2.
    Utilice los botones de flecha para seleccionar el menú Configuración del sistema y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Configur. papel y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Tam. papel pred. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar un tamaño y, a continuación, pulse el botón Aceptar.


Papel y soportes de impresión

Cambio de la configuración del tipo de papel predeterminado (Serie M1130)

    No puede establecer un tipo de papel predeterminado en este modelo.


Papel y soportes de impresión

Cambio de la configuración del tipo de papel predeterminado (Serie M1210)

    1.
    Pulse el botón Configuración.
    2.
    Utilice los botones de flecha para seleccionar el menú Configuración del sistema y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Configur. papel y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Tipo papel pred. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar un tipo y, a continuación, pulse el botón Aceptar.


Tareas de impresión

Tareas de impresión
  • Cómo cancelar un trabajo de impresión
  • Impresión con Windows


Tareas de impresión

Cómo cancelar un trabajo de impresión

    1.
    Si el trabajo se está imprimiendo, puede cancelarlo pulsando el botón Cancelar [image] del panel de control del producto.
    NOTA:

    Al pulsar el botón Cancelar [image] se borra el trabajo que el producto esté procesando en ese momento. Si se está ejecutando más de un proceso y pulsa el botón Cancelar [image], se borrará el proceso que aparezca en ese momento en el panel de control del producto.

    2.
    También puede cancelar un trabajo de impresión desde un programa de software o desde una cola de impresión.
    ●
    Programa de software: suele aparecer un cuadro de diálogo brevemente en la pantalla del equipo que permite cancelar el trabajo de impresión.
    ●
    Cola de impresión de Windows: si el trabajo de impresión está esperando en una cola de impresión (memoria del equipo) o en un dispositivo de cola de impresión, elimínelo allí.
    ●
    Windows XP, Server 2003 o Server 2008: Haga clic en Inicio, Configuraciones y luego en Impresoras y faxes. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.
    ●
    Windows Vista: Haga clic en Inicio, después, en Panel de control y, a continuación, en Hardware y sonido, haga clic en Impresora. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.
    ●
    Cola de impresión de Macintosh: Abra la cola de impresión haciendo doble clic en el icono del producto del Dock. Resalte el trabajo de impresión y, a continuación, haga clic en Eliminar.


Tareas de impresión

Impresión con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Apertura del controlador de la impresora con Windows
  • Obtención de ayuda para cualquier opción de impresión con Windows
  • Cambio del número de copias impresas con Windows
  • Impresión de texto a color en negro con Windows
  • Almacenamiento de la configuración de impresión personalizada para volver a utilizarla con Windows
  • Mejora de la calidad de impresión con Windows
  • Impresión en papel con membrete o formularios preimpresos con Windows
  • Impresión en papel especial, etiquetas o transparencias con Windows
  • Impresión de la primera o la última página en un papel diferente con Windows
  • Cambio del tamaño de un documento para que se ajuste al tamaño de página
  • Cómo agregar una filigrana a un documento con Windows
  • Impresión en ambas caras (dúplex) con Windows
  • Crear un folleto con Windows
  • Utilización de HP ePrint
  • Impresión de varias páginas por hoja con Windows
  • Selección de la orientación de la página con Windows


Tareas de impresión

Apertura del controlador de la impresora con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir


Tareas de impresión

Obtención de ayuda para cualquier opción de impresión con Windows

    ▲
    Haga clic en el botón Ayuda para abrir la ayuda en línea.


Tareas de impresión

Cambio del número de copias impresas con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la pestaña Avanzado.
    4.
    En el área Copias, use los botones de flechas para ajustar el número de copias.

    Si va a imprimir varias copias, haga clic en la casilla de verificación Clasificar para clasificar las copias.


Tareas de impresión

Impresión de texto a color en negro con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la pestaña Avanzado.
    4.
    Haga clic en la casilla de verificación Imprimir todo el texto en negro. Haga clic en el botón Aceptar.


Tareas de impresión

Almacenamiento de la configuración de impresión personalizada para volver a utilizarla con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Uso de una configuración rápida de impresión
  • Creación de una configuración rápida de impresión personalizada


Tareas de impresión

Uso de una configuración rápida de impresión

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    En la lista desplegable Configuración rápida de tareas de impresión, seleccione una de las configuraciones rápidas y luego haga clic en el botón Aceptar para imprimir el trabajo con la configuración predefinida.
    NOTA:

    La lista desplegable Configuración rápida de tareas de impresión aparece en todas las fichas excepto en Servicios.

    Lista de configuración rápida


Tareas de impresión

Creación de una configuración rápida de impresión personalizada

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Seleccione las opciones de impresión para la nueva configuración rápida.

    Lista de configuración rápida

    4.
    Escriba un nombre para la nueva configuración rápida y haga clic en el botón Guardar.

    Lista de configuración rápida


Tareas de impresión

Mejora de la calidad de impresión con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Selección de un tamaño de página
  • Selección de un tipo de papel
  • Selección de la resolución de impresión


Tareas de impresión

Selección de un tamaño de página

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la pestaña Papel/Calidad.
4.
Seleccione un tamaño de la lista desplegable El tamaño es.

En esta sección se proporciona información acerca de los temas siguientes:

  • Selección de un tamaño de papel personalizado


Tareas de impresión

Selección de un tamaño de papel personalizado

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la pestaña Papel/Calidad.
    4.
    Haga clic en el botón Personalizado. Se abrirá el cuadro de diálogo Tamaño de papel personalizado.
    5.
    Escriba un nombre para el tamaño personalizado, especifique las dimensiones y, a continuación, haga clic en el botón Guardar.
    6.
    Haga clic en el botón Cerrar y luego haga clic en el botón Aceptar.


Tareas de impresión

Selección de un tipo de papel

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la pestaña Papel/Calidad.
    4.
    Seleccione un tipo de la lista desplegable El tipo es.


Tareas de impresión

Selección de la resolución de impresión

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la pestaña Papel/Calidad.
    4.
    En el área Calidad de impresión, seleccione una opción de la lista desplegable. Consulte la ayuda en línea del controlador de la impresora para obtener información sobre todas las opciones disponibles.
    NOTA:

    Para usar una resolución de calidad de borrador, en el área Calidad de impresión, haga clic en la casilla de verificación EconoMode.


Tareas de impresión

Impresión en papel con membrete o formularios preimpresos con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Haga clic en la pestaña Papel/Calidad.

    4.
    En la lista desplegable El tipo es, seleccione el tipo de papel que va a utilizar y haga clic en el botón Aceptar.

    Lista Tipo de papel


Tareas de impresión

Impresión en papel especial, etiquetas o transparencias con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y, a continuación, haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Haga clic en la pestaña Papel/Calidad.

    4.
    En la lista desplegable El tipo es, seleccione el tipo de papel que va a utilizar y haga clic en el botón Aceptar.

    Lista Tipo de papel


Tareas de impresión

Impresión de la primera o la última página en un papel diferente con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Haga clic en la pestaña Papel/Calidad.

    4.
    Haga clic en la casilla de verificación Utilizar diferentes papeles/portadas y, a continuación, seleccione la configuración necesaria para la portada, otras páginas y contraportada.


Tareas de impresión

Cambio del tamaño de un documento para que se ajuste al tamaño de página

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Haga clic en la ficha Efectos.

    4.
    Seleccione la opción Imprimir documento en y, a continuación, seleccione un tamaño de la lista desplegable.

    Opciones de tamaño


Tareas de impresión

Cómo agregar una filigrana a un documento con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la pestaña Efectos.
    4.
    Seleccione una tarea en la lista desplegable Marcas de agua.

    Para imprimir la filigrana en la primera página solamente, haga clic en la casilla de verificación Sólo la primera página. De lo contrario, la filigrana se imprime en todas las páginas.


Tareas de impresión

Impresión en ambas caras (dúplex) con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión manual en ambas caras (dúplex) con Windows


Tareas de impresión

Impresión manual en ambas caras (dúplex) con Windows

    1.
    Cargue el papel en la bandeja de entrada con la cara de impresión hacia arriba.

    Orientación del papel

    2.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    3.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    4.
    Haga clic en la ficha Acabado.

    5.
    Seleccione la casilla de verificación Imprimir en ambas caras (manualmente). Haga clic en el botón Aceptar para imprimir la primera cara del trabajo.

    6.
    Recupere la pila impresa de la bandeja de salida y, manteniendo la orientación del papel, colóquela en la bandeja de entrada con la cara impresa hacia abajo.

    Orientación del papel

    7.
    En el equipo, haga clic en el botón Continuar para imprimir la otra cara del trabajo.


Tareas de impresión

Crear un folleto con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Haga clic en la pestaña Acabado.

    4.
    Haga clic en la casilla de verificación Imprimir en ambas caras (manualmente).

    5.
    En la lista desplegable Impresión de folletos, seleccione una opción de encuadernación. La opción Páginas por hoja cambiará automáticamente a 2 páginas por hoja.


Tareas de impresión

Utilización de HP ePrint

HP ePrint es un conjunto de servicios de impresión basados en Web que permiten que un producto HP compatible imprima documentos de los siguientes tipos:

●
Mensajes de correo electrónico y documentos adjuntos enviados directamente a la dirección de correo electrónico del producto HP
●
Documentos procedentes de aplicaciones de impresión de dispositivos móviles seleccionados

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización de HP Cloud Print
  • Utilización de HP Direct Print (sólo modelos inalámbricos)
  • Utilización de la AirPrint


Tareas de impresión

Utilización de HP Cloud Print

    Utilice HP Cloud Print para imprimir mensajes de correo electrónico y documentos adjuntos enviándolos a la dirección de correo electrónico del producto desde cualquier dispositivo habilitado para correo electrónico.

    NOTA:

    El producto debe estar conectado a una red inalámbrica o con cables. Para utilizar HP Cloud Print, en primer lugar debe disponer de acceso a Internet y activar los Servicios Web de HP.

    1.
    Active los Servicios Web de HP en el panel de control del producto siguiendo estos pasos:

    a.
    En la pantalla de inicio del panel de control del producto, pulse el botón [image].
    b.
    Utilice los botones de flecha para desplazarse hasta el menú Servicios Web de HP y, a continuación, pulse el botón OK.
    c.
    Utilice los botones de flecha para desplazarse hasta la opción Activar servicios Web y, a continuación, pulse el botón OK. Se imprime una página de información.

    2.
    Para poder utilizar las opciones de configuración avanzadas, active los Servicios Web de HP en el servidor Web incorporado de HP (EWS) siguiendo estos pasos:

    a.
    Una vez que el producto se encuentre conectado a la red, imprima una página de configuración e identifique la dirección IP del producto.
    b.
    En el equipo, abra un navegador Web e introduzca la dirección IP del producto en la línea de la dirección. Aparecerá EWS de HP.
    c.
    Haga clic en la ficha Servicios Web de HP. Si su red no utiliza un servidor proxy para acceder a Internet, continúe con el paso siguiente. Si su red utiliza un servidor proxy para acceder a Internet, siga estas instrucciones antes de continuar con el paso siguiente:

    a.
    Seleccione la ficha Configuración de proxy.
    b.
    Seleccione la casilla Marque esta casilla si su red utiliza un servidor proxy para acceder a Internet..
    c.
    En el campo Servidor proxy, introduzca la dirección del servidor proxy y el número de puerto y, a continuación, haga clic en el botón Aplicar.

    d.
    Seleccione la ficha de los Servicios Web de HP y haga clic en el botón Activar. El producto configura la conexión a Internet y, a continuación, aparece un mensaje en el que se indica que se imprimirá una hoja de información.
    e.
    Haga clic en el botón OK. Se imprime una página de información. En la página de información, busque la dirección de correo electrónico que se asigna automáticamente al producto.

    3.
    Para imprimir un documento, adjúntelo a un mensaje de correo electrónico y, seguidamente, envíe el mensaje a la dirección de correo electrónico del producto. Consulte en el sitio Web www.hpeprintcenter.com la lista de los tipos de documentos compatibles.
    4.
    De forma opcional, utilice el sitio Web de ePrintCenter para definir la configuración de seguridad y configurar los valores de impresión predeterminados para todos los trabajos de HP ePrint enviados a este producto:

    a.
    Abra un navegador Web y vaya a www.hpeprintcenter.com.
    b.
    Haga clic en Iniciar sesión e introduzca sus credenciales de HP ePrintCenter o cree una cuenta nueva.
    c.
    Seleccione su producto de la lista o haga clic en el botón + Agregar impresora para agregarla. Para agregar el producto, necesita el código del mismo. Se trata del segmento correspondiente a la dirección de correo electrónico del producto situado antes del símbolo @.
    NOTA:

    Este código es válido únicamente durante 24 horas desde el momento en el que activa los Servicios Web de HP. Si caduca, siga las instrucciones para activar de nuevo los Servicios Web de HP y obtener un nuevo código.

    d.
    Haga clic en el botón Configuración. Aparece el cuadro de diálogo Configuración de HP ePrint. Se encuentran disponibles tres fichas:
    ●
    Remitentes habilitados. Para evitar que su producto imprima documentos inesperados, haga clic en la ficha Remitentes habilitados. Haga clic en Sólo remitentes habilitados y, a continuación, agregue las direcciones de correo electrónico desde las que desea habilitar los trabajos de ePrint.
    ●
    Opciones de impresión. Para configurar los valores predeterminados para todos los trabajos de ePrint enviados a este producto, haga clic en la ficha Opciones de impresión y, a continuación, seleccione la configuración que desea utilizar.
    ●
    Avanzada. Para cambiar la dirección de correo electrónico del producto, haga clic en la ficha Avanzada.


Tareas de impresión

Utilización de HP Direct Print (sólo modelos inalámbricos)

    Utilice HP Direct Print para imprimir directamente en el producto desde cualquier dispositivo móvil (como un smartphone, netbook u ordenador portátil).

    NOTA:

    No es necesario realizar configuración alguna, pero debe activarse HP Direct Print. Su dispositivo móvil debe tener instalada una aplicación de impresión de HP.

    1.
    Para activar HP Direct Print desde el panel de control del producto, siga estos pasos:

    a.
    Utilice los botones de flecha para seleccionar el menú Config. red y, a continuación, pulse el botón Aceptar.
    b.
    Utilice los botones de flecha para seleccionar Menú inalámbrico y, a continuación, pulse el botón Aceptar.
    c.
    Utilice los botones de flecha para seleccionar Impresión inalámbrica directa y, a continuación, pulse el botón Aceptar.

    2.
    Para poder utilizar las opciones de configuración avanzadas, active los Servicios Web de HP en el servidor Web incorporado de HP (EWS) siguiendo estos pasos:

    a.
    Una vez que el producto se encuentre conectado a la red, imprima una página de configuración e identifique la dirección IP del producto.
    b.
    En el equipo, abra un navegador Web e introduzca la dirección IP del producto en la línea de la dirección. Aparecerá la pantalla EWS de HP.
    c.
    Haga clic en la ficha Conexión a red.
    d.
    En la página Conexión a red, haga clic en la casilla de verificación , introduzca el nombre de red (SSID) y, a continuación, haga clic en el botón Aplicar. La dirección IP del dispositivo móvil aparecerá en la página Conexión a red.
    NOTA:

    Para localizar el nombre de red (SSID), haga clic en el menú Configuración inalámbrica, en la página Conexión a red.

    3.
    Para imprimir un documento desde una aplicación, seleccione Archivo y, a continuación, Imprimir.
    NOTA:

    Si se encuentra conectado a la red inalámbrica un único producto compatible con HP Direct Print, el documento se imprime. Se está conectado más de un producto compatible con HP Direct Print, aparece una lista de productos; debe seleccionar el producto que desee antes de continuar con el siguiente paso. Si no se encuentra ningún producto, se le pedirá que busque el dispositivo ePrint o los productos locales.


Tareas de impresión

Utilización de la AirPrint

    La impresión directa por medio de AirPrint de Apple es compatible con iOS 4.2 o posterior. Utilice AirPrint para imprimir directamente en el producto desde un iPad (iOS 4.2), iPhone (3GS o posterior) o iPod touch (tercera generación o posterior) en las siguientes aplicaciones:

    ●
    Correo
    ●
    Fotografías
    ●
    Safari
    ●
    Seleccione aplicaciones de terceros
    NOTA:

    El producto debe estar conectado a una red inalámbrica o con cables.

    Para realizar la impresión, siga estos pasos:

    1.
    Toque el elemento acción [image].
    2.
    Toque la opción Imprimir.
    NOTA:

    Si va a realizar una impresión por primera vez, o si el producto que seleccionó anteriormente no se encuentra disponible, debe seleccionar un producto antes de continuar con el paso siguiente.

    3.
    Configure las opciones de impresión y, a continuación, toque la opción Imprimir.


Tareas de impresión

Impresión de varias páginas por hoja con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Haga clic en la ficha Acabado.

    4.
    Seleccione el número de páginas por hoja en la lista desplegable Páginas por hoja.

    5.
    Seleccione las opciones de Imprimir bordes de página, Orden de páginas y Orientación correctas.


Tareas de impresión

Selección de la orientación de la página con Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.

    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

    Cuadro de diálogo Imprimir

    3.
    Haga clic en la pestaña Acabado.

    4.
    En el área Orientación seleccione la opción Vertical u Horizontal.

    Para imprimir la imagen de la página boca abajo, seleccione la opción Girar 180 grados.


Copiar

Copiar
  • Uso de las funciones de copia
  • Configuración de copia
  • Copia en ambas caras (dúplex)


Copiar

Uso de las funciones de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Copia de un toque
  • Varias copias
  • Copia de un original de varias páginas
  • Copia de tarjetas de identificación (sólo Serie M1210)
  • Cancelación de un trabajo de copia
  • Reducción o ampliación de una imagen de copia
  • Clasificar un trabajo de copia


Copiar

Copia de un toque

    1.
    Cargue el documento en el cristal del escáner o en el alimentador de documentos (Serie M1210).

    Cristal del escáner

    2.
    Pulse el botón Iniciar copia [image] para iniciar la copia.
    3.
    Repita el proceso para cada copia.


Copiar

Varias copias

En esta sección se proporciona información acerca de los temas siguientes:

  • Realización de varias copias (Serie M1130)
  • Realización de varias copias (Serie M1210)


Copiar

Realización de varias copias (Serie M1130)

    1.
    Cargue el documento en el cristal del escáner.

    Cristal del escáner

    2.
    Pulse el botón Configurar [image] y asegúrese de que la luz Número de copias [image] está encendida.
    3.
    Pulse los botones de flecha para ajustar el número de copias.
    4.
    Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Realización de varias copias (Serie M1210)

    1.
    Cargue el documento en el cristal del escáner o en el alimentador de documentos.

    Alimentador de documentos

    2.
    Utilice el teclado para introducir el número de copias.
    3.
    Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Copia de un original de varias páginas

    Serie M1130: Cargue la primera página en el cristal del escáner y pulse el botón Iniciar copia [image]. Repita este proceso para cada página.

    Serie M1210: Cargue una pila de documentos originales en el alimentador de documentos y pulse el botón Iniciar copia [image].


Copiar

Copia de tarjetas de identificación (sólo Serie M1210)

    Utilice la función Copia ID para copiar las dos caras de una tarjeta de identificación u otros documentos de tamaño reducido en la misma cara de una hoja de papel. El producto escanea la mitad del área de imagen, le solicita que le dé la vuelta al documento y vuelve a escanear. El producto imprime ambas imágenes simultáneamente.

    1.
    Coloque la primera cara del documento boca abajo en el cristal del escáner.
    2.
    Pulse el botón Configuración de copia [image] tres veces para abrir el menú Copia ID. Pulse el botón Aceptar.
    3.
    El producto escanea la primera página del documento y, a continuación, le solicita que cargue la siguiente página. Abra la tapa del escáner y dele la vuelta al documento, colóquelo en una parte diferente del cristal del escáner y, a continuación, pulse el botón Aceptar.
    4.
    Para los documentos de varias páginas, repita estos pasos hasta que haya escaneo todas las páginas.
    5.
    Pulse el botón Iniciar copia [image] para imprimir las páginas.


Copiar

Cancelación de un trabajo de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Cancelación de un trabajo de copia (Serie M1130)
  • Cancelación de un trabajo de copia (Serie M1210)


Copiar

Cancelación de un trabajo de copia (Serie M1130)

    ▲
    Pulse el botón Cancelar [image] del panel de control del producto.
    NOTA:

    Si se está ejecutando más de un proceso, al pulsar el botón Cancelar [image] se cancelarán todos los procesos actuales y pendientes.


Copiar

Cancelación de un trabajo de copia (Serie M1210)

    1.
    Pulse el botón Cancelar [image] del panel de control del producto.
    NOTA:

    Si se está ejecutando más de un proceso, al pulsar el botón Cancelar [image] se cancelarán todos los procesos actuales y pendientes.

    2.
    Retire las páginas restantes del alimentador de documentos.
    3.
    Pulse el botón Aceptar para expulsar las páginas restantes de la ruta del papel del alimentador de documentos.


Copiar

Reducción o ampliación de una imagen de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Reducción o ampliación de copias (Serie M1130)
  • Reducción o ampliación de copias (Serie M1210)


Copiar

Reducción o ampliación de copias (Serie M1130)

    1.
    Cargue el documento en el cristal del escáner.

    Cristal del escáner

    2.
    Pulse varias veces el botón Configurar [image] hasta que se encienda la luz Reducir/ampliar [image].

    Panel de control del producto

    3.
    Pulse la flecha hacia arriba [image] para aumentar el tamaño de la copia o la flecha hacia abajo [image] para reducirlo.
    4.
    Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Reducción o ampliación de copias (Serie M1210)

    1.
    Cargue el documento en el cristal del escáner o en el alimentador de documentos.

    Alimentador de documentos

    2.
    Pulse el botón Configuración de copia [image] una vez para abrir el menú Reducir/Ampliar.

    Panel de control del producto

    3.
    Utilice los botones de flecha para seleccionar la opción de reducción o ampliación correcta y, a continuación, pulse Aceptar.
    4.
    Pulse el botón Iniciar copia [image] para iniciar la copia.


Copiar

Clasificar un trabajo de copia

Serie M1130: El producto no puede clasificar automáticamente las copias.

En esta sección se proporciona información acerca de los temas siguientes:

  • Clasificación de copias (Serie M1210)


Copiar

Clasificación de copias (Serie M1210)

    1.
    Pulse el botón Configurar [image].

    Panel de control del producto

    2.
    Utilice los botones de flecha para seleccionar el menú Configurar copia y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Clasif. predet. y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar.


Copiar

Configuración de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la calidad de la copia


Copiar

Cambio de la calidad de la copia

Dispone de los siguientes valores de calidad de la copia:

●
Texto: Utilice este parámetro para los documentos que contengan texto principalmente. Éste es el parámetro predeterminado para los modelos Serie M1210.
●
Borrador: Utilice este parámetro cuando la calidad de la copia no sea importante. Este parámetro utiliza menos tóner.
●
Mezclado: Utilice este parámetro para documentos que contengan una mezcla de texto y gráficos. Éste es el parámetro predeterminado para los modelos Serie M1130.
●
Fotograma: Utilice este parámetro para copiar fotografías.
●
Imagen: Utilice este parámetro para copiar gráficos que no sean fotografías.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la configuración de calidad de la copia (Serie M1130)
  • Cambiar la configuración de calidad de la copia (Serie M1210)
  • Búsqueda de suciedad y manchas en el cristal del escáner
  • Ajuste de la claridad u oscuridad de las copias


Copiar

Cambio de la configuración de calidad de la copia (Serie M1130)
    NOTA:

    En este modelo, no puede cambiar la configuración de calidad de la copia para trabajos de copia individuales. Utilice este procedimiento para cambiar la configuración predeterminada de calidad de la copia para todos los trabajos de copia.

    1.
    Utilice el controlador de la impresora para cambiar los parámetros predeterminados. Siga el procedimiento correspondiente, dependiendo del sistema operativo que utilice.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio)

    a.
    Haga clic en Inicio y luego haga clic en Impresoras y faxes.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista clásica del menú Inicio)

    a.
    Haga clic en Inicio, Configuraciones y luego en Impresoras.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows Vista

    a.
    Haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Mac OS X 10.4

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Haga clic en el botón Configurar impresora.

    Mac OS X 10.5 y 10.6

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Seleccione el producto en la parte izquierda de la ventana.
    c.
    Haga clic en el botón Opciones y recambios.
    d.
    Haga clic en la pestaña Controlador.
    2.
    Seleccione el parámetro Calidad copia correspondiente.


Copiar

Cambiar la configuración de calidad de la copia (Serie M1210)

    1.
    Pulse el botón Configuración de copia [image] dos veces para abrir el menú Calidad copia.

    Panel de control del producto

    2.
    Utilice los botones de flecha para seleccionar una opción de calidad de la copia y pulse el botón Aceptar.
    NOTA:

    Transcurridos dos minutos, se restaura el valor predeterminado.


Copiar

Búsqueda de suciedad y manchas en el cristal del escáner

    Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

    1.
    Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.

    Desconecte el cable de alimentación.

    2.
    Abra la tapa del escáner.
    3.
    Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

    Área de limpieza

    PRECAUCIÓN:

    No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

    4.
    Seque el cristal y el plástico blanco con una esponja de celulosa o gamuza para evitar dejar pelusa.
    5.
    Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Copiar

Ajuste de la claridad u oscuridad de las copias

En esta sección se proporciona información acerca de los temas siguientes:

  • Ajuste de la claridad u oscuridad de las copias (Serie M1130)
  • Ajuste de la claridad u oscuridad de las copias (Serie M1210)


Copiar

Ajuste de la claridad u oscuridad de las copias (Serie M1130)

    1.
    Pulse varias veces el botón Configuración hasta que se encienda la luz Más claro/oscuro [image].

    Panel de control del producto

    2.
    Utilice los botones de flecha para aumentar o reducir la claridad u oscuridad.
    NOTA:

    Transcurridos dos minutos, se restaura el valor predeterminado.


Copiar

Ajuste de la claridad u oscuridad de las copias (Serie M1210)

    1.
    Pulse el botón Más claro/oscuro [image].

    Panel de control del producto

    2.
    Utilice los botones de flecha para aumentar o reducir la claridad u oscuridad.
    NOTA:

    Transcurridos dos minutos, se restaura el valor predeterminado.


Copiar

Copia en ambas caras (dúplex)

En esta sección se proporciona información acerca de los temas siguientes:

  • Copia de un original de dos caras en un documento de una sola cara
  • Copia de un documento de dos caras en un documento de dos caras


Copiar

Copia de un original de dos caras en un documento de una sola cara

    1.
    Coloque la primera página del documento en el cristal del escáner o en el alimentador de documentos (Serie M1210).

    Cristal del escáner

    2.
    Pulse el botón Iniciar copia [image].
    3.
    Dele la vuelta al original y, a continuación, vuelva a cargarlo en el cristal del escáner o en el alimentador de documentos.
    4.
    Pulse el botón Iniciar copia [image].
    5.
    Repita los pasos del 1 al 4 hasta que se hayan copiado todas las páginas del documento original.


Copiar

Copia de un documento de dos caras en un documento de dos caras

    1.
    Coloque la primera página del documento en el cristal del escáner o en el alimentador de documentos (Serie M1210).

    Cristal del escáner

    2.
    Pulse el botón Iniciar copia [image].
    3.
    Dele la vuelta al original y, a continuación, vuelva a cargarlo en el cristal del escáner o en el alimentador de documentos.
    4.
    Retire la copia de la bandeja de salida y colóquela boca abajo en la bandeja de entrada.

    Colocación del documento

    5.
    Pulse el botón Iniciar copia [image].
    6.
    Retire la página copia de la bandeja de salida y, a continuación, déjela a un lado para clasificarla manualmente.
    7.
    Repita los pasos del 1 al 6, siguiendo el orden de páginas del documento original, hasta que se hayan copiado todas las páginas del original.


Escanear

Escanear
  • Uso de las funciones de escaneo
  • Configuración de escaneado


Escanear

Uso de las funciones de escaneo

En esta sección se proporciona información acerca de los temas siguientes:

  • Métodos de escaneado
  • Cancelación de un escaneo


Escanear

Métodos de escaneado

Los trabajos de escaneado pueden llevarse a cabo de las siguientes maneras.

●
Escanear desde el equipo mediante Escaneado de HP LaserJet (Windows)
●
Escaneo mediante HP Director (Mac)
●
Escanear desde un software compatible con TWAIN o WIA (Windows Imaging Application)
NOTA:

Para obtener información y utilizar el software de reconocimiento de texto, instale el programa Readiris desde el CD-ROM del software. El software de reconocimiento de texto también se conoce como software de reconocimiento óptico de caracteres (OCR).

En esta sección se proporciona información acerca de los temas siguientes:

  • Escanear mediante Escaneado de HP LaserJet (Windows)
  • Escaneo mediante HP Director (Mac)
  • Escaneo mediante otro software
  • Escaneado mediante software de reconocimiento óptico de caracteres (OCR)


Escanear

Escanear mediante Escaneado de HP LaserJet (Windows)

    1.
    En el grupo de programas HP, seleccione Escanear a para iniciar Escaneado de HP LaserJet.
    2.
    Seleccione un destino de escaneado.
    3.
    Haga clic en Escanear.
    NOTA:

    Aceptar debería indicar la acción que desea realizar.


Escanear

Escaneo mediante HP Director (Mac)

    Uso del escaneo página a página

    1.
    Cargue el original que va a escanear boca abajo en el alimentador de documentos.
    2.
    Haga clic en el icono HP Director del Dock.
    3.
    Haga clic en HP Director y después en Escanear para abrir el cuadro de diálogo HP.
    4.
    Haga clic en Escanear.
    5.
    Para escanear varias páginas, cargue la siguiente página y haga clic en Escanear. Repita la acción hasta que estén escaneadas todas las páginas.
    6.
    Haga clic en Finalizar y después en Destinos.

    Escaneo a archivo

    1.
    En Destinations (Destinos), elija Save To File(s) (Guardar en archivo).
    2.
    Asígnele un nombre al archivo y especifique la ubicación de destino.
    3.
    Haga clic en Guardar. El original se escanea y se guarda.

    Escaneo a correo electrónico

    1.
    En Destinos, elija Correo electrónico.
    2.
    Se abre un mensaje de correo electrónico en blanco con el documento escaneado como archivo adjunto.
    3.
    Introduzca un destinatario, agregue texto u otros datos adjuntos y, a continuación, haga clic en Enviar.


Escanear

Escaneo mediante otro software

El producto es compatible con TWAIN y con Windows Imaging Application (WIA). El producto funciona con programas basados en Windows que admitan dispositivos de escaneado compatibles con TWAIN o WIA y con programas basados en Macintosh que admitan dispositivos de escaneado compatibles con TWAIN.

Mientras se encuentra en el programa compatible con TWAIN o WIA, puede tener acceso a la función de escaneado y escanear una imagen directamente en el programa abierto. Para obtener más información, consulte el archivo de ayuda o la documentación que acompañan al programa de software compatible con TWAIN o WIA.

En esta sección se proporciona información acerca de los temas siguientes:

  • Escanear desde un programa compatible con TWAIN
  • Escaneo desde un programa compatible con WIA


Escanear

Escanear desde un programa compatible con TWAIN

    Normalmente, un programa de software es compatible con TWAIN si dispone de un comando como Adquirir, Adquirir archivo, Escanear, Importar nuevo objeto, Insertar desde o Escáner. Si no está seguro de que el programa sea compatible o si desconoce cómo se llama el comando, consulte la ayuda o la documentación del programa de software.

    Al escanear desde un programa compatible con TWAIN, el programa de software Escaneado de HP LaserJet puede iniciarse automáticamente. Si el programa Escaneado de HP LaserJet se inicia, puede realizar cambios en la vista previa de la imagen. Si el programa no se inicia de forma automática, la imagen pasa al programa compatible con TWAIN inmediatamente.

    Inicie el escaneado desde el programa compatible con TWAIN. Consulte la ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos que se deben utilizar.


Escanear

Escaneo desde un programa compatible con WIA

    WIA es otra forma de escanear una imagen directamente a un programa de software como, por ejemplo, Microsoft Word. WIA utiliza el software de Microsoft para escanear, en lugar del software Escaneado de HP LaserJet.

    Normalmente, un programa de software es compatible con WIA si dispone de un comando como Imagen/Desde escáner o cámara en los menús Insertar o Archivo. Si no está seguro de que el programa sea compatible con WIA, consulte la ayuda o la documentación del programa de software.

    Inicie el escaneado desde el programa compatible con WIA. Consulte la ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos que se deben utilizar.

    O bien

    En la carpeta Escáneres y cámaras, haga doble clic en el icono del producto. De este modo se abre el asistente estándar para WIA de Microsoft, el cual permite escanear a un archivo.


Escanear

Escaneado mediante software de reconocimiento óptico de caracteres (OCR)

Puede utilizar el software de OCR de otros proveedores con el fin de importar el texto escaneado a un programa de procesamiento de textos para su edición.

En esta sección se proporciona información acerca de los temas siguientes:

  • Readiris


Escanear

Readiris

    El programa OCR de Readiris se incluye en un CD-ROM aparte suministrado con el producto. Para utilizar el programa Readiris, instálelo desde el CD-ROM del software apropiado y siga las instrucciones de la ayuda en línea.


Escanear

Cancelación de un escaneo

    Para cancelar un trabajo de escaneado, utilice uno de los siguientes procedimientos.

    ●
    En el panel de control del producto, pulse el botón Cancelar [image].
    ●
    Haga clic en el botón Cancelar del cuadro de diálogo en pantalla.


Escanear

Configuración de escaneado

En esta sección se proporciona información acerca de los temas siguientes:

  • Formato del archivo de escaneado
  • Resolución y color del escáner
  • Calidad del escaneado


Escanear

Formato del archivo de escaneado

    El formato de archivo predeterminado de un documento escaneado o una fotografía depende del tipo de escaneado, así como del objeto que se escanea.

    ●
    Al escanear un documento o una fotografía a un equipo, el resultado es un archivo que se guarda como archivo .TIF.
    ●
    Al escanear un documento al correo electrónico, el resultado es un archivo que se guarda como archivo .PDF.
    ●
    Al escanear una fotografía al correo electrónico, el resultado es un archivo que se guarda como archivo .JPEG.
    NOTA:

    Al utilizar el programa de software de escaneado, se pueden seleccionar distintos tipos de archivo.


Escanear

Resolución y color del escáner

Si va a imprimir una imagen escaneada y la calidad no es la que esperaba, puede que haya seleccionado una resolución o un valor de color en el software del escáner que no cubra sus necesidades. La resolución y el color afectan a las siguientes características de las imágenes escaneadas:

●
Claridad de la imagen
●
Textura de gradaciones (suave o rugoso)
●
Tiempo de escaneado
●
Tamaño del archivo

La resolución de escaneado se mide en píxeles por pulgada (ppi).

NOTA:

Los niveles de píxeles por pulgada del escaneado no se pueden intercambiar con los niveles de puntos por pulgada de impresión.

El color, la escala de grises y el blanco y negro definen el número de colores posible. Puede ajustar la resolución del hardware del escáner hasta 1200 ppi. El software puede realizar una resolución optimizada de hasta 19.200 píxeles por pulgada. Puede establecer el color y la escala de grises en 1 bit (blanco y negro) o en 8 bits (256 niveles de gris o color) a 24 bits (color verdadero).

La tabla de directrices de resolución y color muestra sugerencias sencillas que puede seguir para cubrir sus necesidades de escaneado.

NOTA:

Si establece la resolución y el color en un valor alto, puede crear archivos grandes que ocupan espacio en disco y ralentizan el proceso de escaneado. Antes de establecer la resolución y el color, determine la forma en la que va a utilizar la imagen escaneada.

En esta sección se proporciona información acerca de los temas siguientes:

  • Directrices de resolución y color
  • Color


Escanear

Directrices de resolución y color

    En la siguiente tabla se describen los valores recomendados de resolución y color para los distintos tipos de trabajos de escaneado.

    Uso final
    Resolución recomendada
    Valores de color recomendados
    Fax
    150 píxeles por pulgada
    ●
    Blanco y negro
    Correo electrónico
    150 píxeles por pulgada
    ●
    Blanco y negro, si la imagen no requiere gradación suave
    ●
    Escala de grises, si la imagen requiere gradación suave
    ●
    Color, si la imagen es en color
    Edición de texto
    300 píxeles por pulgada
    ●
    Blanco y negro
    Impresión (gráficos o texto)
    600 píxeles por pulgada para gráficos complejos o si desea ampliar significativamente el documento
    300 píxeles por pulgada para gráficos y texto normales
    150 píxeles por pulgada para fotografías
    ●
    Blanco y negro para texto e imágenes de líneas
    ●
    Escala de grises para gráficos y fotografías sombreados o en color
    ●
    Color, si la imagen es en color
    Visualización en pantalla
    75 píxeles por pulgada
    ●
    Blanco y negro para texto
    ●
    Escala de grises para gráficos y fotografías
    ●
    Color, si la imagen es en color


Escanear

Color

    Puede establecer los valores de color en los siguientes valores al escanear.

    Valor
    Uso recomendado
    Color
    Utilice este valor para fotografías o documentos en color de alta calidad en los que el color es importante.
    Blanco y negro
    Utilice este valor para documentos de texto.
    Escala de grises
    Utilice este valor cuando el tamaño del archivo sea un problema o cuando desee escanear un documento o una fotografía rápidamente.


Escanear

Calidad del escaneado

    Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

    1.
    Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.

    Desconecte el cable de alimentación.

    2.
    Abra la tapa del escáner.
    3.
    Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

    Área de limpieza

    PRECAUCIÓN:

    No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

    4.
    Seque el cristal y el plástico blanco con una esponja de celulosa o gamuza para evitar dejar pelusa.
    5.
    Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Fax (sólo Serie M1210)

Fax (sólo Serie M1210)
  • Características de fax
  • Configuración del fax
  • Uso de la agenda telefónica
  • Configuración de los ajustes del fax
  • Utilizar el fax
  • Resolver problemas de fax
  • Información reglamentaria y garantías


Fax (sólo Serie M1210)

Características de fax

    El producto posee las siguientes características de fax, que se encuentran disponibles desde el panel de control o desde el software del producto.

    ●
    Asistente de configuración de fax que facilita la configuración
    ●
    Fax analógico de papel normal con alimentador de documentos de 35 páginas y bandeja de salida con capacidad para un máximo de 100 páginas
    ●
    Agenda telefónica de 100 entradas
    ●
    Rellamada automática
    ●
    Almacenamiento digital de hasta 500 páginas de fax
    ●
    Reenvío de fax
    ●
    Envío diferido de faxes
    ●
    Características de timbres: permite configurar los tonos antes de responder y es compatible con los timbres distintivos (servicio solicitado a través de la compañía local de telecomunicaciones)
    ●
    Informe de confirmación de fax
    ●
    Bloqueo de faxes basura
    ●
    Disponibilidad de ocho plantillas de portadas
    NOTA:

    No se enumeran todas las características. Es posible que haya que instalar el software del producto para poder disponer de algunas características.


Fax (sólo Serie M1210)

Configuración del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalar y conectar el hardware
  • Configurar los ajustes del fax
  • Uso del Asistente de configuración de fax de HP


Fax (sólo Serie M1210)

Instalar y conectar el hardware

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión del fax a una línea telefónica
  • Conexión de los dispositivos adicionales
  • Configuración de fax independiente


Fax (sólo Serie M1210)

Conexión del fax a una línea telefónica

    El producto es un dispositivo analógico. HP recomienda utilizar el producto con una línea de teléfono analógica exclusiva.


Fax (sólo Serie M1210)

Conexión de los dispositivos adicionales

El producto incluye dos puertos de fax:

●
El puerto “línea" icono de teléfono del puerto de fax, que conecta el producto a la toma de teléfono de la pared.
●
El puerto “teléfono” icono de teléfono del puerto de fax, que conecta los dispositivos adicionales al producto.

Los teléfonos utilizados con el producto se pueden emplear de dos maneras:

●
Un teléfono de extensión es un teléfono conectado a la misma línea telefónica en otro lugar.
●
Un teléfono principal es el que está conectado al producto o un dispositivo que se ha conectado al producto.

Conecte los dispositivos adicionales en el orden descrito en los siguientes pasos. El puerto de salida de cada dispositivo está conectado al puerto de entrada del siguiente, formando una "cadena". Si no desea conectar un dispositivo específico, sáltese el paso que lo explica y continúe con el siguiente dispositivo.

NOTA:

No conecte más de tres dispositivos a la línea telefónica.
NOTA:

Este producto no admite buzón de voz.

1.
Desconecte los cables de alimentación de todos los dispositivos que desea conectar.
2.
Si aún no ha conectado el producto a una línea de teléfono, consulte la guía de instalación del producto antes de proseguir. El producto ya debe estar conectado a una clavija de teléfono.
3.
Retire la tapa de plástico del puerto de "teléfono" (el puerto que está marcado con el icono de teléfono).

Ubicación del puerto de teléfono

4.
Para conectar un módem externo o interno a un equipo, conecte un extremo del cable de teléfono al puerto “teléfono” icono de teléfono del puerto de fax. Conecte el otro extremo del cable de teléfono al puerto "línea" del módem.

Ubicación del puerto de teléfono

Conectar un módem

NOTA:

Algunos módems disponen de un segundo puerto "línea" para conectarlos a una línea de voz exclusiva. Si dispone de dos puertos de "línea", consulte la documentación del módem para asegurarse de que conecta al puerto de "línea" correcto.

5.
Para conectar un aparato de identificación de llamada, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del aparato de identificación de llamada.

Conectar un aparato de identificación de llamada

6.
Para conectar un contestador automático, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del contestador automático.

Conectar un contestador automático

7.
Para conectar un teléfono, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del teléfono.

Conectar un teléfono

8.
Después de haber terminado de conectar los dispositivos adicionales, conecte todos los dispositivos en sus fuentes de alimentación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el fax con un contestador automático
  • Configuración del fax con un teléfono de extensión


Fax (sólo Serie M1210)

Configurar el fax con un contestador automático
    ●
    Establezca la configuración de tonos de respuesta del dispositivo con un tono más, como mínimo, que el número de tonos establecido para el contestador automático.
    ●
    Si el contestador automático está conectado a la misma línea de teléfono pero en una clavija diferente (en otra habitación, por ejemplo), eso podría interferir en la capacidad del producto para recibir faxes.


Fax (sólo Serie M1210)

Configuración del fax con un teléfono de extensión

    Con esta configuración activada, puede alertar al producto para que responda a la llamada de fax entrante pulsando 1-2-3 en el teclado numérico del teléfono. La configuración predeterminada es Activado. Desactive esta configuración sólo si utiliza la marcación por pulsos o si dispone de un servicio de la compañía telefónica que utilice también la secuencia 1-2-3. El servicio de la compañía telefónica no funciona si entra en conflicto con el producto.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Extensión telef. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configuración de fax independiente

    1.
    Desembale el producto y configúrelo.
    2.
    En el panel de control del producto, pulse el botón Configurar [image].
    3.
    Utilice los botones de flecha para seleccionar el menú Configuración del sistema y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Hora/Fecha y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar el reloj de 12 horas o de 24 horas y, a continuación, pulse el botón Aceptar.
    6.
    Utilice el teclado para introducir la hora actual.
    7.
    Complete una de las acciones siguientes:
    ●
    Para el reloj de 12 horas, utilice los botones de flecha para desplazarse después del cuarto carácter. Seleccione 1 para A.M. o 2 para P.M. Pulse el botón Aceptar.
    ●
    En el reloj de 24 horas, pulse el botón Aceptar.
    8.
    Utilice el teclado para introducir la fecha actual. Utilice dos dígitos para especificar el mes, el día y el año. Pulse el botón Aceptar.
    9.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    10.
    Utilice los botones de flecha para seleccionar el menú Encab. fax y, a continuación, pulse el botón Aceptar.
    11.
    Utilice el teclado para especificar el número de fax y el nombre de la compañía o el encabezado y, a continuación, pulse el botón Aceptar.
    NOTA:

    El número máximo de caracteres para el número de fax es 20; puede utilizar hasta 25 caracteres para el nombre de la compañía.
    12.
    Configure los demás ajustes necesarios de acuerdo con el entorno del producto.


Fax (sólo Serie M1210)

Configurar los ajustes del fax

Los ajustes de fax del producto pueden configurarse desde el panel de control, desde HP Toolbox o desde HP Director. En el proceso de configuración inicial se puede emplear el Asistente de configuración de fax de HP para realizar los ajustes.

En Estados Unidos y en muchos otros países/regiones la configuración de la hora, la fecha y otra información del encabezado del fax es un requisito legal.

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilizar el panel de control para configurar la hora, la fecha y el encabezado


Fax (sólo Serie M1210)

Utilizar el panel de control para configurar la hora, la fecha y el encabezado

    Para utilizar el panel de control con el fin de configurar la fecha, la hora y el encabezado del fax, siga estos pasos:

    1.
    En el panel de control del producto, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configuración del sistema y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Hora/Fecha y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el reloj de 12 horas o de 24 horas y, a continuación, pulse el botón Aceptar.
    5.
    Utilice el teclado para introducir la hora actual.
    6.
    Complete una de las acciones siguientes:
    ●
    Para el reloj de 12 horas, utilice los botones de flecha para desplazarse después del cuarto carácter. Seleccione 1 para A.M. o 2 para P.M. Pulse el botón Aceptar.
    ●
    En el reloj de 24 horas, pulse el botón Aceptar.
    7.
    Utilice el teclado para introducir la fecha actual. Utilice dos dígitos para especificar el mes, el día y el año. Pulse el botón Aceptar.
    8.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    9.
    Utilice los botones de flecha para seleccionar el menú Encab. fax y, a continuación, pulse el botón Aceptar.
    10.
    Utilice el teclado para especificar el número de fax y el nombre de la compañía o el encabezado y, a continuación, pulse el botón Aceptar.
    NOTA:

    El número máximo de caracteres para el número de fax es 20; puede utilizar hasta 25 caracteres para el nombre de la compañía.


Fax (sólo Serie M1210)

Uso del Asistente de configuración de fax de HP

Si ha realizado la instalación del software, ya puede enviar faxes desde su equipo. Si no ha realizado el proceso de configuración del fax al instalar el software, puede hacerlo en cualquier momento con el Asistente de configuración de fax de HP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de la hora, la fecha y el encabezado del fax
  • Utilización de letras localizadas habituales en encabezados de fax


Fax (sólo Serie M1210)

Configuración de la hora, la fecha y el encabezado del fax

    1.
    Haga clic en Iniciar y, a continuación, en Programas.
    2.
    Haga clic en HP, después en el nombre del producto y, a continuación, en Asistente de configuración de fax de HP.
    3.
    Siga las instrucciones que aparezcan en pantalla en el Asistente de configuración de fax de HP para ajustar la hora, la fecha y el encabezado del fax, así como para realizar otros ajustes.


Fax (sólo Serie M1210)

Utilización de letras localizadas habituales en encabezados de fax

    Cuando utilice el panel de control para introducir su nombre en la cabecera o introducir un nombre para una tecla de un toque, entrada de marcado rápido o entrada de marcado de grupo, pulse el botón alfanumérico adecuado repetidamente hasta que aparezca la letra que necesite. A continuación, pulse el botón flecha derecha [image] para seleccionar dicha letra y desplazarse al siguiente espacio. En la tabla siguiente se muestran las letras y números que aparecen en cada botón alfanumérico.

    Número de botón
    Caracteres
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    espacio #

    NOTA:

    Utilice el botón flecha derecha [image] para desplazar el cursor en el panel de control y el botón flecha izquierda [image] para borrar caracteres.


Fax (sólo Serie M1210)

Uso de la agenda telefónica

Puede almacenar los números de fax que marque con más frecuencia (hasta 100 entradas).

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización del panel de control para crear y editar la agenda telefónica de faxes
  • Importación o exportación de los contactos de Microsoft Outlook a la agenda telefónica de faxes
  • Utilizar los datos de la agenda telefónica de otros programas
  • Eliminación de la agenda telefónica


Fax (sólo Serie M1210)

Utilización del panel de control para crear y editar la agenda telefónica de faxes

    1.
    En el panel de control, pulse el botón Configurar [image].

    Panel de control del producto

    2.
    Utilice los botones de flecha para seleccionar el menú Agenda Telef. y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Añadir/Editar y, a continuación, pulse el botón Aceptar.
    4.
    Introduzca el número y nombre de fax y, a continuación, pulse el botón Aceptar.


Fax (sólo Serie M1210)

Importación o exportación de los contactos de Microsoft Outlook a la agenda telefónica de faxes

    1.
    Abra HP Toolbox.
    2.
    Haga clic en Fax y, a continuación, en Agenda telefónica de faxes.
    3.
    Busque la agenda telefónica del programa y, a continuación, haga clic en Importar.


Fax (sólo Serie M1210)

Utilizar los datos de la agenda telefónica de otros programas
    NOTA:

    Para poder importar una agenda telefónica de otro programa, tendrá que emplear la función de exportación del mismo.

    HP Toolbox puede importar información de contacto de las agendas telefónicas de otros programas de software. En la siguiente tabla se muestran los programas compatibles con HP Toolbox.

    Programa
    Descripción
    Microsoft Outlook
    Se pueden seleccionar las entradas de la Libreta de direcciones, las entradas de Contactos o las de ambos. Las personas y los grupos de la Libreta de direcciones se combinarán con las personas de Contactos únicamente si se ha seleccionado la opción combinada.
    Si una entrada de Contactos posee un número fax del trabajo y otro particular, se mostrarán las dos entradas. Se modificará el “nombre” de esas dos entradas. Se agregará “:(T)” al nombre de la entrada del trabajo y “:(P)” al nombre de la entrada particular.
    Si se repitiese alguna entrada (una de Contactos y otra de la Libreta de direcciones con el mismo nombre y número de fax), sólo se mostrará una. Sin embargo, si en la Libreta de direcciones existe una entrada que está repetida en Contactos y la entrada de Contactos tiene un número de fax del trabajo y otro particular, se mostrarán las tres entradas.
    Libreta de direcciones de Windows
    Se admite la Libreta de direcciones de Windows, utilizada por Outlook Express e Internet Explorer. Si una persona posee un número fax del trabajo y otro particular, se mostrarán las dos entradas. Se modificará el “nombre” de esas dos entradas. Se agregará “:(T)” al nombre de la entrada del trabajo y “:(P)” al nombre de la entrada particular.
    Goldmine
    Se admite la versión 4.0 de Goldmine. HP Toolbox importa el archivo utilizado por última vez por Goldmine.
    Symantec Act!
    Se admiten las versiones 4.0 y 2000 de Act!. HP Toolbox importa la base de datos utilizada por última vez por Act!.


Fax (sólo Serie M1210)

Eliminación de la agenda telefónica

    Puede eliminar todas las entradas de la agenda telefónica programadas en el producto.

    PRECAUCIÓN:

    Una vez que se eliminan las entradas de la agenda telefónica, no se pueden recuperar.

    1.
    En el panel de control, pulse el botón Configurar [image].

    Panel de control del producto

    2.
    Utilice los botones de flecha para seleccionar el menú Agenda Telef. y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Eliminar todo y, a continuación, pulse el botón Aceptar.
    4.
    Pulse el botón Aceptar para confirmar la eliminación.


Fax (sólo Serie M1210)

Configuración de los ajustes del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de envío de faxes
  • Configuración de recepción de faxes
  • Configurar sondeo de faxes


Fax (sólo Serie M1210)

Configuración de envío de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de opciones y símbolos de marcado especiales
  • Configurar la detección de tono de marcado
  • Configuración del marcado automático y el intervalo entre rellamadas
  • Configurar la claridad/oscuridad y la resolución
  • Plantillas de portadas
  • Personalizar una portada de fax


Fax (sólo Serie M1210)

Configuración de opciones y símbolos de marcado especiales

Puede insertar pausas en un número de fax que esté marcando. Las pausas suelen ser necesarias cuando se realizan llamadas internacionales o cuando se conecta a una línea externa.

●
Insertar una pausa de marcado: Pulse el botón de pausa # varias veces hasta que aparezca una coma (,) en la pantalla del panel de control, indicando así que la pausa se producirá en ese punto de la secuencia de marcado.
●
Insertar una pausa para tono de marcado: Pulse el botón de símbolos * repetidamente hasta que aparezca W en la pantalla del panel de control para que el producto espere un tono de marcado antes de marcar el resto del número de teléfono.
●
Insertar un golpe de gancho: Pulse el botón de símbolos * repetidamente hasta que aparezca R en la pantalla del panel de control para que el producto realice un golpe de gancho.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de prefijos de marcado


Fax (sólo Serie M1210)

Configuración de prefijos de marcado

    Un prefijo de marcado es un número o grupo de números que se agregan automáticamente al comienzo de cada número de fax que se introduce en el panel de control o desde el software. El número máximo de caracteres para un prefijo de marcado es de 50.

    La configuración predeterminada es Desactivado. Puede que desee activar este valor e introducir un prefijo si, por ejemplo, tiene que marcar un número, como por ejemplo 9, para obtener acceso a una línea telefónica externa del sistema telefónico de la compañía. Mientras este valor permanece activado, puede marcar un número de fax sin el prefijo de marcado mediante el marcado manual.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Marcar prefijo y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.
    6.
    Si seleccionó la opción Activado, utilice el teclado para introducir el prefijo y, a continuación, pulse el botón Aceptar. Puede utilizar números, pausas y símbolos de marcado.


Fax (sólo Serie M1210)

Configurar la detección de tono de marcado

Normalmente, el producto comienza a marcar un número de fax inmediatamente. Si utiliza el producto en la misma línea que el teléfono, active la configuración de detección del tono de marcado. De esta forma evitará que el producto intente enviar un fax mientras alguien utiliza el teléfono.

La configuración predeterminada de fábrica para la detección del tono de marcado es Activado en el caso de Francia y de Hungría, y Desactivado para el resto de países/regiones.

1.
En el panel de control, pulse el botón Configurar [image].
2.
Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
3.
Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
4.
Utilice los botones de flecha para seleccionar el menú Detectar tono de marcación y, a continuación, pulse el botón Aceptar.
5.
Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar la marcación por pulsos o tonos


Fax (sólo Serie M1210)

Configurar la marcación por pulsos o tonos

    Utilice este procedimiento para establecer el modo de marcación del producto por tonos o por pulsos. La configuración predeterminada de fábrica es Tonos. No cambie esta configuración a menos que sepa que la línea de teléfono no puede utilizar la marcación por tonos.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Modo marcac. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Tonos o Pulsos y, a continuación, pulse el botón Aceptar para guardar la selección.

    NOTA:

    La opción de marcación por pulsos no está disponible en todos los países/regiones.


Fax (sólo Serie M1210)

Configuración del marcado automático y el intervalo entre rellamadas

    Si el producto no ha podido enviar un fax debido a que el equipo de fax receptor no respondía o estaba ocupado, intentará repetir el marcado según las opciones de rellamada si está ocupado, rellamada al no obtener respuesta y rellamada si hay errores de comunicación. Utilice los procedimientos de esta sección para activar o desactivar estas opciones.

    Configurar la opción de rellamada si está ocupado

    Si esta opción está activada, el producto vuelve a marcar automáticamente si recibe una señal de ocupado. La configuración predeterminada de fábrica para la opción de rellamada si está ocupado es Activado.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Rellam. si ocpdo y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.

    Configurar la opción de rellamada si no hay respuesta

    Si esta opción está activada, el producto vuelve a marcar automáticamente si el equipo de fax receptor no responde. La configuración predeterminada de fábrica para la opción de rellamada si no hay respuesta es Desactivado.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Rellam-Sin resp. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.

    Configurar la opción de rellamada si hay error de comunicación

    Si se activa esta opción, el producto vuelve a marcar automáticamente si se produce algún tipo de error de comunicación. La configuración predeterminada de fábrica para la opción de rellamada si hay error de comunicación es Activado.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Error remarc com y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.


Fax (sólo Serie M1210)

Configurar la claridad/oscuridad y la resolución

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el ajuste de claridad/oscuridad (contraste) predeterminado
  • Configurar los ajustes de resolución


Fax (sólo Serie M1210)

Configurar el ajuste de claridad/oscuridad (contraste) predeterminado

    El contraste afecta a la claridad y oscuridad de un fax saliente cuando se envía.

    El contraste predeterminado (claro/oscuro) es el contraste que se aplica habitualmente a todos los elementos que se envían por fax. El graduador se establece en el medio como ajuste predeterminado.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Claro/oscuro predeterminado y, a continuación, pulse el botón Aceptar.
    5.
    Utilice el botón flecha izquierda [image] para desplazar el graduador a la izquierda con el fin de que el fax sea más claro que el original, o bien utilice el botón flecha derecha [image] para desplazar el graduador a la derecha con el fin de que el fax sea más oscuro que el original.
    6.
    Pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configurar los ajustes de resolución
    NOTA:

    Al aumentar la resolución, aumenta el tamaño del fax. Los faxes más grandes aumentan el tiempo de envío y podrían exceder la memoria disponible en el producto.

    La configuración de resolución predeterminada de fábrica es Fina.

    Utilice este procedimiento para cambiar la resolución predeterminada de todos los trabajos de fax a uno de los ajustes siguientes:

    ●
    Estándar: Esta configuración ofrece la mínima calidad y el tiempo de transmisión más rápido.
    ●
    Fina: Esta configuración ofrece una mayor calidad de resolución que Estándar, que suele ser apropiada para documentos de texto.
    ●
    Superfina: Esta configuración es la mejor para documentos que combinan texto e imágenes. El tiempo de transmisión es mayor que en Fina pero menor que en Fotográfica.
    ●
    Fotográfica: Esta configuración produce las mejores imágenes, pero aumenta enormemente el tiempo de transmisión.
    Establezca el valor de resolución predeterminado

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config envío fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Resoluc. predet. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para cambiar la configuración de resolución.
    6.
    Pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Plantillas de portadas

    En el software de envío de faxes desde PC existen varias plantillas de portadas de fax personales y de trabajo.

    NOTA:

    Las plantillas de portadas no se pueden modificar. Aunque los campos de las plantillas se pueden editar, las plantillas en sí son formularios fijos.


Fax (sólo Serie M1210)

Personalizar una portada de fax

    1.
    Abra el software de envío de faxes desde PC.
    2.
    En el apartado Fax para, indique el número de fax, el nombre y la empresa del destinatario.
    3.
    En el apartado Resolución, seleccione un valor de resolución.
    4.
    En el apartado Incluir en el fax, seleccione Portada.
    5.
    Agregue más información en los cuadros de texto Notas y Asunto.
    6.
    En la casilla desplegable Plantilla portada, seleccione una plantilla y, a continuación, seleccione Páginas en bandeja documentos.
    7.
    Realice uno de estos pasos:
    ●
    Haga clic en Enviar ahora para enviar el fax sin previsualizar la portada.
    ●
    Haga clic en Vista previa para ver la portada antes de enviar el fax.


Fax (sólo Serie M1210)

Configuración de recepción de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el reenvío de faxes
  • Configurar el modo de respuesta
  • Bloquear o desbloquear números de fax
  • Configuración del número de tonos de respuesta
  • Configuración de un timbre distintivo
  • Utilizar la reducción automática para los faxes entrantes
  • Configuración de la reimpresión de fax
  • Configurar el modo de detección de silencio
  • Configuración del volumen del fax
  • Configuración de marcas de recepción de faxes
  • Configuración de la recepción confidencial


Fax (sólo Serie M1210)

Configurar el reenvío de faxes

    Puede configurar el producto para que reenvíe los faxes entrantes a otro número de fax. Cuando el fax llega al producto, se almacena en la memoria. El producto marca a continuación el número de fax que se haya especificado y envía el fax. Si el producto no puede reenviar el fax a causa de un error (por ejemplo, si el número está ocupado) y los reintentos de rellamada no tienen éxito, el producto imprime el fax.

    Si el producto se queda sin memoria mientras recibe un fax, finaliza el fax entrante y sólo reenvía las páginas y las páginas parciales que se hayan guardado en la memoria.

    Cuando utiliza la función de reenvío de faxes, el producto (no el equipo) debe recibir los faxes y el modo de respuesta debe estar configurado en Automático.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Reenviar fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.
    6.
    Si activa la función de reenvío de faxes, utilice el teclado para especificar el número al que se va a enviar el fax y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configurar el modo de respuesta

    Dependiendo de la situación, configure el modo de respuesta del producto como Automático, TAM, Fax/Tel o Manual. La configuración predeterminada de fábrica es Automático.

    ●
    Automático: El producto responde a las llamadas entrantes después de un número de timbres especificado o tras reconocer los tonos especiales de fax.
    ●
    TAM: El producto no responde automáticamente a la llamada, sino que espera hasta detectar el tono de fax.
    ●
    Fax/Tel: El producto responde a las llamadas entrantes inmediatamente. Si detecta un tono de fax, procesa la llamada como un fax. Si no detecta el tono de fax, produce un sonido audible para avisarle y que responda a la llamada de voz entrante.
    ●
    Manual: El producto nunca responde a las llamadas. El usuario tendrá que iniciar el proceso de recepción de faxes, pulsando el botón Enviar fax [image] en el panel de control o descolgando un teléfono conectado a la misma línea y marcando 1-2-3.

    Para configurar o cambiar el modo de respuesta, complete los siguientes pasos.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Pulse el botón Aceptar para seleccionar el menú Modo Respuesta.
    5.
    Utilice los botones de flecha para seleccionar el modo de respuesta y, a continuación, pulse el botón Aceptar.


Fax (sólo Serie M1210)

Bloquear o desbloquear números de fax

    Si no desea recibir faxes de determinadas personas o negocios, puede bloquear hasta 30 números de fax mediante el panel de control. Cuando se bloquea un número de fax y alguien le envía un fax desde ese número, en la pantalla del panel de control se indicará que el número está bloqueado, el fax no se imprimirá ni se guardará en la memoria. Los faxes de números de fax bloqueados aparecen en el registro de actividad del fax con la categoría de “rechazado”. Puede desbloquear los números de fax bloqueados individualmente o todos a la vez.

    NOTA:

    El remitente de un fax bloqueado no recibe notificación de que no se ha entregado el fax.

    Complete los pasos siguientes para bloquear o desbloquear números de fax mediante el panel de control:

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Bloquear fax nº y, a continuación, pulse el botón Aceptar.
    5.
    Para bloquear un número de fax, use los botones de flecha para seleccionar la opción Agregar entrada y, a continuación, pulse el botón Aceptar. Introduzca el número de fax exactamente como aparece en el encabezado (incluidos los espacios) y, a continuación, pulse el botón Aceptar. Introduzca un nombre para el número bloqueado y, a continuación, pulse el botón Aceptar.

    Para desbloquear un único número de fax, use los botones de flecha para seleccionar la opción Eliminar entrada y, a continuación, pulse el botón Aceptar. Utilice los botones de flecha para seleccionar el número de fax que desea eliminar y, a continuación, pulse el botón Aceptar para confirmar las eliminaciones.

    Para desbloquear todos los números de fax bloqueados, use los botones de flecha para seleccionar la opción Borrar todo y, a continuación, pulse el botón Aceptar. Pulse el botón Aceptar de nuevo para confirmar las eliminaciones.


Fax (sólo Serie M1210)

Configuración del número de tonos de respuesta

    Cuando el modo de respuesta se establece en Automático, la configuración de tonos de respuesta del producto determina el número de veces que suena el teléfono antes de que el producto responda a una llamada entrante.

    Si el producto está conectado a una línea que recibe faxes y llamadas de voz (una línea compartida) y que utiliza asimismo un contestador automático, probablemente deba ajustar la configuración de tonos de respuesta. El número de tonos antes de la respuesta del producto debe ser mayor que el del contestador. Esto permite que el contestador automático responda a las llamadas entrantes y grabe un mensaje si se trata de una llamada de voz. Cuando el contestador responde a la llamada, el producto escucha la llamada y la contesta automáticamente si detecta tonos de fax.

    El valor predeterminado para los tonos de respuesta es de cinco para EE.UU. y Canadá y dos para otros países/regiones.

    Utilice la tabla siguiente para determinar el número de tonos de respuesta que usar.

    Tipo de línea telefónica
    Configuración recomendada de tonos de respuesta
    Línea de fax exclusiva (sólo recibe llamadas de fax)
    Establezca un número de tonos dentro del rango mostrado en la pantalla del panel de control. (El número máximo y mínimo de tonos permitidos varía según el país/la región.)
    Una línea con dos números independientes y servicio de patrón de timbres
    Uno o dos tonos. (Si dispone de un contestador automático o un buzón de voz de ordenador para el otro número de teléfono, asegúrese de que el producto se configura con un número de tonos mayor que el del sistema del contestador. Además, utilice la función de timbre distintivo para diferenciar entre llamadas de voz y faxes.)
    Línea compartida (recibe tanto llamadas de fax como de voz) con sólo un teléfono conectado
    Cinco tonos o más.
    Línea compartida (recibe tanto llamadas de voz como de fax) con un contestador automático o un buzón de voz de ordenador conectados
    Dos llamadas más que el contestador automático o el buzón de voz de ordenador.

    Para establecer o cambiar el número de tonos para responder, siga estos pasos:

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Cant. tonos resp y, a continuación, pulse el botón Aceptar.
    5.
    Utilice el teclado para introducir el número de tonos de respuesta y, a continuación, pulse el botón Aceptar.


Fax (sólo Serie M1210)

Configuración de un timbre distintivo

    El servicio de timbres distintivos o patrones de timbres está disponible a través de algunas compañías telefónicas locales. El servicio le permite tener más de un número de teléfono en una sola línea. Cada número de teléfono tiene un patrón de timbres exclusivo, de modo que puede responder a las llamadas de voz y el producto puede responder a las llamadas de fax.

    Si se abona a un servicio de patrón de timbres de su compañía telefónica, debe configurar el producto para que responda al patrón de timbres correcto. No todos los países/regiones admiten los patrones de timbres exclusivos. Póngase en contacto con su compañía telefónica para determinar si este servicio está disponible en su país/región.

    NOTA:

    Si no dispone de un servicio de patrón de timbres y cambia la configuración de patrón de timbres a un valor diferente del predeterminado, Todas llamadas, es posible que el producto no reciba los faxes.

    La configuración es la siguiente:

    ●
    Todas llamadas: El producto responde a cualquier llamada que venga de la línea telefónica.
    ●
    Único: El producto responde a las llamadas que producen un patrón de timbre único.
    ●
    Doble: El producto responde a las llamadas que producen un patrón de timbre doble.
    ●
    Triple: El producto responde a las llamadas que producen un patrón de timbre triple.
    ●
    Doble y triple: El producto responde a las llamadas que producen un patrón de timbre doble o triple.

    Para cambiar los patrones de timbres para la respuesta de llamadas, complete los pasos siguientes:

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Tipo tono resp. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar el patrón de timbre que desee y, a continuación, pulse el botón Aceptar.
    6.
    Después de que la instalación del producto se haya completado, solicite que alguien le envíe un fax para verificar que el servicio de patrón de timbres funciona correctamente.


Fax (sólo Serie M1210)

Utilizar la reducción automática para los faxes entrantes

    Si se activa la opción de ajuste a página, el producto reduce automáticamente los faxes largos hasta un 75% para ajustar la información al tamaño de papel predeterminado (por ejemplo, el fax se reduce del tamaño Legal a Carta).

    Si la opción de ajuste a página está desactivada, los faxes largos se imprimirán a tamaño completo en varias páginas. La configuración predeterminada de fábrica para la reducción automática de los faxes entrantes es Activado.

    Si tiene activada la opción Sello en fax, puede que también desee activar la opción de reducción automática. De esta forma, el tamaño de los faxes entrantes sólo se reduce ligeramente y se evita que el fechado de las páginas haga que cada página del fax se imprima en dos.

    NOTA:

    Asegúrese de que la configuración del tamaño del soporte predeterminado coincide con el tamaño del soporte cargado en la bandeja.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Ajustar a página y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configuración de la reimpresión de fax

    El valor predeterminado para la reimpresión de fax es Activado. Para cambiar este ajuste desde el panel de control, realice los siguientes pasos:

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Reimprimir faxes y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar.


Fax (sólo Serie M1210)

Configurar el modo de detección de silencio

    Este valor controla si se pueden recibir o no faxes de equipos de fax de modelos antiguos que no emiten una señal de fax durante las transmisiones de faxes. En el momento de realizar esta publicación, estos equipos de fax de modelo silencioso corresponden a un reducido número de equipos de fax en uso. La configuración predeterminada es Desactivado. El valor del modo de detección de silencio sólo debe cambiarse si se reciben regularmente faxes de alguien que utilice un equipo de fax de un modelo más antiguo.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Detec. silencio y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configuración del volumen del fax

Controle el volumen de los sonidos del fax desde el panel de control. Puede realizar cambios en los siguientes sonidos:

●
Los sonidos del fax asociados a faxes entrantes y salientes
●
El timbre para los faxes entrantes

La configuración predeterminada de fábrica del volumen de los sonidos del fax es Bajo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración del volumen de las alertas, de la línea de teléfono y del timbre


Fax (sólo Serie M1210)

Configuración del volumen de las alertas, de la línea de teléfono y del timbre

    1.
    Pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configuración del sistema y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Ajustes volumen y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Volumen alarma, el menú Vol. línea telf. o el menú Volumen timbre y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar el parámetro Desactivado, Bajo, Medio o Alto.
    6.
    Pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configuración de marcas de recepción de faxes

    El producto imprime la información de identificación del remitente en la parte superior de cada fax recibido. También puede optar por que se marque el fax entrante con su propia información de encabezado para confirmar la fecha y la hora en la que se recibió el fax. La configuración predeterminada de fábrica para marcar faxes recibidos es Desactivado.

    NOTA:

    La activación del ajuste de marcado de faxes recibidos puede aumentar el tamaño de la página y provocar que el producto imprima una segunda página.

    NOTA:

    Esta opción sólo se aplica a los faxes recibidos que imprime el producto.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Sello en fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configuración de la recepción confidencial
    NOTA:

    La función de recepción confidencial no afecta a la función de reimpresión del último fax. Para limitar el acceso a todos los faxes recibidos, asegúrese de que el parámetro Reimprimir faxes está configurado en Desactivado.

    Cuando la función de recepción confidencial está activada, los faxes recibidos se almacenan en la memoria. Se necesita un número de identificación personal (PIN) para imprimir los faxes almacenados.

    Activar la función de recepción confidencial

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Recep. confiden. y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar.
    6.
    Utilice el teclado para introducir la contraseña de seguridad del producto y, a continuación, pulse el botón Aceptar.
    7.
    Para confirmar la contraseña de seguridad del producto, utilice el teclado para volver a introducirla y, a continuación, pulse el botón Aceptar.

    Desactivar la función de recepción confidencial

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice el teclado para introducir la contraseña de seguridad del producto y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar el menú Recep. confiden. y, a continuación, pulse el botón Aceptar.
    6.
    Utilice los botones de flecha para seleccionar la opción Desactivado y, a continuación, pulse el botón Aceptar.

    Si quedan faxes sin imprimir en la memoria del fax, el producto los imprimirá y, a continuación, los borrará de la memoria.


Fax (sólo Serie M1210)

Configurar sondeo de faxes

    Si alguien ha establecido el sondeo de un fax, puede solicitar que se envíe el fax a su producto. (Esto se conoce como sondear otro aparato).

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Funciones de fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Recepción sondeo y, a continuación, pulse el botón Aceptar.

    El producto marca el número del otro aparato de fax y solicita el fax.


Fax (sólo Serie M1210)

Utilizar el fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Software de fax
  • Cancelar un fax
  • Eliminar faxes de la memoria
  • Uso del fax en un sistema DSL, PBX o RDSI
  • Uso del fax en un servicio VoIP
  • Memoria del fax
  • Enviar un fax
  • Recibir un fax


Fax (sólo Serie M1210)

Software de fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Programas de fax compatibles


Fax (sólo Serie M1210)

Programas de fax compatibles

    El programa de fax del PC que se suministra con el producto es el único programa de fax de PC que funciona con el mismo. Para seguir utilizando un programa de fax de PC instalado anteriormente en el equipo, deberá utilizarse con el módem que ya está conectado al equipo; no funcionará a través del módem del producto.


Fax (sólo Serie M1210)

Cancelar un fax

Siga estas instrucciones para cancelar un fax único que se está marcando actualmente o un fax que se está transmitiendo o recibiendo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cancelar el fax actual
  • Cancelar un trabajo de fax pendiente


Fax (sólo Serie M1210)

Cancelar el fax actual

    Pulse el botón Cancelar [image] en el panel de control. Se cancela cualquier página que no se haya transmitido. Al pulsar el botón Cancelar [image] también se detienen los trabajos de marcado de grupo.


Fax (sólo Serie M1210)

Cancelar un trabajo de fax pendiente

    Utilice este procedimiento para cancelar un trabajo de fax en las situaciones siguientes:

    ●
    El producto espera para volver a llamar después de obtener una señal de línea ocupada, una llamada sin responder o un error de comunicación.
    ●
    El fax está programado para enviarse en un momento posterior.

    Use los siguientes pasos para cancelar un trabajo de fax utilizando el menú Estado trbjo fax:

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Estado trbjo fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para desplazarse por los trabajos pendientes hasta llegar al que desea eliminar.
    4.
    Pulse el botón Aceptar para seleccionar el trabajo que desea cancelar.
    5.
    Pulse el botón Aceptar para confirmar que desea cancelar el trabajo.


Fax (sólo Serie M1210)

Eliminar faxes de la memoria

    Utilice este procedimiento sólo si le preocupa que alguien haya obtenido acceso al producto y haya intentado volver a imprimir los faxes de la memoria.

    PRECAUCIÓN:

    Además de borrar la memoria de reimpresión, este procedimiento borra cualquier fax que se esté enviando en ese momento, los faxes sin enviar pendientes de remarcado, los faxes programados para enviarse en un momento posterior y los faxes que no se han impreso o reenviado.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Funciones de fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Borrar fax guard y, a continuación, pulse el botón Aceptar.
    4.
    Pulse el botón Aceptar para confirmar la eliminación.


Fax (sólo Serie M1210)

Uso del fax en un sistema DSL, PBX o RDSI

Los productos de HP están específicamente diseñados para utilizarse en servicios de telefonía analógica tradicionales. No están diseñados para trabajar en servicios DSL, PBX, líneas RDSI o voz sobre IP, pero podrían funcionar con la configuración y el equipo adecuados.

NOTA:

HP recomienda consultar las opciones de configuración DSL, PBX, RDSI y voz sobre IP al proveedor de servicios.

El producto HP LaserJet es un dispositivo analógico que no es compatible con todos los entornos de telefonía digital (a menos que se utilice un convertidor de digital a analógico). HP no garantiza que el producto sea compatible con entornos digitales o convertidores de digital a analógico.

En esta sección se proporciona información acerca de los temas siguientes:

  • DSL
  • PBX
  • RDSI


Fax (sólo Serie M1210)

DSL

    Una línea de abonado digital (DSL) emplea una tecnología digital por cables de telefonía de cobre estándar. Este producto no es directamente compatible con señales digitales. No obstante, si se especifica la configuración durante el ajuste de DSL, la señal se puede separar de manera que parte del ancho de banda se utilice para transmitir una señal analógica (para voz y fax) mientras que el ancho de banda restante se emplea para transmitir datos digitales.

    NOTA:

    No todos los faxes son compatibles con los servicios DSL. HP no garantiza que el producto sea compatible con todos los proveedores o líneas de servicio DSL.

    El módem DSL exige un filtro de paso alto. El proveedor de servicios suele proporcionar un filtro de paso bajo, para cables de telefonía normales.

    NOTA:

    Póngase en contacto con el proveedor de DSL para obtener más información o asistencia.


Fax (sólo Serie M1210)

PBX

    El producto es un dispositivo analógico que no es compatible con todos los entornos de telefonía digital. Tal vez sean necesarios convertidores o filtros de digital a analógico para la funcionalidad de fax. Si hubiera problemas de uso del fax en un entorno PBX, podría ser necesario ponerse en contacto con el proveedor de PBX para obtener asistencia. HP no garantiza que el producto sea compatible con entornos digitales o convertidores de digital a analógico.

    Póngase en contacto con el proveedor de PBX para obtener más información o asistencia.


Fax (sólo Serie M1210)

RDSI

    Póngase en contacto con el proveedor de RDSI para obtener más información o asistencia.


Fax (sólo Serie M1210)

Uso del fax en un servicio VoIP

    Los servicios de voz sobre IP no suelen ser compatibles con los equipos de fax a menos que el proveedor indique de forma explícita que admite servicios de fax sobre IP.

    Si se producen problemas en el producto para hacer funcionar el fax en una red de voz sobre IP, compruebe que todos los cables y ajustes sean correctos. Disminuir el ajuste de velocidad del fax tal vez permita que el producto envíe un fax a través de una red de voz sobre IP.

    Si continúan los problemas de uso del fax, póngase en contacto con el proveedor de voz sobre IP.


Fax (sólo Serie M1210)

Memoria del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Cuando hay una pérdida de alimentación, la memoria del fax se mantiene


Fax (sólo Serie M1210)

Cuando hay una pérdida de alimentación, la memoria del fax se mantiene

    La memoria flash protege contra la pérdida de datos si se produce una interrupción en la alimentación. Otros dispositivos de fax guardan las páginas en la RAM normal o en la RAM a corto plazo. La RAM normal pierde los datos de inmediato cuando se pierde potencia, mientras que la RAM a corto plazo pierde los datos unos 60 minutos después de que se produzca un fallo de alimentación. La memoria flash puede mantener sus datos durante años sin que se aplique potencia.


Fax (sólo Serie M1210)

Enviar un fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Envío de fax desde el escáner de superficie plana
  • Envío de fax desde el alimentador de documentos
  • Envío de fax con marcado manual
  • Envío de un fax desde el software
  • Envío de faxes mediante la marcación desde un teléfono conectado a la línea de fax
  • Programación de un fax para que se envíe más tarde
  • Utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada


Fax (sólo Serie M1210)

Envío de fax desde el escáner de superficie plana

    1.
    Coloque el documento boca abajo sobre el cristal del escáner.

    Colocación del documento

    2.
    Pulse el botón Configurar [image].
    3.
    Seleccione el menú Agenda Telef. y, a continuación, pulse el botón Aceptar.
    4.
    En la lista, seleccione la entrada de la agenda telefónica. Si no hay entradas, utilice el teclado del panel de control para marcar el número.
    5.
    En el panel de control, pulse el botón Enviar fax [image]. El producto inicia el trabajo de fax.


Fax (sólo Serie M1210)

Envío de fax desde el alimentador de documentos

    1.
    Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.
    NOTA:

    La capacidad del alimentador de documentos es de hasta 35 hojas de un soporte de impresión de 75 g/m2 (20 libras).

    PRECAUCIÓN:

    Para evitar que se dañe el producto, no utilice originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

    Ubicación del alimentador de documentos

    2.
    Coloque las guías para que se ajusten al papel.

    Guías del papel

    3.
    Pulse el botón Configurar [image].
    4.
    Seleccione el menú Agenda Telef. y, a continuación, pulse el botón Aceptar.
    5.
    En la lista, seleccione la entrada de la agenda telefónica. Si no hay entradas, utilice el teclado del panel de control para marcar el número.
    6.
    En el panel de control, pulse el botón Enviar fax [image]. El producto inicia el trabajo de fax.


Fax (sólo Serie M1210)

Envío de fax con marcado manual

    Normalmente, el producto marca después de pulsar el botón Enviar fax [image]. No obstante, a veces puede que se desee que el producto marque cada número según se pulsa. Por ejemplo, si carga la llamada de fax a una tarjeta de llamada, puede que necesite marcar el número de fax, esperar el tono de aceptación de la compañía telefónica y, a continuación, marcar el número de la tarjeta de llamada. Al marcar un número internacional, puede que tenga que marcar una parte del número y a continuación oír los tonos de marcación antes de seguir marcando.

    Enviar un fax a un grupo manualmente (envío de faxes temporales)

    Use las siguientes instrucciones para enviar un fax a un grupo de destinatarios:

    1.
    Cargue el documento en la bandeja de entrada del alimentador de documentos.
    2.
    Pulse el botón Configurar [image].
    3.
    Seleccione el menú Agenda Telef. y, a continuación, pulse el botón Aceptar.
    4.
    En la lista, seleccione la entrada de la agenda telefónica. Si no hay entradas, utilice el teclado del panel de control para marcar el número.
    5.
    Para continuar marcando números, repita los pasos 3 y 4. Si ha terminado de marcar los números, vaya al siguiente paso.
    6.
    Pulse el botón Enviar fax [image].
    7.
    Si tiene más páginas para escanear, pulse 1 para seleccionar la opción Sí y, a continuación, repita el paso 6 para cada página del trabajo de fax. Cuando haya terminado, pulse 2 para seleccionar la opción No.

    El producto envía el fax a cada número de fax. Si un número del grupo está ocupado o no responde, el producto vuelve a marcar el número según su configuración de rellamada. Si todos los intentos de rellamada fallan, el producto actualiza el registro de actividades del fax agregando el error y, a continuación, prosigue con el siguiente número del grupo.

    Rellamada manual

    1.
    Cargue el documento en el alimentador de documentos.
    2.
    En el panel de control, pulse el botón Volver a marcar [image].
    3.
    Pulse el botón Enviar fax [image].
    4.
    Si tiene más páginas para escanear, pulse 1 para seleccionar la opción Sí y, a continuación, repita el paso 3 para cada página del trabajo de fax. Cuando haya terminado, pulse 2 para seleccionar la opción No.

    El producto envía el fax al número que ha vuelto a marcar. Si un número está ocupado o no responde, el producto vuelve a marcar el número según su configuración de rellamada. Si todos los intentos de rellamada fallan, el producto actualiza el registro de actividades agregando el error.


Fax (sólo Serie M1210)

Envío de un fax desde el software

    Esta sección contiene instrucciones básicas para enviar faxes mediante el software suministrado con el producto. Todos los demás temas relacionados con el software se tratan en la Ayuda del software, que se puede abrir desde el menú Ayuda del programa de software.

    Puede enviar por fax documentos electrónicos desde un equipo si se cumplen los siguientes requisitos:

    ●
    El producto está conectado directamente al equipo.
    ●
    El software del producto está instalado en el equipo.
    ●
    El sistema operativo del equipo es Microsoft Windows XP, Windows Vista o Mac OS X 10.4, 10.5, 10.6 o posterior.
    Enviar un fax desde el software (Windows XP o Vista)

    El procedimiento para enviar un fax varía según las especificaciones. A continuación se indican los pasos más habituales.

    1.
    Haga clic en Iniciar, seleccione Programas (o en Todos los programas en Windows XP) y, a continuación, haga clic en Hewlett Packard.
    2.
    Haga clic en el nombre del producto y, a continuación, haga clic en Enviar fax. Aparece el software del fax.
    3.
    Introduzca el número de fax de uno o más destinatarios.
    4.
    Cargue el documento en el alimentador de documentos.
    5.
    Incluya una portada. (Este paso es opcional.)
    6.
    Haga clic en Enviar ahora.

    Envío de faxes desde el software (Mac OS X 10.4 y posterior)

    Si utiliza Mac OS X, hay dos métodos posibles para enviar faxes desde el software del producto.

    Para enviar un fax con HP Director, siga estos pasos:

    1.
    Cargue el documento en el alimentador de documentos.
    2.
    Abra HP Director haciendo clic en el icono del Dock y, a continuación, haga clic en Fax. Se abre el cuadro de diálogo de impresión de Apple.
    3.
    Seleccione Fax PDF (Enviar PDF por fax) del menú emergente PDF.
    4.
    Introduzca el número de fax de uno o más destinatarios en el campo Para.
    5.
    Seleccione el producto en Módem.
    6.
    Haga clic en Fax.

    Para enviar un fax imprimiendo en un controlador de fax, siga estos pasos:

    1.
    Abra el documento que desea enviar por fax.
    2.
    Haga clic en Archivo y, a continuación, haga clic en Imprimir.
    3.
    Seleccione Fax PDF (Enviar PDF por fax) del menú emergente PDF.
    4.
    Introduzca el número de fax de uno o más destinatarios en el campo Para.
    5.
    Seleccione el producto en Módem.
    6.
    Haga clic en Fax.

    Enviar un fax desde un programa de software de terceros como Microsoft Word (todos los sistemas operativos)

    1.
    Abrir un documento en un programa de terceros.
    2.
    Haga clic en Archivo y, a continuación, en Imprimir.
    3.
    Seleccione el controlador de impresión del fax en la lista desplegable del controlador de impresora. Aparece el software del fax.
    4.
    Realice uno de los procedimientos siguientes:
    ●
    Windows
    a.
    Introduzca el número de fax de uno o más destinatarios.
    b.
    Incluya una portada. (Este paso es opcional.)
    c.
    Incluya cualquier página cargada en el producto. (Este paso es opcional).
    d.
    Haga clic en Enviar ahora.
    ●
    Macintosh
    a.
    Seleccione Fax PDF (Enviar PDF por fax) del menú emergente PDF.
    b.
    Introduzca el número de fax de uno o más destinatarios.
    c.
    Seleccione el producto en Módem.
    d.
    Haga clic en Fax.


Fax (sólo Serie M1210)

Envío de faxes mediante la marcación desde un teléfono conectado a la línea de fax

    Puede que alguna vez desee marcar un número de fax desde un teléfono que esté conectado a la misma línea que el producto. Por ejemplo, si envía un fax a una persona cuyo dispositivo está en modo de recepción manual, el fax puede ir precedido de una llamada de voz para avisar a la persona de que va a enviar un fax.

    NOTA:

    El teléfono debe estar conectado al puerto "teléfono" icono de teléfono del puerto de fax del producto.

    1.
    Cargue el documento en el alimentador de documentos.
    2.
    Levante el auricular de un teléfono conectado a la misma línea que el producto. Marque el número de fax mediante el teclado numérico del teléfono.
    3.
    Cuando el destinatario responda, pida a la persona que inicie el aparato de fax.
    4.
    Cuando oiga los tonos de fax, pulse el botón Enviar fax [image], espere hasta que aparezca Conectando en la pantalla del panel de control y, a continuación, cuelgue el teléfono.


Fax (sólo Serie M1210)

Programación de un fax para que se envíe más tarde

    Utilice el panel de control del producto para programar un fax con el fin de que se envíe automáticamente en un momento posterior a una o varias personas. Cuando finaliza este procedimiento, el producto escanea el documento en memoria y, posteriormente, vuelve al estado Preparado.

    NOTA:

    Si el producto no puede transmitir el fax a la hora programada, dicha información se indica en el informe de errores del fax (si está activada esta opción) o se registra en el registro de actividades del fax. La transmisión podría detenerse porque no se responda a la llamada de envío de fax o porque una señal de línea ocupada detenga los intentos de rellamada.

    Si se ha programado el envío de un fax en un momento posterior pero es necesario actualizarlo, envíe la información adicional como otro trabajo. Todos los faxes que estén programados para enviarse al mismo número de fax a la misma hora se entregan como faxes individuales.

    1.
    Cargue el documento en el alimentador de documentos.

    Ubicación del alimentador de documentos

    2.
    En el panel de control, pulse el botón Configurar [image].

    Panel de control del producto

    3.
    Utilice los botones de flecha para seleccionar el menú Funciones de fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Enviar fax luego y, a continuación, pulse el botón Aceptar.
    5.
    Utilice el teclado para introducir la hora.
    6.
    Si el producto está configurado en el modo de 12 horas, utilice los botones de flecha para desplazar el cursor hasta después del cuarto carácter para definir A.M. o P.M. Seleccione 1 para definir A.M. o 2 para definir P.M. y, a continuación, pulse el botón Aceptar. Si el producto se ha configurado en el modo horario de 24 horas, pulse el botón Aceptar.
    7.
    Pulse el botón Aceptar para aceptar la fecha predeterminada o utilice el teclado para introducir la fecha y, a continuación, pulse el botón Aceptar.
    8.
    Introduzca el número de fax.
    NOTA:

    Esta función no admite grupos sin definir (temporales).
    9.
    Pulse el botón Aceptar o el botón Enviar fax [image]. El producto escanea el documento en memoria y lo envía a la hora designada.


Fax (sólo Serie M1210)

Utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada

Para utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada, marque manualmente para permitir pausas y códigos de marcado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Enviar faxes internacionales


Fax (sólo Serie M1210)

Enviar faxes internacionales

    Para enviar un fax a un destino internacional, marque manualmente para permitir pausas y códigos de marcación internacionales.


Fax (sólo Serie M1210)

Recibir un fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de un fax
  • Recibir faxes cuando se pueden oír tonos de fax en la línea de teléfono
  • Recepción de faxes en un equipo


Fax (sólo Serie M1210)

Impresión de un fax

Cuando el producto recibe una transmisión de fax, imprime el fax (salvo que se active la función de recepción confidencial) y también lo guarda automáticamente en la memoria flash.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de un fax guardado cuando la función de recepción confidencial está activada
  • Volver a imprimir un fax


Fax (sólo Serie M1210)

Impresión de un fax guardado cuando la función de recepción confidencial está activada

    Para imprimir los faxes guardados, deberá proporcionar el PIN de recepción confidencial. Una vez que el producto imprime los faxes guardados, éstos se eliminan de la memoria.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice el teclado para introducir el PIN de seguridad del producto y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Config recep fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar el menú Recep. confiden. y, a continuación, pulse el botón Aceptar.
    6.
    Utilice los botones de flecha para seleccionar la opción Imprimir faxes y, a continuación, pulse el botón Aceptar.


Fax (sólo Serie M1210)

Volver a imprimir un fax

    Si desea volver a imprimir un fax porque el cartucho de impresión estaba vacío o porque se imprimió en un tipo de medio incorrecto, puede intentar reimprimirlo. La cantidad de memoria disponible determina el número real de faxes almacenados para reimpresión. El fax más reciente se imprime primero; el fax más antiguo almacenado se imprime el último.

    Los faxes se guardan permanentemente. Al volver a imprimirlos no se borran de la memoria.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Funciones de fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Reimpr. último y, a continuación, pulse el botón Aceptar. El producto comienza a reimprimir el fax impreso más recientemente.

    NOTA:

    Para detener la impresión en cualquier momento, pulse el botón Cancelar [image].

    PRECAUCIÓN:

    Si la configuración de Reimprimir faxes es Desactivado, no se pueden volver a imprimir los faxes mal impresos o borrosos.


Fax (sólo Serie M1210)

Recibir faxes cuando se pueden oír tonos de fax en la línea de teléfono

    Si dispone de una línea telefónica que recibe tanto llamadas de fax como de teléfono y oye tonos de fax al responder el teléfono, puede iniciar el proceso de recepción de una de estas dos formas:

    ●
    Si está cerca del producto, pulse el botón Enviar fax [image] del panel de control.
    ●
    Si no, pulse 1-2-3 en secuencia en el teclado del teléfono, espere hasta oír los sonidos de transmisión del fax y, a continuación, cuelgue.
    NOTA:

    Para que funcione el segundo método, el parámetro Extensión telef. debe estar configurado en Sí.


Fax (sólo Serie M1210)

Recepción de faxes en un equipo
    NOTA:

    Macintosh no admite la recepción de faxes mediante un equipo.

    En un equipo sólo se pueden recibir faxes si se ha realizado la instalación de software completa durante la configuración inicial del producto.

    Para recibir faxes en el equipo, debe activar en el software la función de recepción en el PC.

    1.
    Abra HP Toolbox.
    2.
    Seleccione el producto.
    3.
    Haga clic en Fax.
    4.
    Haga clic en Tareas de fax.
    5.
    En Modo de recepción de fax, seleccione Recibir faxes en este equipo.

    Desactivar la función de recibir en el PC desde el panel de control

    La función de recibir en el PC se puede activar sólo desde un equipo. Si por alguna razón ese equipo ya no está disponible, puede utilizar el siguiente procedimiento para desactivar la función de recepción en el PC desde el panel de control.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Funciones de fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Detener fax a PC y, a continuación, pulse el botón Aceptar.

    Visualización de un nuevo fax en el modo Fax a PC

    1.
    Abra HP Toolbox.
    2.
    Seleccione el producto.
    3.
    Haga clic en Fax.
    4.
    Haga clic en Registro de recepción de faxes.
    5.
    En la columna Imagen de fax, haga clic en el enlace "ver" del fax que desea visualizar.


Fax (sólo Serie M1210)

Resolver problemas de fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Lista de comprobación de solución de problemas de fax
  • Mensajes de error de fax
  • Registros de fax e informes
  • Cambiar corrección de errores y velocidad del fax
  • Problemas en el envío de faxes
  • Problemas en la recepción de faxes


Fax (sólo Serie M1210)

Lista de comprobación de solución de problemas de fax

    Consejos para solucionar problemas de fax:

    ●
    Imprima el mapa de menús desde el menú Informes para ver los menús del panel de control y los parámetros disponibles.
    ●
    Intente enviar o recibir un fax tras implementar cada solución.
    ●
    Desconecte todos los dispositivos salvo el producto. Compruebe que el cable de teléfono del producto esté enchufado directamente a la toma de teléfono de la pared.

    1.
    Compruebe que el firmware del producto esté actualizado:

    a.
    Imprima una página de configuración desde el menú Informes.
    b.
    Vaya a www.hp.com/support/ljm1210series y seleccione el sistema operativo que esté utilizando.
    c.
    Desplácese hasta la tabla de firmware y compare la versión actual que figura en la misma con la versión que aparece en la página de configuración. Si las versiones son diferentes, descargue la versión más reciente del firmware.
    d.
    Imprima otra página de configuración para verificar que el firmware se ha actualizado.

    2.
    Compruebe que el cable de teléfono esté conectado en el puerto correcto.
    3.
    Compruebe que el fax esté configurado correctamente. Utilice el panel de control o el Asistente de configuración de fax de HP para configurar la hora, la fecha y la información del encabezado del fax.
    4.
    Compruebe la línea telefónica.

    a.
    Desconecte el cable de teléfono del producto.
    b.
    Conecte el cable de teléfono a un teléfono y compruebe si hay tono de marcado.
    c.
    Vuelva a conectar el cable de teléfono al puerto correcto del producto.

    5.
    Si utiliza un servicio DSL, compruebe la instalación y las funciones. El módem DSL exige un filtro de paso alto. El proveedor de servicios suele proporcionar un filtro de paso bajo, para cables de teléfono normales.
    6.
    Si utiliza un servicio VoIP, compruebe la instalación y las funciones. El servicio VoIP podría no admitir fax sobre IP. Si se admite fax sobre IP, cambie el parámetro Velocidad de fax por Lento (V.29).
    7.
    Si no puede enviar o recibir faxes, haga lo siguiente:

    a.
    Cambie la configuración de corrección de errores.
    NOTA:

    El cambio de esta configuración podría reducir la calidad de imagen.
    b.
    Cambie el parámetro Velocidad de fax por Medio (V.17) o Lento (V.29).


Fax (sólo Serie M1210)

Mensajes de error de fax

Los mensajes de alerta y de advertencia aparecen de manera temporal y pueden exigir que el usuario tenga que aceptar la recepción de éstos pulsando el botón Aceptar para reanudar o bien Cancelar [image] para cancelar el trabajo . Cuando aparecen ciertas advertencias, puede ser que el trabajo no se finalice o que se vea afectada la calidad de impresión. Si el mensaje de advertencia o de alerta está relacionado con la impresión y la función de continuación automática está activada, el producto intentará reanudar la impresión del trabajo después de que la advertencia se haya mostrado durante 10 segundos sin que se haya aceptado la recepción del mensaje.

En esta sección se proporciona información acerca de los temas siguientes:

  • Mensajes de advertencia y de alerta


Fax (sólo Serie M1210)

Mensajes de advertencia y de alerta

    Mensaje del panel de control
    Descripción
    Acción recomendada
    Doc. no enviado
    El producto no ha escaneado ninguna página ni ha recibido ninguna otra del equipo para enviar por fax.
    Intente enviar de nuevo el fax.
    Ent. no válida
    Respuesta o datos no válidos.
    Corrija la entrada.
    Error comunic.
    Se ha presentado un error de comunicación de fax entre el producto y el remitente o el receptor.
    Deje que el producto vuelva a intentar el envío del fax. Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
    Pruebe con un cable de teléfono diferente.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Error envío fax
    Se ha producido un error al enviar un fax.
    Intente enviar de nuevo el fax.
    Intente enviar el fax a otro número de fax.
    Compruebe que haya tono de marcado en la línea telefónica pulsando el botón Enviar fax [image].
    Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
    Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
    Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
    Conecte el producto a otra línea de teléfono.
    Establezca la resolución de fax en Estándar en lugar del valor predeterminado Fina.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Error rec. fax
    Se ha producido un error al recibir un fax.
    Comunique al remitente que envíe de nuevo el fax.
    Intente enviar de nuevo el fax al remitente o a otro equipo de fax.
    Compruebe que haya tono de marcado en la línea telefónica pulsando el botón Enviar fax [image].
    Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
    Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
    Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
    Reduzca la velocidad del fax. Pida al remitente que envíe de nuevo el fax.
    Desactive el modo de corrección de errores. Pida al remitente que envíe de nuevo el fax.
    Conecte el producto a otra línea de teléfono.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Fax demorado
    Mem. envío llena
    La memoria del fax está llena.
    Cancele el fax pulsando el botón Cancelar [image]. Envíe de nuevo el fax. Puede que necesite enviar el fax en diversas secciones si el error se presenta de nuevo.
    Fax ocupado
    Envío cancel.
    La línea de fax donde quiere realizar el envío está ocupada. El producto ha cancelado el envío del fax.
    Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
    Compruebe que está marcando el número de fax correcto.
    Compruebe que la opción Rellam. si ocpdo esté activada.
    Compruebe que haya tono de marcado en la línea telefónica pulsando el botón Enviar fax [image].
    Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
    Conecte el cable de teléfono del producto en la clavija de otra línea telefónica e intente enviar de nuevo el fax.
    Pruebe con un cable de teléfono diferente.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Fax ocupado
    Rellamada pend.
    La línea de fax donde quiere realizar el envío está ocupada. El producto marca de nuevo de forma automática el número ocupado.
    Deje que el producto vuelva a intentar el envío del fax.
    Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
    Compruebe que está marcando el número de fax correcto.
    Compruebe que haya tono de marcado en la línea telefónica pulsando el botón Enviar fax [image].
    Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
    Conecte el cable de teléfono del producto en la clavija de otra línea telefónica e intente enviar de nuevo el fax.
    Pruebe con un cable de teléfono diferente.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Mem. fax llena
    Cancelando envío
    Durante el trabajo de fax, la memoria se ha llenado. Todas las páginas del fax tienen que estar en memoria para que el trabajo de fax funcione correctamente. Sólo se han enviado las páginas que estaban en memoria.
    Imprima todos los faxes recibidos o espere hasta que todos los que están pendientes se envíen.
    Comunique al remitente que envíe el fax de nuevo.
    Cancele todos los trabajos de fax o borre los faxes de la memoria.
    Mem. fax llena
    Cancelando rec.
    Durante el proceso de transmisión del fax, el producto se quedó sin memoria. Sólo se imprimirán las páginas que quepan en la memoria.
    Imprima todos los faxes y pida al remitente que envíe de nuevo el fax. Indique al remitente que divida el trabajo de fax en varios trabajos antes de volver a enviarlo. Cancele todos los trabajos de fax o borre los faxes de la memoria.
    Ning. fax detect
    El producto ha respondido a la llamada entrante, pero no ha detectado que provenía de un aparato de fax.
    Deje que el producto vuelva a intentar la recepción del fax.
    Pruebe con un cable de teléfono diferente.
    Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    No respuesta fax
    Envío cancel.
    Se ha producido un fallo al marcar de nuevo el número de fax o la opción Rellam-Sin resp. está desactivada.
    Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
    Compruebe que está marcando el número de fax correcto.
    Compruebe que la opción de volver a marcar está activada.
    Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
    Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
    Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
    Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    No respuesta fax
    Rellamada pend.
    No hay respuesta de la línea de recepción de faxes. El producto intenta marcar de nuevo tras unos minutos.
    Deje que el producto vuelva a intentar el envío del fax.
    Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
    Compruebe que está marcando el número de fax correcto.
    Si el producto continúa marcando de nuevo, desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
    Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
    Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
    Pruebe con un cable de teléfono diferente.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Sin tono marcado
    El producto no ha podido detectar un tono de marcado.
    Compruebe que haya tono de marcado en la línea telefónica pulsando el botón Enviar fax [image].
    Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
    Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
    Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
    Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
    Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.


Fax (sólo Serie M1210)

Registros de fax e informes

Para imprimir todos los informes de fax, siga estas instrucciones:

En esta sección se proporciona información acerca de los temas siguientes:

  • Imprimir todos los informes de fax
  • Imprimir informes de fax individuales
  • Configurar el registro de actividades de fax para que se imprima automáticamente
  • Configurar el informe de errores de fax
  • Configurar el informe de confirmación de fax
  • Incluir la primera página de cada fax en los informes de confirmación de fax, de errores de fax y de últimas llamadas


Fax (sólo Serie M1210)

Imprimir todos los informes de fax

    Utilice este procedimiento para imprimir todos los informes siguientes de una vez:

    ●
    Reg. actividad fax
    ●
    Informe agenda
    ●
    Config. informe
    ●
    Lista fax bloq.

    1.
    En el panel de control, pulse el botón Configurar [image].

    Panel de control

    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar la opción Informes fax y, a continuación, pulse el botón Aceptar. El producto sale de la configuración de menú e imprime los informes.


Fax (sólo Serie M1210)

Imprimir informes de fax individuales

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el informe que se va a imprimir y, a continuación, pulse el botón Aceptar. El producto sale de la configuración de menú e imprime el informe.
    NOTA:

    Si ha seleccionado el informe Reg. actividad fax y ha pulsado el botón Aceptar, vuelva a pulsar el botón Aceptar para seleccionar la opción Impr. reg. ahora. El producto sale de la configuración del menú e imprime el registro.


Fax (sólo Serie M1210)

Configurar el registro de actividades de fax para que se imprima automáticamente

    Puede decidir si quiere que el registro de fax se imprima o no automáticamente después de cada 40 entradas. La configuración predeterminada de fábrica es Activado. Para configurar el informe de actividades de fax para que se imprima automáticamente, siga estos pasos.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Reg. actividad fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar el menú Impr. reg. autom y, a continuación, pulse el botón Aceptar.
    6.
    Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar para confirmar la selección.


Fax (sólo Serie M1210)

Configurar el informe de errores de fax

    Un informe de errores de fax es un breve informe que indica que el producto ha experimentado un error del trabajo de fax. Se puede configurar para imprimirse después de los siguientes acontecimientos:

    ●
    Cada error de fax (el ajuste predeterminado de fábrica)
    ●
    Error de envío de fax
    ●
    Error de recepción de fax
    ●
    Nunca
    NOTA:

    Si selecciona Nunca, no se producirá ninguna indicación de que un fax no ha podido transmitirse salvo que imprima un registro de actividades de fax.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Informe de errores de fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción correspondiente a cuando desee que se impriman informes de errores de fax.
    6.
    Pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Configurar el informe de confirmación de fax

    Un informe de confirmación es un breve informe que indica que el producto ha enviado o recibido correctamente el trabajo de fax. Se puede configurar para imprimirse después de los siguientes acontecimientos:

    ●
    Todos los trabajos de fax
    ●
    Enviar fax
    ●
    Recibir fax
    ●
    Nunca (configuración predeterminada de fábrica)

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Confirmación de fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción correspondiente a cuando desee que se impriman informes de errores de fax.
    6.
    Pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Incluir la primera página de cada fax en los informes de confirmación de fax, de errores de fax y de últimas llamadas

    Si se activa esta opción y la imagen de la página sigue aún en la memoria del producto, los informes de configuración del fax, errores del fax y última llamada incluyen una imagen en miniatura (con una reducción del 50%) de la primera página del fax más reciente que se haya enviado o recibido. La configuración predeterminada de fábrica para esta opción es Activado.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Informes de fax y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Incluir página 1 y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado y, a continuación, pulse el botón Aceptar para confirmar la selección.


Fax (sólo Serie M1210)

Cambiar corrección de errores y velocidad del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el modo de corrección de errores de fax
  • Cambiar la velocidad de fax


Fax (sólo Serie M1210)

Configurar el modo de corrección de errores de fax

    Normalmente, el producto supervisa las señales de la línea telefónica mientras envía o recibe un fax. Si detecta un error durante la transmisión y el valor de corrección de errores es Activado, el producto podrá solicitar que parte del fax se vuelva a enviar. La configuración predeterminada de fábrica para la corrección de errores es Activado.

    Sólo debe desactivar la corrección de errores si tiene problemas para enviar o recibir un fax y acepta los errores de transmisión. Desactivar este valor puede ser de utilidad cuando intenta enviar o recibir un fax de otro continente o mediante una conexión telefónica por satélite.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Todos faxes y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Correcc. errores y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar la opción Activado o Desactivado y, a continuación, pulse el botón Aceptar para guardar la selección.


Fax (sólo Serie M1210)

Cambiar la velocidad de fax

    La configuración de la velocidad del fax es el protocolo de módem que utiliza el producto para enviar faxes. Se trata del estándar mundial para módems bidireccionales que envían y reciben datos mediante líneas telefónicas a 33.600 bps (bits por segundo). La configuración predeterminada de fábrica de velocidad del fax es Rápido (V.34). En algunos países/algunas regiones, la configuración predeterminada de fábrica puede ser diferente para optimizar la transmisión.

    Sólo debe cambiar la configuración si tiene problemas al enviar o recibir un fax desde un dispositivo en concreto. La reducción de la velocidad del fax puede resultar útil cuando intenta enviar o recibir un fax de otro continente o mediante una conexión telefónica por satélite.

    1.
    En el panel de control, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Configurar fax y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar el menú Todos faxes y, a continuación, pulse el botón Aceptar.
    4.
    Utilice los botones de flecha para seleccionar el menú Velocidad de fax y, a continuación, pulse el botón Aceptar.
    5.
    Utilice los botones de flecha para seleccionar una configuración de velocidad y, a continuación, pulse el botón Aceptar.


Fax (sólo Serie M1210)

Problemas en el envío de faxes

    El documento detiene su alimentación a la mitad del fax.
    Causa
    Solución
    La longitud máxima de la página que puede cargar es de 355 mm. Si se envía por fax una página más larga, se detendrá cuando llegue a esta medida.
    Imprima el documento en un soporte más pequeño.
    Si no hay atasco y ha transcurrido menos de un minuto, espere un momento antes de pulsar el botón Cancelar [image]. Si hay un atasco, soluciónelo. Después, vuelva a enviar el trabajo.
    Si el elemento es demasiado pequeño, se puede atascar en el interior del alimentador de documentos.
    El tamaño de página mínimo para el alimentador de documentos es de 148 x 105 mm.
    Si hay un atasco, soluciónelo. Después, vuelva a enviar el trabajo.

    Los faxes se detienen durante el envío.
    Causa
    Solución
    Puede que el equipo de fax receptor no funcione correctamente.
    Intente enviar a otro fax.
    Es posible que la línea telefónica no funcione.
    Realice uno de estos pasos:
    ●
    Suba el volumen del producto y pulse el botón Enviar fax [image] del panel de control. Si oye tono de marcado, la línea de teléfono funciona correctamente.
    ●
    Desconecte el producto de la clavija en la pared y, a continuación, conecte un teléfono a esta misma clavija. Realice una llamada telefónica para asegurarse de que la línea funciona.
    Puede que un error de comunicaciones interrumpa el trabajo de fax.
    Configure la opción de rellamada si hay un error de comunicación como Activado.

    El producto puede recibir faxes pero no enviarlos.
    Causa
    Solución
    Si el producto se encuentra en un sistema digital, éste podría estar generando un tono de marcado que el producto no pueda detectar.
    Desactive la configuración de detección de tono de marcado.
    Si el error persiste, póngase en contacto con el centro de atención al cliente del sistema.
    Puede que haya una conexión telefónica de mala calidad.
    Vuelva a intentarlo más tarde.
    Puede que el equipo de fax receptor no funcione correctamente.
    Intente enviar a otro fax.
    Es posible que la línea telefónica no funcione.
    Realice uno de estos pasos:
    ●
    Suba el volumen del producto y pulse el botón Enviar fax [image] del panel de control. Si existe tono de marcado, la línea de teléfono funciona correctamente.
    ●
    Desconecte el producto de la clavija de teléfono y conecte un teléfono. Realice una llamada telefónica para asegurarse de que la línea funciona.

    Las llamadas de fax salientes se siguen marcando.
    Causa
    Solución
    El producto vuelve a marcar automáticamente un número de fax si las opciones de rellamada se configuran en Activado.
    Para que el producto no vuelva a marcar un fax, pulse el botón Cancelar [image]. O bien, cambie la configuración de rellamada.

    Los faxes enviados no llegan al equipo de fax receptor.
    Causa
    Solución
    Puede que el aparato receptor de fax esté apagado o puede que haya un fallo, por ejemplo que se ha quedado sin papel.
    Llame al destinatario para asegurarse de que el aparato de fax está encendido y listo para recibir faxes.
    Puede que los originales estén cargados incorrectamente.
    Compruebe que los documentos originales se han cargado correctamente en el alimentador de documentos.
    Un fax puede estar esperando en memoria porque tiene que realizar una rellamada a un número ocupado, porque antes hay otros trabajos en espera de envío o porque el fax está configurado para un envío diferido.
    Si un trabajo de fax está en memoria por alguno de estos motivos, en el registro de fax aparecerá una entrada para el trabajo. Imprima el registro de actividades de fax y compruebe la columna Estado para consultar los trabajos con la designación Pendiente.

    El panel de control muestra un error de poca memoria.
    Causa
    Solución
    Puede que el fax sea demasiado grande o que la resolución sea demasiado alta.
    Intente realizar uno de estos pasos:
    ●
    Divida un fax grande en secciones más pequeñas y envíelas por separado.
    ●
    Borre los faxes almacenados para liberar más memoria para los faxes salientes.
    ●
    Configure el fax saliente como fax diferido y compruebe que se enviará por completo.
    ●
    Asegúrese de que el producto utiliza el ajuste de resolución más bajo (Estándar).

    Los faxes se transmiten a velocidad muy lenta.
    Causa
    Solución
    Es posible que el fax sea muy complejo; que tenga muchos gráficos.
    Los faxes complejos tardan más tiempo en enviarse o recibirse. Puede aumentar la velocidad de transmisión dividiendo los faxes más largos en varios trabajos y disminuyendo la resolución.
    Puede que el aparato receptor de fax tenga una velocidad de módem lenta.
    El producto envía el fax sólo a la velocidad máxima de módem aceptada por el aparato de fax receptor.
    La resolución a la que se envió el fax podría ser muy alta.
    Para enviar el fax, reduzca la resolución y vuelva a enviarlo.
    Es posible que haya ruido en la línea telefónica.
    Cuelgue y vuelva a enviar el fax. Solicite a la compañía telefónica que compruebe la línea telefónica.
    Si el fax se va a enviar a través de una línea de teléfono digital, póngase en contacto con el proveedor de servicio.
    El fax se está enviando a través de una llamada internacional.
    Deje que pase más tiempo para transmitir trabajos de fax internacionales.
    El documento original tiene un fondo de color.
    Vuelva a imprimir el documento original con un fondo blanco y, a continuación, envíe de nuevo el fax.


Fax (sólo Serie M1210)

Problemas en la recepción de faxes
    NOTA:

    Debe utilizar el cable de fax incluido con el producto para garantizar que éste funciona correctamente.

    El producto no puede recibir faxes desde un teléfono de extensión.
    Causa
    Solución
    Puede que la configuración del teléfono de extensión esté desactivada.
    Cambie la configuración del teléfono de extensión.
    Puede que el cable del fax no esté conectado correctamente.
    Asegúrese de que el cable del fax está conectado de forma segura entre la toma telefónica y el producto (u otro aparato que esté conectado a éste). Pulse 1-2-3 consecutivamente, espere tres segundos y cuelgue.
    Puede que el modo de marcación del producto o del teléfono de extensión esté configurado incorrectamente.
    Asegúrese de que el modo de marcación del producto se ha configurado como Tonos. Asegúrese de que el teléfono de extensión está configurado también para marcación por tonos.

    El producto no responde a las llamadas de fax entrantes.
    Causa
    Solución
    El modo de respuesta podría estar configurado como Manual.
    Si el modo de respuesta está configurado como Manual, el producto no responde a las llamadas. Inicie manualmente el proceso de recepción del fax.
    Puede que la configuración de tonos de respuesta no esté definida correctamente.
    Compruebe la configuración de los tonos de respuesta para asegurarse de que sea correcta.
    Puede que la función de señal de tonos de respuesta esté activada, pero no dispone del servicio, o bien dispone del servicio pero la función no está configurada correctamente.
    Compruebe la opción de señal de tono de respuesta para asegurarse de que esté configurada correctamente.
    Puede que el cable del fax no esté conectado correctamente o que no funcione.
    Consulte la guía de instalación inicial para comprobar la instalación. Compruebe que utiliza el cable de fax que se suministra con el producto.
    Tal vez el producto no pueda detectar los tonos de faxes entrantes porque el contestador automático esté reproduciendo un mensaje de voz.
    Vuelva a grabar el mensaje del contestador, dejando al menos dos segundos de silencio al principio del mismo.
    Tal vez haya demasiados dispositivos conectados a la línea telefónica.
    No conecte más de tres dispositivos a la línea. Intente eliminar el último aparato conectado y compruebe si el producto funciona. Si no es así, siga quitando y probando dispositivos uno a uno.
    Es posible que la línea telefónica no funcione.
    Realice uno de estos pasos:
    ●
    Aumente el volumen del producto y pulse el botón Enviar fax [image] del panel de control. Si existe tono de marcado, la línea de teléfono funciona correctamente.
    ●
    Desconecte el producto de la clavija de teléfono y conecte un teléfono. Realice una llamada telefónica para asegurarse de que la línea funciona.

    El producto no responde a las llamadas de fax entrantes.
    Causa
    Solución
    Puede que un servicio de mensajería de voz esté interfiriendo con el producto cuando intenta responder a las llamadas.
    Realice uno de estos pasos:
    ●
    Desactive el servicio de mensajería.
    ●
    Disponga de una línea telefónica exclusiva para llamadas de fax.
    ●
    Configure el modo de respuesta del producto como Manual. En el modo manual, el propio usuario debe iniciar el proceso de recepción del fax.
    ●
    Deje el producto configurado en el modo automático y reduzca el número de tonos antes de contestar a un número inferior que el número de tonos antes de contestar para el mensaje de voz. El producto responderá a todas las llamadas entrantes.
    Puede que el producto se haya quedado sin papel y la memoria esté llena.
    Vuelva a llenar la bandeja de entrada de los soportes de impresión. Pulse el botón Aceptar. El producto imprimirá todos los faxes guardados en memoria y reanudará la respuesta a las llamadas de fax.

    Los faxes no se imprimen.
    Causa
    Solución
    La bandeja de entrada del soporte de impresión está vacía.
    Cargue el soporte de impresión. Los faxes recibidos con la bandeja de entrada vacía se almacenan en memoria y se imprimen después de que se haya recargado la bandeja.
    Puede que la opción de recibir en el PC esté seleccionada y los faxes se reciban en éste.
    Compruebe si el equipo recibe los faxes.
    Se producido un error en el producto.
    Compruebe si hay mensajes de error en el panel de control.

    Los faxes se imprimen en dos páginas en lugar de en una.
    Causa
    Solución
    Puede que la configuración de reducción automática no esté definida correctamente.
    Active la configuración de reducción automática.
    Es posible que los faxes entrantes se hayan enviado en un soporte de mayor tamaño.
    Ajuste la configuración de reducción automática para permitir que las páginas de mayor tamaño se impriman en una página.

    Los faxes recibidos son demasiado claros, están en blanco o tienen una mala calidad de impresión.
    Causa
    Solución
    Se ha acabado el tóner del producto al imprimir un fax.
    El producto almacena los últimos faxes impresos. (La cantidad de memoria disponible determina el número real de faxes almacenados para reimpresión). Sustituya el cartucho de impresión en cuanto sea posible y vuelva a imprimir el fax.
    Ha recibido un fax demasiado claro.
    Póngase en contacto con el remitente para que vuelva a enviar el fax después de haber modificado los ajustes del contraste.

    Los faxes se reciben muy lentamente.
    Causa
    Solución
    Es posible que el fax sea muy complejo; que tenga muchos gráficos.
    Los faxes complejos tardan más tiempo en recibirse. Puede aumentar la velocidad de transmisión dividiendo los faxes más largos en varios trabajos y disminuyendo la resolución.
    La resolución a la que se envió el fax o a la que se está recibiendo podría ser muy alta.
    Para recibir el fax, llame al remitente y pídale que reduzca la resolución y vuelva a enviarlo.
    El fax se está enviando a través de una llamada internacional.
    Deje que pase más tiempo para transmitir trabajos de fax internacionales.


Fax (sólo Serie M1210)

Información reglamentaria y garantías

    Para obtener información sobre el reglamento y las garantías, consulte Declaraciones adicionales para productos de telecomunicaciones (fax).


Gestión y mantenimiento del producto

Gestión y mantenimiento del producto
  • Impresión de páginas de información
  • Uso del software de la HP Toolbox
  • Uso del servidor Web incorporado de HP (sólo Serie M1210)
  • Funciones de seguridad del producto
  • Configuraciones de ahorro
  • Gestión de consumibles y accesorios
  • Limpieza del producto
  • Actualizaciones del producto


Gestión y mantenimiento del producto

Impresión de páginas de información

    Las páginas de información residen en la memoria del producto. Estas páginas resultan útiles para diagnosticar y solucionar problemas del producto.

    NOTA:

    Serie M1210: Si el idioma del producto no se estableció correctamente durante la instalación, podrá establecerlo manualmente para que las páginas de información se impriman en uno de los lenguajes admitidos. Cambie el idioma en el menú Configuración del sistema del panel de control.

    Descripción de la página
    Cómo imprimir la página
    página de configuración
    Muestra la configuración actual y las propiedades del producto.
    Ambos modelos
    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias.
    2.
    Haga clic en la ficha Servicios y luego, en la lista desplegable Imprimir página de información, haga clic en el elemento de lista Página de configuración.
    3.
    Haga clic en el botón Imprimir.
    Serie M1130
    En el panel de control, mantenga pulsado el botón Cancelar [image] hasta que la luz Preparada [image] comience a parpadear y, a continuación, suelte el botón.
    Serie M1210
    1.
    En el panel de control del producto, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Config. informe y, a continuación, pulse el botón Aceptar.
    página de estado de los consumibles
    Muestra el estado del cartucho de impresión, información sobre el número de páginas y trabajos impresos con el cartucho de impresión e información sobre cómo pedir un nuevo cartucho de impresión.
    Ambos modelos
    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias.
    2.
    Haga clic en la ficha Servicios y, a continuación, en la lista desplegable Imprimir páginas de información, haga clic en el elemento de lista Página Estado de los consumibles.
    3.
    Haga clic en el botón Imprimir.
    Serie M1130
    En el panel de control, mantenga pulsado el botón Cancelar [image] hasta que la luz Preparada [image] comience a parpadear y, a continuación, suelte el botón. La página de estado de los consumibles se imprime después de la página de configuración.
    Serie M1210
    1.
    En el panel de control del producto, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Estado consumibl. y, a continuación, pulse el botón Aceptar.
    página de prueba
    Contiene ejemplos de texto y gráficos.
    Ambos modelos
    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias.
    2.
    Haga clic en la ficha Servicios y, a continuación, en la lista desplegable Imprimir páginas de información, haga clic en el elemento de lista Página de demostración.
    3.
    Haga clic en el botón Imprimir.
    Serie M1210
    1.
    En el panel de control del producto, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Página demo y, a continuación, pulse el botón Aceptar.
    Mapa de menús (sólo Serie M1210)
    Muestra los menús del panel de control y las opciones de configuración disponibles.
    1.
    En el panel de control del producto, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Estructura menús y, a continuación, pulse el botón Aceptar.
    Informes de fax (sólo Serie M1210)
    1.
    En el panel de control del producto, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Informes y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Informes de fax y, a continuación, pulse el botón Aceptar.


Gestión y mantenimiento del producto

Uso del software de la HP Toolbox

Para utilizar HP Toolbox, realice una instalación completa del software.

La aplicación de software HP Toolbox se puede utilizar para realizar las siguientes tareas:

●
Comprobar el estado del producto.
●
Configurar los valores del producto.
●
Configurar mensajes de alerta emergentes.
●
Ver información sobre solución de problemas
●
Ver documentación en línea

En esta sección se proporciona información acerca de los temas siguientes:

  • Visualización del software de la HP Toolbox
  • Estado
  • Fax (sólo Serie M1210)
  • Compra de consumibles
  • Otros enlaces


Gestión y mantenimiento del producto

Visualización del software de la HP Toolbox

    Abra HP Toolbox mediante uno de los siguientes procedimientos:

    Serie M1130
    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias.
    2.
    Haga clic en la ficha Servicios.
    Serie M1210
    ●
    En la bandeja del sistema de Windows, haga doble clic en el icono del producto [image].
    ●
    En el menú Inicio de Windows, haga clic en Programas (o en Todos los programas en Windows XP), en HP, en HP LaserJet Professional serie M1130/M1210 MFP y, a continuación, en HP Toolbox.

    El software HP Toolbox contiene las siguientes secciones para cada producto en la ventana Dispositivos:

    ●
    Estado
    ●
    Fax (sólo Serie M1210)

    Además de estas secciones, todas las páginas contienen los siguientes elementos comunes:

    ●
    Comprar consumibles.
    ●
    Otros enlaces.


Gestión y mantenimiento del producto

Estado

    La carpeta Estado contiene enlaces a las siguientes páginas principales:

    ●
    Estado dispositivo. Consulte la información de estado del producto. Esta página indica condiciones del producto, como atascos de papel o bandejas vacías. Una vez corregido el problema del producto, haga clic en Actualizar estado para actualizar el estado del producto.


Gestión y mantenimiento del producto

Fax (sólo Serie M1210)

Utilice la ficha Fax de HP Toolbox para realizar tareas de fax desde el equipo. La ficha Fax contiene enlaces a las siguientes páginas principales:

●
Tareas de fax. Realiza tareas de envío de fax y de limpieza de memoria de éste o establece el modo de recepción de fax.
●
Agenda telefónica de faxes. Añade, edita o elimina entradas de la agenda telefónica del dispositivo multifuncional.
●
Registro de envío de faxes. Muestra los últimos faxes enviados desde el dispositivo multifuncional.
●
Registro de recepción de faxes. Muestra los últimos faxes recibidos en el dispositivo multifuncional.
●
Propiedades de datos de fax. Gestiona el espacio utilizado para almacenar faxes en un equipo. Sólo se aplica si ha seleccionado el envío o la recepción de faxes de forma remota en un equipo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Tareas de fax
  • Agenda de fax
  • Registro de envío de faxes
  • Registro de recepción de faxes


Gestión y mantenimiento del producto

Tareas de fax

    Al recibir un fax puede:

    ●
    Imprimir el fax. Puede también establecer que aparezca un mensaje en el equipo para avisarle de que se ha impreso el fax.
    ●
    Recibir el fax en su equipo. Puede también establecer que aparezca un mensaje en el equipo para avisarle de que ha llegado un fax. Si el dispositivo de fax está conectado a varios equipos, sólo se puede asignar un equipo para la recepción de faxes.
    ●
    Reenviar el fax a otro dispositivo de fax.
    NOTA:

    Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Agenda de fax

    Utilice la agenda telefónica de faxes HP Toolbox para agregar y eliminar entradas, o importar agendas telefónicas de distintas fuentes.

    ●
    Para añadir una nueva entrada, haga clic en Nueva. Escriba el nombre de contacto en la ventana Nombre de contacto. Escriba el número de fax en la ventana Número de fax. Haga clic en Agregar/Editar.
    ●
    Para editar una entrada existente, haga clic en cualquier lugar de la fila que contenga el nombre del contacto para seleccionarlo, escriba los cambios en las ventanas correspondientes y haga clic en Agregar/Editar. Asegúrese de que no aparece una marca de verificación en la columna Seleccionar.
    ●
    Para eliminar una entrada, selecciónela y haga clic en Eliminar.
    ●
    Para desplazar entradas, puede seleccionar la entrada y hacer clic en Mover, o bien puede seleccionar Mover y especificar la entrada en el cuadro de diálogo. Seleccione Siguiente fila vacía o especifique el número de la fila donde desea desplazar la entrada.
    NOTA:

    Si especifica una fila que está ocupada, la nueva entrada sobrescribirá la entrada existente.
    ●
    Para importar contactos desde una agenda telefónica de Lotus Notes, Outlook o Outlook Express, haga clic en Importar agenda telefónica. Seleccione el programa de software correspondiente, busque el archivo que desea importar y haga clic en Aceptar. También puede seleccionar entradas individuales de la agenda telefónica en lugar de importar toda la agenda.
    ●
    Para seleccionar todas las entradas de la agenda telefónica, haga clic en la cabecera de la columna Seleccionar.

    Además de los caracteres numéricos, también se pueden emplear los siguientes caracteres para los números de fax:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <espacio>
    NOTA:

    Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Registro de envío de faxes

    El registro de envío de faxes de HP Toolbox muestra todos los faxes enviados recientemente y toda la información concerniente a ellos, como la fecha y hora de envío, el número de trabajo, el número de fax, el recuento de páginas y los resultados.

    Al enviar un fax desde un equipo conectado al producto, el fax contiene un enlace Ver. Al hacer clic en dicho enlace, se abre una nueva página que proporciona información sobre el fax.

    Haga clic en cualquier cabecera de las columnas del registro de envío de faxes para ordenar la información de la columna seleccionada de manera ascendente o descendente.

    La columna Resultado proporciona el estado del fax. Si no ha sido posible enviar el fax, esta columna describe la razón del error.

    NOTA:

    Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Registro de recepción de faxes

    El registro de recepción de faxes de HP Toolbox muestra todos los faxes recibidos recientemente y toda la información concerniente a ellos, como la fecha y hora de recepción, el número de trabajo, el número de fax, el recuento de páginas, los resultados y una imagen abreviada del fax.

    Al recibir un fax en un equipo conectado al dispositivo multifuncional, el fax contiene un enlace Ver. Al hacer clic en dicho enlace, se abre una nueva página que proporciona información sobre el fax.

    Haga clic en cualquier cabecera de las columnas del registro de recepción de faxes para ordenar la información de la columna seleccionada de manera ascendente o descendente.

    La columna Resultado proporciona el estado del fax. Si no ha sido posible recibir el fax, esta columna describe la razón del error.

    NOTA:

    Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Compra de consumibles

    Este botón, que se encuentra en la parte superior de cada página, proporciona un enlace a un sitio web en el que puede solicitar consumibles de repuesto. Necesita acceso a Internet para utilizar esta función.


Gestión y mantenimiento del producto

Otros enlaces

    Esta sección contiene enlaces que le conectan a Internet. Para utilizar estos enlaces, debe tener acceso a Internet. Si utiliza una conexión telefónica y no realizó la conexión al abrir HP Toolbox, deberá conectarse para poder visitar estos sitios web. Al conectarse, puede que tenga que cerrar HP Toolbox y volver a abrirlo.

    ●
    Asist. instantánea HP. Proporciona conexión al sitio web de asistencia instantánea de HP.
    ●
    Soporte del producto. Proporciona conexión al sitio de asistencia del producto, en el que puede buscar ayuda para solucionar problemas concretos.
    ●
    Comprar consumibles. Solicita consumibles en el sitio web de HP.
    ●
    Registro del producto. Proporciona conexión al sitio web de registro de los productos HP.


Gestión y mantenimiento del producto

Uso del servidor Web incorporado de HP (sólo Serie M1210)

Use el servidor Web incorporado de HP (EWS) para ver el estado del producto y de la red y para administrar las funciones de impresión desde un equipo.

●
Ver información el estado del producto
●
Determinar la vida útil restante de todos los suministros y solicitar otros nuevos.
●
Ver y cambiar los valores de configuración predeterminados del producto
●
Ver y modificar la configuración de red.

No es necesario instalar ningún software en el equipo. Sólo se necesita disponer de uno de los siguientes exploradores web compatibles:

●
Internet Explorer 6.0 (o posteriores)
●
Firefox 1.0 (o posteriores)
●
Mozilla 1.6 (o posteriores)
●
Opera 7.0 (o posteriores)
●
Safari 1.2 (o posteriores)
●
Konqueror 3.2 (o posteriores)

El servidor Web incorporado de HP funciona cuando el producto está conectado a una red basada en TCP/IP. El servidor Web incorporado de HP no es compatible con conexiones basadas en IPX o conexiones USB directas.

NOTA:

No es necesario tener acceso a Internet para abrir y utilizar el servidor Web incorporado de HP. No obstante, si hace clic en un enlace en cualquiera de las páginas, deberá tener acceso a Internet para ir al sitio asociado con el enlace.

En esta sección se proporciona información acerca de los temas siguientes:

  • Apertura del servidor Web incorporado HP
  • Funciones


Gestión y mantenimiento del producto

Apertura del servidor Web incorporado HP

    Para abrir el servidor Web incorporado de HP, escriba la dirección IP o el nombre de host del producto en el campo de dirección de un explorador Web compatible. Para localizar la dirección IP o el nombre del host, imprima una página de configuración.

    NOTA:

    Si se produce un error al abrir el servidor Web incorporado de HP, compruebe que la configuración del proxy sea correcta para su red.

    SUGERENCIA:

    Después de abrir el URL, puede guardarlo como marcador para volver a acceder a él rápidamente en el futuro.


Gestión y mantenimiento del producto

Funciones

En esta sección se proporciona información acerca de los temas siguientes:

  • Ficha Información
  • Ficha Configuración
  • Ficha Conexión en red
  • Ficha HP Smart Install
  • Enlaces


Gestión y mantenimiento del producto

Ficha Información

    El grupo de páginas de Información se compone de las siguientes páginas.

    ●
    Estado del dispositivo muestra el estado de la impresora y de los consumibles HP.
    ●
    Configuración del dispositivo muestra la información disponible en la página Configuración.
    ●
    Estado de consumibles muestra el estado de los consumibles de HP y ofrece los números de referencia. Para solicitar nuevos consumibles, haga clic en Pedido de suministros en la parte superior derecha de la ventana.
    ●
    Resumen de red muestra la información disponible en la página Resumen de red.


Gestión y mantenimiento del producto

Ficha Configuración

    Utilice esta ficha para configurar el producto desde el equipo. Si este producto está en red, consulte siempre con el administrador del producto antes de cambiar la configuración en esta ficha.

    La ficha Configuraciones contiene la página de Impresión donde puede ver y cambiar las configuraciones predeterminadas del trabajo de impresión.


Gestión y mantenimiento del producto

Ficha Conexión en red

    Los administradores de red pueden utilizar esta ficha para controlar la configuración de red del producto cuando esté conectado a una red IP.


Gestión y mantenimiento del producto

Ficha HP Smart Install
    NOTA:

    Esta ficha sólo es compatible con Windows.

    Utilice esta ficha para instalar el controlador y el software del producto en un equipo. Haga clic en el botón Descargar para comenzar el proceso de instalación, y luego siga las instrucciones en pantalla para finalizar el proceso.


Gestión y mantenimiento del producto

Enlaces

    Los enlaces están ubicados en la parte superior derecha de las páginas de estado. Debe tener acceso a Internet para utilizar estos enlaces. Si utiliza un acceso telefónico a redes y no se ha conectado al abrir por primera vez el servidor Web incorporado de HP, deberá establecer la conexión previamente para visitar estos sitios Web. Para conectarse, es posible que tenga que cerrar el servidor Web incorporado de HP y volver a abrirlo.

    ●
    Comprar consumibles. Haga clic en este enlace para conectarse al sitio web Sure Supply y solicitar consumibles genuinos de HP distribuidos por HP o por un revendedor de su elección.
    ●
    Soporte. Se conecta al sitio de soporte del producto. Puede buscar ayuda relativa a temas generales.


Gestión y mantenimiento del producto

Funciones de seguridad del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Bloqueo del formateador


Gestión y mantenimiento del producto

Bloqueo del formateador

    ▲
    El área del formateador, en la parte posterior del producto, tiene una ranura que puede utilizar para adjuntar un cable de seguridad. Si se bloquea el formateador, se evitará que alguien quite componentes de valor del mismo.

    Ubicación de la ranura de seguridad


Gestión y mantenimiento del producto

Configuraciones de ahorro

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión con EconoMode
  • Modo de Apagado automático


Gestión y mantenimiento del producto

Impresión con EconoMode

    Este producto cuenta con la opción EconoMode para imprimir borradores de documentos. Con EconoMode se usa menos tóner y desciende el coste por página. Sin embargo, usar EconoMode también puede reducir la calidad de impresión.

    HP no recomienda el uso constante de EconoMode. Si se utiliza EconoMode constantemente es posible que la duración del cartucho de tóner sea mayor que la de las piezas mecánicas del cartucho de impresión. Si en estas circunstancias la calidad de impresión comienza a disminuir, deberá instalar un nuevo cartucho de impresión, incluso en caso de que el cartucho de tóner aún no se haya agotado.

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la pestaña Papel/Calidad.
    4.
    Haga clic en la casilla de verificación EconoMode.


Gestión y mantenimiento del producto

Modo de Apagado automático

    El Apagado automático es una función de ahorro de energía de este producto. Después de un período de tiempo especificado por el usuario, el producto automáticamente reduce su consumo de energía (Apagado automático). El producto vuelve al estado listo cuando se pulsa un botón o se recibe un trabajo de impresión.

    Cambio del tiempo de retraso del Apagado automático

    Es posible cambiar la cantidad de tiempo que el producto permanece en espera (retraso de Apagado automático) antes de entrar en modo de Apagado automático.

    NOTA:

    El valor predeterminado del retraso de Apagado automático es 15 minutos.

    1.
    Utilice el controlador de la impresora para cambiar los parámetros predeterminados. Siga el procedimiento correspondiente, dependiendo del sistema operativo que utilice.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio)

    a.
    Haga clic en Inicio y luego haga clic en Impresoras y faxes.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista clásica del menú Inicio)

    a.
    Haga clic en Inicio, Configuraciones y luego en Impresoras.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows Vista

    a.
    Haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Mac OS X 10.4

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Haga clic en el botón Configurar impresora.

    Mac OS X 10.5 y 10.6

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Seleccione el producto en la parte izquierda de la ventana.
    c.
    Haga clic en el botón Opciones y recambios.
    d.
    Haga clic en la pestaña Controlador.
    2.
    Seleccione el retraso de Apagado automático desde la lista desplegable Apagado automático.

    NOTA:

    La configuración cambiada no entrará en efecto hasta que se envíe un trabajo de impresión al producto.


Gestión y mantenimiento del producto

Gestión de consumibles y accesorios

El correcto uso, almacenamiento y control del cartucho de impresión puede ayudar garantizar la alta calidad de la impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión cuando un cartucho alcanza el final de su vida útil estimada
  • Gestión de cartuchos de impresión
  • Instrucciones de reemplazo


Gestión y mantenimiento del producto

Impresión cuando un cartucho alcanza el final de su vida útil estimada

    Cuando un cartucho de impresión llega al final de su vida útil estimada, se enciende la luz tóner [image] del panel de control del producto. No es necesario que sustituya el consumible en ese momento, a no ser que la calidad de impresión no resulte aceptable. Cuando un consumible llega a este estado, termina la garantía de protección premium de HP del consumible.


Gestión y mantenimiento del producto

Gestión de cartuchos de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Almacenamiento del cartucho de impresión
  • Política de HP con respecto a los cartuchos de impresión que no son de HP
  • Teléfono y sitio Web contra fraudes de HP
  • Reciclaje de consumibles


Gestión y mantenimiento del producto

Almacenamiento del cartucho de impresión

    No extraiga el cartucho de impresión de su embalaje a no ser que vaya a utilizarlo de inmediato.

    PRECAUCIÓN:

    Para evitar que se dañe el cartucho de impresión, no lo exponga a la luz durante más de unos pocos minutos.


Gestión y mantenimiento del producto

Política de HP con respecto a los cartuchos de impresión que no son de HP

    Hewlett-Packard Company no recomienda el uso de cartuchos de impresión que no sean de HP, ya sean nuevos o reacondicionados.

    NOTA:

    Los daños provocados por cartuchos de impresión que no sean de HP, no están cubiertos por la garantía ni los contratos de servicio de HP.


Gestión y mantenimiento del producto

Teléfono y sitio Web contra fraudes de HP

    Llame al teléfono contra fraudes de HP (1-877-219-3183; llamada gratuita en Norteamérica) o vaya al sitio Web www.hp.com/go/anticounterfeit si instala un cartucho de impresión HP y el mensaje del panel de control indica que no es de HP. HP le ayudará a determinar si se trata de un cartucho original y le indicará los pasos que debe seguir para resolver el problema.

    Es posible que el cartucho de impresión no sea un cartucho original de HP si observa lo siguiente:

    ●
    Si experimenta un gran número de dificultades con el cartucho de impresión.
    ●
    Si el cartucho parece diferente (por ejemplo, si le falta la lengüeta naranja o el embalaje es diferente al habitual de HP).


Gestión y mantenimiento del producto

Reciclaje de consumibles

    Para reciclar un cartucho de impresión HP original, coloque el cartucho usado en la caja en la cual venía el nuevo cartucho. Use la etiqueta de devolución adjunta para enviar el suministro a HP para reciclaje. Para obtener información detallada, consulte la guía de reciclaje que se incluye con cada suministro HP nuevo.


Gestión y mantenimiento del producto

Instrucciones de reemplazo

En esta sección se proporciona información acerca de los temas siguientes:

  • Redistribución del tóner
  • Sustitución del cartucho de impresión
  • Sustitución del rodillo de recogida
  • Sustitución de la placa de separación


Gestión y mantenimiento del producto

Redistribución del tóner

    Cuando queda una pequeña cantidad de tóner en el cartucho de impresión, las áreas atenuadas o claras podrían aparecer en la página impresa. Puede mejorar de manera temporal la calidad de impresión si redistribuye el tóner.

    1.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    2.
    Retire el cartucho de impresión.

    Quite el cartucho de impresión

    3.
    Para redistribuir el tóner, agite con cuidado el cartucho de impresión de un lado a otro.

    PRECAUCIÓN:

    Si cae tóner en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.

    4.
    Instale el cartucho de impresión.

    Instale el cartucho de impresión

    5.
    Cierre la puerta del cartucho de impresión y el conjunto del escáner.

    Escáner y puerta del cartucho de impresión

    Si la impresión continúa siendo demasiado clara, instale un nuevo cartucho de impresión.


Gestión y mantenimiento del producto

Sustitución del cartucho de impresión

    Cuando un cartucho de impresión se acerca al término de su vida útil, puede continuar imprimiendo con el cartucho actual hasta que la redistribución del tóner ya no produzca impresiones de calidad aceptable.

    1.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    2.
    Retire el antiguo cartucho de impresión.

    Quite el cartucho de impresión

    3.
    Extraiga el cartucho de impresión nuevo de su embalaje. Guarde el cartucho usado en la bolsa y la caja para reciclarlo.

    Reciclaje del cartucho de impresión usado

    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, tómelo de los extremos. No toque el obturador del cartucho o la superficie del rodillo.

    4.
    Tome ambos lados del cartucho de impresión y agítelo con cuidado para que el tóner se distribuya uniformemente en su interior.

    5.
    Doble la lengüeta del lado izquierdo del cartucho hasta que se suelte, y luego tire de ella hasta sacar toda la cinta del cartucho. Coloque la lengüeta y la cinta en la caja del cartucho de impresión para enviarla a reciclar.

    Extraiga el precinto

    6.
    Instale el cartucho de impresión.

    Instale el cartucho de impresión

    7.
    Cierre la puerta del cartucho de impresión y el conjunto del escáner.

    Escáner y puerta del cartucho de impresión

    PRECAUCIÓN:

    Si cae tóner en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.


Gestión y mantenimiento del producto

Sustitución del rodillo de recogida

    El rodillo de recogida se desgasta con el uso normal. El uso de papel de mala calidad puede causar que el rodillo de recogida se desgaste con más frecuencia. Si habitualmente el producto no recoge las hojas de papel, es posible que tenga que limpiar o sustituir el rodillo de recogida.

    1.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    2.
    Retire el cartucho de impresión.
    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

    Quite el cartucho de impresión

    3.
    Localice el rodillo de recogida.

    Rodillo de recogida

    4.
    Libere las pequeñas lengüetas blancas ubicadas a cada lado del rodillo de recogida y gire el rodillo hacia delante.

    Lengüetas del rodillo de recogida

    5.
    Con cuidado, tire hacia arriba del rodillo de recogida para extraerlo.

    Retirar el rodillo de recogida

    6.
    Coloque el nuevo rodillo de recogida en la ranura. Las ranuras circular y rectangular ubicadas a cada lado evitan la instalación incorrecta del rodillo.

    Posición del nuevo rodillo de recogida

    7.
    Gire la parte superior del nuevo rodillo de recogida hacia fuera hasta que ambos lados encajen en su sitio.

    Rodillo de recogida instalado

    8.
    Instale el cartucho de impresión.

    Instale el cartucho de impresión

    9.
    Cierre la puerta del cartucho de impresión y el conjunto del escáner.

    Escáner y puerta del cartucho de impresión


Gestión y mantenimiento del producto

Sustitución de la placa de separación

    La placa de separación se desgasta con el uso normal. El uso de papel de mala calidad puede causar que la placa de separación se desgaste con más frecuencia. Si habitualmente el producto extrae varias hojas de papel a la vez, es posible que tenga que limpiar o sustituir la placa de separación.

    NOTA:

    Antes de cambiar la placa de separación de la impresora, limpie el rodillo de recogida.
    ¡ADVERTENCIA!

    Antes de cambiar la placa de separación, apague el producto, desconecte el cable de alimentación de la toma de corriente y espere a que el producto se enfríe.

    1.
    Desconecte el cable de alimentación del producto.
    2.
    Retire el papel y cierre la bandeja de entrada. Ponga el producto sobre su lateral.
    PRECAUCIÓN:

    El conjunto del escáner se abre cuando el producto está en esta posición.

    Colocar el producto sobre su lateral

    3.
    En la parte de atrás, destornille los dos tornillos que afirman la placa de separación.

    Quitar los tornillos

    4.
    Retire la placa de separación.

    Extraer la placa de separación

    5.
    Coloque la nueva placa de separación y atorníllela en su posición correcta.

    Insertar la nueva placa de separación

    6.
    Coloque el producto en su posición correcta, vuelva a conectar el cable de alimentación y, a continuación, encienda el producto.

    Cable de alimentación


Gestión y mantenimiento del producto

Limpieza del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpieza del rodillo de recogida
  • Limpieza de la placa de separación
  • Limpieza de la ruta del papel
  • Limpieza del área del cartucho de impresión
  • Limpie el exterior.
  • Limpieza de la banda del cristal del escáner y la placa


Gestión y mantenimiento del producto

Limpieza del rodillo de recogida

    Si desea limpiar el rodillo de recogida antes de reemplazarlo, siga las instrucciones que se proporcionan a continuación:

    ¡ADVERTENCIA!

    Antes de limpiar el rodillo de recogida, apague el producto, desconecte el cable de alimentación de la toma de corriente y espere a que el producto se enfríe.

    1.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    2.
    Retire el cartucho de impresión.
    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

    Quite el cartucho de impresión

    3.
    Localice el rodillo de recogida.

    Rodillo de recogida

    4.
    Libere las pequeñas lengüetas blancas ubicadas a cada lado del rodillo de recogida y gire el rodillo hacia delante.

    Lengüetas del rodillo de recogida

    5.
    Con cuidado, tire hacia arriba del rodillo de recogida para extraerlo.

    Retirar el rodillo de recogida

    6.
    Humedezca en alcohol isopropilo un paño que no desprenda pelusa y utilícelo para limpiar el rodillo.

    Limpiar el rodillo

    ¡ADVERTENCIA!

    El alcohol es inflamable. Mantenga el alcohol y las prendas de ropa fuera del alcance de las llamas. Antes de que cierre el producto y conecte el cable de alimentación, deje que el alcohol se seque completamente.

    NOTA:

    En ciertas áreas de California, las normas de control de contaminación del aire restringen el uso de Alcohol isopropílico (IPA) como un agente de limpieza. En dichas áreas, ignore las recomendaciones anteriores y para limpiar el rodillo de recogida use una tela seca humedecida en agua que no arroje pelusas.

    7.
    Con un paño seco que no desprenda pelusa, limpie el rodillo de recogida para quitar las partículas de suciedad esparcidas.

    Limpiar el rodillo de recogida

    8.
    Deje que el rodillo de limpieza se seque completamente antes de volver a instalarlo en el producto.

    Instalar el rodillo de recogida

    9.
    Vuelva a conectar el cable de alimentación.


Gestión y mantenimiento del producto

Limpieza de la placa de separación

    La placa de separación se desgasta con el uso normal. El uso de papel de mala calidad puede causar que la placa de separación se desgaste con más frecuencia. Si habitualmente el producto extrae varias hojas de papel a la vez, es posible que tenga que limpiar o sustituir la placa de separación.

    ¡ADVERTENCIA!

    Antes de limpiar la placa de separación, apague el producto, desconecte el cable de alimentación de la toma de corriente y espere a que el producto se enfríe.

    1.
    Desconecte el cable de alimentación del producto.
    2.
    Retire el papel y cierre la bandeja de entrada. Ponga el producto sobre su lateral.
    PRECAUCIÓN:

    El conjunto del escáner se abre cuando el producto está en esta posición.

    Colocar el producto sobre su lateral

    3.
    En la parte de atrás, destornille los dos tornillos que afirman la placa de separación.

    Quitar los tornillos

    4.
    Retire la placa de separación.

    Extraer la placa de separación

    5.
    Aplique un poco de alcohol isopropílico en un paño que no suelte pelusa y limpie la placa de separación. Utilice un paño seco que no suelte pelusa para eliminar la suciedad que se ha desprendido y espere a que se seque la placa de separación.

    Limpieza de la placa de separación

    ¡ADVERTENCIA!

    El alcohol es inflamable. Mantenga el alcohol y las prendas de ropa fuera del alcance de las llamas. Antes de que cierre el producto y conecte el cable de alimentación, deje que el alcohol se seque completamente.

    NOTA:

    En ciertas áreas de California, las normas de control de contaminación del aire restringen el uso de Alcohol isopropílico (IPA) como un agente de limpieza. En dichas áreas, ignore las recomendaciones anteriores y para limpiar el rodillo de recogida use una tela seca humedecida en agua que no arroje pelusas.

    6.
    Inserte la placa de separación limpia y atorníllela en su lugar.

    Insertar la nueva placa de separación

    7.
    Coloque el producto en su posición correcta, vuelva a conectar el cable de alimentación y, a continuación, encienda el producto.

    Cable de alimentación


Gestión y mantenimiento del producto

Limpieza de la ruta del papel

    Si observa puntos o pequeñas manchas de tóner en las hojas impresas, limpie la ruta del papel. En este proceso, se utiliza una transparencia para eliminar el polvo y los restos de tóner de la ruta del papel. No utilice papel Bond o rugoso.

    Hoja con manchas o puntos

    NOTA:

    Utilice una hoja de transparencia para obtener los mejores resultados. Si no tiene transparencias, puede utilizar soporte de calidad para fotocopiadora (60 a 163 g/m2) de superficie lisa.

    1.
    Asegúrese de que la impresora esté inactiva y que la luz Preparada [image] esté encendida.
    2.
    Cargue los soportes en la bandeja de entrada.
    3.
    Utilice el controlador de la impresora para procesar la página de limpieza. Siga el procedimiento correspondiente, dependiendo del sistema operativo que utilice.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio)

    a.
    Haga clic en Inicio y luego haga clic en Impresoras y faxes.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista clásica del menú Inicio)

    a.
    Haga clic en Inicio, Configuraciones y luego en Impresoras.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows Vista

    a.
    Haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Mac OS X 10.4

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Haga clic en el botón Configurar impresora.

    Mac OS X 10.5 y 10.6

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Seleccione el producto en la parte izquierda de la ventana.
    c.
    Haga clic en el botón Opciones y recambios.
    d.
    Haga clic en la pestaña Controlador.
    4.
    En el área de Página limpiadora, haga clic en el botón Iniciar para procesar la página limpiadora.

    NOTA:

    El proceso de limpieza tarda alrededor de 2 minutos. La página limpiadora se detendrá periódicamente durante el proceso de limpieza. No apague la impresora hasta que el proceso de limpieza haya finalizado. Es posible que deba repetir el proceso varias veces para limpiar completamente la impresora.


Gestión y mantenimiento del producto

Limpieza del área del cartucho de impresión

    No es necesario limpiar el área del cartucho de impresión con mucha frecuencia. Sin embargo, su limpieza puede mejorar la calidad de las hojas impresas.

    1.
    Desconecte el cable de alimentación del producto.

    Cable de alimentación

    2.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    3.
    Retire el cartucho de impresión.

    Quite el cartucho de impresión

    PRECAUCIÓN:

    No toque el rodillo negro esponjado de transferencia situado dentro del producto. Si lo hace, puede dañar el producto.
    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, no lo exponga a la luz directa. Cúbralo con un papel.
    4.
    Con un paño seco que no desprenda pelusa, limpie los residuos del área de la ruta del papel y la cavidad del cartucho de impresión.

    Área de la ruta del papel

    5.
    Instale el cartucho de impresión.

    Instale el cartucho de impresión

    6.
    Cierre la puerta del cartucho de impresión y el conjunto del escáner.

    Escáner y puerta del cartucho de impresión

    7.
    Vuelva a conectar el cable de alimentación.

    Cable de alimentación

    8.
    Imprima unas cuantas páginas para limpiar los residuos de tóner del producto.


Gestión y mantenimiento del producto

Limpie el exterior.

    Utilice un paño suave, húmedo y que no deje pelusa para limpiar el polvo y las manchas del exterior del dispositivo.


Gestión y mantenimiento del producto

Limpieza de la banda del cristal del escáner y la placa

    Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

    1.
    Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.
    2.
    Abra la tapa del escáner.
    3.
    Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

    Área de limpieza

    PRECAUCIÓN:

    No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

    4.
    Seque el cristal y la superficie de plástico blanca con una esponja de celulosa o gamuza para evitar dejar pelusa.
    5.
    Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Gestión y mantenimiento del producto

Actualizaciones del producto

    Las instrucciones de actualización e instalación de software y firmware están disponibles en www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series. Haga clic en Descargas y controladores, haga clic en el sistema operativo y luego seleccione la descarga para el producto.


Solución de problemas

Solución de problemas
  • Solución de problemas generales
  • Restablecimiento de los valores predeterminados de fábrica (sólo Serie M1210)
  • Interpretación de los patrones de luz del panel de control (sólo Serie M1130)
  • Interpretación de los mensajes del panel de control (sólo Serie M1210)
  • Eliminación de atascos
  • Solución de problemas de manejo del papel
  • Solución de problemas de calidad de imagen
  • Solución de problemas de rendimiento
  • Solución de problemas de conectividad
  • Solución de problemas de software


Solución de problemas

Solución de problemas generales

Si el producto no responde de manera correcta, lleve a cabo en orden los pasos de la lista de comprobación siguiente. Si el producto se detiene en un paso, siga las sugerencias de solución de problemas correspondientes. Si un determinado paso soluciona el problema, ignore el resto de los pasos de la lista de comprobación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Lista de comprobación de solución de problemas
  • Factores que influyen en el rendimiento del producto


Solución de problemas

Lista de comprobación de solución de problemas

    1.
    Asegúrese de que el producto esté correctamente configurado.

    a.
    Pulse el botón de encendido para encender el producto o para desactivar el modo de Apagado automático.
    b.
    Compruebe las conexiones del cable de alimentación eléctrica.
    c.
    Asegúrese que el voltaje de la línea sea el adecuado a la configuración eléctrica del producto. (Consulte la etiqueta en la parte posterior del producto para ver la necesidad voltaica.) Si utiliza una regleta de conexiones con un voltaje fuera de las especificaciones, conecte el producto directamente a la pared. Si ya está conectado a la pared, inténtelo con una toma de corriente distinta.
    d.
    Si ninguna de estas medidas soluciona el problema, póngase en contacto con el Servicio de atención al cliente de HP

    2.
    Compruebe los cables.

    a.
    Compruebe la conexión del cable entre el producto y el equipo. Asegúrese de que esté bien conectado.
    b.
    Asegúrese de que el cable no esté defectuoso. Si es posible, pruebe con otro distinto.
    c.
    Compruebe la conexión de red (sólo Serie M1210): Asegúrese de que la luz de red esté encendida. La luz de red se encuentra junto al puerto de red en la parte posterior del producto.

    Si el producto aún no puede conectarse a la red, desinstálelo y vuelva a instalarlo. Si el error persiste, póngase en contacto un administrador de red.

    3.
    Serie M1130: Compruebe si hay encendida alguna luz del panel de control.

    Serie M1210: Compruebe si aparecen mensajes en el panel de control.

    4.
    Asegúrese de que el papel que está utilizado cumpla con las especificaciones.
    5.
    Asegúrese de que el papel se cargue correctamente en la bandeja de entrada.
    6.
    Asegúrese de que el software del producto esté correctamente instalado.
    7.
    Compruebe si tiene instalado el controlador de la impresora de este producto y si ha seleccionado este producto en la lista de impresoras disponibles.
    8.
    Imprima una página de configuración.

    a.
    Si no se imprime la página, verifique que la bandeja de entrada tenga papel.
    b.
    Asegúrese de que el cartucho de impresión esté correctamente instalado.
    c.
    Si la página se atasca en el producto, elimine el atasco.
    d.
    Si la calidad de impresión no es aceptable, complete los siguientes pasos:
    ●
    Compruebe que la configuración del soporte de impresión que use sea correcta.
    ●
    Resuelva los problemas de calidad de impresión.

    9.
    Imprima un documento pequeño desde otro programa que haya funcionado anteriormente. Si consigue imprimir, el problema está relacionado con el programa que está utilizando. Si no se soluciona el problema (el documento no se imprime), lleve a cabo los siguientes pasos:

    a.
    Imprima el trabajo desde otro equipo que tenga el software del producto instalado.
    b.
    Revise la conexión del cable. Dirija el producto al puerto correcto o reinstale el software seleccionando el tipo de conexión que vaya a utilizar.


Solución de problemas

Factores que influyen en el rendimiento del producto

    Existen varios factores que influyen en la duración de un trabajo de impresión:

    ●
    Uso de papel especial (como transparencias, papel pesado y de tamaño personalizado)
    ●
    Tiempo de procesamiento y descarga del producto
    ●
    Complejidad y tamaño de los gráficos
    ●
    Velocidad del equipo que utiliza
    ●
    La conexión USB o de red
    ●
    La configuración de E/S del producto


Solución de problemas

Restablecimiento de los valores predeterminados de fábrica (sólo Serie M1210)

    Al restaurar los ajustes predeterminados de fábrica, se recuperan todos los valores predeterminados y se borran, además, el nombre de la cabecera de fax, el número de teléfono y cualquier fax almacenado en la memoria del producto.

    PRECAUCIÓN:

    Al restaurar los ajustes predeterminados de fábrica, se recuperan todos los valores predeterminados y se borran, además, el nombre de la cabecera de fax, el número de teléfono y cualquier fax almacenado en la memoria del producto. Este procedimiento también borra la agenda telefónica de faxes y cualquier página almacenada en la memoria. A continuación, el procedimiento reinicia automáticamente el producto.

    1.
    En el panel de control del producto, pulse el botón Configurar [image].
    2.
    Utilice los botones de flecha para seleccionar el menú Servicio y, a continuación, pulse el botón Aceptar.
    3.
    Utilice los botones de flecha para seleccionar la opción Rest. predet. y, a continuación, pulse el botón Aceptar.

    El producto se reinicia automáticamente.


Solución de problemas

Interpretación de los patrones de luz del panel de control (sólo Serie M1130)

    Si el producto requiere su atención, aparece un código de error en el panel de control.

    Leyenda de las luces de estado
    luz apagada
    Símbolo de luz apagada
    luz encendida
    Símbolo de luz encendida
    luz parpadeante
    Símbolo de luz parpadeante

    Patrones de luz del panel de control
    Estado de las luces
    Código de error
    Estado del producto
    Acción
    Todas las luces están apagadas.
    luz apagada
    El producto está apagado.
    Pulse el botón de alimentación para encender el producto.
    Las luces Atención y Preparada parpadean.
    luz parpadeante
    Las luces de estado se encienden en ciclo durante el período de inicialización del formateador cuando el producto está procesando una página de limpieza.
    No es necesaria ninguna acción. Espere a que finalice el período de inicialización. El producto debe entrar al estado Preparada una vez que finalice el período de inicialización.
    La luz Preparada se enciende.
    luz encendida
    El producto se encuentra en estado Preparada.
    No es necesaria ninguna acción. El producto está listo para recibir un trabajo de impresión.
    La luz Preparada parpadea.
    luz parpadeante
    El producto está recibiendo o procesando datos.
    No es necesaria ninguna acción. El producto está recibiendo o procesando un trabajo de impresión.
    La luz Preparada parpadea lentamente.
    luz parpadeante
    El producto está en modo de alimentación baja.
    No es necesaria ninguna acción.
    La luz Atención parpadea.
    luz parpadeante
    E0
    Hay papel atascado en el producto.
    Elimine el atasco.
    E1
    La bandeja de entrada está vacía.
    Cargue la bandeja.
    E2
    Hay una puerta abierta.
    Compruebe que la puerta del cartucho de impresión está completamente cerrada.
    E4
    La memoria del producto está llena.
    El trabajo es demasiado complejo para que el producto pueda imprimirlo. Simplifique el trabajo o divídalo entre varios archivos.
    E5
    El producto no ha recogido papel de la bandeja.
    Puede que tenga que limpiar o sustituir el rodillo de recogida.
    H0
    El producto está en modo de alimentación manual.
    Cargue papel con el tipo y tamaño correctos en la bandeja de entrada.
    H1
    El producto está procesando un trabajo de impresión dúplex manual.
    Cargue las páginas en la bandeja de entrada para imprimir la segunda cara.
    Las luces Atención y de tóner parpadean.
    E3
    Falta el cartucho de impresión o no está instalado correctamente.
    Instale el cartucho de impresión.
    La luz de tóner se enciende.
    El cartucho de impresión ha llegado al final de su vida útil estimada. Cuando un consumible llega a este estado, termina la garantía de protección premium de HP del consumible.
    No es necesario que sustituya el cartucho de impresión en ese momento a no ser que la calidad de impresión ya no resulte aceptable.
    La luz Atención está parpadeando y la luz Preparada está encendida.
    luz parpadeante
    El producto presenta un error continuo del cual se recuperará por sí solo.
    Si la recuperación se realiza con éxito, el producto entrará en el estado de procesamiento de datos y completará el trabajo.
    Si la recuperación no se realiza con éxito, el producto volverá al estado de error proseguible. Intente resolverlo al extraer los soportes de la ruta del soporte de impresión y al apagar y encender nuevamente el producto.
    Las luces Atención y Preparada están encendidas.
    luz parpadeante
    E6
    E7
    E8
    E9
    El producto presenta un error grave del cual no puede recuperarse.
    1.
    Apague el producto o desconecte el cable de alimentación del producto.
    2.
    Espere 30 segundos y encienda el producto o vuelva a conectar el cable de alimentación en el producto.
    3.
    Espere a que el producto se inicialice.
    Si el error persiste, póngase en contacto con el servicio de asistencia de HP.


Solución de problemas

Interpretación de los mensajes del panel de control (sólo Serie M1210)

En esta sección se proporciona información acerca de los temas siguientes:

  • Tipos de mensajes del panel de control
  • Mensajes del panel de control


Solución de problemas

Tipos de mensajes del panel de control

    Los mensajes de alerta y de advertencia aparecen de manera temporal y pueden exigir que el usuario tenga que aceptar la recepción de éstos pulsando el botón Aceptar para reanudar o bien Cancelar [image] para cancelar el trabajo . Cuando aparecen ciertas advertencias, puede ser que el trabajo no se finalice o que se vea afectada la calidad de impresión. Si el mensaje de advertencia o de alerta está relacionado con la impresión y la función de continuación automática está activada, el producto intentará reanudar el trabajo de impresión después de que la advertencia se haya mostrado durante 10 segundos sin que se haya aceptado la recepción del mensaje.

    Los mensajes de error graves pueden indicar algún tipo de fallo. El problema puede solucionarse con el apagado y encendido de la alimentación. Si el error grave persiste, es probable que el producto requiera servicio técnico.


Solución de problemas

Mensajes del panel de control

    Mensaje del panel de control
    Descripción
    Acción recomendada
    50.X Error fusor
    Apagar/Encender
    Se produjo un error de hardware interno del producto.
    1.
    Apague el interruptor del dispositivo y espere 30 segundos como mínimo.
    2.
    Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
    3.
    Encienda el producto y espere a que se inicie.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    52 Error escáner
    Apagar/Encender
    Ha surgido un error de escáner en el producto.
    Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
    Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared. Utilice el interruptor de encendido para encender el producto.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Alimentación manual <TAMAÑO>, <TIPO>
    se alterna con
    Pulse [OK] para medio dispon.
    El producto está configurado en el modo de alimentación manual.
    Cargue la bandeja de acuerdo con el tipo y el tamaño de papel correctos o pulse el botón Aceptar para utilizar el papel que hay en la bandeja.
    Atasco en <ubicación>
    se alterna con
    Abrir puerta y eliminar atasco
    El producto ha detectado un atasco en la ubicación indicada en el mensaje.
    Elimine el atasco del área indicada en el mensaje y siga las instrucciones del panel de control. Para eliminar algunos atascos, tendrá que abrir la cubierta superior y extraer el cartucho de impresión.
    Atasco recorrido papel impresión
    El producto ha detectado un atasco en la bandeja de entrada.
    Elimine el atasco del área indicada en el mensaje y siga las instrucciones del panel de control.
    Cargue bandeja <TIPO> <TAMAÑO>
    La bandeja está vacía.
    Cargue la bandeja de acuerdo con el tipo y el tamaño de papel correctos.
    Cargue bandeja 1 NORMAL <TAMAÑO>
    se alterna con
    Modo limpieza
    El producto está realizando un ciclo de limpieza.
    Cargue la bandeja con papel normal del tamaño indicado. Pulse el botón Aceptar para iniciar el ciclo de limpieza.
    Config. borrada
    El producto ha borrado la configuración del trabajo.
    Vuelva a especificar cualquier configuración necesaria.
    Dúplex manual
    se alterna con
    Cargar bandeja 1
    Pulse [OK]
    El producto está procesando un trabajo de impresión dúplex manual.
    Para imprimir la segunda cara, coloque las páginas boca abajo en la bandeja, introduciendo primero el borde superior.
    Error 54.1C
    Apagar/Encender
    Se produjo un error de hardware interno del producto.
    Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
    Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared. Utilice el interruptor de encendido para encender el producto.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Error comunic.
    El producto ha experimentado un error de comunicación mientras intentaba enviar o recibir un fax.
    Asegúrese de que la línea telefónica de fax funcione correctamente.
    Intente enviar o recibir de nuevo el fax.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Error dispos.
    Pulse [OK]
    Se ha producido un error de comunicación interno en el producto.
    Se trata sólo de un mensaje de advertencia. Puede afectar a la salida de trabajo.
    Error envío fax
    El producto no ha podido enviar el fax.
    Intente enviar el fax más tarde o pregúntele al destinatario si su máquina de fax está activa.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Error impr.
    Pulse [OK]
    Se produjo un error de hardware interno del producto.
    Pulse el botón Aceptar para continuar. Podría afectar a la salida del trabajo.
    Error motor comunicaciones
    Se produjo un error de hardware interno del producto.
    1.
    Apague el interruptor del dispositivo y espere 30 segundos como mínimo.
    2.
    Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
    3.
    Encienda el producto y espere a que se inicie.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Error rec. fax
    El producto no ha podido recibir un fax entrante.
    Asegúrese de que la línea telefónica de fax funcione correctamente.
    Pídale al remitente que envíe el fax de nuevo.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Página demasiado compleja
    Pulse [OK]
    El producto no ha podido imprimir la página actual debido a su complejidad.
    Pulse el botón Aceptar para eliminar el mensaje.
    Deje que el producto finalice el trabajo o pulse el botón Cancelar [image] para cancelarlo.
    Pap. sin recoger
    Pulse [OK]
    Se produjo un error de hardware interno del producto.
    Pulse el botón Aceptar para continuar. Podría afectar a la salida del trabajo.
    Poca memoria
    Pulse [OK]
    El producto no cuenta con memoria suficiente para procesar el trabajo.
    Si el producto está procesando otros trabajos, vuelva a enviar el trabajo cuando terminen.
    Si el problema persiste, apague el producto con el interruptor de alimentación y espere al menos 30 segundos. Encienda el producto y espere a que se inicie.
    Puerta abierta
    La cubierta que hay sobre el cartucho de impresión está abierta.
    Cierre la cubierta.


Solución de problemas

Eliminación de atascos

Procure no rasgar el papel atascado al eliminar el atasco de la impresora. Si se queda un trozo pequeño de papel en el producto, podría provocar más atascos.

En esta sección se proporciona información acerca de los temas siguientes:

  • Causas comunes de los atascos
  • Ubicaciones de atasco
  • Eliminación de atascos en el alimentador de documentos (sólo Serie M1210)
  • Eliminación de atascos en las áreas de salida
  • Eliminación de atascos de la bandeja de entrada
  • Eliminación de atascos dentro del producto
  • Cambio de la configuración de recuperación de atasco


Solución de problemas

Causas comunes de los atascos
    ●
    La bandeja de entrada no se cargó correctamente o está demasiado llena.
    NOTA:

    Al añadir un nuevo medio de impresión, no olvide retirar todos los medios de impresión de la bandeja de entrada y enderece toda la pila. Esto ayuda a evitar cargas múltiples y reduce los atascos de medios.

    ●
    El medio de impresión no cumple las especificaciones de HP.
    ●
    Es posible que tenga que limpiar el producto para eliminar el polvo de papel y otras partículas de la ruta del papel.

    Es posible que después de un atasco de papel queden residuos de tóner en el producto. Estos residuos desaparecen después de imprimir varias hojas.

    PRECAUCIÓN:

    Si se mancha la ropa con tóner, lávela con agua fría. El agua caliente fijará el tóner en el tejido.


Solución de problemas

Ubicaciones de atasco

    Los atascos pueden producirse en las siguientes ubicaciones del producto.

    Ubicación de los atascos

    1
    Alimentador de documentos (sólo Serie M1210)
    2
    Bandeja de salida
    3
    Bandeja de entrada
    4
    Áreas internas (abra la puerta del cartucho de impresión)

    NOTA:

    Los atascos pueden ocurrir en más de una ubicación.


Solución de problemas

Eliminación de atascos en el alimentador de documentos (sólo Serie M1210)

    1.
    Abra la tapa del alimentador de documentos.

    Abrir la tapa del alimentador de documentos

    2.
    Extraiga con cuidado el papel atascado. Extraiga con cuidado la página sin romperla.

    Quite el papel atascado

    3.
    Cierre la tapa del alimentador de documentos.

    Cerrar la tapa del alimentador de documentos


Solución de problemas

Eliminación de atascos en las áreas de salida
    PRECAUCIÓN:

    No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

    1.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    2.
    Retire el cartucho de impresión.

    Quite el cartucho de impresión

    3.
    Mantenga abierta la puerta del cartucho de impresión y luego con ambas manos, sujete el costado del papel atascado que sea más visible (esto incluye la mitad) y con cuidado tire para quitarlo del producto.

    Retire el papel de la bandeja de salida

    4.
    Instale el cartucho de impresión.

    Instale el cartucho de impresión

    5.
    Cierre la puerta del cartucho de impresión y el conjunto del escáner.

    Escáner y puerta del cartucho de impresión


Solución de problemas

Eliminación de atascos de la bandeja de entrada
    PRECAUCIÓN:

    No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

    Extraiga de manera recta el soporte de impresión atascado del producto para solucionar el atasco. Si extrae el soporte de impresión atascado del producto en ángulo, podría dañar el producto.

    NOTA:

    Según dónde se encuentre el atasco, alguno de estos pasos puede no ser necesario.

    1.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    2.
    Retire el cartucho de impresión.

    Quite el cartucho de impresión

    3.
    Retire la pila de soporte de la bandeja de entrada.

    Retire la pila de soporte de la bandeja de entrada

    4.
    Con ambas manos, sujete el lado del soporte de impresión atascado que sea más visible (incluido el centro) y tire de él con cuidado para sacarlo del producto.

    Quite el papel atascado

    5.
    Instale el cartucho de impresión.

    Instale el cartucho de impresión

    6.
    Cierre la puerta del cartucho de impresión y el conjunto del escáner.

    Escáner y puerta del cartucho de impresión


Solución de problemas

Eliminación de atascos dentro del producto

    1.
    Levante el conjunto del escáner y abra la puerta del cartucho de impresión.

    Escáner y puerta del cartucho de impresión

    2.
    Retire el cartucho de impresión.

    Quite el cartucho de impresión

    3.
    Si puede ver el papel atascado, tómelo y sáquelo cuidadosamente del producto.

    Quite el papel atascado

    4.
    Vuelva a instalar el cartucho de impresión.

    Instale el cartucho de impresión

    5.
    Cierre la puerta del cartucho de impresión y el conjunto del escáner.

    Escáner y puerta del cartucho de impresión


Solución de problemas

Cambio de la configuración de recuperación de atasco

    Cuando la función Recuperación de atascos está activada, el producto vuelve a imprimir todas las páginas que han sufrido daños durante el atasco.

    1.
    Utilice el controlador de la impresora para cambiar los parámetros predeterminados. Siga el procedimiento correspondiente, dependiendo del sistema operativo que utilice.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio)

    a.
    Haga clic en Inicio y luego haga clic en Impresoras y faxes.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista clásica del menú Inicio)

    a.
    Haga clic en Inicio, Configuraciones y luego en Impresoras.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows Vista

    a.
    Haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Mac OS X 10.4

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Haga clic en el botón Configurar impresora.

    Mac OS X 10.5 y 10.6

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Seleccione el producto en la parte izquierda de la ventana.
    c.
    Haga clic en el botón Opciones y recambios.
    d.
    Haga clic en la pestaña Controlador.
    2.
    Haga clic en la opción Auto o en la opción Apagado bajo Recuperación de atasco.


Solución de problemas

Solución de problemas de manejo del papel

    Los problemas con el soporte de impresión que se detallan a continuación producen desviaciones de la calidad de impresión, atascos o daños al producto.

    Problema
    Causa
    Solución
    Mala calidad de impresión o adhesión del tóner
    El papel está demasiado húmedo, rugoso, es demasiado pesado o suave, tiene relieves o procede de un lote de papel defectuoso.
    Imprima en otro tipo de papel, con un rango Sheffield entre 100 y 250, y un contenido de humedad del 4% al 6%.
    Imperfecciones, atascos, curvaturas
    El papel se almacenó de manera incorrecta.
    Almacene el papel en posición plana, dentro de su envoltura a prueba de humedad.
    El papel presenta variaciones entre los lados.
    Dé la vuelta al papel.
    Grado excesivo de curvatura
    El papel está demasiado húmedo, presenta la dirección incorrecta del grano o tiene una estructura de grano corto.
    Utilice papel de grano largo.
    El papel varía de un lado al otro.
    Dé la vuelta al papel.
    Atascos, daños en el producto
    El papel presenta cortes o perforaciones.
    Utilice papel sin cortes ni perforaciones.
    Problemas con la alimentación del papel
    El papel presenta bordes irregulares.
    Utilice papel de alta calidad diseñado para impresoras láser.
    El papel varía de un lado al otro.
    Dé la vuelta al papel.
    El papel está demasiado húmedo, rugoso, es demasiado grueso o demasiado suave, presenta la dirección incorrecta de granos, tiene una estructura de grano corto o tiene relieves, o proviene de un lote de papel defectuoso.
    Imprima en otro tipo de papel, con un rango Sheffield entre 100 y 250, y un contenido de humedad del 4% al 6%.
    Utilice papel de grano largo.
    La impresión está inclinada (torcida).
    Es posible que las guías del medio de impresión no estén ajustadas correctamente.
    Retire todo el medio de impresión de la bandeja de entrada, enderece la pila y vuelva a cargarla en la bandeja de entrada. Ajuste las guías al ancho y la longitud del medio de impresión que esté utilizando y vuelva a intentar la impresión.
    Se carga más de una hoja de papel a la vez.
    Es posible que la bandeja de entrada de medios de impresión esté sobrecargada.
    Retire algunos medios de impresión de la bandeja.
    El medio de impresión puede estar arrugado, doblado o dañado.
    Compruebe que el medio de impresión no esté arrugado, doblado ni dañado. Intente imprimir en un medio de impresión proveniente de otro paquete.
    El producto no toma el soporte de impresión de la bandeja de entrada.
    Es posible que el producto se encuentre en modo de alimentación manual.
    En el equipo, siga las instrucciones que aparecen en la pantalla para desactivar el modo de alimentación manual. O, en el producto, abre y cierre la puerta del cartucho de impresión.
    El rodillo de recogida puede estar sucio o dañado.
    Póngase en contacto con el Centro de atención al cliente de HP. Consulte la sección www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series o el folleto de asistencia técnica que viene en la caja de la impresora.
    El control de ajuste para la longitud del papel de la bandeja de entrada se ha establecido en una longitud mayor que el tamaño de los soportes de impresión.
    Establezca el control del ajuste para la longitud del papel en la longitud correcta.


Solución de problemas

Solución de problemas de calidad de imagen

En esta sección se proporciona información acerca de los temas siguientes:

  • Ejemplos de calidad de impresión
  • Regla para defectos repetitivos
  • Optimización y mejora de la calidad de la imagen


Solución de problemas

Ejemplos de calidad de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Problemas generales relacionados con la calidad de impresión
  • Problemas de calidad de impresión de las copias
  • Problemas en la calidad de escaneado


Solución de problemas

Problemas generales relacionados con la calidad de impresión

    Los ejemplos siguientes ilustran la impresión de un papel de tamaño Carta que se ha introducido en el producto por el borde más corto. Estos ejemplos representan problemas que afectarían a todas las páginas que imprime. Los temas que siguen identifican la causa normal y la solución para cada uno de estos ejemplos.

    Problema
    Causa
    Solución
    La impresión es clara o atenuada.
    ilustración de calidad de impresión
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice papel que cumpla las especificaciones de HP.
    El cartucho de impresión puede estar defectuoso o tener un nivel bajo. Si utiliza un cartucho de impresión que no es de HP, no aparece ningún mensaje en el panel de control del producto.
    Sustituya el cartucho de impresión.
    Si el cartucho de impresión no está bajo o vacío, inspeccione el rodillo del tóner para ver si está dañado. Si es así, sustituya el cartucho de impresión.
    Si toda la página está clara, el ajuste de densidad de impresión está demasiado claro o puede que el modo EconoMode esté activado.
    Ajuste la densidad de impresión y desactive la opción EconoMode en el controlador de la impresora.
    Aparecen manchas de tóner.
    ilustración de calidad de impresión
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice papel que cumpla las especificaciones de HP.
    Puede que sea necesario limpiar la ruta de papel.
    Limpie la ruta del papel.
    Aparecen caracteres omitidos.
    ilustración de calidad de impresión
    Puede haber una hoja de papel defectuosa.
    Intente volver a imprimir el trabajo.
    El contenido en agua del papel no es uniforme o el papel tiene manchas de humedad en la superficie.
    Pruebe con un papel diferente, como por ejemplo uno de alta calidad para impresoras láser.
    El lote de papel está defectuoso. Los procesos de fabricación pueden hacer que algunas áreas rechacen el tóner.
    El cartucho de impresión puede estar defectuoso o tener un nivel bajo.
    Sustituya el cartucho de impresión.
    Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    Aparecen bandas o rayas verticales en la página.
    ilustración de calidad de impresión
    El cartucho de impresión puede ser defectuoso.
    Sustituya el cartucho de impresión.
    La cantidad de sombreado de tóner del fondo de la página es inaceptable.
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice un papel diferente con un gramaje base más bajo.
    El ajuste de densidad de impresión es demasiado alto.
    Disminuya el valor de densidad de impresión. Esto reducirá la cantidad de sombreado de fondo.
    Las condiciones de mucha sequedad (baja humedad) pueden aumentar el sombreado de fondo.
    Compruebe el entorno del producto.
    El cartucho de impresión puede estar defectuoso o tener un nivel bajo.
    Sustituya el cartucho de impresión.
    Aparecen manchas borrosas de tóner en el soporte.
    ilustración de calidad de impresión
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice papel que cumpla las especificaciones de HP.
    Si las manchas borrosas de tóner aparecen en la cara impresa del papel, puede que las guías de papel estén sucias o haya residuos en la ruta de impresión.
    Limpie las guías de los soportes de impresión y la ruta del papel.
    El cartucho de impresión puede ser defectuoso.
    Sustituya el cartucho de impresión.
    La temperatura del fusor puede ser demasiado baja.
    En el controlador de la impresora, compruebe que el tipo de papel seleccionado sea el correcto.
    Cuando se toca, el tóner mancha fácilmente.
    ilustración de calidad de impresión
    El producto no está configurado para imprimir en el tipo de papel en el que desea imprimir.
    En el controlador de la impresora, seleccione la ficha Papel/calidad y establezca el Tipo de papel para que coincida con el tipo de papel en el que está imprimiendo. Puede que se reduzca la velocidad de impresión si utiliza papel pesado.
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice papel que cumpla las especificaciones de HP.
    Puede que sea necesario limpiar la ruta de papel.
    Limpie la ruta del papel.
    Puede que la fuente de alimentación sea defectuosa.
    Conecte el producto directamente a una toma de corriente alterna, en lugar de a una línea de alimentación.
    La temperatura del fusor puede ser demasiado baja.
    En el controlador de la impresora, compruebe que el tipo de papel seleccionado sea el correcto.
    Aparecen marcas repetidas en la pagina a intervalos constantes.
    ilustración de calidad de impresión
    El producto no está configurado para imprimir en el tipo de papel en el que desea imprimir.
    En el controlador de la impresora, seleccione la ficha Papel/calidad y establezca el Tipo de papel para que coincida con el tipo de papel en el que está imprimiendo. Puede que se reduzca la velocidad de impresión si utiliza papel pesado.
    Puede que algunas piezas internas estén manchadas de tóner.
    Este problema suele solucionarse por sí mismo después de imprimir algunas páginas.
    Puede que sea necesario limpiar la ruta de papel.
    Limpie la ruta del papel.
    Es posible que el cartucho de impresión esté dañado.
    Si se produce una marca repetitiva en el mismo punto de la página, instale un nuevo cartucho de impresión HP.
    La página impresa contiene caracteres mal formados.
    ilustración de calidad de impresión
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice un papel diferente, como por ejemplo uno de alta calidad para impresoras láser.
    Si los caracteres no están bien formados, de manera que se produce un efecto ondulante, es posible que necesite reparar el escáner láser.
    Compruebe si el problema también se produce en la página de configuración. Si es así, póngase en contacto con HP. Consulte la sección www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series o el folleto de asistencia técnica incluido en la caja del producto.
    La página impresa está abarquillada u ondulada.
    ilustración de calidad de impresión
    El producto no está configurado para imprimir en el tipo de papel en el que desea imprimir.
    En el controlador de la impresora, seleccione la ficha Papel/calidad y establezca el Tipo de papel para que coincida con el tipo de papel en el que está imprimiendo. Puede que se reduzca la velocidad de impresión si utiliza papel pesado.
    Si el problema persiste, seleccione un tipo de papel que utilice menos temperatura del fusor (por ejemplo, transparencias o un soporte de impresión ligero).
    Puede que el papel haya permanecido en la bandeja de entrada demasiado tiempo.
    Dé la vuelta a la pila de papel de la bandeja. También intente girar el papel 180° en la bandeja de entrada.
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice un papel diferente, como por ejemplo uno de alta calidad para impresoras láser.
    Una alta temperatura y la humedad pueden producir abarquillado.
    Compruebe el entorno del producto.
    La temperatura del fusor puede estar ondulando el papel.
    Serie M1130 Seleccione un tipo de papel que utilice menos temperatura del fusor (por ejemplo, transparencias o un soporte de impresión ligero).
    Serie M1210 En el panel de control del producto, active el ajuste Menos ondulación en el menú Servicio.
    El texto o los gráficos aparecen inclinados en la página impresa.
    ilustración de calidad de impresión
    Puede que se haya cargado el papel incorrectamente o que la bandeja de entrada esté demasiado llena.
    Asegúrese de que el papel se ha cargado correctamente y que las guías del papel no están muy juntas ni muy separadas con respecto a la pila de papel.
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice un papel diferente, como por ejemplo uno de alta calidad para impresoras láser.
    La página impresa contiene arrugas o pliegues.
    ilustración de calidad de impresión
    Puede que se haya cargado el papel incorrectamente o que la bandeja de entrada esté demasiado llena.
    Dé la vuelta a la pila de papel de la bandeja de entrada o gire el papel 180 .
    Asegúrese de que el papel se ha cargado correctamente y que las guías del papel no están muy juntas ni muy separadas con respecto a la pila de papel.
    Puede haber un atasco en la ruta del papel.
    Elimine los atascos del producto.
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice un papel diferente, como por ejemplo uno de alta calidad para impresoras láser.
    Si se forman bolsas de aire en los sobres, se podrían arrugar.
    Retire el sobre, alíselo y vuelva a intentar imprimir.
    Hay tóner alrededor de los caracteres impresos.
    ilustración de calidad de impresión
    El papel puede haberse cargado de forma incorrecta.
    Dé la vuelta a la pila de papel de la bandeja.
    Si se dispersan grandes cantidades de tóner alrededor de los caracteres, puede que el papel sea muy resistente.
    Utilice un papel diferente, como por ejemplo uno de alta calidad para impresoras láser.
    Una imagen que aparece en la parte superior de la página (en negro sólido) se repite luego a lo largo de la página (en el campo gris).
    ilustración de calidad de impresión
    La configuración del software puede afectar a la impresión de la imagen.
    En el programa de software, cambie el tono (oscuridad) del campo en el que aparece la imagen repetida.
    En el programa de software, gire la página 180 para que de esta forma se imprima primero la imagen más clara.
    El orden de las imágenes impresas pueden afectar a la impresión.
    Cambie el orden en el que se imprimen las imágenes. Por ejemplo, coloque la imagen más clara en la parte superior de la página y la más oscura abajo.
    Es posible que una subida de tensión haya afectado al producto.
    Si el defecto se produce posteriormente en un trabajo de impresión, apague el producto durante 10 minutos y vuelva a encenderlo para reiniciar el trabajo.


Solución de problemas

Problemas de calidad de impresión de las copias

    Problema
    Causa
    Solución
    Las imágenes no aparecen o están atenuadas.
    El cartucho de impresión puede estar defectuoso o tener un nivel bajo.
    Sustituya el cartucho de impresión.
    El original puede ser de baja calidad.
    Si el original está dañado o tiene demasiada claridad, la copia puede no llegar a compensarla, incluso si se ajusta el contraste. Si es posible, encuentre un documento original en mejores condiciones.
    Puede que la configuración de contraste sea incorrecta.
    Utilice el panel de control para cambiar el valor del contraste.
    El original puede tener un fondo de color.
    Los fondos de color pueden hacer que las imágenes en primer plano se mezclen demasiado o que el fondo aparezca con un sombreado diferente. Si es posible, utilice un documento original sin color de fondo.
    Aparecen rayas verticales blancas o atenuadas en la copia.
    Puede que el papel no cumpla las especificaciones de HP.
    Utilice papel que cumpla las especificaciones de HP.
    El cartucho de impresión puede estar defectuoso o tener un nivel bajo.
    Sustituya el cartucho de impresión.
    La copia presenta líneas no deseadas.
    La tira de escaneo del alimentador de documentos puede estar sucia.
    Limpie la tira de escaneo del alimentador de documentos.
    Puede que el tambor fotosensible que contiene el cartucho de tóner esté rayado.
    Sustituya el cartucho de impresión.
    La copia presenta rayas o puntos negros.
    Es posible que haya residuos de tinta, pegamento, líquido corrector u otra sustancia extraña en el alimentador de documentos.
    Limpie la tira de escaneo del alimentador de documentos.
    Puede haber fluctuado la alimentación eléctrica del producto.
    Vuelva a imprimir el trabajo.
    Las copias son demasiado claras u oscuras.
    Es posible que la configuración del software del producto o del controlador de impresora sea incorrecta.
    Compruebe que la configuración de calidad es correcta.
    Para obtener más información sobre los cambios de configuración, consulte la ayuda del software del producto.
    El texto es poco claro.
    Es posible que la configuración del software del producto o del controlador de impresora sea incorrecta.
    Compruebe que la configuración de calidad es correcta.
    Verifique que el parámetro EconoMode está desactivado.
    Para obtener más información sobre los cambios de configuración, consulte la ayuda del software del producto.


Solución de problemas

Problemas en la calidad de escaneado

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo evitar problemas de calidad de escaneado
  • Solución de problemas de la calidad de escaneado


Solución de problemas

Cómo evitar problemas de calidad de escaneado

    A continuación se describen algunos pasos sencillos que puede realizar para mejorar la calidad de la copia y del escaneado.

    ●
    Utilice originales de alta calidad.
    ●
    Cargue el papel correctamente. Si no carga el papel correctamente, se puede torcer y generar imágenes poco claras.
    ●
    Ajuste los valores de software según cómo desee utilizar la página escaneada.
    ●
    Si el producto recoge con frecuencia más de una página a la vez, deberá limpiar o sustituir la placa de separación.
    ●
    Utilice o cree un catalizador para proteger los originales.


Solución de problemas

Solución de problemas de la calidad de escaneado

    Problema
    Causa
    Solución
    Páginas en blanco
    Puede que se haya cargado el original al revés.
    Para el alimentador de documentos, coloque el borde superior de la pila de originales en el alimentador de documentos, con la pila de soporte de impresión boca abajo y la primera página que se va a escanear debajo de la pila.
    Demasiado claro u oscuro
    Puede ser que los niveles de resolución y de color se hayan definido de forma incorrecta.
    Asegúrese de que tiene la resolución y los valores de color correctos.
    Líneas no deseadas
    Es posible que el cristal del alimentador de documentos esté sucio.
    Limpie la banda del escáner.
    Puntos o rayas negros
    Puede haber fluctuado la alimentación eléctrica del producto.
    Vuelva a imprimir el trabajo.
    Texto poco claro
    Puede que los niveles de resolución sean incorrectos.
    Asegúrese de que la configuración de resolución es correcta.


Solución de problemas

Regla para defectos repetitivos

    Si en la página se repiten defectos con intervalos constantes, utilice esta regla para identificar las correspondientes causas. Ubique el extremo de la regla en el primer defecto. La marca que se encuentra junto a la siguiente instancia del defecto indica qué componente se debe sustituir.

    Si el defecto está relacionado con el motor de impresión o el fusor, puede ser necesario reparar el producto. Póngase en contacto con el Centro de atención al cliente de HP.

    Regla para defectos repetitivos

    Regla para defectos repetitivos

    Distancia entre los defectos
    Componentes del producto que pueden provocar el defecto
    27 mm
    Motor de impresión
    29 mm
    Motor de impresión
    39 mm
    Motor de impresión
    56 mm
    Fusor
    75 mm
    Cartucho de impresión


Solución de problemas

Optimización y mejora de la calidad de la imagen

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la densidad de impresión
  • Gestión y configuración de controladores de impresión


Solución de problemas

Cambio de la densidad de impresión

    1.
    Utilice el controlador de la impresora para cambiar los parámetros predeterminados. Siga el procedimiento correspondiente, dependiendo del sistema operativo que utilice.

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio)

    a.
    Haga clic en Inicio y luego haga clic en Impresoras y faxes.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista clásica del menú Inicio)

    a.
    Haga clic en Inicio, Configuraciones y luego en Impresoras.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Windows Vista

    a.
    Haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.
    b.
    Haga clic con el botón derecho y, a continuación, seleccione Propiedades.
    c.
    Haga clic en la ficha Configuración del dispositivo.

    Mac OS X 10.4

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Haga clic en el botón Configurar impresora.

    Mac OS X 10.5 y 10.6

    a.
    En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
    b.
    Seleccione el producto en la parte izquierda de la ventana.
    c.
    Haga clic en el botón Opciones y recambios.
    d.
    Haga clic en la pestaña Controlador.
    2.
    Ajuste la barra de desplazamiento Densidad de impresión para cambiar la configuración.


Solución de problemas

Gestión y configuración de controladores de impresión

    El producto utiliza la configuración del tipo de papel para definir varios parámetros internos que afectan a la calidad de impresión. Utilice siempre la configuración del tipo de papel correcta en el controlador de la impresora. Asegúrese también de que las demás configuraciones de la ficha Papel/Calidad del controlador de la impresora sean las correctas.


Solución de problemas

Solución de problemas de rendimiento

    Problema
    Causa
    Solución
    Las páginas se imprimen pero están totalmente en blanco.
    Puede que aún quede precinto en los cartuchos de impresión.
    Asegúrese de que se ha quitado completamente el precinto de los cartuchos de impresión.
    Puede que el documento contenga páginas en blanco.
    Revise el documento que esté imprimiendo para comprobar si aparece contenido en todas las páginas.
    Es posible que el producto no funcione correctamente.
    Para probar el producto, imprima una página de configuración.
    Las páginas se imprimen muy despacio.
    Los tipos de papel más pesados pueden ralentizar el trabajo de impresión.
    Imprima en un tipo diferente de papel.
    Es posible que las páginas complejas se impriman despacio.
    El proceso de fusión adecuado requiere una velocidad de impresión más lenta con el fin de asegurar la mejor calidad de impresión.
    Las páginas no se imprimen.
    Es posible que el producto no haya extraído el papel de forma correcta.
    Asegúrese de que el papel está cargado correctamente en la bandeja.
    El papel está atascando el producto.
    Elimine el atasco.
    El cable USB puede estar defectuoso o conectado de forma incorrecta.
    ●
    Desconecte el cable USB de ambos extremos y vuelva a conectarlo.
    ●
    Pruebe a imprimir un trabajo que se haya impreso anteriormente.
    ●
    Inténtelo con otro cable USB.
    Existen otros dispositivos que se están ejecutando en el equipo.
    El producto no debe compartir un puerto USB. Si dispone de una unidad de disco duro externa o de una caja de conmutación de red conectada al mismo puerto que el producto, es posible que ese otro dispositivo esté interfiriendo. Para conectar y utilizar el producto, debe desconectar el otro o utilizar dos puertos USB en el equipo.


Solución de problemas

Solución de problemas de conectividad

En esta sección se proporciona información acerca de los temas siguientes:

  • Resuelva los problemas de conexión directa
  • Solucione los problemas de red


Solución de problemas

Resuelva los problemas de conexión directa

    Si conectó el producto directamente en un equipo, revise el cable USB.

    ●
    Verifique que el cable USB está conectado al equipo y al producto.
    ●
    Verifique que la extensión del cable USB no supere los 2 m. Si es necesario, cambie el cable.
    ●
    Verifique que el cable USB funciona correctamente conectándolo a otro producto. Conecte el cable a otro puerto del equipo. Si es necesario, cambie el cable.


Solución de problemas

Solucione los problemas de red

    Compruebe los siguientes elementos para asegurarse de que el producto tiene comunicación con la red. Antes de empezar, imprima una página de configuración.

    Problema
    Solución
    Conexión física deficiente
    Compruebe que el producto está conectado al puerto de red correcto mediante un cable con la longitud apropiada.
    Compruebe que las conexiones de cable son seguras.
    Mire la conexión del puerto de red situada en la parte posterior del producto y compruebe que la luz ámbar de actividad y la luz verde de estado de transferencia están encendidas.
    Si el problema persiste, pruebe un cable o puerto diferente en el concentrador.
    El equipo no puede comunicarse con el producto.
    Envíe un “ping” al producto desde la línea de comandos del equipo. Por ejemplo:
    ping 192.168.45.39
    Compruebe que el "ping" muestra tiempos de ida y vuelta, lo que indica que está funcionando.
    De lo contrario, verifique si los concentradores de red están encendidos y, a continuación, que la red, el producto y el equipo están configurados para el mismo tipo de red.
    Configuración de impresión dúplex y de transferencia incorrectas
    Hewlett-Packard recomienda que esta configuración se deje en modo automático (configuración predeterminada).
    Dirección IP del producto en el equipo incorrecta.
    Use la dirección IP correcta. La dirección IP aparece en la página de configuración.
    Abra las propiedades de la impresora y haga clic en la ficha Puertos. Compruebe que se ha seleccionado la dirección IP actual del producto.
    ●
    Si ha instalado el producto utilizando el puerto TCP/IP estándar de HP, seleccione la cuadro con la etiqueta Imprimir siempre con esta impresora, incluso si la dirección IP cambia.
    ●
    Si ha instalado el producto utilizando un puerto TCP/IP estándar de Microsoft, utilice el nombre de host en lugar del la dirección IP.
    Si la dirección IP es correcta, borre el producto y, a continuación, vuelva a agregarlo.
    Programas de software nuevos han provocado problemas de compatibilidad.
    Si se ha instalado un programa de software nuevo, compruebe que se ha instalado correctamente y que utiliza el controlador de la impresora correcto.
    El equipo o la estación de trabajo están mal configurados.
    Compruebe los controladores de red, los controladores de la impresora y la redirección de red.
    Compruebe que el sistema operativo está configurado correctamente.
    El protocolo está desactivado o alguna otra configuración de red es incorrecta.
    Consulte la página de configuración para comprobar el estado del protocolo. Actívelo si es necesario.
    Vuelva a configurar la red si es necesario.


Solución de problemas

Solución de problemas de software

En esta sección se proporciona información acerca de los temas siguientes:

  • Solución de problemas comunes de Windows
  • Solución de problemas comunes de Mac


Solución de problemas

Solución de problemas comunes de Windows

    Mensaje de error:
    "(Nombre del programa, por ejemplo, Internet Explorer) ha encontrado un problema y necesita cerrarse. Sentimos los inconvenientes ocasionados."
    Causa
    Solución
    Cierre todos los programas de software, reinicie Windows e inténtelo de nuevo.
    Si la aplicación en cuestión es el controlador de impresora, seleccione o instale otro controlador de impresora. Si selecciona el controlador de impresora PCL 6 del producto, cambie al controlador de impresora PCL 5 o de emulación PostScript de nivel 3 de HP.
    Consulte la documentación de Microsoft Windows que acompaña al equipo para obtener más información sobre los mensajes de error de Windows o vaya a www.microsoft.com.


Solución de problemas

Solución de problemas comunes de Mac

    Problemas en sistema operativo Mac X

    El controlador para la impresora no aparece en la Utilidad de configuración de la impresora ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el software del producto no se instalara o que se instalara incorrectamente.
    Asegúrese de que el archivo .GZ del producto se encuentra en la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Si fuera necesario, vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    El archivo PostScript Printer Description (PPD) está dañado.
    Elimine el archivo .GZ de la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.

    El nombre del producto no aparece en la lista de productos en la Utilidad de configuración de impresoras ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el producto no esté preparado.
    Compruebe que los cables están conectados correctamente, que el producto está encendido y que la luz de Preparada [image] está encendida.
    El nombre utilizado para el producto es incorrecto.
    Imprima una página de configuración para revisar el nombre del producto. Verifique que el nombre en la página de configuración coincida con el nombre del producto en la Utilidad de configuración de impresora o en la lista de Impresión y fax.
    Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
    Sustituya el cable por un cable de mayor calidad.

    El controlador de la impresora no configura automáticamente el producto seleccionado en la Utilidad de configuración de impresora ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el producto no esté preparado.
    Compruebe que los cables están conectados correctamente, que el producto está encendido y que la luz de Preparada [image] está encendida.
    Puede que el software del producto no se instalara o que se instalara incorrectamente.
    Asegúrese de que el archivo PPD del producto se encuentra en la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Si fuera necesario, vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    El archivo PostScript Printer Description (PPD) está dañado.
    Elimine el archivo .GZ de la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
    Sustituya el cable de interfaz por un cable de mayor calidad.

    No se envió un trabajo de impresión al producto deseado.
    Causa
    Solución
    Puede que la cola de impresión se detuviera.
    Reinicie la cola de impresión. Abra el Monitor de impresión y seleccione Iniciar trabajos.
    El nombre utilizado para el producto es incorrecto. Es posible que otro producto del mismo nombre o con uno similar haya recibido su trabajo de impresión.
    Imprima una página de configuración para revisar el nombre del producto. Verifique que el nombre en la página de configuración coincida con el nombre del producto en la Utilidad de configuración de impresora o en la lista de Impresión y fax.

    No puede imprimir desde una tarjeta USB de otros proveedores.
    Causa
    Solución
    Este error ocurre cuando no está instalado el software de productos USB.
    Cuando añada una tarjeta USB de otra marca, probablemente necesite el software de Asistencia de tarjeta adaptadora USB de Apple. La versión más actual de este software está disponible en el sitio Web de Apple.

    Si se conecta mediante un cable USB, el producto no aparece en la Utilidad de configuración de impresoras ni en la lista de Impresión y fax, una vez seleccionado el controlador.
    Causa
    Solución
    Este problema está provocado por un componente de software o hardware.
    Solución de problemas de software
    ●
    Compruebe que su sistema Mac sea compatible con USB.
    ●
    Compruebe que el sistema operativo Mac sea Mac OS X v10.4 o posterior.
    ●
    Asegúrese de que su equipo Mac tenga el software USB adecuado de Apple.
    Solución de problemas de hardware
    ●
    Asegúrese de que el producto está encendido.
    ●
    Asegúrese de que el cable USB está conectado correctamente.
    ●
    Compruebe que utiliza el cable USB de alta velocidad apropiado.
    ●
    Asegúrese de que no hay demasiados dispositivos USB que tomen alimentación eléctrica de la cadena. Desconecte todos los dispositivos de la cadena y conecte el cable directamente al puerto USB en el equipo host.
    ●
    Compruebe si hay más de dos concentradores USB sin alimentación consecutivos en la cadena. Desconecte todos los dispositivos de la cadena y luego conecte el cable directamente al puerto USB en el equipo host.
    NOTA:

    El teclado iMac es un concentrador USB sin alimentación.


Consumibles y accesorios

Consumibles y accesorios
  • Pedido de piezas, accesorios y consumibles
  • Referencias


Consumibles y accesorios

Pedido de piezas, accesorios y consumibles

    Realice su pedido de consumibles y papel
    www.hp.com/go/suresupply
    Realice su pedido de piezas y accesorios originales HP
    www.hp.com/buy/parts
    Realice su pedido a través del servicio técnico o proveedores de asistencia
    Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.


Consumibles y accesorios

Referencias

La siguiente lista de accesorios estaba vigente en el momento de la publicación. La información para pedidos y la disponibilidad de accesorios podría variar durante la vida útil del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Accesorios para manejo del papel
  • Cartuchos de impresión
  • Cables e interfaces


Consumibles y accesorios

Accesorios para manejo del papel

    Elemento
    Descripción
    Referencia
    Rodillo de recogida
    Rodillo de recogida para la bandeja de entrada
    RL1-1443-000CN
    Ensamblaje de placa de separación
    Placa de separación para la bandeja de entrada
    RM1-4006-000CN


Consumibles y accesorios

Cartuchos de impresión

    Elemento
    Descripción
    Referencia
    Cartucho de impresión HP LaserJet
    Cartucho de impresión negro
    Consulte alguno de estos elementos para determinar el número de referencia del cartucho de impresión.
    ●
    La página de configuración
    ●
    La página de estado de consumibles
    ●
    El cartucho actual de impresión
    ●
    www.hp.com/go/ljsupplies


Consumibles y accesorios

Cables e interfaces

    Elemento
    Descripción
    Referencia
    Cable USB
    Cable de 2 metros entre A y B
    8121-0868


Servicio y asistencia

Servicio y asistencia
  • Declaración de garantía limitada de Hewlett-Packard
  • Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet
  • Licencia de uso para el usuario final
  • Servicio de garantía de autorreparación del cliente
  • Asistencia al cliente
  • Nuevo embalaje del producto
  • Formulario de información de servicios


Servicio y asistencia

Declaración de garantía limitada de Hewlett-Packard

    PRODUCTO HP
    DURACIÓN DE LA GARANTÍA LIMITADA
    HP LaserJet Professional serie M1130, M1210
    Un año a partir de la fecha de compra

    A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

    HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

    HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

    Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

    La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

    EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un/a país/región a otro/a.

    La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el que nunca iba a utilizarse por cuestiones legales o reglamentarias.

    EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

    LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.


Servicio y asistencia

Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet

    Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

    Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

    Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

    LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Licencia de uso para el usuario final

    LEER DETENIDAMENTE ANTES DE USAR ESTE PRODUCTO DE SOFTWARE: Esta licencia de uso para el usuario final (“Licencia”) es un contrato entre (a) usted (ya sea una persona física o la persona jurídica a la que representa) y (b) Hewlett-Packard Company ("HP"), que regula el uso, por su parte, del producto de software ("Software"). Esta licencia no será de aplicación si existe un contrato de licencia distinto entre usted y HP o sus proveedores para el Software, incluyendo aquellos contratos de licencia en la documentación en línea. El término "Software" puede incluir (i) el soporte asociado, (ii) la guía del usuario y otros materiales impresos y (iii) documentación electrónica o "en línea" (conjuntamente denominada "Documentación del usuario").

    LOS DERECHOS SOBRE EL SOFTWARE SÓLO SE OFRECEN CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTA LICENCIA. MEDIANTE LA INSTALACIÓN, COPIA, DESCARGA O CUALQUIER OTRO USO DEL SOFTWARE USTED ACEPTA QUEDAR VINCULADO POR ESTA LICENCIA. SI NO ACEPTA ESTA LICENCIA, NO INSTALE, DESCARGUE O USE EL SOFTWARE DE CUALQUIER OTRO MODO. SI COMPRÓ EL SOFTWARE, PERO NO ESTÁ DE ACUERDO CON ESTA LICENCIA, DEVUÉLVALO AL LUGAR DONDE LO COMPRÓ ANTES DE CATORCE DÍAS PARA OBTENER EL REEMBOLSO DEL PRECIO DE COMPRA; SI EL SOFTWARE ESTÁ INSTALADO O HA SIDO PUESTO A DISPOSICIÓN JUNTO CON OTRO PRODUCTO DE HP, PODRÁ DEVOLVER EL PRODUCTO COMPLETO SIN USAR.

    1. SOFTWARE DE TERCEROS. El Software puede incluir, además del software propiedad de HP ("Software de HP"), otro software sujeto a licencias de terceros ("Software de terceros" y "Licencia de terceros"). Cualquier Software de terceros se le concede bajo una licencia sujeta a los términos y condiciones de la Licencia de terceros correspondiente. Normalmente, podrá encontrar la Licencia de terceros en un archivo tal como “license.txt”; si no puede encontrar dicha licencia, póngase en contacto con el servicio de asistencia técnica de HP. Si las Licencias de terceros incluyen licencias que estipulan la disponibilidad del código fuente (como puede ser la Licencia Pública General de GNU) y el código fuente correspondiente no se incluye junto con el Software, consulte las páginas de asistencia del producto en el sitio web de HP (hp.com) para averiguar cómo obtener dicho código fuente.

    2. DERECHOS DE LA LICENCIA. Siempre y cuando usted cumpla con todos los términos y condiciones de esta licencia, se le conceden con los siguientes derechos:

    a. Uso. HP le otorga una licencia para usar una copia del Software de HP. "Uso" significa instalar, copiar, almacenar, cargar, ejecutar, visualizar o usar de cualquier otra manera el Software de HP. Usted no puede modificar el Software de HP ni desactivar ninguna de las funciones de control y concesión de licencia del mismo. Si HP le ha proporcionado este Software para usarlo junto con un producto de tratamiento de imágenes o impresión (por ejemplo, el Software es un controlador de una impresora u otro producto, programación fija o un complemento), el Software de HP sólo podrá usarse con dicho producto ("Producto de HP"). La Documentación del usuario puede contener ciertas restricciones adicionales en cuanto al uso. No podrá separar las partes integrantes del Software de HP para su Uso. No tiene permiso para distribuir el Software de HP.

    b. Copia. Su derecho a copiar significa que puede hacer copias de seguridad o para archivo del Software de HP, siempre y cuando dichas copias contengan todos los avisos de propiedad del Software de HP y sólo se utilicen con finalidades de copia de seguridad.

    3. ACTUALIZACIONES. Para usar un Software de HP proporcionado por HP como una actualización, mejora o un complemento (en general "Actualización"), primeramente deberá disponer de la licencia del Software de HP original identificado por HP como apto para la actualización. En la medida que la Actualización reemplace al Software de HP original, ya no podrá usar dicho Software de HP. Esta Licencia se aplica a cada una de las Actualizaciones, a menos que HP estipule otros términos con dicha Actualización. En caso de contradicción entre esta licencia y esos otros términos, los últimos prevalecerán.

    4. TRANSFERENCIA.

    a. Transferencia a terceros. El usuario final inicial del Software de HP puede realizar una sola transferencia del Software de HP a otro usuario final. Toda transferencia incluirá todas las partes integrantes, soportes, Documentación del usuario, esta Licencia y, si es el caso, el certificado de autenticidad. La transferencia no puede ser indirecta, como por ejemplo, mediante una venta en depósito. Con anterioridad a la transferencia, el usuario final que reciba el Software deberá aceptar esta Licencia. Una vez transferido el Software de HP, su licencia quedará automáticamente rescindida.

    b. Restricciones. No puede alquilar, arrendar o prestar el Software de HP o usarlo con fines de uso comercial en régimen de tiempo compartido o para uso por terceros. No puede sublicenciar, asignar o transferir el Software de HP excepto en los casos expresamente permitidos en la presente Licencia.

    5. DERECHOS DE PROPIEDAD. Todos los derechos de la propiedad intelectual e industrial del Software y la Documentación del Usuario corresponden a HP o a sus proveedores, y están protegidos por ley, incluyendo las leyes aplicables sobre derechos de autor, secretos comerciales, patentes y marcas. No podrá eliminar del Software ninguna identificación del producto, aviso de copyright o restricciones de propiedad.

    6. LIMITACIONES DE INGENIERÍA INVERSA. No podrá utilizar técnicas de ingeniería inversa, desensamblar ni descompilar el Software de HP excepto y solo en la medida que lo permita la ley aplicable.

    7. CONSENTIMIENTO PARA EL USO DE DATOS. HP y sus filiales podrán recoger y utilizar información técnica que usted proporcione en relación con (i) el Uso que hace del Software o del Producto de HP, o (ii) la prestación de servicios de asistencia técnica relacionados con el Software o con el Producto de HP. Toda esa información quedará sujeta a la política de privacidad de HP. HP no utilizará dicha información de ninguna forma que le identifique personalmente, excepto en la medida en que ello sea necesario para mejorar su Uso o para prestarle servicios de asistencia técnica.

    8. LIMITACIÓN DE RESPONSABILIDAD. No obstante los daños en los que usted pudiera incurrir, toda la responsabilidad de HP y de sus proveedores y su único remedio bajo esta Licencia estarán limitados al importe que pagó por el Producto o a 5 dólares estadounidenses (aquella cantidad que sea superior). EN LA MEDIDA QUE LA LEY APLICABLE LO PERMITA, EN NINGÚN CASO HP NI SUS PROVEEDORES SERÁN RESPONSABLES DE CUALQUIER DAÑO ESPECIAL, FORTUITO, INDIRECTO O CONSECUENTE (INCLUYENDO DAÑOS POR LUCRO CESANTE, PÉRDIDA DE DATOS, INTERRUPCIÓN DE LA ACTIVIDAD COMERCIAL, LESIONES O PÉRDIDA DE PRIVACIDAD) RELACIONADOS DE ALGUNA MANERA CON EL USO O LA INCAPACIDAD DE USAR EL SOFTWARE, INCLUSO SI HP O CUALQUIERA DE SUS PROVEEDORES HA SIDO AVISADO DE LA POSIBILIDAD DE DICHOS DAÑOS, E INCLUSO SI EL REMEDIO ANTERIOR NO CUMPLE SU PROPÓSITO ESENCIAL. Algunos estados u otras jurisdicciones no permiten la exclusión o la limitación de daños fortuitos o consecuentes, por lo que es posible que las anteriores limitaciones o exclusiones no sean aplicables en su caso.

    9. GOBIERNO DE LOS EE.UU. COMO CLIENTE Si es usted una organización perteneciente al gobierno de los EE.UU., en ese caso, concordante con FAR 12.211 y FAR 12.212, el software comercial (Commercial Computer Software), la documentación del software comercial (Computer Software Documentation) y los datos técnicos (Technical Data) para los artículos comerciales (Commercial Items)se conceden bajo la licencia comercial de HP correspondiente.

    10. CUMPLIMIENTO CON LAS LEYES DE EXPORTACIÓN. Deberá cumplir con todas las leyes, normas y reglamentaciones (i) aplicables a la exportación o importación de Software, o (ii) que restrinjan el Uso del Software, incluyendo cualquier restricción relacionada con la proliferación de armas nucleares, químicas o biológicas.

    11. RESERVA DE DERECHOS. HP y sus proveedores se reservan todos los derechos que no se hayan otorgado expresamente en esta Licencia.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Ver. 11/06


Servicio y asistencia

Servicio de garantía de autorreparación del cliente

    Los productos HP están diseñados con piezas de autorreparación del cliente (CSR) para minimizar el tiempo de reparación y permitir una mayor flexibilidad en la sustitución de piezas defectuosas. Si durante el periodo de diagnóstico, HP identifica que la reparación puede ser llevada a cabo por una pieza CSR, HP le enviará directamente la pieza para que la sustituya. Hay dos categorías de piezas CSR: 1) Piezas cuya autorreparación del cliente es obligatoria. Si solicita a HP que reemplace estas piezas, se le cargarán los costes de transporte y mano de obra del servicio. 2) Piezas cuya autorreparación del cliente es opcional. Estas piezas también se han diseñado para la autorreparación del cliente. En cambio, si solicita a HP que la reemplace, puede que no se le apliquen costes adicionales en función del tipo de garantía diseñado para su producto.

    Si están disponibles y las distancias lo permiten, las piezas CSR se le enviarán al siguiente día laboral. Si desea recibirlas el mismo día o en cuatro horas se le aplicará un coste adicional si la geografía lo permite. Si requiere asistencia, puede llamar al centro de asistencia técnica de HP y un técnico le ayudará por teléfono. HP especifica en los materiales enviados con la pieza de repuesto CSR si se debe devolver la pieza defectuosa. En los casos en los que se tenga que devolver la pieza defectuosa a HP, deberá enviar la parte defectuosa a HP dentro de un periodo de tiempo, normalmente en cinco (5) días laborales. La pieza defectuosa tiene que ser devuelta con la documentación correspondiente en el material de envío. Si no devuelve la pieza defectuosa, HP puede cobrarle la sustitución de la pieza. Con la auto-reparación del cliente, HP se hará cargo de los costes de envío y devolución determinando el mensajero/transportista que empleará.


Servicio y asistencia

Asistencia al cliente

    Obtener asistencia telefónica gratuita durante el periodo de garantía para su país/región
    Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
    Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
    Obtener asistencia 24 horas en Internet
    www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series
    Obtener asistencia para productos que se utilizan con un equipo Macintosh
    www.hp.com/go/macosx
    Descargar utilidades, controladores e información electrónica sobre el software
    www.hp.com/go/ljm1130series_software o www.hp.com/go/ljm1210series_software
    Obtener contratos de servicios o mantenimiento HP adicionales
    www.hp.com/go/carepack


Servicio y asistencia

Nuevo embalaje del producto

    Si el Centro de atención al cliente de HP determina que es necesario devolver el producto a HP para su reparación, siga estos pasos para volver a embalar el producto antes de transportarlo.

    PRECAUCIÓN:

    El cliente será responsable de los daños de transporte que resulten de no haber embalado el producto adecuadamente.

    1.
    Extraiga y guarde el cartucho de impresión.
    PRECAUCIÓN:

    Es sumamente importante retirar el cartucho de impresión antes de transportar el producto. Si el cartucho de impresión permanece en el producto durante el transporte, podría gotear y cubrir de tóner el motor y otras partes del producto.

    Para evitar daños en el cartucho de impresión, evite tocar el rodillo y guarde el cartucho de impresión en su material de embalaje original o de manera que no quede expuesto a la luz.

    2.
    Quite y conserve el cable de alimentación, cable de interfaz y accesorios opcionales, como tarjeta EIO.
    3.
    Si es posible, incluya pruebas de impresión y entre 50 y 100 hojas de papel u otros soportes de impresión que no se hayan impreso correctamente.
    4.
    Si reside en EE.UU., llame por teléfono al Centro de atención al cliente de HP para solicitar nuevo material de embalaje. Si reside fuera de los EE.UU., utilice el material de embalaje original si es posible. Hewlett-Packard recomienda contratar un seguro para el envío del equipo.


Servicio y asistencia

Formulario de información de servicios

    INFORMACIÓN SOBRE LA PERSONA QUE REALIZA LA DEVOLUCIÓN
    Fecha:
    Persona de contacto:
    Teléfono:
    Persona alternativa de contacto:
    Teléfono:
    Dirección del remitente:
    Instrucciones especiales de envío:
    INFORMACIÓN SOBRE EL PRODUCTO QUE SE ENVÍA
    Modelo:
    Número del modelo:
    Número de serie:
    Adjunte las impresiones pertinentes. No envíe los accesorios que no se necesiten para efectuar la reparación (manuales, consumibles para limpieza, etc.).
    ¿HA QUITADO LOS CARTUCHOS DE IMPRESIÓN?
    El usuario debe quitarlos antes de enviar la impresora, a menos que un problema de mecanismo le impida hacerlo.
    [ ] Sí.
    [ ] No, no puedo quitarlos.
    ¿QUÉ HAY QUE HACER? (si fuera necesario, adjunte otra hoja)
    1. Describa las características del problema: ¿De qué se trata el problema? ¿Qué estaba haciendo cuando se produjo el problema? ¿Qué software estaba utilizando? ¿Es posible reproducir voluntariamente el fallo?
    2. Si el problema se produce de forma intermitente, ¿cuánto tiempo transcurre entre un problema y otro?
    3. Si la unidad está conectada a una de las siguientes opciones, proporcione el número del modelo y el fabricante.
    PC:
    Módem:
    Red:
    4. Comentarios adicionales:
    INFORMACIÓN SOBRE EL PAGO DE LA REPARACIÓN
    [ ] Bajo garantía
    Fecha de compra/recepción:
    (Adjunte comprobante o recibo con la fecha de recepción original.)
    [ ] Número del contrato de mantenimiento:
    [ ] Número de la orden de compra:
    Con excepción de las reparaciones amparadas por un contrato de mantenimiento o la garantía, cualquier solicitud de servicio técnico debe incluir un número de orden de compra o una firma autorizada. Si los precios de reparación estándar no pudieran aplicarse, es necesario una orden de compra mínima. Puede obtener los precios de reparación estándar poniéndose en contacto con el centro de reparación autorizado de HP.
    Firma autorizada:
    Teléfono:
    Dirección de facturación:
    Instrucciones de facturación especiales:


Especificaciones

Especificaciones
  • Especificaciones físicas
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones ambientales


Especificaciones

Especificaciones físicas

    Especificaciones físicas1
    Especificación
    Serie M1130
    Serie M1210
    Peso del producto
    7 kg
    8,3 kg
    Altura del producto
    250 mm
    306 mm
    Profundidad del producto
    265 mm
    265 mm
    Ancho del producto
    415 mm
    435 mm

    1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.


Especificaciones

Consumo de energía, especificaciones eléctricas y emisiones acústicas

    Consulte www.hp.com/go/ljm1130series_regulatory o www.hp.com/go/ljm1210series_regulatory para obtener información actualizada.

    PRECAUCIÓN:

    Los requisitos de alimentación de energía son diferentes según el país/la región de venta del producto. No convierta los voltajes operativos: dañará el producto e invalidará la garantía de éste.


Especificaciones

Especificaciones ambientales

    Especificaciones ambientales
    Funcionamiento1
    Almacenamiento1
    Temperatura
    De 15° a 32,5° C
    De 0° a 35 °C
    Humedad relativa
    Del 10 al 80%
    Del 10 al 80%

    1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljm1130series o www.hp.com/support/ljm1210series.


Información sobre normativas

Información sobre normativas
  • Normas de la FCC
  • Programa de administración medioambiental de productos
  • Declaración de conformidad (modelo base)
  • Declaración de conformidad (modelo con fax)
  • Declaraciones de seguridad
  • Declaraciones adicionales para productos de telecomunicaciones (fax)


Información sobre normativas

Normas de la FCC

    Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

    ●
    reoriente o reubique la antena receptora;
    ●
    aumente la separación entre el equipo y el receptor;
    ●
    conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
    ●
    consulte con su distribuidor o con un técnico experto en radio y televisión.
    NOTA:

    Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

    El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Programa de administración medioambiental de productos

En esta sección se proporciona información acerca de los temas siguientes:

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Instrucciones de devolución y reciclado
  • Papel
  • Restricciones de material (Serie M1130)
  • Restricciones de material (Serie M1210)
  • Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea
  • Sustancias químicas
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • Información adicional


Información sobre normativas

Protección del medio ambiente

    Hewlett-Packard Company se compromete a proporcionar productos de calidad que respeten el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medio ambiente.


Información sobre normativas

Generación de ozono

    Este producto no genera cantidades apreciables de ozono (O3).


Información sobre normativas

Consumo de energía

    El consumo de energía disminuye notablemente cuando la impresora se encuentra en modo Preparada o Apagado automático, lo que permite conservar recursos naturales y ahorrar dinero sin que se vea afectado el alto rendimiento del producto. Los equipos de impresión e imágenes de Hewlett-Packard marcados con el logotipo ENERGY STAR® cumplen con las especificaciones ENERGY STAR de la U.S. Environmental Protection Agency (Agencia para la protección medioambiental de EE.UU.) para equipos de imágenes. La siguiente marca aparece en los productos de imágenes calificados con ENERGY STAR:

    Marca de ENERGY STAR®

    Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:

    www.hp.com/go/energystar


Información sobre normativas

Consumo de tóner

    En el modo EconoMode, la impresora consume bastante menos tóner, lo cual amplía la duración del cartucho.


Información sobre normativas

Consumo de papel

    Esta característica de impresión dúplex manual (impresión a doble cara) y la capacidad de impresión de N páginas por hoja (varias páginas impresas en una sola) puede reducir el uso de papel y, por consiguiente, la necesidad de recursos naturales.


Información sobre normativas

Plásticos

    Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Información sobre normativas

Consumibles de impresión de HP LaserJet

    Con HP Planet Partners, es muy fácil devolver y reciclar los cartuchos de impresión HP LaserJet usados. En todos los cartuchos de impresión HP LaserJet y paquetes de consumibles nuevos encontrará la información y las instrucciones del programa en varios idiomas. Y si quiere proteger aún más el medio ambiente, procure devolver varios cartuchos a la vez en vez de hacerlo por separado.

    HP se compromete a ofrecer productos y servicios innovadores, de alta calidad y respetuosos con el medio ambiente, desde el proceso de diseño y fabricación del producto hasta la distribución, la utilización de los clientes y el reciclado. Si participa en el programa HP Planet Partners, nos aseguramos de que sus cartuchos de impresión de HP LaserJet se reciclan como es debido. Para ello, los procesamos para recuperar los plásticos y metales y reutilizarlos en nuevos productos, con lo que se evita que millones de toneladas de desechos acaben en los basureros. Puesto que estos cartuchos se reciclan y se emplean en la elaboración de nuevos materiales, no será posible devolvérselos. Gracias por ser respetuoso con el medio ambiente.

    NOTA:

    Utilice la etiqueta de devolución únicamente para devolver cartuchos de impresión originales de HP LaserJet. No la utilice para cartuchos de inyección de tinta de HP, ni para cartuchos que no sean de HP, cartuchos recargados o remanufacturados o devoluciones de garantía. Si desea más información sobre cómo reciclar sus cartuchos de impresión de HP, visite http://www.hp.com/recycle.


Información sobre normativas

Instrucciones de devolución y reciclado

En esta sección se proporciona información acerca de los temas siguientes:

  • Estados Unidos y Puerto Rico
  • Devoluciones desde fuera de EE.UU.


Información sobre normativas

Estados Unidos y Puerto Rico

La etiqueta que se adjunta en el embalaje del cartucho de HP LaserJet se emplea para la devolución y el reciclado de uno o más cartuchos de impresión de HP LaserJet ya utilizados. Siga las instrucciones correspondientes que se incluyen a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Devoluciones múltiples (más de un cartucho)
  • Devoluciones individuales
  • Envío


Información sobre normativas

Devoluciones múltiples (más de un cartucho)

    1.
    Guarde cada cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Precinte juntas las cajas con precinto de embalaje o material para embalar. El paquete puede pesar hasta 31 kg.
    3.
    Utilice una etiqueta para envíos individual franqueada.

    Ó

    1.
    Utilice una caja adecuada de la que disponga o solicite una caja de recogida masiva gratuita en www.hp.com/recycle o, en EE.UU. llame al 1-800-340-2445 (hasta 31 kg de cartuchos de impresión HP LaserJet).
    2.
    Utilice una etiqueta para envíos individual franqueada.


Información sobre normativas

Devoluciones individuales

    1.
    Guarde el cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Coloque la etiqueta para envíos en la parte delantera del embalaje.


Información sobre normativas

Envío

Para todas las devoluciones de cartuchos de impresión HP LaserJet para reciclaje, entregue el paquete en UPS en su próxima entrega o recogida o llévelo a un establecimiento autorizado UPS. Para conocer la dirección de su establecimiento UPS más cercano, llame en EE.UU. al 1-800-PICKUPS o visite www.ups.com. Si realiza una devolución a través de la etiqueta USPS, entregue el paquete a un mensajero postal de EE.UU. o entréguelo en una oficina de correos de EE.UU. Para obtener más información o pedir más etiquetas o cajas vacías para devolución, consulte www.hp.com/recycle o llame en EE.UU. al 1-800-340-2445. A las entregas por UPS se le aplicarán las tarifas habituales de recogida. Esta información puede cambiar sin previo aviso.

En esta sección se proporciona información acerca de los temas siguientes:

  • Residentes de Alaska y Hawaii


Información sobre normativas

Residentes de Alaska y Hawaii

    No utilice la etiqueta de UPS. Llame al 1-800-340-2445 para obtener más información e instrucciones. U.S. Postal Service proporciona un servicio de transporte gratuito para la devolución de cartuchos en virtud de un acuerdo alcanzado con HP en Alaska y Hawaii.


Información sobre normativas

Devoluciones desde fuera de EE.UU.

    Para participar en el programa de devolución y reciclaje HP Planet Partners, simplemente siga las sencillas indicaciones de la guía de reciclaje (dentro del paquete de su nuevo producto) o visite www.hp.com/recycle. Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión HP LaserJet.


Información sobre normativas

Papel

    Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Información sobre normativas

Restricciones de material (Serie M1130)

    Este producto HP no contiene mercurio añadido.

    Este producto HP no contiene una batería.


Información sobre normativas

Restricciones de material (Serie M1210)

    Este producto HP no contiene mercurio añadido.

    Este producto HP contiene una batería que puede que requiera un tratamiento especial al final de su vida útil. Las baterías contenidas en este producto o suministradas por Hewlett-Packard para el mismo incluyen lo siguiente:

    HP LaserJet Professional serie M1210 MFP
    Tipo
    Monofluoruro de litio-carbono
    Peso
    0,8 g
    Ubicación
    Conjunto del formateador
    Extraíble por el usuario
    No

    símbolo de batería

    Para obtener información sobre el reciclado, puede visitar www.hp.com/recycle o ponerse en contacto con las autoridades locales o con Electronics Industries Alliance: www.eiae.org.


Información sobre normativas

Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

    símbolo de desechos especiales de la UE

    Este símbolo, situado en el producto o en el embalaje, indica que este producto no puede desecharse junto con el resto de sus residuos domésticos. Por contra, tiene la responsabilidad de desecharse de las piezas del producto entregándolas en un punto de recogida adecuado para el reciclaje de equipos eléctricos y electrónicos usados. Al entregar su equipo usado para su recogida y reciclaje estará contribuyendo a conservar recursos naturales y garantizar que se recicle de un modo seguro para la salud humana y el medio ambiente. Para obtener más información acerca de los puntos en donde puede entregar los productos usados para su reciclaje, póngase en contacto con el ayuntamiento o el servicio de recogida de basuras de su localidad o con la tienda en la que adquirió el producto.


Información sobre normativas

Sustancias químicas

    HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Información sobre normativas

Hoja de datos sobre seguridad de los materiales (MSDS)

    Las hojas de datos sobre seguridad de materiales (MSDS) de consumibles con sustancias químicas (por ejemplo, un tóner) se obtienen en el sitio web de HP www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Información sobre normativas

Información adicional

    Para obtener información sobre estos temas medioambientales consulte:

    ●
    La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
    ●
    El compromiso de HP de respetar el medio ambiente.
    ●
    El sistema de gestión medioambiental de HP.
    ●
    El programa de devolución y reciclaje de productos de HP al final de su vida útil.
    ●
    Las hojas de datos sobre seguridad de los materiales.

    Visite www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Información sobre normativas

Declaración de conformidad (modelo base)

En esta sección se proporciona información acerca de los temas siguientes:

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1 DoC#: BOISB-0901-02-rel.1.0
    Nombre del fabricante:
    Hewlett-Packard Company
    Dirección del fabricante:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, Estados Unidos
    declara que el producto
    Nombre del producto:
    HP LaserJet serie M1132; HP LaserJet serie M1134; HP LaserJet serie M1136
    Número de modelo reglamentario2)
    BOISB-0901-02
    Opciones del producto:
    TODAS
    Cartuchos de impresión:
    CE284A, CE285A, CE286A
    Cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (Clase 1 para Producto LED/Láser)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Clase B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Parte 15 Clase B / ICES-003, Número 4
    GB9254-1998, GB17625.1-2003
    Información adicional:
    Este producto cumple con los requisitos de la Directiva 2004/108/EC y la Directiva de baja tensión 2006/95/EC y lleva la marca de la CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1) El producto fue sometido a pruebas en una configuración típica con Sistemas informáticos personales de Hewlett-Packard.
    2) Con una finalidad reglamentaria, este producto tiene asignado un número de modelo reglamentario. No debe confundirse con el nombre o número(s) del producto.
    Boise, Idaho , Estados Unidos
    Diciembre, 2009
    Para temas de normativa únicamente:
    Contacto en Europa:
    Oficina de ventas y servicio técnico local de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Contacto en Estados Unidos:
    Director de normativas del producto, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Teléfono: 208-396-6000)


Información sobre normativas

Declaración de conformidad (modelo con fax)

En esta sección se proporciona información acerca de los temas siguientes:

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1 DoC#: BOISB-0901-03-rel.1.0
    Nombre del fabricante:
    Hewlett-Packard Company
    Dirección del fabricante:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, Estados Unidos
    declara que el producto
    Nombre del producto:
    HP LaserJet serie M1212; HP LaserJet serie M1214; HP LaserJet serie M1216
    Accesorios4):
    BOISB-0906-00 - (LIU de módulo de fax - EE.UU.)
    BOISB-0906-01 - (LIU de módulo de fax - Europa)
    Número de modelo reglamentario2)
    BOISB-0901-03
    Opciones del producto:
    TODAS
    Cartuchos de impresión:
    CE284A, CE285A, CE286A
    Cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2/EN 60825-1:1994 +A1 +A2 (Clase 1 para Producto LED/Láser)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Clase B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Parte 15 Clase B / ICES-003, Número 4
    GB9254-1998, GB17625.1-2003
    TELECOM:
    ES 203 021; FCC Título 47 CFR, Parte 683)
    Información adicional:
    Este producto cumple con los requisitos de la Directiva de compatibilidad electromagnética 2004/108/EC y la Directiva de bajo voltaje 2006/95/EC, así como con la Directiva R&TTE 1999/5/EC (Anexo II) y lleva la marca de la CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1) El producto fue sometido a pruebas en una configuración típica con Sistemas informáticos personales de Hewlett-Packard.
    2) Con una finalidad reglamentaria, este producto tiene asignado un número de modelo reglamentario. No debe confundirse con el nombre o número(s) del producto.
    3) Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/regiones donde se venderá el producto además de los indicados anteriormente.
    4) Este producto utiliza un módulo accesorio de fax analógico cuyos números de modelo reglamentario son: BOISB-0906-00 (LIU-EE.UU.) o BOISB-0906-01 (LIU-Europa), de acuerdo a lo necesario para cumplir con los requerimientos reglamentarios técnicos para los países/regiones en que se venderá este producto.
    Boise, Idaho , Estados Unidos
    Diciembre, 2009
    Para temas de normativa únicamente:
    Contacto en Europa:
    Oficina de ventas y servicio técnico local de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Contacto en Estados Unidos:
    Director de normativas del producto, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Teléfono: 208-396-6000)


Información sobre normativas

Declaraciones de seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Seguridad láser
  • Normas DOC de Canadá
  • Instrucciones del cable de alimentación
  • Declaración EMC (Corea)
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Tabla de substancias (China)
  • Declaración de restricción de sustancias peligrosas (Turquía)


Información sobre normativas

Seguridad láser

    El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

    ¡ADVERTENCIA!

    El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Normas DOC de Canadá

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Información sobre normativas

Instrucciones del cable de alimentación

    Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 110-127 Vca o 220-240 Vca y 50/60 Hz.

    Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

    PRECAUCIÓN:

    Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración EMC (Corea)

    Declaración de EMC


Información sobre normativas

Declaración de láser de Finlandia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Información sobre normativas

Tabla de substancias (China)

    Tabla de sustancias (China)


Información sobre normativas

Declaración de restricción de sustancias peligrosas (Turquía)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Información sobre normativas

Declaraciones adicionales para productos de telecomunicaciones (fax)

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración UE sobre el funcionamiento de las telecomunicaciones
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marca de cables de Vietnam Telecom para productos aprobados del tipo ICTQC


Información sobre normativas

Declaración UE sobre el funcionamiento de las telecomunicaciones

    Este producto se ha diseñado para su conexión a la red analógica de telecomunicaciones pública conmutada (PSTN) de los países/regiones del Espacio Económico Europeo.

    Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE (Anexo II) de la UE y lleva la marca de conformidad de la CE correspondiente.

    Para obtener más información, consulte la sección Declaración de conformidad emitida por el fabricante de este manual.

    Sin embargo, debido a las diferencias entre las PSTN nacionales individuales, puede que el producto no garantice un funcionamiento correcto en todos los terminales de la PSTN. La compatibilidad de redes depende de una configuración correcta, que debe seleccionar el cliente durante la preparación de la conexión a la PSTN. Siga las instrucciones que se indican en el manual del usuario.

    Si tiene problemas de compatibilidad de redes, póngase en contacto con su proveedor de equipos o con el servicio de asistencia de Hewlett-Packard del país/región en el que se está utilizando el producto.

    La conexión a un terminal de la PSTN puede estar sujeto a otros requisitos establecidos por el operador local de PSTN.


Información sobre normativas

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Información sobre normativas

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Información sobre normativas

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Información sobre normativas

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    PRECAUCIÓN:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Información sobre normativas

Marca de cables de Vietnam Telecom para productos aprobados del tipo ICTQC

    Marca de Vietnam Telecom


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.

http://www.hp.com


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

http://www.hp.com


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

http://www.hp.com


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación

http://www.hp.com


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar

http://www.hp.com


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M

http://www.hp.com


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R

http://www.hp.com


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q

http://www.hp.com


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.

http://www.hp.com


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

http://www.hp.com


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.

http://www.hp.com


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

http://www.hp.com


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

http://www.hp.com


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

http://www.hp.com


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

http://www.hp.com