Marcador de posición

Para obtener información acerca de una función específica, realice una de las siguientes acciones:

Haga clic en la función y pulse F1

Haga clic en "?" en la esquina superior derecha y, a continuación, haga clic en la función.

Las funciones mostradas dependen de la configuración de la impresora. Si no encuentra una función determinada, es posible que necesite actualizar el software de la impresora. Por ejemplo, si instala una Unidad dúplex (accesorio de impresión a dos caras) en su impresora, debe actualizar el software para que refleje el cambio y agregar la funcionalidad Dúplex.

Para actualizar el software de la impresora, realice una de las siguientes acciones:

· En Windows XP, haga clic en Inicio y, a continuación, haga clic en Impresoras y faxes.

En Windows 2000, haga clic en Inicio, Configuración y, a continuación, haga clic en º Impresoras.

En la carpeta Impresoras, haga clic con el botón derecho en el icono de la impresora y seleccione Propiedades.. En la pestaña Configuración del dispositivo, diríjase a Opciones instalables. Haga clic en los ajustes que representan correctamente la configuración de su impresora.

Algunas aplicaciones establecen una comunicación directa con la impresora sin utilizar el controlador. En este caso, las funciones como, por ejemplo, filigranas, n páginas por hoja, impresión de folletos y escalado (Imprimir documento en) no funcionan.


.TOPIC 15250
Imprime todos los caracteres del texto en negro, independientemente de la configuración de color del documento en el texto.

.TOPIC  1070
Especifica la colocación del documento en la página.  Vertical orienta la impresión verticalmente.  Horizontal orienta la impresión horizontalmente.

.TOPIC  360000
Muestra temas de ayuda generales acerca del controlador de la impresora fax.

.TOPIC  362015
Especifica el tamaño de papel (formulario) que se debe utilizar.  Los distintos tamaños de papel y formatos enumerados coinciden con los que admite su impresora.  En función de la impresora, verá distintos tamaños de papel como Carta, Legal, Sobre, etc.

Un formulario define tanto el tamaño de papel como los márgenes.  Muchas impresoras admiten más de un origen del papel, por ejemplo, las bandejas superior e inferior.  Es posible asignar formularios a cualquiera de los orígenes del papel de la impresora.  Una vez establecida una correspondencia entre el formulario y el origen, es posible seleccionar el formulario al imprimir desde los programas.

.TOPIC  381031
Especifica la colocación del documento en la página.  Vertical orienta la impresión verticalmente.  Horizontal orienta la impresión horizontalmente.

.TOPIC  381032
Especifica la colocación del documento en la página.  Vertical orienta la impresión verticalmente.  Horizontal orienta la impresión horizontalmente.

.TOPIC  323098
La resolución del fax determina el aspecto del fax cuando los destinatarios lo reciban. Por ejemplo, si sabe que un destinatario procesará el fax mediante un programa OCR, deberá enviar el fax con una resolución fina o superfina.