Luminoso

Para obtener información acerca de una función específica, realice una de las siguientes acciones:

· Haga clic con el botón derecho sobre la función y, a continuación, haga clic en “¿Qué es esto?”

· Haga clic en la función y pulse F1.

· Haga clic en “?” en la esquina superior derecha y, a continuación, haga clic en la función.

Las funciones mostradas dependen de la configuración de la impresora. Si no encuentra una función determinada, es posible que necesite actualizar el software de la impresora. Por ejemplo, si instala una Unidad dúplex (accesorio de impresión a dos caras) en su impresora, debe actualizar el software para que refleje el cambio y agregar la funcionalidad Dúplex.

Para actualizar el software de la impresora, realice una de las siguientes acciones:

· En Windows XP, haga clic en Inicio y, a continuación, haga clic en Impresoras y faxes.

· En Windows 2000, haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

En la carpeta Impresoras, haga clic con el botón derecho sobre el icono de su impresora y seleccione Propiedades. En la pestaña Configuración del dispositivo, diríjase a Opciones instalables. Haga clic en los ajustes que representan correctamente la configuración de su impresora.

Algunas aplicaciones establecen una comunicación directa con la impresora sin utilizar el controlador. En este caso, las funciones como, por ejemplo, filigranas, n páginas por hoja, impresión de folletos y escalado (Imprimir documento en) no funcionan.


.TOPIC 15250
Imprime todos los caracteres del texto en negro, independientemente de la configuración de color del documento en el texto.

.TOPIC  12010
Seleccionar un REt: configuración de Tecnología de Resolución Mejorada:

* Activada: permite redefinir la calidad de impresión de los caracteres suavizando los bordes irregulares que pueden producirse en los ángulos y curvas de una imagen impresa.

* Desactivada: seleccione este ajuste si los gráficos (especialmente las imágenes escaneadas) no se imprimen con claridad cuando la opción REt está activada.

.TOPIC  14060
Muestra el modo en que se imprimirá un documento con la configuración actual del controlador. La imagen de la vista previa de la página cambia al seleccionar una configuración nueva.

.TOPIC 15208
Permite guardar la configuración actual del controlador (por ejemplo, la orientación de la página, la impresión a dos caras o el origen del papel) para utilizarla posteriormente. Tras seleccionar la configuración, escriba un nombre para la Configuración rápida de tareas de impresión y haga clic en Guardar. Cuando se guarda una Configuración rápida de tareas de impresión, la configuración actual del controlador también se guarda. Asimismo, es posible restablecer la configuración predeterminada del controlador seleccionando la opción Configuración predeterminada de la impresora de la lista Configuración rápida de tareas de impresión. Para mayor comodidad, es posible seleccionar y guardar una Configuración rápida de tareas de impresión desde la mayoría de opciones del controlador.

Es posible guardar hasta 25 configuraciones rápidas de tareas de impresión. El controlador puede indicar que se han definido 25 configuraciones rápidas de tareas de impresión, aunque en la lista se visualicen menos de 25. Algunas configuraciones rápidas de tareas de impresión predefinidas, que no se aplican a la configuración de su impresora específica, pueden estar ocultas, aunque continúan contándose en el total.

.TOPIC 15209
Haga clic en Guardar para guardar la configuración actual del controlador.

Es posible guardar hasta 25 configuraciones rápidas de tareas de impresión. El controlador puede indicar que se han definido 25 configuraciones rápidas de tareas de impresión, aunque únicamente se visualicen menos de 25. Algunas configuraciones rápidas de tareas de impresión predefinidas, que no se aplican a la configuración de su impresora específica, pueden estar ocultas, aunque continúan contándose en el total.

.TOPIC 15210
Haga clic aquí para eliminar la Configuración rápida de tareas de impresión seleccionada. Algunos nombres de la Configuración rápida de tareas de impresión no se pueden eliminar.

.TOPIC  15243
Para obtener información acerca de una función específica, realice una de las siguientes acciones:

* Haga clic con el botón derecho sobre la función y, a continuación, haga clic en “¿Qué es esto?”

* Haga clic en la función y pulse F1

* Haga clic en “?” en la esquina superior derecha y, a continuación, haga clic en la función.

Las funciones mostradas dependen de la configuración de la impresora. Si no encuentra una función determinada, es posible que necesite actualizar el software de la impresora. Por ejemplo, si instala una Unidad dúplex (accesorio de impresión a dos caras) en su impresora, debe actualizar el software para que refleje el cambio y agregar la funcionalidad Dúplex.

Para actualizar el software de la impresora, realice una de las siguientes acciones:

* En Windows XP, haga clic en Inicio y, a continuación, haga clic en Impresoras y faxes.

* En Windows 2000, haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

En la carpeta Impresoras, haga clic con el botón derecho sobre el icono de su impresora y seleccione Propiedades. En la pestaña Configuración del dispositivo, diríjase a Opciones instalables. Haga clic en los ajustes que representan correctamente la configuración de su impresora.

Algunas aplicaciones establecen una comunicación directa con la impresora sin utilizar el controlador. En este caso, las funciones como, por ejemplo, filigranas, n páginas por hoja, impresión de folletos y escalado (Imprimir documento en) no funcionan.

.TOPIC  15400
 Para obtener información acerca de una función específica, realice una de las siguientes acciones:

* Haga clic con el botón derecho sobre la función y, a continuación, haga clic en “¿Qué es esto?”

* Haga clic en la función y pulse F1

* Haga clic en “?” en la esquina superior derecha y, a continuación, haga clic en la función.

La configuración de la aplicación (si existe) sobrescribirá la configuración del controlador.   Si selecciona la orientación Vertical en la aplicación y, a continuación, selecciona la orientación Horizontal en el controlador de la impresora, el documento se imprimirá con orientación Vertical.  No obstante, si selecciona una opción de grapado en el controlador de la impresora, ésta no se sobrescribirá, ya que la aplicación no dispone de una opción de grapado.

Para crear un tamaño de papel personalizado, vaya a la carpeta Impresoras o a la carpeta Impresoras y faxes. A continuación, seleccione Archivo, Propiedades del servidor y haga clic en Crear un formulario nuevo. Aplique un nombre y dimensiones al tamaño de papel y haga clic en Guardar formulario. El nuevo tamaño de papel se incluirá en la lista de tamaños de papel. Normalmente, las aplicaciones también permiten crear tamaños de papel personalizados.

Algunas aplicaciones establecen una comunicación directa con la impresora sin utilizar el controlador. En este caso, las funciones como, por ejemplo, filigranas, n páginas por hoja, impresión de folletos y escalado (Imprimir documento en) no funcionan.

.TOPIC  15294
Se ha guardado en su equipo el número máximo de configuraciones rápidas de tareas de impresión. Debe eliminar una de estas configuraciones antes de guardar otra.

.TOPIC  15054
 Muestra temas de ayuda generales acerca del controlador de impresora.

.TOPIC  15073
Determina la oscuridad de la impresión. Los valores posibles son del 1 al 5, siendo 3 el valor predeterminado.

.TOPIC  15074
 Si la función Recuperación de atascos está activada, en caso de atasco del papel, la página afectada se imprime de nuevo.

Si la función Recuperación de atascos está desactivada, en caso de atasco del papel, la página afectada no se imprime de nuevo.
Cuando la opción Recuperación de atascos está desactivada, la impresión es más rápida.

.TOPIC  15075
 Si la opción Mensajes de error está activada, los mensajes de error se visualizarán en la pantalla del equipo cuando se produzca un error.

Si la opción Mensajes de error está desactivada, los mensajes de error no se visualizarán en la pantalla del equipo cuando se produzca un error.

.TOPIC  15076
 Si el Tipo de fuente Courier está establecido en Normal todos los textos se imprimirán con el tipo de fuente TrueType Courier o Courier New con un grosor normal.

Si el Tipo de fuente Courier está establecido en Oscuro, todos los textos se imprimirán con el tipo de fuente TrueType Courier o Courier New con un grosor oscuro sin cambiar los atributos de la fuente de la aplicación.

.TOPIC  15111
Muestra una lista de fuentes que no se han instalado, aunque se conoce su archivo de métrica de fuentes.

.TOPIC 15207
Permite imprimir manualmente en ambas caras de la página. Cuando esta opción está activada, la impresora imprime la primera de las caras de las páginas, se detiene para que el usuario vuelva a cargar el papel y, a continuación, imprimir la segunda cara. El equipo indica el modo en que debe cargarse de nuevo el papel en la impresora.

La impresión manual por ambas caras detiene la impresora hasta que el papel se carga de nuevo. Durante este intervalo de tiempo, no es posible imprimir otros documentos. Si la impresora pertenece a una red, quizás le resulte conveniente desactivar esta opción.

.TOPIC  13023
Muestra la asignación de formulario a bandeja  Una vez se ha asignado un formulario a una bandeja específica, la impresora siempre utilizará dicha bandeja para imprimir el formulario.

.TOPIC 13024
Especifica si se ha instalado un accesorio de entrada de gran capacidad en la impresora.  Marque la casilla si la bandeja 3 opcional se ha instalado en la impresora.

.TOPIC  14063
Imprime el documento en un tamaño de papel distinto a aquel en el que se le ha dado formato.

Esta opción resulta útil si el documento presenta un formato para un tamaño de papel que no está disponible. Por ejemplo, si un documento tiene formato para un papel de tamaño Carta y no dispone de este tipo de papel, puede imprimirlo con otro tamaño.

Nota: la opción Imprimir documento en no está disponible si la opción Páginas por hoja o Páginas por hoja y carteles está establecida en más de uno.

.TOPIC  14053
Haga clic aquí para cambiar el tamaño normal de la imagen impresa. El tamaño normal es el tamaño de página especificado en la configuración del tamaño de página de la aplicación.

.TOPIC  14089
Seleccione el texto de filigrana que desea instalar. Haga clic en Editar para modificar o crear una filigrana.

.TOPIC  14024
Haga clic aquí para imprimir sólo la filigrana especificada en la primera página. No se imprimirán las filigranas en la segunda página y posteriores.

.TOPIC  14091
Haga clic aquí para modificar o crear una filigrana.

.TOPIC  14017
Muestra una lista de filigranas disponibles. Haga clic en el botón Nueva para crear una filigrana nueva. Haga clic en el botón Eliminar para eliminar la filigrana seleccionada.

.TOPIC  14094
Haga clic aquí para crear una filigrana nueva.

.TOPIC  14018
Haga clic aquí para orientar la filigrana de forma diagonal en la página impresa.

.TOPIC  14037
Haga clic aquí para orientar la filigrana horizontalmente en la página impresa.

.TOPIC  14004
Haga clic aquí para establecer el ángulo de la filigrana en la página impresa.

.TOPIC  14092
Elija el color de la filigrana seleccionada.

.TOPIC  14095
Elija el sombreado de la filigrana seleccionada.

.TOPIC  14097
Elija el tamaño de fuente de la filigrana seleccionada.

.TOPIC  14098
Elija el estilo de fuente de la filigrana seleccionada.

.TOPIC  15052
Haga clic aquí para ampliar o reducir el documento a partir de su tamaño normal. Únicamente varía el tamaño de la imagen, el documento se imprime en el tamaño de papel seleccionado en la aplicación. Si se amplía el documento, algunas páginas podrían cortarse.

.TOPIC  15053
Arrastre para ampliar o reducir el documento a partir de su tamaño normal. Únicamente varía el tamaño de la imagen, el documento se imprime en el tamaño de papel seleccionado en la aplicación. Si se amplía el documento, algunas páginas podrían cortarse.

.TOPIC  15144
Escala el documento para que se ajuste al tamaño de papel seleccionado. Si no desea ampliar ni reducir el documento para que se ajuste, elimine esta opción.

.TOPIC  15295
Se ha alcanzado en su equipo el número máximo de filigranas. Debe eliminar algunas antes de guardar otras.

.TOPIC  15296
Haga clic aquí para eliminar la filigrana seleccionada. Algunas filigranas no se pueden eliminar.

.TOPIC  15282
Haga clic aquí para imprimir el documento sin cambiar su tamaño.

.TOPIC  15055
 Escriba el mensaje de la filigrana.

.TOPIC  14051
Seleccione el número de páginas que se imprimirán en una hoja de papel.

.TOPIC  14064
Haga clic aquí para imprimir un borde alrededor de cada una de las páginas en la hoja. Esta casilla de verificación sólo está disponible cuando se selecciona más de una página por hoja.

.TOPIC 15205
Haga clic aquí para imprimir en ambas caras del papel, de manera que las páginas puedan girarse como un cuaderno. Es posible encuadernar el documento por el borde superior.

.TOPIC 15252
Haga clic aquí para dar formato de folleto a un documento. Las páginas se ordenarán de nuevo y se imprimirán dos páginas en cada cara de la hoja de papel. De este modo, es posible doblar el papel por la mitad y formar un folleto con las páginas en el orden correcto sin que se mezclen. Si selecciona Diseño de folleto, las opciones 2 Páginas por hoja e Imprimir en ambas caras se configuran automáticamente.

Seleccione la opción Imprimir documento en de la pestaña Efectos para imprimir un folleto con otro tamaño de papel, por ejemplo, un folleto de tamaño Carta en papel 11x17.

.TOPIC 15293
Haga clic aquí para imprimir un documento por ambas caras de una página. El documento se imprime de tal modo que podrá girar las páginas hacia la izquierda

y hacia la derecha como si se tratase de un libro y encuadernarlas por el borde izquierdo o derecho. Utilice la opción Orientación vertical de las páginas

para que el formato del documento permita encuadernar las páginas por el borde superior y girarlas hacia arriba.

Puede imprimir manualmente en ambas caras de cualquier tamaño de papel. La impresora imprime la primera de las caras de cada página, se detiene para que

el usuario vuelva a cargar el papel y, a continuación, imprimir la segunda cara de la página.

Nota: La opción Imprimir en ambas caras (manualmente) no es compatible con los controladores PostScript que se ejecutan en Windows 2000 y en algunos

entornos “seleccionar e imprimir” de las impresoras deskjet.

Todos los documentos se imprimen por ambas caras manualmente si la opción Orden correcto de ruta de papel rectilínea o Salida posterior están seleccionadas.

Algunos tipos de papel no deben imprimirse por ambas caras. Si intenta imprimir etiquetas por ambas caras, la impresora podría verse dañada.

No intente imprimir en ambas caras de las transparencias.

.TOPIC  14067
Haga clic aquí para girar 180 grados la imagen del documento en el papel. Si el remitente de un sobre está manchado, intente aplicar esta configuración y alimente el sobre de modo que la zona del remitente se alimente en primer lugar en la impresora.

.TOPIC  15420
Imprime en toda la anchura de la página (estilo carta).

.TOPIC  15421
Imprime en toda la longitud de la página (estilo hoja de cálculo).

.TOPIC  14025
Seleccione la bandeja que contiene el papel que desea utilizar. Si el tamaño de papel del trabajo de impresión no coincide con el tamaño de papel cargado en la bandeja seleccionada, los resultados obtenidos pueden no ser los esperados. Si no se enumera una de las bandejas de papel, compruebe que se han seleccionado las opciones de manejo de papel adecuadas en la pestaña Configuración del dispositivo. La configuración de la aplicación sobrescribe la configuración del controlador.

La configuración del tamaño de papel debe realizarse desde la aplicación. Algunas aplicaciones permiten especificar distintos tamaños de papel para el mismo trabajo de impresión.

Para crear un tamaño personalizado, haga clic en el botón Personalizado. Defina las dimensiones y los márgenes del tamaño personalizado y haga clic en Guardar. Una vez creado, el tamaño personalizado podrá seleccionarse desde las aplicaciones.

.TOPIC  14100
Seleccione el tipo de papel o soporte que desea utilizar. Algunas impresoras localizan automáticamente la bandeja de papel que contiene el tipo de papel

adecuado. Para configurar las bandejas de papel, consulte la documentación del usuario sobre la impresora. Este valor también permite ajustar la velocidad

de la impresora y la temperatura del fusor para el soporte seleccionado.

Advertencia

Si se utiliza una configuración incorrecta para un determinado soporte, la impresora podría resultar dañada. Por ejemplo, si se utiliza una configuración

para papel grueso cuando se va a imprimir en transparencias, la transparencia podría resultar dañada y podría producirse un atasco en la impresora.

La configuración del tamaño de papel debe realizarse desde la aplicación. Algunas aplicaciones permiten especificar distintos tamaños de papel para

el mismo trabajo de impresión.

Para crear un tamaño personalizado, abra la carpeta Impresoras, haga clic en Archivo y, a continuación, haga clic en Propiedades del servidor.

En el cuadro de diálogo Propiedades del Servidor de impresión, haga clic en la pestaña Formularios y, a continuación, haga clic en Crear un formulario nuevo.

Defina las dimensiones y los márgenes del tamaño personalizado y haga clic en Guardar formulario. Una vez creado, el tamaño personalizado podrá

seleccionarse desde las aplicaciones.

.TOPIC  15131
Seleccione una calidad de impresión. Las selecciones pueden variar en función de la impresora:

* ImageREt 2400: ofrece una calidad de impresión láser en color de 2400 ppp. Mediante el control preciso de los colores a través de la combinación de 4

colores en un único punto y de la modificación de la cantidad de tóner en un área dada, crea millones de colores uniformes, imágenes definidas y texto nítido.

* FastRes 1200: imprime mediante una resolución de 1.200 x 600, es más rápida que la resolución completa de 1.200 x 1.200, aunque la calidad de impresión

es ligeramente inferior.

* ProRes 1200: imprime mediante una resolución de 1.200 x 1.200 a una velocidad más baja que el resto de resoluciones, pero ofrece la mejor calidad de impresión.

* 600 ppp: imprime mediante una resolución estándar de 600 ppp.

* 300 ppp: imprime mediante una resolución estándar de 300 ppp.

.TOPIC 15211
Haga clic aquí para permitir que la impresora utilice menos tóner/tinta en cada página. De este modo, se prolonga la vida del cartucho de impresión y se reducen los costes por página, aunque la calidad de impresión también se ve afectada.

Esta opción funcionará únicamente si se instala un cartucho de impresión HP genuino. Los cartuchos de impresión HP pueden medir la vida de las piezas mecánicas y del tóner/tinta. Cuando se utiliza el modo económico, muchas de las piezas mecánicas pueden desgastarse antes que el tóner/tinta. Esto podría provocar un vertido del tóner/tinta que podría dañar la impresora. El uso de cartuchos de impresión HP evita que esto se produzca.

.TOPIC  15284
Utilice esta función para especificar el tamaño del papel (formulario) que se utilizará para el trabajo de impresión. Los tamaños de papel pueden incluir

Carta, A4, Legal, Sobre, etc. Los tamaños de papel compatibles con la impresora varían. Para más información, consulte la documentación del usuario.

Un formulario define tanto el tamaño de papel como los márgenes. Muchas impresoras admiten más de un origen del papel, por ejemplo, las bandejas superior

e inferior. Es posible asignar formularios a cualquiera de los orígenes del papel de la impresora. En la carpeta Impresoras, haga clic con el botón derecho

sobre el icono de la impresora, seleccione Propiedades y, a continuación, Configuración del dispositivo. Utilice la asignación de formulario a bandeja

para asignar un tamaño de papel a una bandeja. Una vez establecida una correspondencia entre el formulario y el origen, es posible seleccionar el formulario

al imprimir desde los programas.

Para crear un tamaño personalizado, abra la carpeta Impresoras, haga clic en Archivo y, a continuación, haga clic en Propiedades del servidor. En el cuadro

de diálogo Propiedades del Servidor de impresión, haga clic en la pestaña Formularios y, a continuación, haga clic en Crear un formulario nuevo. Defina las

dimensiones y los márgenes del tamaño personalizado y haga clic en Guardar formulario. Una vez creado, el tamaño personalizado podrá seleccionarse desde las aplicaciones.

Nota: la impresora utilizará el tamaño seleccionado en la aplicación si éste no coincide con el tamaño seleccionado en esta configuración.

.TOPIC  15298
 Seleccione la calidad de impresión deseada. Las opciones pueden variar en función de la impresora. Utilice la gama de opciones para seleccionar entre velocidad y calidad: imprimir rápido con menor calidad o imprimir documentos de mayor calidad a una velocidad más baja. Por ejemplo, la opción Borrador rápido o Borrador imprime con la mayor velocidad de impresión y utiliza la menor cantidad de tinta. La calidad de impresión aumenta y la velocidad disminuye cuando se seleccionan modos de calidad de impresión cuyos ppp se encuentran entre Borrador rápido y Máximo.

Las opciones de calidad de impresión que hacen referencia a un ppp específico se utilizan con imágenes de alta resolución y papel de calidad fotográfica.

.TOPIC  15314
Haga clic aquí para seleccionar un origen y tipo de papel distintos para la primera página, otras páginas, la última página y las cubiertas delantera y posterior en blanco en el mismo trabajo de impresión. Seleccione un elemento de la lista y, a continuación, elija otra configuración para éste entre los controles que aparecen a continuación.

La configuración del tamaño de papel debe realizarse desde la aplicación.

Para crear un tamaño de papel personalizado, abra la carpeta Impresoras, haga clic en Archivo y, a continuación, haga clic en Propiedades del servidor. En Propiedades del Servidor , haga clic en la pestaña Formularios y, a continuación, haga clic en Crear un formulario nuevo para crear un tamaño de papel personalizado. Una vez creado, el tamaño de papel personalizado podrá seleccionarse desde las aplicaciones.

.TOPIC  15459
 Haga clic aquí para utilizar las pulgadas con las que se especificará el tamaño del papel.

.TOPIC  15460
 Introduzca la longitud del tamaño del papel personalizado seleccionado actualmente. Si introduce un tamaño demasiado pequeño o demasiado grande, el software de la impresora ajustará el tamaño automáticamente.

.TOPIC  15461
 Haga clic aquí para utilizar los milímetros con las que se especificará el tamaño del papel.

.TOPIC  15462
 Escriba un nombre para el tamaño del papel personalizado en el cuadro Nombre. Una vez introducida la anchura, longitud y unidad de medida para el tamaño de papel personalizado, haga clic en Guardar para guardar los cambios y, a continuación, haga clic en Aceptar. Seleccione el papel personalizado que ha modificado en la lista desplegable Tamaño de la ficha Papel/calidad para utilizar las nuevas dimensiones.

.TOPIC  15463
 Introduzca la anchura del tamaño del papel personalizado seleccionado actualmente. Si introduce un tamaño demasiado pequeño o demasiado grande, el software de la impresora ajustará el tamaño automáticamente.

.TOPIC  15473
 Haga clic aquí para crear y modificar la información sobre el tamaño de papel personalizado.

.TOPIC  15320
Haga clic en Impresión inversa para imprimir una imagen inversa del documento.

.TOPIC  15321
Para imprimir en soportes pequeños inferiores a 185 mm (7,3 pulg.) de longitud, se recomienda el uso de un adaptador. Si la casilla está marcada y el tamaño del soporte pequeño seleccionado, un video mostrará las instrucciones sobre cómo instalar el adaptador.

.TOPIC  15476
 Si imprime varias copias del mismo documento, haga clic aquí para imprimir cada uno de los documentos en su totalidad antes de imprimir la siguiente copia.

.TOPIC  15477
 Permite especificar el número de copias que se desean imprimir.

.TOPIC  15495
 Permite abrir el sitio Web de soporte del producto. En el sitio Web se incluye la información más reciente sobre el producto y las últimas actualizaciones del software.

.TOPIC  15496
 Permite imprimir la página de configuración de la impresora. En esta página se incluye la conexión en red y otras informaciones.

.TOPIC  15537
 Haga clic en este botón para acceder a una lista de combinaciones de los LEDs de estado que muestran el estado de la impresora. Estos indicadores resultan útiles para diagnosticar los problemas de la impresora.

.TOPIC  15541
 Las selecciones en los Servicios de Internet le llevarán a sitios específicos de la página hp.com.  Seleccione un destino de la lista desplegable y, a continuación, haga clic en el botón Ir .  Si está conectado a Internet, el destino seleccionado se abrirá en su navegador de Internet.

.TOPIC  15579
 Las selecciones realizadas en Imprimir páginas de información le proporcionan información específica sobre el dispositivo. Seleccione una página de información de la lista desplegable y, a continuación, haga clic en el botón Imprimir. La página seleccionada se imprimirá en el dispositivo.

.TOPIC  15077
Si la opción Páginas por hoja está establecida en más de 1, la lista desplegable le permitirá seleccionar el orden y la ubicación de las páginas en la hoja

.TOPIC  15525
Permite guardar, eliminar o cambiar el nombre al tamaño del papel personalizado seleccionado. Los tamaños guardados o cuyo nombre se haya modificado se muestran en la lista desplegable Tamaño de la ficha Papel.

.TOPIC  15214
Haga clic en Inicio para iniciar el proceso de la Página limpiadora. Este proceso tardará unos 2 minutos en llevarse a cabo.

.TOPIC  16000
Algunas impresoras disponen de una puerta en la parte posterior que permite extraer el papel por aquí. Otras, presentan una ranura en la parte posterior o frontal o una palanca móvil que permite utilizar esta bandeja. Utilice esta bandeja o ranura para minimizar la curvatura y evitar que se produzcan atascos cuando utilice papel más grueso, por ejemplo, cartulina. Asimismo, para obtener unos resultados óptimos, es posible que deba alimentar el papel desde la bandeja multiusos. El papel sale con la cara impresa hacia arriba. Utilice esta función para ordenar correctamente las páginas en esta bandeja o ranura.

Si marca esta casilla de verificación y hace clic en Imprimir en ambas caras, la impresora imprimirá las páginas pares, se detendrá para que el usuario vuelva a cargar el papel y, a continuación, imprimirá las páginas impares. Mientas la impresora esté en pausa, no será posible imprimir otros documentos. Siga las instrucciones que aparecen en pantalla.

.TOPIC  16001
Si la casilla está marcada y la opción Orden correcto de ruta de papel rectilínea seleccionada, se mostrarán las instrucciones sobre cómo abrir una ruta de papel rectilínea.

.TOPIC 16002
Para imprimir en soporte A6, es necesaria una configuración especial de bandeja.  Si la casilla está marcada y el tamaño del soporte A6 seleccionado, un video mostrará las instrucciones sobre cómo cargar el soporte A6.

.TOPIC 16003
Con el Modo silencioso activado, la impresión es menos ruidosa, pero la velocidad también disminuye.

Con el Modo silencioso desactivado, la impresión normal se reanuda.

.TOPIC 16004

Seleccione la dirección y la distancia a las que desplazar la imagen de la segunda cara.

.TOPIC 16005

Activa Imprimir en ambas caras en la pestaña Acabado.  Para imprimir en ambas caras de la página, haga clic en la pestaña Acabado y seleccione Imprimir en ambas caras.

.TOPIC 16006

Seleccione el intervalo de tiempo que la impresora debe quedar inactiva antes de apagarse de forma automática.

La impresora se volverá a encender automáticamente como respuesta a determinadas interacciones, tales como imprimir un trabajo, pulsar un botón o abrir la puerta del cartucho.

.TOPIC 16007

Si la opción Apagado automático está activada, el dispositivo se apagará automáticamente cuando la impresora esté inactiva durante el periodo de tiempo establecido.

Cuando el dispositivo se encuentra en estado Apagado automático, éste se encenderá automáticamente cuando reciba un trabajo de impresión, cuando se pulse un botón del panel de control, cuando se pulse el interruptor de encendido o cuando se abra la cubierta.

.TOPIC 16008

La impresora ingresará a un modo de suspensión con uso reducido de energía tras permanecer inactiva durante el tiempo seleccionado. La impresora se activará cuando se presione un botón, cuando se envíe un trabajo de impresión o cuando se abra la cubierta de los cartuchos.

.TOPIC 16009

La impresora se apagará tras permanecer inactiva por el tiempo seleccionado. Es necesario presionar el botón de encendido para activar la impresora.   El consumo de energía es inferior que el del modo de suspensión.