Espace réservé

Pour obtenir des informations sur une fonction spécifique, procédez comme suit :

· Cliquez sur la fonction, puis appuyez sur F1.

· Cliquez sur « ? » dans la partie supérieure droite, puis cliquez sur la fonction

Les fonctions disponibles dépendent de la configuration de votre imprimante. Si vous ne trouvez pas la fonction recherchée, vous devez peut-être mettre à jour le logiciel de l'imprimante. Par exemple, si vous installez une unité recto verso (accessoire d'impression recto verso) sur votre imprimante, vous devez mettre à jour le logiciel de l'imprimante pour répercuter ce changement et ajouter la fonction recto verso.

Pour mettre à jour le logiciel de l'imprimante, procédez comme suit :

· Sous Windows XP, cliquez sur Démarrer, puis sélectionnez Imprimantes et télécopieurs.

· Sous Windows 2000, cliquez sur Démarrer, Paramètres puis sélectionnez Imprimantes.

Dans le dossier Imprimantes, cliquez avec le bouton droit de la souris sur l'icône de l'imprimante, puis sélectionnez Propriétés. Dans l'onglet Paramètres du périphérique, recherchez les Options d'installation. Cliquez sur les paramètres correspondant à la configuration de votre imprimante.

Certaines applications communiquent directement avec l'imprimante sans utiliser le pilote d'imprimante. Si c'est le cas, certaines fonctions telles que les filigranes, l'impression n pages par feuille, l'impression de brochures et la mise à l'échelle (Imprimer le document sur) ne sont pas disponibles.


.TOPIC 15250
Imprime tout le texte en noir, quels que soient les paramètres de couleur définis pour le document.

.TOPIC  1070
Spécifie l'orientation du document.  Portrait oriente l'impression verticalement.  Paysage oriente l'impression horizontalement.

.TOPIC  360000
Affiche des rubriques d'aide générales concernant le pilote de l'imprimante-télécopieur.

.TOPIC  362015
Spécifie le format de papier (formulaire) à utiliser.  Les différents formats de papier et formulaires répertoriés correspondent à ceux pris en charge par l'imprimante.  En fonction de l'imprimante, les formats de papier disponibles sont, entre autres, Letter, Legal, Enveloppe.

Le formulaire permet de définir le format de papier et les marges.  De nombreuses imprimantes prennent en charge plusieurs sources de papier, comme les bacs supérieur et inférieur.  Vous pouvez affecter des formulaires à toutes les sources de papier de votre imprimante.  Dès qu'un formulaire est affecté à une source, vous pouvez sélectionner le formulaire lors de l'impression à partir de vos programmes.

.TOPIC  381031
Spécifie l'orientation du document.  Portrait oriente l'impression verticalement.  Paysage oriente l'impression horizontalement.

.TOPIC  381032
Spécifie l'orientation du document.  Portrait oriente l'impression verticalement.  Paysage oriente l'impression horizontalement.

.TOPIC  323098
La résolution de télécopie détermine l'apparence qu'aura la télécopie reçue par le destinataire. Ainsi, si vous savez qu'un destinataire doit traiter la télécopie à l'aide d'un logiciel OCR (reconnaissance optique des caractères), choisissez la résolution Fin ou Sup.fin.