Χαρακτήρας κράτησης θέσης

Για πληροφορίες σχετικά με τη συγκεκριμένη δυνατότητα, εκτελέστε μια από τις παρακάτω ενέργειες:

· Κάντε κλικ στη δυνατότητα και πατήστε F1

· Κάντε κλικ στο στοιχείο "?" στην πάνω δεξιά γωνία και έπειτα κάντε κλικ στη δυνατότητα

Οι δυνατότητες που εμφανίζονται εξαρτώνται από τη διαμόρφωση του εκτυπωτή σας. Αν δεν μπορείτε να βρείτε μια συγκεκριμένη δυνατότητα, ίσως πρέπει να ενημερώσετε το λογισμικό του εκτυπωτή σας. Για παράδειγμα, αν εγκαταστήσετε μια μονάδα διπλής όψης (αξεσουάρ εκτύπωσης διπλής όψης), στον εκτυπωτή σας, θα πρέπει να ενημερώσετε το λογισμικό του εκτυπωτή σας, ώστε να εφαρμοστεί αυτή η αλλαγή και να προστεθεί η λειτουργία διπλής όψης.

Για να ενημερώσετε το λογισμικό του εκτυπωτή σας, πραγματοποιήστε μία από τις παρακάτω ενέργειες:

· Στα Windows XP, κάντε κλικ στο μενού Έναρξη και έπειτα επιλέξτε Εκτυπωτές και φαξ.

· Στα Windows 2000, κάντε κλικ στο μενού Έναρξη, επιλέξτε Ρυθμίσεις και έπειτα επιλέξτε Εκτυπωτές.

Στο φάκελοΕκτυπωτές, κάντε δεξί κλικ στο εικονίδιο του εκτυπωτή σας και επιλέξτε Ιδιότητες. Στην καρτέλα Ρυθμίσεις συσκευής, μεταβείτε στην περιοχή Δυνατότητες επιλογών για εγκατάσταση. Κάντε κλικ στις ρυθμίσεις που εκφράζουν σωστά τη διαμόρφωση του εκτυπωτή σας.

Μερικές εφαρμογές επικοινωνούν απευθείας με τον εκτυπωτή, χωρίς να χρησιμοποιούν το πρόγραμμα οδήγησης. Στην περίπτωση αυτή, δυνατότητες όπως τα υδατογραφήματα, οι Ν σελίδες σε ένα φύλλο, η εκτύπωση φυλλαδίων και η κλιμάκωση (Εκτύπωση εγγράφου σε) δεν λειτουργούν.


.TOPIC 15250
Εκτυπώνει όλους τους χαρακτήρες κειμένου με μαύρο, ανεξάρτητα από τις ρυθμίσεις χρώματος του εγγράφου για το κείμενο.

.TOPIC  1070
Καθορίζει τον τρόπο τοποθέτησης του εγγράφου στη σελίδα.  Η επιλογή "Κατακόρυφος προσανατολισμός" διατάσσει κατακόρυφα την εκτύπωση.  Η επιλογή "Οριζόντιος προσανατολισμός" διατάσσει οριζόντια την εκτύπωση.

.TOPIC  360000
Εμφανίζει γενικά θέματα βοήθειας για το πρόγραμμα οδήγησης φαξ του εκτυπωτή σας.

.TOPIC  362015
Καθορίζει το μέγεθος (φόρμα) χαρτιού που θα χρησιμοποιηθεί.  Τα διάφορα μεγέθη χαρτιού και φόρμες που παρατίθενται ταιριάζουν με εκείνες που υποστηρίζονται από τον εκτυπωτή σας.  Ανάλογα με τον εκτυπωτή, μπορείτε να δείτε μεγέθη χαρτιού που κυμαίνονται από Letter, Legal, Φάκελος, κλπ.

Μια φόρμα καθορίζει το μέγεθος του χαρτιού και τα περιθώρια.  Πολλοί εκτυπωτές υποστηρίζουν περισσότερες από μια προελεύσεις χαρτιού, όπως επάνω και κάτω δίσκους.  Μπορείτε να αντιστοιχίσετε φόρμες σε οποιεσδήποτε προελεύσεις χαρτιού εκτυπωτή.  Όταν αντιστοιχιστεί μια φόρμα σε μια προέλευση, μπορείτε να επιλέξετε τη φόρμα όταν εκτυπώνετε από τα προγράμματά σας.

.TOPIC  381031
Καθορίζει τον τρόπο τοποθέτησης του εγγράφου στη σελίδα.  Η επιλογή "Κατακόρυφος προσανατολισμός" διατάσσει κατακόρυφα την εκτύπωση.  Η επιλογή "Οριζόντιος προσανατολισμός" διατάσσει οριζόντια την εκτύπωση.

.TOPIC  381032
Καθορίζει τον τρόπο τοποθέτησης του εγγράφου στη σελίδα.  Η επιλογή "Κατακόρυφος προσανατολισμός" διατάσσει κατακόρυφα την εκτύπωση.  Η επιλογή "Οριζόντιος προσανατολισμός" διατάσσει οριζόντια την εκτύπωση.

.TOPIC  323098
Η ανάλυση φαξ καθορίζει τη μορφή εμφάνισης του εγγράφου σας όταν λαμβάνεται από τους παραλήπτες. Για παράδειγμα, εάν γνωρίζετε ότι ένας παραλήπτης πρόκειται να επεξεργαστεί το φαξ μέσω ενός προγράμματος OCR, πρέπει να το στείλετε σε "Υψηλή" ή "Πολύ υψηλή" ανάλυση.