מציין מיקום

כדי לאתר מידע על מאפיין ספציפי, בצע אחת מהפעולות הבאות:

· לחץ על המאפיין והקש F1

· לחץ על "?" בפינה השמאלית העליונה ולאחר מכן לחץ על המאפיין

המאפיינים המוצגים תלויים בתצורת המדפסת שלך. אם אינך מצליח למצוא מאפיין מסוים, ייתכן שעליך לעדכן את תוכנת המדפסת. לדוגמה, אם התקנת אביזר להדפסה דו-צדדית במדפסת שלך, עליך לעדכן את תוכנת המדפסת כדי לבטא שינוי זה ולהוסיף את פונקציונליות ההדפסה הדו-צדדית.

כדי לעדכן את תוכנת המדפסת, בצע אחת מהפעולות הבאות:

· ב-Windows XP, לחץ על Start (התחל) ולאחר מכן לחץ על Printers and Faxes(מדפסות ופקסים).

· ב-Windows 2000, לחץ על Start (התחל), לחץ על Settings (הגדרות) ולאחר מכן לחץ על Printers (מדפסות).

בתיקייה Printers (מדפסות), לחץ באמצעות לחצן העכבר הימני על סמל המדפסת ובחר Properties (מאפיינים). בכרטיסייה Device Settings (הגדרות התקן), חפש תחת Installable Options (אפשרויות להתקנה). לחץ על ההגדרות המייצגות בצורה הולמת את תצורת המדפסת.

יישומים מסוימים מנהלים תקשורת ישירות עם המדפסת ללא שימוש במנהל ההתקן. במקרה כזה, מאפיינים כגון סימני מים, הדפסת מספר עמודים בגיליון אחד, הדפסת חוברות ושינוי קנה מידה (Print Document On (הדפסת מסמך על)) אינם פועלים.


.TOPIC 15250
הדפסת כל תווי הטקסט בשחור, ללא קשר להגדרות צבע הטקסט שהוגדרו במסמך.

.TOPIC  1070
ציון אופן המיקום של המסמך על-גבי הדף.  האפשרות 'לאורך' קובעת כיוון הדפסה אנכי.  האפשרות 'לרוחב' קובעת כיוון הדפסה אופקי.

.TOPIC  360000
הצגת נושאי עזרה כלליים עבור מנהל ההתקן של מדפסת הפקס.

.TOPIC  362015
ציון גודל הנייר (טופס) שבו יש להשתמש.  גודלי הנייר והטפסים השונים המפורטים תואמים לגודלי הנייר והטפסים הנתמכים על-ידי המדפסת.  בהתאם למדפסת, ייתכן שיוצגו לפניך גודלי הנייר Letter, Legal, Envelope וכן הלאה.

טופס מגדיר הן את גודל הנייר והן את השוליים.  מדפסות רבות תומכות בכמה מקורות נייר, כגון מגש עליון ומגש תחתון.  ניתן להקצות טפסים לכל אחד ממקורות הנייר במדפסת.  לאחר שהותאם טופס למקור נייר, תוכל לבחור את הטופס כאשר תדפיס מתוך תוכניות המחשב.

.TOPIC  381031
ציון אופן המיקום של המסמך על-גבי הדף.  האפשרות 'לאורך' קובעת כיוון הדפסה אנכי.  האפשרות 'לרוחב' קובעת כיוון הדפסה אופקי.

.TOPIC  381032
ציון אופן המיקום של המסמך על-גבי הדף.  האפשרות 'לאורך' קובעת כיוון הדפסה אנכי.  האפשרות 'לרוחב' קובעת כיוון הדפסה אופקי.

.TOPIC  323098
רזולוציית הפקס קובעת את מראה הפקס בעת קבלתו על-ידי הנמענים. לדוגמה, אם ידוע לך שנמען מסוים יעבד את הפקס באמצעות תוכנית OCR, עליך לשלוח את הפקס ברזולוציה 'עדינה' או 'עדינה במיוחד'.