Rezervirano mjesto

Da biste pronašli informacije o značajci, učinite nešto od sljedećeg:

· Kliknite značajku i pritisnite F1

· Kliknite "?" u gornjem desnom kutu i zatim kliknite značajku

Prikazane značajke ovise o konfiguraciji pisača. Ako ne možete naći određenu značajku, možda ćete morati ažurirati softver pisača. Na primjer, ako na računalu instalirate jedinicu za dvostrani ispis, morate ažurirati softver pisača da bi se primijenile promjene i dodala funkcionalnost dvostranog ispisa.

Da biste ažurirali softver pisača, učinite nešto od sljedećeg:

· U sustavu Windows XP, kliknite Start, a zatim Pisači i faksovi.

· U sustavu Windows 2000, kliknite Start, kliknite Settings (Postavke), a zatim kliknite Printers (Pisači).

U mapi Printers (Pisači) desnom tipkom miša kliknite ikonu pisača i odaberite Properties (Svojstva). Na kartici Device Settings (Postavke uređaja) pogledajte Installable options (Mogućnosti koje se mogu instalirati). Kliknite postavke koje ispravno predstavljaju konfiguraciju vašeg pisača.

Neke aplikacije komuniciraju izravno s pisačem bez korištenja upravljačkog programa. Ako je tako, značajke kao što su vodeni žigovi, n-gore, ispis brošure i skaliranje (Ispiši dokument na) ne rade.


.TOPIC 15250
Ispisuje sve tekstualne znakove u crnoj boji, bez obzira na postavke boje za tekst dokumenta.

.TOPIC  1070
Odreðuje položaj dokumenta na stranici.  Portretni postavlja stranicu okomito.  Pejzažni postavlja stranicu vodoravno.

.TOPIC  360000
Prikazuje opæe teme pomoæi za upravljaèki program faks pisaèa.

.TOPIC  362015
Odreðuje velièinu papira (obrazac).  Razlièite velièine papira i obrasci na popisu odgovaraju onima koje vaš pisaè podržava.  Ovisno o pisaèu na raspolaganju vam mogu biti velièine papira Letter, Legal, Envelope i tako dalje.

Obrazac definira i velièinu papira i margine.  Puno pisaèa podržava više od jednog izvora papira, kao što su gornja i donja ladica za papir.  Obrasce možete dodijeliti bilo kojem izvoru papira pisaèa.  Kad je obrazac dodijeljen izvoru, možete ga odabrati prilikom ispisa iz vaših programa.

.TOPIC  381031
Odreðuje položaj dokumenta na stranici.  Portretni postavlja stranicu okomito.  Pejzažni postavlja stranicu vodoravno.

.TOPIC  381032
Odreðuje položaj dokumenta na stranici.  Portretni postavlja stranicu okomito.  Pejzažni postavlja stranicu vodoravno.

.TOPIC  323098
Razluèivost faksa odreðuje kako æe faks izgledati kada ga primatelji prime. Na primjer, ako znate da æe primatelj obraditi faks pomoæu OCR programa, trebali biste ga poslati s finom ili superfinom razinom razluèivosti.