Pengganti

Untuk mencari informasi tentang fitur tertentu, lakukan salah satu langkah berikut ini:

· Klik fitur tersebut, kemudian tekan F1

· Klik "?" di sudut kanan atas, lalu klik fitur

Fitur yang ditampilkan akan tergantung pada konfigurasi printer Anda. Jika fitur tertentu tidak dapat ditemukan, Anda mungkin harus meng-update perangkat lunak printer. Misalnya, jika Anda memasang Unit Dupleks (aksesori pencetakan dua sisi) pada printer, update perangkat lunak printer untuk mencerminkan perubahan dan menambahkan fungsi Dupleks.

Untuk meng-update perangkat lunak printer, lakukan salah satu langkah berikut ini:

· Dalam Windows XP, klik Start, kemudian klik Printers and Faxes.

· Dalam Windows 2000, klik Start, klik Settings, lalu klik Printers.

Di folder Printers, klik kanan ikon printer, lalu pilih Properties. Pada tab Device Settings, lihat dalam Installable Options. Klik pengaturan yang menunjukkan konfigurasi printer Anda dengan benar.

Beberapa aplikasi berkomunikasi secara langsung dengan printer tanpa menggunakan driver. Jika demikian, maka fitur seperti tanda air, n-lebih, penskalaan dan pencetakan buklet (Cetak Dokumen Pada) tidak akan berfungsi.


.TOPIC 15250
Mencetak semua karakter teks dengan warna hitam, apapun pengaturan warna dokumen untuk teks.

.TOPIC  1070
Menentukan pengaturan posisi dokumen pada halaman.  Potret memberikan hasil cetak dengan arah vertikal.  Lanskap memberikan hasil cetak dengan arah horizontal.

.TOPIC  360000
Menampilkan topik bantuan umum untuk driver printer faks.

.TOPIC  362015
Menentukan ukuran (bentuk) kertas yang akan digunakan.  Berbagai ukuran dan bentuk kertas yang tercantum sesuai dengan yang didukung printer.  Tergantung pada printer, Anda akan melihat ukuran kertas Letter, Legal, Envelope, dan sebagainya.

Format digunakan untuk menetapkan ukuran dan margin kertas.  Beberapa printer mendukung lebih dari satu sumber kertas, misalnya baki atas dan bawah.  Anda dapat menetapkan format ke salah satu sumber kertas printer.  Setelah format cocok dengan sumber kertas, Anda dapat memilih format tersebut bila mencetak dari program.

.TOPIC  381031
Menentukan pengaturan posisi dokumen pada halaman.  Potret memberikan hasil cetak dengan arah vertikal.  Lanskap memberikan hasil cetak dengan arah horizontal.

.TOPIC  381032
Menentukan pengaturan posisi dokumen pada halaman.  Potret memberikan hasil cetak dengan arah vertikal.  Lanskap memberikan hasil cetak dengan arah horizontal.

.TOPIC  323098
Resolusi faks menentukan tampilan faks saat diterima oleh penerima. Misalnya, jika Anda mengetahui penerima akan memproses faks melalui program OCR, Anda harus mengirim faks dengan resolusi Halus atau Sangat halus.