Segnaposto

Per ottenere informazioni su una funzione specifica, eseguire una delle operazioni seguenti:

· Fare clic sul nome della funzione e premere F1

· Fare clic su ? nell'angolo in alto a destra, quindi fare clic sul nome della funzione

La funzione visualizzata dipende dal tipo di configurazione della stampante. Se non si riesce a individuare una determinata funzione, potrebbe essere necessario aggiornare il software della stampante. Ad esempio, se si installa l'unità di stampa fronte/retro (accessorio di stampa fronte/retro) sulla stampante in uso, è necessario aggiornare il software della stampante per riflettere la modifica apportata e aggiungere la funzionalità di stampa fronte -retro.

Per aggiornare il software della stampante, eseguire una delle operazioni seguenti:

· In Windows XP, fare clic su Start, quindi scegliere Stampanti e fax.

· In Windows 2000, fare clic su Start, Impostazioni quindi scegliere Stampanti.

Nella cartella Stampanti, fare clic con il pulsante destro del mouse sull'icona della stampante e selezionare Proprietà. Nella scheda Impostazioni periferica cercare le Opzioni installabili. Fare clic sulle impostazioni che riflettono fedelmente la configurazione della stampante.

Alcune applicazioni comunicano direttamente con la stampante senza necessità di utilizzare il driver. In questo caso, funzionalità quali la filigrana, n-up, stampa di opuscoli e scalatura (Stampa documento su) non sono disponibili.


.TOPIC 15250
Consente di stampare tutti i caratteri di testo in nero, indipendentemente dalle impostazioni dei colori configurate.

.TOPIC  1070
Specifica come viene posizionato il documento sulla pagina.  Verticale orienta le stampa in verticale.  Orizzontale orienta le stampa in orizzontale.

.TOPIC  360000
Consente di visualizzare gli argomenti generali della guida relativa al driver della stampante fax.

.TOPIC  362015
Specifica il formato (modulo) da utilizzare.  I diversi formati carta e moduli elencati corrispondono a quelli supportati dalla stampante.  A seconda della stampante i formati carta possono variare da lettera, legale USA, busta e così via

Un modulo definisce margini e formato della carta.  Molte stampanti supportano più di una sorgente carta, ad esempio i vassoi superiore e inferiore.  È possibile assegnare moduli a qualsiasi sorgente carta della stampante.  Una volta stabilita la corrispondenza tra un modello e una specifica sorgente, è possibile selezionare il modulo quando si esegue la stampa da un programma.

.TOPIC  381031
Specifica come viene posizionato il documento sulla pagina.  Verticale orienta le stampa in verticale.  Orizzontale orienta le stampa in orizzontale.

.TOPIC  381032
Specifica come viene posizionato il documento sulla pagina.  Verticale orienta le stampa in verticale.  Orizzontale orienta le stampa in orizzontale.

.TOPIC  323098
La risoluzione del fax determina l'aspetto del fax ricevuto dai destinatari. Ad esempio, se il fax ricevuto verrà elaborato con un programma OCR, è preferibile inviare il fax con una risoluzione Fine o Superfine.