문제 해결 및 지원
모서리 | 모서리

HP는 HP 장치와 관련된 문제를 해결하는 데 도움이 되는 여러 가지 리소스를 제공합니다. 아래 나열된 일부 지원 옵션은 HP 이미징 장치를 설치하지 않은 경우 사용이 불가능할 수 있습니다.

그래픽 - HP 웹 업데이트 아이콘

먼저 웹 사이트에서 최신 소프트웨어 및 도움말 파일로 업데이트했는지 확인하십시오.

지금 업데이트 확인

그래픽 - 고객 지원 아이콘

그 밖에 도움이 필요한 경우 HP로 문의하십시오. HP 지원 센터 문의 정보 보기

그림 - HP 솔루션 센터 아이콘.

추가 도움말은 HP 솔루션 센터에서도 사용할 수 있습니다. HP 솔루션 센터는 광범위한 문제를 해결하는 데 유용한 강력하면서도 간편한 도구입니다. 문제가 발생하면, 장치에 따라 HP 솔루션 센터가 자동으로 나타나 사용할 수 있는 솔루션을 통해 단계별로 안내합니다.

HP 솔루션 센터는 필요한 정보를 찾을 수 있는 검색 기능도 제공합니다. 검색 기능으로 화면 도움말 및 HP 웹 사이트에서 정보를 찾아볼 수 있습니다. 검색 기능에 대한 자세한 내용은 정보 검색을 참조하십시오.