HP LaserJet Professional M1130/M1210 MFP 시리즈

사용 설명서 부록(무선 모델만 해당)
이 부록을 제품 사용 설명서와 함께 사용하십시오.

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP 시리즈

 한국어

상표 및 저작권 정보

    저작권 및 라이센스 정보

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    저작권법에 의해 허용되는 경우를 제외하고는, 사전 서면 허가 없이 복사, 수정 또는 번역하는 것을 금합니다.

    본 문서의 내용은 사전 통보 없이 변경될 수 있습니다.

    HP 제품과 서비스에 대한 보증은 오직 제품 및 서비스와 함께 제공되는 명백한 보증서만을 근거로 합니다. 문서의 어떤 내용도 추가적인 보증을 구성하는 내용으로 해석되어서는 안됩니다. HP는 이 문서에 포함된 기술이나 편집 오류 또는 누락에 대해 어떠한 책임도 지지 않습니다.

    부품 번호: CE844-90974

    Edition 1, 3/2011

    상표 정보

    Microsoft®, Windows®, Windows® XP 및 Windows Vista®는 Microsoft Corporation의 미국 등록 상표입니다.


HP LaserJet Professional M1130/M1210 MFP 시리즈

설명서에 사용된 명칭

    힌트:

    팁에서는 유용한 힌트나 단축 키를 알려줍니다.
    참고:

    주에서는 개념 설명이나 작업 완료를 위한 중요한 정보를 알려줍니다.
    주의:

    주의에서는 데이터 유실이나 제품 손상을 방지하기 위해 따라야 할 절차를 소개합니다.
    경고!

    경고에서는 신체 상해, 심각한 데이터 유실 또는 광범위한 제품 손상을 방지하기 위해 따라야 할 특정 절차를 알려줍니다.


제품 기본사항

제품 기본사항
  • 제품 보기


제품 기본사항

제품 보기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판 레이아웃


제품 기본사항

제어판 레이아웃

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP LaserJet Professional M1210 MFP 시리즈(무선 모델만 해당)


제품 기본사항

HP LaserJet Professional M1210 MFP 시리즈(무선 모델만 해당)

    제어판 구성 요소

    1
    토너 잔량 상태 표시등: 토너 카트리지의 토너 잔량 부족을 나타냅니다.
    2
    주의 표시등: 제품의 문제를 나타냅니다. 메시지용 LCD 디스플레이를 확인합니다.
    3
    준비 표시등: 제품이 준비 상태 또는 작업 처리 중인지를 나타냅니다.
    4
    LCD 디스플레이 화면: 상태 정보, 메뉴 및 메시지를 표시합니다.
    5
    복사 설정 버튼: 복사 설정 메뉴를 엽니다. ID 카드를 복사하려면 이 버튼을 세 번 눌러 ID 복사 메뉴를 열고 OK 버튼을 누릅니다.
    6
    설정 버튼: 메뉴를 엽니다.
    7
    왼쪽 및 오른쪽 화살표: 메뉴로 들어가서 탐색합니다. 화면의 현재값을 낮추거나 높입니다. 화면 커서를 한 칸씩 뒤쪽 또는 앞쪽으로 움직입니다.
    8
    OK 버튼: 설정을 인지하거나 진행하려는 조치를 확인합니다.
    9
    취소 버튼: 현재 작업을 취소하거나 작성한 최종 설정을 지웁니다. 제품이 준비 상태이면 이 버튼을 눌러 복사 설정을 기본값으로 재설정합니다.
    10
    복사 시작 버튼: 복사 작업을 시작합니다.
    11
    뒤로 화살표: 메뉴에서 이전 수준으로 되돌아갑니다.
    12
    팩스 전송 버튼: 팩스 작업을 시작합니다.
    13
    재다이얼 버튼: 이전 팩스 작업에 사용한 최종 번호로 재발신합니다.
    14
    어둡게/밝게 복사 버튼: 현재 복사 작업의 농도 설정을 조절합니다.
    15
    숫자 키패드: 키패드를 사용하여 팩스 번호 또는 데이터를 입력합니다.
    16
    무선 버튼 및 상태 표시등: 제품의 무선 기능을 설정 또는 해제할 때 사용하는 버튼입니다. 상태 표시등은 무선 기능의 작동 상태를 나타냅니다.
    ●
    켜짐: 제품이 무선 네트워크에 연결되어 있습니다.
    ●
    빠른 깜박임: WPS(Wi-Fi Protected Setup) 오류가 발생했습니다.
    ●
    느린 깜박임: 제품이 무선 네트워크 연결을 시도합니다.
    ●
    꺼짐: 제품의 상태가 다음 중 하나입니다.
    ●
    전원이 꺼져있습니다.
    ●
    제품이 무선 네트워크에 연결되어 있지 않습니다.
    ●
    제품이 자동 꺼짐 모드에 있습니다.


제어판 메뉴

제어판 메뉴
  • 제어판 메뉴


제어판 메뉴

제어판 메뉴

    HP LaserJet Professional M1210 MFP 시리즈 (무선 모델만 해당)의 경우, 무선 메뉴 하위 메뉴를 제어판의 네트워크 구성 메뉴에서 이용할 수 있습니다.

    ●
    무선 메뉴 하위 메뉴를 통해 제품의 무선 기능을 활성화, 비활성화, 테스트 또는 설정할 수 있습니다.

    무선 메뉴 하위 메뉴
    메뉴 항목
    하위 메뉴 항목
    설명
    무선 메뉴
    무선 라디오
    제품의 무선 라디오 기능을 켜거나 끕니다.
    켜짐
    꺼짐
    초기 기본 설정은 켜짐입니다.
    네트워크 테스트
    무선 네트워크를 테스트하고 결과 보고서를 인쇄합니다.
    WPS 설정
    무선 라우터에서 WPS가 지원되는 경우 무선 네트워크에서 다음 방법으로 제품을 설정합니다.
    1.
    라우터 또는 액세스 포인트 장치에 있는 WPS(Wi-Fi Protected Setup) [image] 버튼을 누릅니다.
    참고:

    라우터나 액세스 포인트 장치에 관한 자세한 설명은 사용 설명서를 참조하십시오.
    2.
    제품 제어판에서 무선 [image] 버튼을 누릅니다.
    3.
    무선 메뉴에서 WPS 설정 하위 메뉴를 선택한 다음 제어판에 표시되는 지시에 따라 무선 네트워크 설정을 완료합니다.


제품 연결

제품 연결
  • 네트워크 단자


제품 연결

네트워크 단자

이 제품은 무선 네트워크에 연결할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP Smart Install로 무선 네트워크에 제품 설치
  • 소프트웨어 CD로 무선 네트워크에 제품 설치
  • 현재 네트워크에 있는 제품에 대한 소프트웨어 설치
  • 피어 투 피어(ad-hoc) 무선 설치 수행
  • 제품 무선 장치 끄기
  • 네트워크 제품 구성


제품 연결

HP Smart Install로 무선 네트워크에 제품 설치
    참고:

    이 설치 유형은 Windows에만 지원됩니다.

    HP Smart Install을 사용하면 USB 케이블을 통해 제품을 컴퓨터와 연결해 제품 드라이버 및 소프트웨어를 설치할 수 있습니다. 이전에 네트워크에 제품이 설치된 적이 있을 경우 무선 설정 기본값을 복원해야 합니다.

    참고:

    HP Smart Install 사용에는 설치 CD가 필요하지 않습니다. 컴퓨터 CD 드라이브에 소프트웨어 설치 CD를 넣지 마십시오.

    1.
    제품 전원을 켜고 USB 케이블로 제품과 컴퓨터를 연결합니다. 설치 프로그램이 자동으로 시작됩니다.

    USB 케이블 연결

    ●
    HP Smart Install 프로그램이 자동으로 시작되지 않으면 컴퓨터에서 자동 실행이 비활성화된 것일 수 있습니다.

    컴퓨터를 검색하여 HP Smart Install CD 드라이브를 두 번 누릅니다. SISETUP.EXE 파일을 두 번 눌러 제품 설치 프로그램을 실행합니다.

    HP Smart Install CD 드라이브를 찾을 수 없는 경우 USB 케이블을 뽑고 제품 설치 CD를 사용하여 소프트웨어를 설치합니다.

    ●
    연결 유형을 선택하라는 메시지가 나타나면 설치 후 인쇄에 사용할 제품에 대한 연결 유형을 선택하십시오.
    2.
    화면의 지시에 따라 제품 설치를 완료합니다.
    3.
    설치가 완료된 후 제품에 네트워크 IP 주소가 할당되었는지 확인하려면 구성 페이지를 인쇄합니다.
    a.
    제품 제어판에서 설치 [image] 버튼을 누릅니다.
    b.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 후 OK 버튼을 누릅니다.
    c.
    화살표 버튼을 사용하여 구성 보고서 옵션을 선택한 다음 OK 버튼을 누릅니다.


제품 연결

소프트웨어 CD로 무선 네트워크에 제품 설치

    1.
    컴퓨터 CD 트레이에 소프트웨어 CD를 넣습니다.

    설치 프로그램이 자동으로 시작되지 않으면 CD 내용을 검색하여 SETUP.EXE 파일을 실행합니다.

    2.
    화면의 지시에 따라 제품 설치를 완료합니다.
    3.
    설치가 완료된 후 제품에 네트워크 IP 주소가 할당되었는지 확인하려면 구성 페이지를 인쇄합니다.
    a.
    제품 제어판에서 설치 [image] 버튼을 누릅니다.
    b.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 후 OK 버튼을 누릅니다.
    c.
    화살표 버튼을 사용하여 구성 보고서 옵션을 선택한 다음 OK 버튼을 누릅니다.


제품 연결

현재 네트워크에 있는 제품에 대한 소프트웨어 설치

    제품이 이전에 네트워크 컴퓨터에 설치되어 이미 IP 주소가 있는 경우, 다른 컴퓨터에 프린터 드라이버를 설치하려면 다음 단계를 완료하십시오.

    1.
    컴퓨터에서 HP 내장 웹 서버를 엽니다. HP 내장 웹 서버에 관한 자세한 설명은 제품 사용 설명서를 참조하십시오.
    2.
    HP Smart Install 탭을 누릅니다.
    3.
    다운로드 단추를 누릅니다.
    4.
    화면의 지시에 따라 제품 설치를 완료합니다.


제품 연결

피어 투 피어(ad-hoc) 무선 설치 수행

    피어 투 피어(애드 혹) 설치 방식으로 컴퓨터에 무선 치를 수행합니다.

    1.
    다음 절차 중 하나를 수행하여 무선 설정 기본값을 복원합니다.
    참고:

    오류가 발생하면 제품을 제거하고 설치 프로그램을 다시 실행합니다. 네트워크 설정을 묻는 창이 나타나면 설정값을 입력합니다. 제품의 설치 및 제거에 관한 설명은 HP LaserJet Professional M1130/M1210 MFP 시리즈 사용 설명서를 참조하십시오.

    무선 설정 기본값을 복원하는 방법(권장)
    a.
    설치 [image] 버튼을 누르면 메뉴가 열립니다.
    b.
    오른쪽 화살표 [image] 또는 왼쪽 화살표 [image] 버튼을 이용해 네트워크 구성 메뉴로 이동합니다. OK 버튼을 눌러 메뉴를 선택합니다.
    c.
    오른쪽 화살표 [image] 또는 왼쪽 화살표 [image] 버튼을 이용해 기본값 복원으로 이동합니다. OK 버튼을 눌러 이 항목을 선택하고 무선 설정 기본값을 복원합니다.
    무선 설정 기본값을 복원하는 방법(대안)
    a.
    제품 전원을 끕니다.
    b.
    무선 [image] 버튼과 취소 [image] 버튼을 누른 상태에서 제품 전원을 켭니다.
    c.
    두 버튼을 계속 누르고 있다가 모든 표시등이 일제히 깜박거리기 시작하면 버튼을 놓습니다.
    2.
    구성 페이지를 인쇄하여 네트워크 정보 섹션에 있는 네트워크 이름(SSID)을 확인합니다.
    a.
    제품 제어판에서 설치 [image] 버튼을 누릅니다.
    b.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 후 OK 버튼을 누릅니다.
    c.
    화살표 버튼을 사용하여 구성 보고서 옵션을 선택한 다음 OK 버튼을 누릅니다.
    3.
    컴퓨터 무선 네트워크 연결 목록을 새로 고친 다음 제품 네트워크 이름(SSID)을 눌러 연결합니다.
    4.
    몇 분 후 구성 페이지를 인쇄하고 제품 IP 주소를 찾습니다.
    5.
    컴퓨터에서 웹 브라우저를 열고 주소 상자에 제품 IP 주소를 입력한 다음, Enter 키를 눌러 HP 내장 웹 서버를 엽니다.
    6.
    HP Smart Install 탭을 누르고 다운로드 단추를 눌러 제품 소프트웨어를 설치합니다.

    아래 그림은 ad-hoc 네트워크 연결과 인프라 네트워크 연결의 차이점을 보여 줍니다.

    Ad-hoc 네트워크
    인프라 네트워크
    Ad hoc 네트워크 예
    인프라 네트워크 예

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


제품 연결

제품 무선 장치 끄기

    무선 네트워크에서 제품의 연결을 끊으려면 제품에서 무선 장치를 끄십시오.

    1.
    제품 제어판에서 무선 [image] 버튼을 5초 이상 누르고 있습니다.
    2.
    무선 장치가 꺼져 있는지 확인하려면 구성 페이지를 인쇄한 다음 802.11b/g 무선 상태가 비활성화됨으로 표시되어 있는지 확인합니다.
    a.
    제품 제어판에서 설치 [image] 버튼을 누릅니다.
    b.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 후 OK 버튼을 누릅니다.
    c.
    화살표 버튼을 사용하여 구성 보고서 옵션을 선택한 다음 OK 버튼을 누릅니다.


제품 연결

네트워크 제품 구성

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 무선 구성 유틸리티 사용
  • 무선 설정 기본값 복원


제품 연결

무선 구성 유틸리티 사용

    무선 구성 유틸리티를 사용하여 무선 네트워크에서 인쇄하도록 제품을 구성할 수 있습니다.

    1.
    USB 케이블을 통해 무선 제품을 컴퓨터에 연결합니다.
    2.
    시작 단추를 누르고 프로그램 또는 모든 프로그램 메뉴 항목을 누릅니다.
    3.
    HP 메뉴 항목을 누르고 HP LaserJet Professional M1130/M1210 MFP 시리즈 메뉴 항목을 누릅니다.
    4.
    Wireless Configuration(무선 구성) 메뉴 항목을 누릅니다.
    5.
    화면의 지시에 따라 무선 네트워크에서 인쇄하도록 제품을 구성합니다.


제품 연결

무선 설정 기본값 복원

    다음 절차 중 하나를 수행하여 무선 설정 기본값을 복원합니다.

    참고:

    오류가 발생하면 제품을 제거하고 설치 프로그램을 다시 실행합니다. 네트워크 설정을 묻는 창이 나타나면 설정값을 입력합니다. 제품의 설치 및 제거에 관한 설명은 HP LaserJet Professional M1130/M1210 MFP 시리즈 사용 설명서를 참조하십시오.

    무선 설정 기본값을 복원하는 방법(권장)
    a.
    설치 [image] 버튼을 누르면 메뉴가 열립니다.
    b.
    오른쪽 화살표 [image] 또는 왼쪽 화살표 [image] 버튼을 이용해 네트워크 구성 메뉴로 이동합니다. OK 버튼을 눌러 메뉴를 선택합니다.
    c.
    오른쪽 화살표 [image] 또는 왼쪽 화살표 [image] 버튼을 이용해 기본값 복원으로 이동합니다. OK 버튼을 눌러 이 항목을 선택하고 무선 설정 기본값을 복원합니다.
    무선 설정 기본값을 복원하는 방법(대안)
    a.
    제품 전원을 끕니다.
    b.
    무선 [image] 버튼과 취소 [image] 버튼을 누른 상태에서 제품 전원을 켭니다.
    c.
    두 버튼을 계속 누르고 있다가 모든 표시등이 일제히 깜박거리기 시작하면 버튼을 놓습니다.


인쇄 작업

인쇄 작업
  • HP ePrint 사용


인쇄 작업

HP ePrint 사용

HP ePrint는 지원되는 HP 제품이 다음 유형의 문서를 인쇄할 수 있도록 하는 웹 기반 인쇄 서비스 제품군입니다.

●
HP 제품의 전자 메일 주소로 직접 전송되는 전자 메일 메시지 및 첨부 파일
●
선택된 모바일 장치 인쇄 응용 프로그램에서 작성한 문서

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP Direct Print 사용


인쇄 작업

HP Direct Print 사용

    모바일 장치(예: 스마트 폰, 넷북 또는 노트북)에서 제품으로 직접 인쇄하려면 HP Direct Print를 사용합니다.

    참고:

    설치는 필요하지 않지만 HP Direct Print를 활성화해야 합니다. 모바일 장치에 HP 인쇄 응용 프로그램이 설치되어 있어야 합니다.

    1.
    제품 제어판에서 HP Direct Print를 활성화하려면 다음 단계를 따르십시오.

    a.
    화살표 버튼을 사용하여 네트워크 구성 메뉴를 선택한 다음 OK 버튼을 누릅니다.
    b.
    화살표 버튼을 사용하여 무선 메뉴를 선택한 다음 OK 버튼을 누릅니다.
    c.
    화살표 버튼을 사용하여 무선 직접를 선택한 다음 OK 버튼을 누릅니다.

    2.
    고급 구성 옵션의 경우 다음 단계를 수행하여 HP EWS(내장 웹 서버)에서 HP 웹 서비스를 활성화합니다.

    a.
    제품이 네트워크에 연결된 후에 구성 페이지를 인쇄하고 제품 IP 주소를 식별합니다.
    b.
    컴퓨터에서 웹 브라우저를 열고 주소줄에 제품 IP 주소를 입력합니다. HP EWS 화면이 나타납니다.
    c.
    네트워킹 탭을 누릅니다.
    d.
    네트워킹 페이지에서 확인란을 클릭하고 네트워크 이름(SSID)을 입력한 후 적용 버튼을 클릭합니다. 모바일 장치의 IP 주소가 네트워킹 페이지에 나타납니다.
    참고:

    네트워크 이름(SSID)을 찾으려면 네트워킹 페이지에서 무선 구성 메뉴를 클릭합니다.

    3.
    응용 프로그램에서 문서를 인쇄하려면 파일을 선택한 후 인쇄를 선택합니다.
    참고:

    HP Direct Print를 지원하는 한 가지 제품만 무선 네트워크에 연결되어 있는 경우 문서가 인쇄됩니다. HP Direct Print를 지원하는 둘 이상의 제품이 연결되어 있는 경우 제품 목록이 나타나며 다음 단계를 계속하기 전에 제품을 선택해야 합니다. 제품이 검색되지 않으면 ePrint 또는 로컬 제품을 검색하라는 메시지가 표시됩니다.


문제 해결

문제 해결
  • 연결 문제 해결


문제 해결

연결 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 무선 문제 해결


문제 해결

무선 문제 해결

    설치 프로그램이 설정 프로세스 중 제품을 감지할 수 없습니다.
    원인
    해결책
    제품이 꺼져 있습니다.
    제품이 켜져 있고 준비 상태인지 확인하십시오. 필요한 경우 제품을 재시작하십시오.
    제품이 무선 라우터 또는 액세스 지점에서 너무 멀리 떨어져 있습니다.
    무선 라우터 또는 액세스 지점 가까이 제품을 옮기십시오.
    개인 방화벽 프로그램이 통신을 차단하고 있습니다.
    제품을 설치하기 위해 방화벽 프로그램을 일시적으로 비활성화했다가 제품 설치가 완료되면 방화벽 프로그램을 다시 활성화하십시오. 방화벽을 비활성화하여 제품과 통신할 수 있을 때 제품을 고정 IP 주소에 할당한 다음 방화벽을 다시 활성화할 수 있습니다. HP 환경에 사용된 방화벽에 대한 자세한 내용은 www.hp.com/support/XP_firewall_information을 참조하십시오.
    제품이 무선 라우터 또는 액세스 지점과 통신하지 않습니다.
    ●
    무선 [image] 표시등이 켜져 있는지 확인합니다. 켜져 있지 않으면 무선 [image] 버튼을 누릅니다.
    ●
    무선 라우터 또는 액세스 지점 가까이 제품을 옮기고 다시 시도하십시오.
    ●
    무선 설정 기본값을 복원합니다. 무선 설정 기본값 복원를 참조하십시오.
    오류가 계속 발생하면 제품의 설치를 제거하고 설치 프로그램을 다시 실행하십시오. 네트워크 설정 프롬프트가 표시되면 설정을 수행한 다음 설치를 계속하십시오.

    제품을 무선 네트워크에 연결할 수 없습니다.
    원인
    해결책
    제품 무선 설정과 네트워크 설정이 일치하지 않습니다.
    제품 네트워크 설정을 수동으로 구성해야 하는 경우가 있습니다. 다음 네트워크 설정을 알고 있어야 합니다.
    ●
    통신 모드
    ●
    네트워크 이름(SSID)
    ●
    채널(ad-hoc 네트워크만 해당)
    ●
    인증 유형
    무선 구성 유틸리티를 사용하여 무선 네트워크에서 인쇄하도록 제품을 구성할 수 있습니다.
    오류가 계속 발생하면 제품의 설치를 제거하고 설치 프로그램을 다시 실행하십시오. 네트워크 설정 프롬프트가 표시되면 설정을 수행한 다음 설치를 계속하십시오.
    무선 라우터 또는 액세스 지점이 제품의 네트워크 액세스를 거부하는 MAC(Media Access Control) 필터로 구성되어 있습니다.
    수락된 MAC 주소 목록에 제품 하드웨어 주소가 포함되도록 무선 라우터 또는 액세스 지점을 구성하십시오. 도움말을 보려면 장치 소유자 설명서를 참조하십시오.

    무선 연결이 때때로 비활성화됩니다.
    원인
    해결책
    제품 환경이 무선 통신에 영향을 주는 것 같습니다. 다음 상황은 무선 통신에 영향을 줄 수 있습니다.
    ●
    제품과 무선 라우터/액세스 지점 사이가 콘크리트 또는 금속 테두리 벽으로 막힌 경우
    ●
    텔레비전, 컴퓨터 장비, 전자레인지, 인터폰, 휴대전화, 배터리 충전기, AC 전원 어댑터 등이 네트워크 부근에 설치되어 있는 경우
    ●
    방송 기지국 또는 고압 전선이 네트워크 가까이 있는 경우
    ●
    네트워크 부근의 형광등 스위치를 켜거나 끄고 있는 중인 경우
    무선 라우터 또는 액세스 지점에서 안정된 신호를 수신할 수 있는 위치로 제품을 옮기십시오. 아니면 무선 라우터 또는 액세스 지점을 옮겨야 할 수도 있습니다.


규격 정보

규격 정보
  • 자기 인증 선언(무선 모델)
  • 무선 제품에 대한 추가 규격


규격 정보

자기 인증 선언(무선 모델)

    자기 인증 선언
    ISO/IEC 17050-1 및 EN 17050-1 의거
    제조업체명:
    Hewlett-Packard
    Information Technology
    R&D (Shangai) Co., Ltd
    DoC#: BOISB-0901-05-rel.1.0
    제조업체 주소:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    제품 일반 사항
    제품 이름:
    HP LaserJet Professional M1217nfw MFP 시리즈
    규격 모델 번호2)
    BOISB-0901-05
    제품 옵션:
    모두
    부속품 4)
    BOISB-0906-00 — (미국-팩스 모듈 LIU)
    BOISB-0906-01– (유럽-팩스 모듈 LIU)
    SDGOB-0892 — (무선 모듈)
    토너 카트리지:
    CE285A, CC388A
    다음 제품 사양을 준수합니다.
    안전:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2(1급 레이저/LED 제품)
    IEC 62311:2007/EN 62311:2008
    EMC:
    CISPR22:2005 +A1 / EN55022:2006 +A1 - Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC 제47호 CFR, 제15부 B급)/ICES-003, 4쇄
    GB9254-1998, GB17625.1-2003
    EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
    EN 300 328:V1.7.1
    TELECOM:3)
    ES 203 021; FCC Title 47 CFR, Part 683)
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    에너지 사용:
    규격(EC) 번호 1275/2008
    ENERGY STAR® 승인 이미징 장치 TEC(Typical Electricity Consumption) 테스트 절차
    부가 정보:
    본 제품은 EMC 지침 2004/108/EC, 저전압 지침 2006/95/EC, R&TTE; 지침 1999/5/EC(Annex II & Anex IV), EuP 지침 2005/32/EC의 요구 사항에 부합하며, 이에 따라 CE 마크 [image] 를 획득하였습니다.
    본 장치는 FCC 규격 제15항에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.
    1.
    본 제품은 Hewlett-Packard 퍼스널 컴퓨터 시스템의 일반적인 구성 하에서 시험되었습니다.
    2.
    이 제품에는 규제를 위한 규제 모델 번호가 지정되어 있습니다. 이 번호를 제품 이름 또는 제품 번호와 혼동하지 마십시오.
    3.
    위에 나열된 사항 이외에 이 제품에는 대상 국가/지역에 적절한 통신 승인 및 표준이 적용되었습니다.
    4.
    이 제품은 판매되는 국가/지역의 기술 규정 요구 사항을 충족하기 위해 규제 모델 번호가 BOISB-0906-00 (US-LIU) 또는 BOISB-0906-01(EURO LIU) 및 SDGOB – 0892(무선 모듈)인 아날로그 팩스 액세서리 모듈을 사용합니다.
    중국 상하이
    2010년 3월 1일
    규격 관련 문의만 해당:
    유럽 문의처:
    현지 HP 판매 서비스 센터 또는 Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen(팩스: +49-7031-14-3143) www.hp.com/go/certificates
    미국 문의처:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015(전화: 208-396-6000)


규격 정보

무선 제품에 대한 추가 규격

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • FCC 준수 보고서-미국
  • 호주 규격
  • 브라질 ANATEL 규격
  • 캐나다 규격
  • EU 규정 고지
  • 프랑스 사용 고지
  • 러시아 사용 고지
  • 한국 규격
  • 대만 규격
  • ICTQC 유형 인증 제품용 베트남 유선 통신사 마크


규격 정보

FCC 준수 보고서-미국

    Exposure to radio frequency radiation

    주의:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    주의:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


규격 정보

호주 규격

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


규격 정보

브라질 ANATEL 규격

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


규격 정보

캐나다 규격

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


규격 정보

EU 규정 고지

    이 제품의 통신 기능은 다음 EU 및 EFTA 국가/지역에서 사용할 수 있습니다.

    오스트리아, 벨기에, 불가리아, 키프로스, 체코, 덴마크, 에스토니아, 핀란드, 프랑스, 독일, 그리스, 헝가리, 아이슬란드, 아일랜드, 이탈리아, 라트비아, 리히텐슈타인, 리투아니아, 룩셈부르크, 몰타, 네덜란드, 노르웨이, 폴란드, 포르투갈, 루마니아, 슬로바키아, 슬로베니아, 스페인, 스웨덴, 스위스, 영국.


규격 정보

프랑스 사용 고지

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


규격 정보

러시아 사용 고지

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


규격 정보

한국 규격

    대만 무선 규격

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


규격 정보

대만 규격

    대만 무선 규격

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


규격 정보

ICTQC 유형 인증 제품용 베트남 유선 통신사 마크

    베트남 통신사 마크

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


도움말 뷰어에서 액세스 단축키 사용법

도움말 뷰어에서 액세스 단축키 사용법

다음 항목에서는 사용 설명서에서 탐색하는 방법을 설명합니다.

  • 탐색 창과 항목 창 사이를 전환하는 F6 사용법
  • 도움말 뷰어에서 사용하는 단축키
  • 목차 탭에서 사용하는 단축키
  • 색인 탭에서 사용하는 단축키
  • 검색 탭에서 사용하는 단축키
  • 즐겨찾기 탭에서 사용하는 단축키

주

  • 키보드에서 사용할 수 있는 단축키 메뉴 명령도 있습니다.
  • 단축키는 보조 창과 팝업 창에서도 사용할 수 있습니다.
  • 탐색 창에서 단축키를 사용할 때마다 항목 창이 사라집니다. 항목 창으로 돌아가려면 F6을 누릅니다.
  • 마지막 검색에서 유사어 일치를 사용한 경우, 검색 탭의 유사어 일치 확인란이 선택됩니다.

http://www.hp.com


HTML 도움말 보기 사용

HTML 도움말 보기 사용

다음 항목에서는 이 HTML 도움말 사용자 설명서의 검색 및 사용법을 설명합니다. 자세한
내용을 보려면 다음 해당 항목을 누르십시오.

  • 추가 도움말 얻기
  • 도움말 항목 찾기
  • 즐겨찾기 도움말 항목 목록 작성
  • 도움말 항목 복사
  • 현재 도움말 항목 인쇄
  • 도구 모음 단추를 사용하여 항목 찾기
  • 단축 메뉴 명령 사용

http://www.hp.com


탐색 창과 항목 창 사이를 전환하는 F6 사용법

키보드의 F6을 누르면 탐색 창과 항목 창 사이를 빠르게 전환할 수 있습니다.

http://www.hp.com


도움말 뷰어에서 사용하는 단축키

도움말 뷰어를 닫습니다. | Alt+F4
도움말 뷰어와 그 밖의 열린 창 사이를 전환합니다. | Alt+Tab
옵션 메뉴를 표시합니다. | Alt+O
Microsoft Internet Explorer 설정을 변경합니다. 인터넷 옵션 대화 상자에서 액세스 설정값을 설정할 수 있습니다. 이 설정값을 변경하려면 일반 탭을 누른 다음 액세스를 누릅니다. | Alt+O를 누른 다음 I를 누릅니다.
탐색 창을 숨기거나 표시합니다. | Alt+O를 누른 다음 T를 누릅니다.
항목을 인쇄합니다. | Alt+O를 누른 다음 P를 누릅니다. 또는 마우스 오른쪽 단추로 항목을 누른 다음 인쇄를 누릅니다.
이전 항목으로 되돌아갑니다. | Alt+왼쪽 화살표를 누르거나 Alt+O를 누른 다음 B를 누릅니다.
다음 항목으로 나갑니다(바로 전에 이 항목을 본 경우). | Alt+오른쪽 화살표를 누르거나 Alt+O를 누른 다음 F를 누릅니다.
검색 강조표시를 켜거나 끕니다. | Alt+O를 누른 다음 O를 누릅니다.
항목 창에 표시된 항목을 새로 고칩니다. 웹 페이지에 연결된 경우 유용한 단축키입니다. | F5 또는 Alt+O를 누른 다음 R을 누릅니다.
홈 페이지로 되돌아갑니다. 도움말 작성자가 도움말 시스템의 홈 페이지를 지정할 수 있습니다.) | Alt+O를 누른 다음 H를 누릅니다.
뷰어에서 페이지 열기를 중지합니다. 웹에 연결되어 있는 동안 페이지의 다운로드를 중지하려는 경우 유용한 단축키입니다. | Alt+O를 누른 다음 S를 누릅니다.
사전 정의된 항목이나 웹 페이지로 이동합니다. 컴파일된 도움말 파일(.chm)을 빌드한 도움말 작성자가 옵션 메뉴에서 중요한 항목 또는 웹 페이지에 연결되는 두 개의 링크를 추가할 수 있습니다. 점프 명령을 선택하면 이러한 항목 중 하나 또는 웹 페이지로 이동합니다. | Alt+O를 누른 다음 1 또는 2를 누릅니다.
탐색 창과 항목 창 사이를 전환합니다. | F6
항목을 스크롤합니다. | 위쪽 화살표와 아래쪽 화살표, 또는 페이지 위로와 페이지 아래로
항목의 모든 링크 또는 탐색 창 탭의 모든 옵션을 스크롤합니다. | 탭

http://www.hp.com


목차 탭에서 사용하는 단축키

목차 탭을 표시합니다. | Alt+C
책 또는 폴더를 열거나 닫습니다. | + 기호와 - 기호, 또는 왼쪽 화살표와 오른쪽 화살표
항목을 선택합니다. | 위쪽 화살표와 아래쪽 화살표
선택한 항목을 표시합니다. | Enter

http://www.hp.com


색인 탭에서 사용하는 단축키

색인 탭을 표시합니다. | Alt+N
검색할 키워드를 입력합니다. | Alt+W를 누른 다음 키워드를 입력합니다.
목록에서 키워드를 선택합니다. | 위쪽 화살표와 아래쪽 화살표
관련 항목을 표시합니다. | Alt+D

http://www.hp.com


검색 탭에서 사용하는 단축키

검색 탭을 표시합니다. | Alt+S
검색할 키워드를 입력합니다. | Alt+W를 누른 다음 키워드를 입력합니다.
검색을 시작합니다. | Alt+L
결과 목록에서 항목을 선택합니다. | Alt+T를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | Alt+D
다음 옵션은 전체 텍스트 검색이 사용 가능할 때만 사용할 수 있습니다.
이전의 검색 결과 목록에서 키워드를 찾습니다. | Alt+U
키워드와 유사한 단어를 찾습니다. 예를 들어, 키워드가 "run"인 경우 "running"과 "runs"와 같은 단어를 찾습니다. | Alt+M
항목 제목만 검색합니다. | Alt+R

http://www.hp.com


즐겨찾기 탭에서 사용하는 단축키

즐겨찾기 탭을 표시합니다. | Alt+I
현재 표시된 항목을 즐겨찾기 목록에 추가합니다. | Alt+A
즐겨찾기 목록에서 항목을 선택합니다. | Alt+P를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | Alt+D
선택한 항목을 목록에서 제거합니다. | Alt+R

http://www.hp.com


추가 도움말 얻기

다음은 HTML 도움말 보기에 대한 자세한 정보를 찾을 때 필요한 추가 정보입니다.

  • 다른 항목, 웹 페이지, 다른 항목 목록 또는 프로그램에 연결하려면 색상이 있는 밑줄이 있는 단어를 누르십시오.
  • 관련 정보가 포함된 항목을 보려면 항목 끝에 표시되는 "관련 항목"을 누른 다음, 원하는
    항목의 제목을 누르십시오.
  • 항목의 단어 또는 구가 색인에 있는지 확인하려면 해당 단어를 선택한 다음, F1을
    누르십시오.
  • 항목 분할창에서 웹의 내용을 보고 있다면 도구 모음의 정지 또는 새로 고침을 눌러서 웹
    페이지의 다운로드 또는 새로 고침을 중단할 수 있습니다.
  • 특정 도움말 항목을 자주 찾는 경우, 이 항목을 즐겨찾기 목록에 추가할 수 있습니다.
  • 단축 메뉴 명령에 대한 목차 탭 또는 항목 분할창을 오른쪽 마우스 단추로 누르십시오.

http://www.hp.com


도움말 항목 찾기

검색 분할창에서 다음 탭 중 하나를 누르십시오.

  • 목차에서 찾을 경우, 목차 탭을 누르십시오. 목차는 주요 항목에 대한 확장 가능한
    목록입니다.
  • 색인 항목 목록을 보려면 색인 탭을 누른 다음, 단어를 입력하거나 목록을 스크롤하십시오.항목은 대개 한 개 이상의 엔트리에 대하여 색인으로 나타납니다.
  • 도움말 파일에 포함되는 단어 또는 구에 대해 일치하는 모든 경우를 찾으려면 검색 탭을
    누른 다음, 해당 단어를 입력하십시오.
주 목차 항목, 색인 항목 또는 검색 결과를 누르면 해당 항목을 표시합니다.

http://www.hp.com


즐겨찾기 도움말 항목 목록 작성

  1. 즐겨찾기 항목으로 구성할 도움말 항목을 찾으십시오.
  2. 즐겨찾기 탭을 누른 다음, 추가를 누르십시오.
주
  • 즐겨찾기 항목으로 되돌아가려면 즐겨찾기 탭을 누르고 항목을 선택한 다음, 표시를
    누르십시오.
  • 항목의 이름을 바꾸려면 항목을 선택한 다음, 현재 항목 대화 상자에 새 이름을
    입력하십시오.
  • 즐겨찾기 항목을 삭제하려면 항목을 선택한 다음, 삭제를 누르십시오.

http://www.hp.com


도움말 항목 복사

  1. 항목 분할창에서 복사할 항목을 마우스 오른쪽 단추로 누른 다음, 모두 선택을 누르십시오.
  2. 마우스 오른쪽 단추를 다시 한번 누른 다음, 복사를 누르십시오. 항목이 클립보드로
    복사됩니다.
  3. 항목을 복사해 넣을 문서를 선택하십시오.
  4. 정보를 표시할 위치에 커서를 놓으십시오.
  5. 편집 메뉴에서 붙여넣기를 누르십시오.
주 항목의 일부만 복사할 경우, 복사할 텍스트를 선택하여 마우스 오른쪽 단추를 누른 다음, 복사를 누르십시오.

http://www.hp.com


현재 도움말 항목 인쇄

항목을 마우스 오른쪽 단추로 누른 다음, 인쇄를 누르십시오.

주 목차 탭에서 인쇄하는 경우(항목을 마우스 오른쪽 단추로 누르고 인쇄를 누름), 현재 항목만 인쇄하거나 현재 항목과 모든 하위 항목을 인쇄하도록 선택할 수 있는 옵션이 나타납니다.

http://www.hp.com


도구 모음 단추를 사용하여 항목 찾기

도움말 보기의 도구 모음에는 다섯 개의 검색 단추가 있습니다. 다음 단추를 눌러서 도움말
항목을 찾을 수 있습니다.

  • 뒤로는 찾아 본 마지막 항목을 표시합니다.
  • 앞으로는 이전에 표시된 항목의 순서에 다음 항목을 표시합니다.
  • 다음은 목차에 나열된 다음 항목을 표시합니다.
  • 이전은 목차에 나열된 이전 항목을 표시합니다.
  • 홈은 현재 보고 있는 도움말 파일의 홈 페이지 항목을 표시합니다.
  • 새로 고침은 항목 분할창에 현재 표시된 웹 내용을 갱신합니다.
  • 정지는 파일 정보의 다운로드를 중단합니다. 이 단추를 누르면 웹 페이지의 다운로드가
    중단됩니다.
주 도움말 보기의 도구 모음에는 이러한 검색 단추가 모두 포함되지 않을 수도 있습니다.

http://www.hp.com


단축 메뉴 명령 사용

단축 메뉴에는 정보를 표시하거나 사용자 정의할 때 사용할 수 있는 몇 가지 명령이 있습니다.

명령
설명
목차에서 마우스 오른쪽
단추를 누른 다음, 모두
열기를 누르십시오.
목차의 책 모양 아이콘 또는 폴더를 모두 엽니다. 이 명령은 목차
탭이 표시된 경우에만 사용할 수 있습니다.
목차에서 마우스 오른쪽
단추를 누른 다음, 모두
닫기를 누르십시오.
책 모양 아이콘 또는 폴더를 모두 닫습니다. 이 명령은 목차 탭이
표시된 경우에만 사용할 수 있습니다.
마우스 오른쪽 단추를 누른
다음, 인쇄를 누르십시오.
항목을 인쇄합니다.

주 이러한 명령은 키보드에서 액세스할 수 있습니다. SHIFT+F10을 눌러서 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오. 또는 마우스 키를 사용할 수도 있습니다. 마우스 키 조합을 사용하여 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오.

http://www.hp.com