HP LaserJet Professional M1130/M1210 MFP 시리즈

사용 설명서

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP 시리즈

 한국어

상표 및 저작권 정보

    저작권 및 라이센스 정보

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    저작권법에 의해 허용되는 경우를 제외하고는, 사전 서면 허가 없이 복사, 수정 또는 번역하는 것을 금합니다.

    본 문서의 내용은 사전 통보 없이 변경될 수 있습니다.

    HP 제품과 서비스에 대한 보증은 오직 제품 및 서비스와 함께 제공되는 명백한 보증서만을 근거로 합니다. 문서의 어떤 내용도 추가적인 보증을 구성하는 내용으로 해석되어서는 안됩니다. HP는 이 문서에 포함된 기술이나 편집 오류 또는 누락에 대해 어떠한 책임도 지지 않습니다.

    부품 번호: CE841-91028

    Edition 1, 3/2011

    상표 정보

    Adobe®, Acrobat® 및 PostScript®은 Adobe Systems Incorporated의 상표입니다.

    Intel® Core™는 U.S. 및 기타 국가/지역에서 Intel Corporation의 상표입니다.

    Java™는 Sun Microsystems, Inc.의 미국 상표입니다.

    Microsoft®, Windows®, Windows® XP 및 Windows Vista®는 Microsoft Corporation의 미국 등록 상표입니다.

    UNIX®는 Open Group의 등록 상표입니다.

    ENERGY STAR 및 ENERGY STAR 마크는 미국 내 등록 상표입니다.


HP LaserJet Professional M1130/M1210 MFP 시리즈

설명서에 사용된 규칙

    힌트:

    팁에서는 유용한 힌트나 단축 키를 알려줍니다.
    참고:

    주에서는 개념 설명이나 작업 완료를 위한 중요한 정보를 알려줍니다.
    주의:

    주의에서는 데이터 유실이나 제품 손상을 방지하기 위해 따라야 할 절차를 소개합니다.
    경고!

    경고에서는 신체 상해, 심각한 데이터 유실 또는 광범위한 제품 손상을 방지하기 위해 따라야 할 특정 절차를 알려줍니다.


제품 기본사항

제품 기본사항
  • 제품 비교
  • 환경 기능
  • 제품 기능
  • 제품 보기


제품 기본사항

제품 비교

    지원되는 제품 구성은 다음과 같습니다.

    M1130 시리즈
    M1210 시리즈
    ●
    최대 분당 19페이지(ppm) 속도로 레터 용지를 인쇄하고 최대 18 ppm 속도로 A4 용지를 인쇄합니다.
    ●
    입력 용지함에는 인쇄 용지의 경우 150매, 봉투의 경우 10매까지 넣을 수 있습니다.
    ●
    출력 용지함에는 100매까지 넣을 수 있습니다.
    ●
    2자리 LED 제어판 디스플레이
    ●
    수동 양면 인쇄 및 복사
    ●
    플랫베드 스캐너에서 복사
    ●
    전체 컬러 스캔
    ●
    고속 USB 2.0 포트
    ●
    8MB RAM
    ●
    최대 분당 19페이지(ppm) 속도로 레터 용지를 인쇄하고 최대 18 ppm 속도로 A4 용지를 인쇄합니다.
    ●
    입력 용지함에는 인쇄 용지의 경우 150매, 봉투의 경우 10매까지 넣을 수 있습니다.
    ●
    출력 용지함에는 100매까지 넣을 수 있습니다.
    ●
    LCD 제어판 디스플레이
    ●
    수동 양면 인쇄, 팩스 수신 및 복사
    ●
    플랫베드 스캐너 또는 문서 공급기에서 복사
    ●
    전체 컬러 스캔
    ●
    고속 USB 2.0 포트
    ●
    10/100Base-TX 네트워크 연결을 위한 통합 네트워킹
    ●
    V.34 팩스 모뎀 및 4MB 플래시 팩스 저장 메모리
    ●
    RJ-11 팩스/전화 케이블 포트 2개
    ●
    64MB RAM
    ●
    35페이지 문서 공급기


제품 기본사항

환경 기능

    한 장에 여러 페이지 인쇄
    두 페이지 이상의 문서를 한 장에 나란히 인쇄하여 용지를 절약합니다. 이 기능은 프린터 드라이버를 통해 액세스합니다.
    재활용
    재활용된 용지를 사용하여 쓰레기를 줄입니다.
    HP 반환 프로세스를 사용하여 토너 카트리지를 재활용합니다.
    에너지 절약
    제품에 자동 꺼짐 모드를 시작하여 에너지를 절약합니다.
    HP Smart Web 인쇄
    HP Smart Web 인쇄를 사용하여 여러 웹 페이지의 텍스트와 그래픽을 선택, 저장 및 구성한 다음 화면에 표시되는 것과 똑같이 편집하고 인쇄합니다. 이를 통해 쓰레기를 최소로 줄이고 의미있는 정보를 인쇄하는 데 필요한 제어할 수 있습니다.
    다음 웹 사이트에서 HP Smart Web Printing을 다운로드합니다. www.hp.com/go/smartwebprinting


제품 기본사항

제품 기능

    인쇄
    ●
    최대 분당 19페이지(ppm) 속도로 레터 용지를 인쇄하고 최대 18ppm 속도로 A4 용지를 인쇄합니다.
    ●
    FastRes 600에서 400x2dpi(인치당 도트 수)로 인쇄합니다(기본값). 고품질 텍스트 및 그래픽 인쇄를 위해 FastRes 1200을 지원합니다.
    ●
    설정 조정이 가능하므로 인쇄 품질을 최적화할 수 있습니다.
    복사
    ●
    300ppi(인치당 픽셀 수)로 스캔하고 FastRes 600으로 인쇄합니다.
    ●
    제어판에서 복사 매수 변경, 명암 조정 또는 복사 크기 확대/축소 작업을 손쉽게 수행할 수 있습니다.
    스캔
    ●
    플랫베드 스캐너에서 최대 1200ppi(인치당 픽셀 수) 전체 컬러 스캔을 제공합니다.
    ●
    문서 공급기에서 최대 300ppi 전체 컬러 스캔을 제공합니다.
    ●
    TWAIN 호환 또는 WIA(Windows Imaging Application) 호환 소프트웨어에서 스캔합니다.
    ●
    Windows용 HP LaserJet Scan 소프트웨어 또는 Mac용 HP Director 소프트웨어를 사용하여 컴퓨터에서 스캔합니다.
    팩스(M1210 시리즈만 해당)
    ●
    V.34 팩스의 전 기능(전화번호부 및 지연된 팩스 기능 포함)
    ●
    최대 500페이지를 메모리에 저장합니다.
    ●
    전원이 끊어진 후 최대 4일 동안의 팩스를 메모리에서 복구합니다.
    지원되는 운영 체제
    ●
    Windows 7
    ●
    Windows Vista(32비트 및 64비트)
    ●
    Windows XP(32비트, 64비트)
    ●
    Mac OS X 10.4, 10.5, 10.6
    메모리
    ●
    M1130 시리즈: 8MB RAM이 내장되어 있습니다.
    ●
    M1210 시리즈: 64MB RAM이 내장되어 있습니다.
    용지 취급
    ●
    입력 용지함에는 용지의 경우 150매, 봉투의 경우 10장까지 넣을 수 있습니다.
    ●
    문서 공급기에는 최대 35매까지 넣을 수 있습니다.
    ●
    출력 용지함에는 100매까지 넣을 수 있습니다.
    프린터 드라이버 기능
    ●
    한 장에 여러 페이지 인쇄
    ●
    소책자 인쇄
    ●
    다양한 용지 크기에 맞춤
    ●
    다른 용지에 표지 인쇄
    인터페이스 연결
    ●
    고속 USB 2.0 포트
    ●
    RJ-45 네트워크 포트 (M1210 시리즈만 해당)
    ●
    RJ-11 팩스/전화 케이블 포트 2개 (M1210 시리즈만 해당)
    인쇄 경제성
    ●
    N 페이지 인쇄(한 장에 여러 페이지 인쇄) 및 수동 양면 인쇄 기능으로 용지 절약
    ●
    절약 모드 프린터 드라이버 기능으로 토너 절약
    보관 인쇄
    장기간 보관할 페이지 인쇄를 위한 보관 인쇄 기능
    소모품
    ●
    정품 HP 토너 카트리지 인증
    ●
    손쉬운 교체용 소모품 주문
    ●
    소모품 상태 페이지에 토너 카트리지의 예상 토너 수위 표시. HP 소모품에 대해서만 사용할 수 있는 기능입니다.
    자가 진단
    빠른 참조 페이지는 다음 사이트에서 제공됩니다. www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series
    접근성
    ●
    모든 도어와 덮개를 한 손으로 열 수 있습니다.
    보안
    ●
    케이블 형식 보안 잠금 장치용 소켓


제품 기본사항

제품 보기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 앞 모습
  • 뒷면
  • 일련 번호 및 모델 번호 위치
  • 제어판 레이아웃


제품 기본사항

앞 모습

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • M1130 시리즈
  • M1210 시리즈


제품 기본사항

M1130 시리즈

    1
    스캐너 덮개
    2
    스캐너 어셈블리
    3
    긴 용지용 확장기가 있는 출력 용지함
    4
    토너 카트리지 덮개 올림고리
    5
    입력 용지함
    6
    짧은 용지 확장기 도구
    7
    제어판( 제어판 표시됨)
    8
    제어판


제품 기본사항

M1210 시리즈

    1
    문서 공급기
    2
    문서 공급기 출력 용지함
    3
    스캐너 덮개
    4
    스캐너 어셈블리
    5
    긴 용지용 확장기가 있는 출력 용지함
    6
    토너 카트리지 덮개 올림고리
    7
    입력 용지함
    8
    짧은 용지 확장기 도구
    9
    제어판( 제어판 표시됨)
    10
    제어판


제품 기본사항

뒷면

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • M1130 시리즈
  • M1210 시리즈


제품 기본사항

M1130 시리즈

    1
    케이블 형식 보안 잠금 장치용 슬롯
    2
    Hi-Speed USB 2.0 포트
    3
    전원 연결


제품 기본사항

M1210 시리즈

    1
    케이블 형식 보안 잠금 장치용 슬롯
    2
    RJ-45 네트워크 포트
    3
    Hi-Speed USB 2.0 포트
    4
    RJ-11 팩스 포트
    5
    전원 연결


제품 기본사항

일련 번호 및 모델 번호 위치

    일련 번호 및 제품 모델 번호 레이블은 제품 뒷면에 있습니다.

    일련 번호 및 모델 번호 위치

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


제품 기본사항

제어판 레이아웃

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • M1130 시리즈
  • M1210 시리즈


제품 기본사항

M1130 시리즈

    제어판 구성 요소

    1
    LED 디스플레이 화면: 복사 매수, 복사 농도 수준 및 복사 크기 축소 또는 확대 비율을 표시합니다. 또한 주의가 필요한 문제를 알리는 오류 코드도 표시합니다.
    2
    위쪽 및 아래쪽 화살표: 복사 매수, 복사 농도 수준 또는 복사 크기 축소 또는 확대 비율을 높이거나 낮춥니다.
    ●
    버튼을 1초 이하 동안 눌러 복사 설정을 1증분 단위로 높이거나 낮춥니다.
    ●
    버튼을 1초 이상 동안 눌러 농도 수준을 최대값 또는 최소값으로 높이거나 낮춥니다.
    ●
    버튼을 1초 이상 동안 눌러 복사 매수 또는 복사 크기 축소 또는 확대 비율을 10증분 단위로 높이거나 낮춥니다.
    3
    축소/확대 복사 표시등: 복사 크기 축소 또는 확대 기능의 활성화 상태를 나타냅니다.
    4
    어둡게/밝게 복사 표시등: 복사 농도 기능의 활성화 상태를 나타냅니다.
    5
    복사 매수 표시등: 복사 매수 기능의 활성화 상태를 나타냅니다.
    6
    설정 버튼: 각 작업의 복사 매수, 농도 및 복사 크기의 복사 설정 간에 스크롤합니다. 기본 옵션은 복사 매수입니다. 모든 작업에 대해 기본 설정을 변경하려면 설정으로 스크롤한 다음 이 버튼을 3초동안 누릅니다. 표시등이 깜박이면 설정을 조정합니다. 설정을 저장하려면 이 버튼을 다시 누릅니다.
    7
    복사 시작 버튼: 복사 작업을 시작합니다.
    8
    취소 버튼: 현재 작업을 취소하거나 작성한 최종 설정을 지웁니다. 제품이 준비 상태이면 이 버튼을 눌러 복사 설정을 기본값으로 재설정합니다.
    9
    토너 잔량 상태 표시등: 토너 카트리지의 토너 잔량 부족을 나타냅니다.
    10
    주의 표시등: 제품의 문제를 나타냅니다.
    11
    준비 표시등: 제품이 준비 상태 또는 작업 처리 중인지를 나타냅니다.


제품 기본사항

M1210 시리즈

    제어판 구성 요소

    1
    토너 잔량 상태 표시등: 토너 카트리지의 토너 잔량 부족을 나타냅니다.
    2
    주의 표시등: 제품의 문제를 나타냅니다. 메시지용 LCD 디스플레이를 확인합니다.
    3
    준비 표시등: 제품이 준비 상태 또는 작업 처리 중인지를 나타냅니다.
    4
    LCD 디스플레이 화면: 상태 정보, 메뉴 및 메시지를 표시합니다.
    5
    복사 설정 버튼: 복사 설정 메뉴를 엽니다. ID 카드를 복사하려면 이 버튼을 세 번 눌러 ID 복사 메뉴를 열고 OK 버튼을 누릅니다.
    6
    설정 버튼: 메뉴를 엽니다.
    7
    왼쪽 및 오른쪽 화살표: 메뉴로 들어가서 탐색합니다. 화면의 현재값을 낮추거나 높입니다. 화면 커서를 한 칸씩 뒤쪽 또는 앞쪽으로 움직입니다.
    8
    OK 버튼: 설정을 인지하거나 진행하려는 조치를 확인합니다.
    9
    취소 버튼: 현재 작업을 취소하거나 작성한 최종 설정을 지웁니다. 제품이 준비 상태이면 이 버튼을 눌러 복사 설정을 기본값으로 재설정합니다.
    10
    복사 시작 버튼: 복사 작업을 시작합니다.
    11
    뒤로 화살표: 메뉴에서 이전 수준으로 되돌아갑니다.
    12
    팩스 전송 버튼: 팩스 작업을 시작합니다.
    13
    재다이얼 버튼: 이전 팩스 작업에 사용한 최종 번호로 재발신합니다.
    14
    어둡게/밝게 복사 버튼: 현재 복사 작업의 농도 설정을 조절합니다.
    15
    숫자 키패드: 키패드를 사용하여 팩스 번호 또는 데이터를 입력합니다.


제어판 메뉴(M1210 시리즈만 해당)

제어판 메뉴(M1210 시리즈만 해당)
  • 제어판 메뉴


제어판 메뉴(M1210 시리즈만 해당)

제어판 메뉴

    제어판 기본 메뉴에서 다음 메뉴를 사용할 수 있습니다.

    ●
    팩스 전화번호부에 있는 항목의 목록을 열려면 전화번호부 메뉴를 사용합니다.
    ●
    발신 대기 중이거나, 수신되었지만 인쇄, 전달, 컴퓨터로의 업로드를 위해 대기 중인 모든 팩스 목록을 표시하려면 팩스 작업 상태 메뉴를 사용합니다.
    ●
    지연된 팩스 스케줄 설정, PC로 수신 모드 취소, 이전에 인쇄한 팩스 재인쇄 또는 메모리에 저장된 팩스 지우기 등 팩스 기능을 구성하려면 팩스 기능 메뉴를 사용합니다.
    ●
    명암대비, 한 부씩 인쇄 또는 인쇄할 매수 등 기본적인 복사에 대한 기본 설정을 구성하려면 복사 설정 메뉴를 사용합니다.
    ●
    제품 정보를 제공하는 보고서를 인쇄하려면 보고서 메뉴를 사용합니다.
    ●
    송수신 팩스 옵션 및 모든 팩스에 대한 기본적인 설정을 구성하려면 팩스 설정 메뉴를 사용합니다.
    ●
    언어, 인쇄 품질 또는 경보음 수준 등 기본적인 제품 설정을 구성하려면 시스템 설정 메뉴를 사용합니다.
    ●
    기본 설정을 복원하거나, 제품을 청소하거나, 출력 품질에 영향을 미치는 특수 모드를 활성화하려면 서비스 메뉴를 사용합니다.
    ●
    네트워크 구성 설정을 지정하려면 네트워크 구성 메뉴를 사용합니다.

    전화번호부 메뉴
    메뉴 항목
    하위 메뉴 항목
    설명
    전화번호부
    추가/편집
    삭제
    모두 삭제
    팩스 전화번호부를 편집합니다. 이 제품은 최대 100개의 전화번호부 항목을 지원합니다.

    팩스 작업 상태 메뉴
    메뉴 항목
    설명
    팩스 작업 상태
    대기 중인 팩스 작업을 취소할 수 있도록 대기 중인 팩스 작업을 표시합니다.

    팩스 기능 메뉴
    메뉴 항목
    설명
    나중에 팩스 전송
    지정한 미래 날짜 및 시간에 팩스를 전송할 수 있습니다.
    PC로 수신 중단
    인쇄되지 않은 현재 팩스 및 제품에서 수신하는 이후의 팩스를 모두 컴퓨터로 업로드하려면 PC로 수신 설정을 비활성화합니다.
    마지막 재인쇄
    제품 메모리에 저장된 팩스를 재인쇄합니다.
    폴링 수신
    제품에서 폴링 송신이 활성화된 다른 팩스기를 호출할 수 있습니다.
    저장된 팩스 지우기
    제품 메모리에 저장된 팩스를 모두 지웁니다.

    복사 설정 메뉴
    메뉴 항목
    하위 메뉴 항목
    설명
    기본 품질
    텍스트
    초안
    혼합
    필름 사진
    그림
    기본 복사 품질을 설정합니다.
    기본 명암
    기본 명암대비 옵션을 설정합니다.
    기본 한 부씩 인쇄
    꺼짐
    켜짐
    인쇄할 때 한 부씩 인쇄할지 설정합니다.
    기본 복사 매수
    (범위: 1-99)
    기본 복사 매수를 설정합니다.
    기본 축소/확대
    원본=100%
    A4를 레터로=94%
    레터를 A4로=97%
    전체 페이지=91%
    용지당 2페이지
    용지당 4페이지
    맞춤: 25-400%
    복사된 문서의 축소 또는 확대 비율의 기본값을 설정합니다.

    보고서 메뉴
    메뉴 항목
    하위 메뉴 항목
    하위 메뉴 항목
    설명
    데모 페이지
    인쇄 품질을 시험하는 페이지를 인쇄합니다.
    팩스 보고서
    팩스 확인
    전혀 안 함
    팩스만 전송
    팩스 수신
    모든 팩스
    송수신 작업 성공 후 확인 보고서가 인쇄되도록 할지 여부를 설정합니다.
    팩스 오류 보고서
    모든 오류
    전송 오류
    오류 수신
    전혀 안 함
    송수신 작업 실패 후 보고서가 인쇄되도록 할지 여부를 설정합니다.
    마지막 호출 보고서
    마지막으로 송수신한 팩스 작업의 세부 보고서를 인쇄합니다.
    첫 페이지 포함
    켜짐
    꺼짐
    보고서에 팩스의 첫 페이지가 축소 그림으로 포함되도록 할지 여부를 설정합니다.
    팩스 활동 로그
    로그 지금 인쇄
    로그 자동 인쇄
    로그 지금 인쇄: 이 제품에서 최근 송수신한 팩스 40개의 목록을 인쇄합니다.
    로그 자동 인쇄: 팩스 작업 40개가 끝날 때마다 보고서를 자동으로 인쇄하려면 켜짐를 선택합니다. 자동 인쇄 기능을 끄려면 꺼짐을 선택합니다.
    전화번호부 보고서
    이 제품에 대해 설정된 전화번호부 항목의 목록을 인쇄합니다.
    팩스 차단 목록
    이 제품으로 팩스 발신이 차단된 전화 번호 목록을 인쇄합니다.
    모든 팩스 보고서
    팩스 관련 보고서를 모두 인쇄합니다.
    메뉴 구조
    제어판 메뉴 레이아웃 맵을 인쇄합니다. 각 메뉴의 현재 설정이 표시됩니다.
    구성 보고서
    네트워크 및 팩스 설정을 포함한 모든 제품 설정의 목록을 인쇄합니다.
    소모품 상태
    남은 예상 페이지 수 및 인쇄된 페이지 수 등 토너 카트리지에 대한 정보를 인쇄합니다.

    팩스 설정 메뉴
    메뉴 항목
    하위 메뉴 항목
    하위 메뉴 항목
    설명
    팩스 머리글
    팩스 번호
    회사 이름
    수신 제품으로 전송되는 식별 정보를 설정합니다.
    팩스 전송 설정
    기본 해상도
    고급
    최고급
    사진
    표준
    전송할 문서의 해상도를 설정합니다. 높은 해상도 이미지는 인치당 도트(dpi) 수가 많으므로 더 자세하게 나타납니다. 낮은 해상도의 이미지는 인치당 도트 수가 적고 덜 자세하지만 파일 크기가 작습니다.
    해상도 설정을 변경하면 팩스 속도에 영향을 미칠 수 있습니다.
    기본 명암
    송신 팩스의 명암을 설정합니다.
    기본 유리 크기
    Letter
    A4
    플랫베드 유리에서 스캔 및 복사할 때 사용할 기본 용지 크기를 설정합니다.
    다이얼 모드
    톤
    펄스
    톤과 펄스 중에서 사용할 발신음을 설정합니다.
    통화 중이면 재다이얼
    켜짐
    꺼짐
    수신자 팩스 회선이 사용 중일 때 재다이얼을 시도할지 여부를 설정합니다.
    응답없을 때 재발신
    켜짐
    꺼짐
    수신자 팩스 번호가 응답하지 않을 때 재발신을 시도할지 여부를 설정합니다.
    통신 오류 시 재다이얼
    켜짐
    꺼짐
    통신 오류 발생 시 수신자 팩스 번호에 대해 재다이얼을 시도할지 여부를 설정합니다.
    외부 회선 번호
    켜짐
    꺼짐
    제품에서 팩스를 보낼 때 발신할 외부 회선 번호를 지정합니다.
    발신음 인식
    켜짐
    꺼짐
    발신음을 확인한 후 팩스를 보낼지 여부를 설정합니다.
    팩스 수신 설정
    응답 모드
    자동
    TAM
    팩스/전화
    수동
    응답 모드 종류를 설정합니다. 사용할 수 있는 옵션은 다음과 같습니다.
    ●
    자동: 구성된 벨소리 횟수에 따라 수신 호출에 자동으로 응답합니다.
    ●
    TAM: 전화 자동 응답기가 제품에 연결되어 있는 경우 이 설정을 사용합니다. 제품에서 호출에 자동으로 응답하지 않습니다. 대신 팩스 신호음을 감지할 때까지 기다립니다.
    ●
    팩스/전화: 제품이 수신 호출에 즉시 응답합니다. 팩스 신호음을 감지하면 해당 호출을 팩스로 처리합니다. 팩스 신호음이 감지되지 않으면 벨소리를 생성하여 수신 음성 호출에 응답하도록 알려줍니다.
    ●
    수동: 제품에서 수신 호출에 응답하도록 하려면 팩스 전송 [image] 버튼을 누르거나 내선 전화를 사용해야 합니다.
    응답전 벨소리 횟수
    팩스 모뎀에서 응답하기 전에 울리게 할 벨소리 횟수를 설정합니다.
    응답 벨소리 종류
    모든 벨소리
    단일
    이중
    삼중
    이중 및 삼중
    단일 회선에서 두 세 개의 전화 번호를 사용할 수 있으며 각각 다른 벨소리 종류를 지정할 수 있습니다(벨소리 구별 서비스를 사용하는 전화 시스템의 경우).
    ●
    모든 벨소리: 해당 전화선을 통해 받는 모든 호출에 응답합니다.
    ●
    단일: 벨소리가 한 번 나는 호출에 응답합니다.
    ●
    이중: 벨소리가 두 번 나는 호출에 응답합니다.
    ●
    삼중: 벨소리가 세 번 나는 호출에 응답합니다.
    ●
    이중 및 삼중: 벨소리가 두 번이나 세 번 나는 호출에 응답합니다.
    내선 전화
    켜짐
    꺼짐
    이 기능이 활성화된 경우 내선 전화의 1-2-3 버튼을 눌러 제품에서 수신 팩스 호출에 응답할 수 있습니다.
    무음 감지
    켜짐
    꺼짐
    팩스 전송 중 초기 팩스 신호음이 울리지 않는 구형 팩스기에서 팩스를 수신하도록 할지 여부를 설정합니다.
    페이지에 맞춤
    켜짐
    꺼짐
    레터 또는 A4보다 큰 용지가 필요한 팩스 내용을 레터 또는 A4 페이지에 맞게 줄입니다. 이 기능이 꺼짐으로 설정된 경우 레터 또는 A4보다 큰 용지가 필요한 팩스 내용이 여러 페이지로 분산됩니다.
    스탬프 팩스
    켜짐
    꺼짐
    이 제품에서 수신하는 팩스의 페이지마다 날짜, 시간, 발신자 전화 번호, 페이지 수 등을 추가하도록 설정합니다.
    팩스 전달
    켜짐
    꺼짐
    수신된 모든 팩스를 다른 팩스기로 보내도록 설정합니다.
    팩스 차단
    항목 추가
    항목 삭제
    모두 삭제
    차단된 팩스 목록을 수정합니다. 팩스 차단 목록에 넣을 수 있는 최대 번호 개수는 30개입니다. 차단된 팩스 번호에서 호출된 수신 팩스는 삭제됩니다. 또, 차단된 번호는 작업 통계 정보와 함께 팩스 작업 일지에 기록되기도 합니다.
    팩스 재인쇄
    켜짐
    꺼짐
    사용 가능한 메모리에 저장된 모든 수신 팩스를 재인쇄할 수 있도록 할지 설정합니다.
    개인 수신
    켜짐
    꺼짐
    팩스 인쇄
    개인 수신 기능을 켜짐으로 설정하려면 암호를 설정해야 합니다. 암호를 설정하면 다음 옵션이 설정됩니다.
    ●
    개인 수신 기능이 켜집니다.
    ●
    메모리에서 이전 팩스가 모두 삭제됩니다.
    ●
    팩스 전달 또는 PC로 수신 옵션이 꺼짐으로 설정되고 다시 설정할 수 없습니다.
    ●
    수신 팩스가 모두 메모리에 저장됩니다.
    F/T 링 타임
    이 항목에서는 수신 음성 호출에 대해 제품에서 벨소리를 내는 시간을 초 단위로 설정합니다.
    모든 팩스
    오류 수정
    켜짐
    꺼짐
    팩스 전송 오류가 발생할 때 오류가 발생한 부분이 다시 송수신되도록 할지 여부를 설정합니다.
    팩스 속도
    고속(V.34)
    중속(V.17)
    저속(V.29)
    허용되는 팩스 통신 속도를 높이거나 낮춥니다.

    시스템 설정 메뉴
    메뉴 항목
    하위 메뉴 항목
    하위 메뉴 항목
    설명
    언어
    (사용 가능한 제어판 디스플레이 언어 목록)
    제어판에 표시되는 메시지와 제품 보고서가 출력되는 언어를 설정합니다.
    용지 설정
    기본 용지 크기
    Letter
    A4
    Legal
    내부 보고서 인쇄 및 임의의 복사 작업에 대한 크기를 설정합니다.
    기본 용지 종류
    사용 가능한 용지 종류 목록
    내부 보고서 인쇄 및 임의의 복사 작업에 대한 종류를 설정합니다.
    인쇄 농도
    (범위: 1-5)
    선과 가장자리를 짙게 표시할 때 사용할 토너 양을 설정합니다.
    볼륨 설정
    경보음 볼륨
    약하게
    중간
    크게
    꺼짐
    제품의 경보음 수준을 설정합니다.
    벨소리 볼륨
    키톤 볼륨
    전화선 볼륨
    시간/날짜
    (시간 형식, 현재 시간, 날짜 형식 및 현재 날짜에 대한 설정)
    제품에 대한 날짜와 시간 설정을 지정합니다.

    서비스 메뉴
    메뉴 항목
    하위 메뉴 항목
    설명
    T.30 추적
    전혀 안 함
    지금
    오류의 경우
    통화가 끝났을 때
    팩스 전송 문제 해결에 사용되는 보고서를 인쇄하거나 스케줄을 지정합니다.
    기본값 복원
    사용자 정의된 모든 설정을 제조시 기본값으로 설정합니다.
    청소 모드
    인쇄된 출력물에 얼룩이나 다른 자국이 나타날 경우 제품을 청소합니다. 청소 작업은 용지 경로에서 먼지와 넘친 토너를 제거합니다.
    이 모드를 선택하면 용지함에 일반 레터 또는 A4 용지를 넣으라는 메시지가 표시됩니다. 청소 작업을 시작하려면 OK 버튼을 누릅니다. 청소를 마칠 때까지 기다립니다. 출력된 용지는 버립니다.
    USB 속도
    높음
    전체
    USB 속도를 설정합니다.
    용지 덜 말림
    켜짐
    꺼짐
    인쇄된 페이지가 계속 말릴 경우 이 옵션을 선택하면 용지 말림을 줄이는 모드로 설정됩니다.
    기본 설정은 꺼짐입니다.
    보관 인쇄
    켜짐
    꺼짐
    장기간 보관할 페이지를 인쇄할 경우 이 옵션을 선택하면 토너 번짐과 먼지를 줄이는 모드로 설정됩니다.
    기본 설정은 꺼짐입니다.

    네트워크 구성 메뉴
    메뉴 항목
    하위 메뉴 항목
    설명
    TCP/IP 구성
    자동
    수동
    자동 옵션을 선택할 경우 모든 TCP/IP 설정이 자동으로 구성됩니다.
    수동 옵션을 선택할 경우 IP 주소, 서브넷 마스크 및 기본 게이트웨이를 수동으로 구성할 수 있습니다.
    기본 설정은 자동입니다.
    링크 속도
    자동(기본값)
    10T 풀
    10T 하프
    100TX 풀
    100TX 하프
    필요에 따라 링크 속도를 수동으로 설정합니다.
    링크 속도를 설정하면 제품이 자동으로 다시 시작됩니다.
    네트워크 서비스
    IPv4
    IPv6
    이 제품에서 사용할 수 있는 네트워크 서비스를 제한하기 위해 네트워크 운영자가 사용합니다.
    켜짐
    꺼짐
    모든 항목에 대한 기본 설정은 켜짐입니다.
    IP 주소 표시
    아니요
    예
    아니요: 제품 IP 주소가 제어판 디스플레이에 표시되지 않습니다.
    예: 소모품 정보와 제품 IP 주소가 번갈아 표시되는 방식으로, 제품 IP 주소가 제어판 디스플레이에 표시됩니다. 오류가 있는 경우에는 IP 주소가 표시되지 않습니다.
    기본 설정은 아니요입니다.
    기본값 복원
    OK 버튼을 누르면 네트워크 구성 설정이 기본값으로 복원됩니다.


Windows용 소프트웨어

Windows용 소프트웨어
  • 지원되는 Windows 운영 체제
  • 프린터 드라이버
  • 인쇄 우선순위 설정
  • Windows용 프린터 드라이버 설정 변경
  • Windows용 소프트웨어 제거
  • 지원되는 Windows용 유틸리티


Windows용 소프트웨어

지원되는 Windows 운영 체제

    이 제품은 다음 Windows 운영 체제에서 사용할 수 있습니다.

    소프트웨어 전체 설치
    ●
    Windows XP
    ●
    Windows Vista(32비트 및 64비트)
    ●
    Windows 7(32비트 및 64비트)
    인쇄 및 스캔 드라이버만 해당
    ●
    Windows 2003 Server
    ●
    Windows 2008 Server


Windows용 소프트웨어

프린터 드라이버

    프린터 드라이버를 통해 맞춤 용지 인쇄, 문서 크기 조정 및 워터마크 삽입과 같은 제품 기능을 사용할 수 있습니다.

    참고:

    최신 드라이버는 www.hp.com/go/ljm1130series_software 또는 www.hp.com/go/ljm1210series_software에서 다운로드할 수 있습니다. Windows용 컴퓨터의 구성에 따라 다르긴 하지만, 제품 소프트웨어용 설치 프로그램을 통해 컴퓨터의 인터넷 연결이 가능한지 확인되므로 최신 드라이버를 다운로드할 수 있습니다.


Windows용 소프트웨어

인쇄 우선순위 설정

    변경한 인쇄 설정의 적용 순위는 설정을 변경한 위치에 따라 달라집니다.

    참고:

    명령과 대화 상자의 이름은 사용하는 소프트웨어 프로그램에 따라 달라질 수 있습니다.
    ●
    페이지 설정 대화 상자: 사용하는 소프트웨어 프로그램에서 페이지 설정을 누르거나 파일 메뉴에서 비슷한 명령을 눌러 열 수 있습니다. 소프트웨어 프로그램에서 변경한 설정이 가장 우선적으로 적용됩니다.
    ●
    인쇄 대화 상자: 이 대화 상자를 열려면 인쇄, 페이지 설정 또는 현재 작업하고 있는 프로그램의 파일 메뉴에서 비슷한 명령을 누릅니다. 인쇄 대화 상자에서 변경된 설정은 우선 순위가 낮으며 일반적으로 페이지 설정 대화 상자에서 생성된 변경 사항보다 우선하지 않습니다.
    ●
    프린터 속성 대화 상자(프린터 드라이버): 인쇄 대화 상자에서 속성을 눌러 프린터 드라이버를 엽니다. 인쇄 속성 대화 상자에서 변경된 설정은 일반적으로 인쇄 소프트웨어 다른 곳에서의 설정보다 우선하지 않습니다. 대부분의 인쇄 설정을 여기서 변경할 수 있습니다.
    ●
    기본 프린터 드라이버 설정: 페이지 설정, 인쇄, 프린터 등록 정보 대화 상자에서 설정을 변경하는 경우를 제외하고, 기본 프린터 드라이버 설정에 따라 모든 인쇄 작업에 사용되는 설정이 달라집니다.
    ●
    프린터 제어판 설정: 프린터 제어판에서 변경한 설정은 다른 곳에서 변경한 설정보다 우선적으로 적용되지 않습니다.


Windows용 소프트웨어

Windows용 프린터 드라이버 설정 변경

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 소프트웨어 프로그램 종료 전에 모든 인쇄 작업의 설정 변경
  • 모든 인쇄 작업의 기본 설정 변경
  • 제품 구성 설정 변경


Windows용 소프트웨어

소프트웨어 프로그램 종료 전에 모든 인쇄 작업의 설정 변경

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누르십시오.
    2.
    드라이버를 선택하고 속성 또는 기본 설정을 누르십시오.

    단계가 다를 수 있으며 이 방법이 가장 많이 사용됩니다.


Windows용 소프트웨어

모든 인쇄 작업의 기본 설정 변경

    1.
    Windows XP, Windows Server 2003, and Windows Server 2008(기본 시작 메뉴 보기 사용): 시작을 누르고 프린터 및 팩스를 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용): 시작, 설정, 프린터를 차례로 누릅니다.

    Windows Vista: 시작, 제어판을 차례로 누른 다음 하드웨어 및 소리에서 프린터를 누릅니다.

    2.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누르고 인쇄 기본 설정을 누르십시오.


Windows용 소프트웨어

제품 구성 설정 변경

    1.
    Windows XP, Windows Server 2003, and Windows Server 2008(기본 시작 메뉴 보기 사용): 시작을 누르고 프린터 및 팩스를 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용): 시작, 설정, 프린터를 차례로 누릅니다.

    Windows Vista: 시작, 제어판을 차례로 누른 다음 하드웨어 및 소리에서 프린터를 누릅니다.

    2.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누르고 속성을 선택하십시오.
    3.
    장치 설정 탭을 누르십시오.


Windows용 소프트웨어

Windows용 소프트웨어 제거
    Windows XP

    1.
    시작, 제어판, 프로그램 추가/제거를 차례로 누릅니다.
    2.
    목록에서 제품을 검색하고 선택합니다.
    3.
    변경/제거 단추를 누르고 소프트웨어를 제거합니다.

    Windows Vista

    1.
    시작, 제어판, 프로그램 및 기능을 차례로 누릅니다.
    2.
    목록에서 제품을 검색하고 선택합니다.
    3.
    제거/변경 옵션을 선택합니다.


Windows용 소프트웨어

지원되는 Windows용 유틸리티

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP Toolbox 소프트웨어
  • HP 내장 웹 서버(M1210 시리즈만 해당)
  • 기타 Windows 구성 요소 및 유틸리티


Windows용 소프트웨어

HP Toolbox 소프트웨어

    HP Toolbox 소프트웨어로 가능한 작업은 아래와 같습니다.

    ●
    제품 상태 확인.
    ●
    제품 설정 지정.
    ●
    팝업 알림 메시지 구성
    ●
    문제 해결 정보 보기
    ●
    온라인 설명서 보기


Windows용 소프트웨어

HP 내장 웹 서버(M1210 시리즈만 해당)

    이 제품에 장착된 HP 내장 웹 서버로 제품 및 네트워크의 작동 상태를 확인할 수 있습니다. 이 정보는 Microsoft Internet Explorer, Netscape Navigator, Apple Safari 또는 Mozilla Firefox와 같은 웹 브라우저에 나타납니다.

    HP 내장 웹 서버는 제품 내에 있으며 네트워크 서버로 로드되지 않습니다.

    내장 웹 서버는 제품에 대한 인터페이스 역할을 하므로 네트워크에 연결된 컴퓨터와 표준 웹 브라우저에서 쉽게 사용할 수 있습니다. 소프트웨어를 별도로 설치하거나 구성할 필요는 없으나 컴퓨터에 지원 웹 브라우저가 있어야 합니다. HP 내장 웹 서버를 사용하려면 브라우저의 주소 입력란에 제품의 IP 주소를 입력하십시오.


Windows용 소프트웨어

기타 Windows 구성 요소 및 유틸리티
    ●
    소프트웨어 설치 프로그램 - 인쇄 시스템이 자동 설치됩니다.
    ●
    온라인 웹 등록
    ●
    HP LaserJet 스캔
    ●
    PC 팩스 발신


Mac에서 제품 사용

Mac에서 제품 사용
  • Mac용 소프트웨어
  • Mac에서 인쇄
  • Mac에서 팩스 작업(M1210 시리즈만 해당)
  • Mac에서 스캔


Mac에서 제품 사용

Mac용 소프트웨어

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 지원되는 Machintosh용 운영 체제
  • 지원되는 Macintosh용 프린터 드라이버
  • Mac에서 소프트웨어 제거
  • Macintosh용 인쇄 설정 우선순위
  • Mac용 프린터 드라이버 설정 변경


Mac에서 제품 사용

지원되는 Machintosh용 운영 체제

    이 제품은 다음 Macintosh 운영 체제에서 사용할 수 있습니다.

    ●
    Mac OS X V10.3.9, V10.4, V10.5 이상
    참고:

    Mac OS X V10.4 이상에서는 Mac용 Intel® Core™ Processor와 PPC를 사용할 수 있습니다.


Mac에서 제품 사용

지원되는 Macintosh용 프린터 드라이버

    HP LaserJet 소프트웨어 설치 프로그램에서는 PostScript® 프린터 설명(PPD) 파일, CUPS 드라이버 및 Mac OS X용 HP 프린터 유틸리티를 제공합니다. CUPS 드라이버와 함께 사용되는 HP 프린터 PPD 파일을 사용하면 통합 인쇄 기능 및 특정 HP 프린터 기능에 액세스할 수 있습니다.


Mac에서 제품 사용

Mac에서 소프트웨어 제거

    설치 제거 유틸리티를 사용하여 소프트웨어를 제거하십시오.

    1.
    하드 드라이브에서 다음 폴더를 찾습니다.

    Applications/HP LaserJet Professional M1130 MFP Series/(M1130 시리즈)

    Applications/HP LaserJet Professional M1210 MFP Series/(M1210 시리즈)

    2.
    HP Uninstaller.app 파일을 두 번 누릅니다.
    3.
    계속 단추를 누른 다음 화면의 지시에 따라 소프트웨어를 제거합니다.


Mac에서 제품 사용

Macintosh용 인쇄 설정 우선순위

    변경한 인쇄 설정의 적용 순위는 설정을 변경한 위치에 따라 달라집니다.

    참고:

    명령과 대화 상자의 이름은 사용하는 소프트웨어 프로그램에 따라 달라질 수 있습니다.
    ●
    페이지 설정 대화 상자: 이 대화 상자를 열려면 페이지 설정 또는 현재 작업하고 있는 프로그램의 파일 메뉴에서 비슷한 명령을 누릅니다. 여기서 변경된 설정은 다른 프로그램에서 변경한 설정을 덮어쓸 수도 있습니다.
    ●
    프린트 대화 상자: 사용하는 소프트웨어 프로그램에서 프린트, 페이지 설정, 또는 파일메뉴에서 비슷한 명령을 눌러 열 수 있습니다. 프린트대화 상자에서 변경한 설정은 다른 위치보다 그 우선순위가 낮으며 페이지 설정대화 상자에서 변경한 설정보다 우선순위가 낮기 때문에 이보다 우선적으로 적용되지 않습니다.
    ●
    기본 프린터 드라이버 설정: 페이지 설정, 프린트, 프린터 등록 정보 대화 상자에서 설정을 변경하는 경우를 제외하고, 기본 프린터 드라이버 설정에 따라 모든 인쇄 작업에 사용되는 설정이 달라집니다.
    ●
    프린터 제어판 설정: 프린터 제어판에서 변경한 설정은 다른 곳에서 변경한 설정보다 우선적으로 적용되지 않습니다.


Mac에서 제품 사용

Mac용 프린터 드라이버 설정 변경

    소프트웨어 프로그램 종료 전에 모든 인쇄 작업의 설정 변경
    모든 인쇄 작업의 기본 설정 변경
    제품 구성 설정 변경
    1.
    파일 메뉴에서 인쇄 버튼을 누릅니다.
    2.
    여러 메뉴에서 설정을 원하는 대로 변경합니다.
    1.
    파일 메뉴에서 인쇄 버튼을 누릅니다.
    2.
    여러 메뉴에서 설정을 원하는 대로 변경합니다.
    3.
    사전 설정 메뉴에서 다른 이름으로 저장... 옵션을 누르고 사전 설정의 이름을 입력합니다.
    이 설정은 사전 설정 메뉴에 저장됩니다. 새로운 설정을 사용하려면 프로그램을 열어서 인쇄할 때마다 저장된 설정값을 선택해야 합니다.
    Mac OS X 10.4
    1.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    2.
    프린터 설정 단추를 누릅니다.
    3.
    설치 가능 옵션 메뉴를 누릅니다.
    Mac OS X 10.5 및 10.6
    1.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    2.
    창 왼쪽에서 제품을 선택합니다.
    3.
    옵션 및 소모품 단추를 누릅니다.
    4.
    드라이버 탭을 누릅니다.
    5.
    설치된 옵션을 구성합니다.


Mac에서 제품 사용

Mac에서 인쇄

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Mac에서 인쇄 사전 설정 만들기 및 사용
  • Mac에서 문서 크기 변경 또는 맞춤 용지 크기로 인쇄
  • Mac에서 표지 인쇄
  • Mac에서 용지 한 장에 여러 페이지 인쇄
  • Mac에서 양면 인쇄


Mac에서 제품 사용

Mac에서 인쇄 사전 설정 만들기 및 사용

    인쇄 사전 설정을 사용하면 프린터 드라이버의 현재 설정을 저장하여 나중에 다시 사용할 수 있습니다.

    인쇄 사전 설정 만들기

    1.
    파일 메뉴에서 인쇄 옵션을 누르십시오.
    2.
    드라이버를 선택합니다.
    3.
    다시 사용하기 위해 저장할 인쇄 설정을 선택합니다.
    4.
    사전 설정 메뉴에서 다른 이름으로 저장... 옵션을 누르고 사전 설정의 이름을 입력합니다.
    5.
    OK 단추를 누릅니다.

    인쇄 사전 설정 사용

    1.
    파일 메뉴에서 인쇄 옵션을 누르십시오.
    2.
    드라이버를 선택합니다.
    3.
    사전 설정 메뉴에서 인쇄 사전 설정을 선택합니다.

    참고:

    프린터 드라이버 기본 설정을 사용하려면 표준 제거 옵션을 선택하십시오.


Mac에서 제품 사용

Mac에서 문서 크기 변경 또는 맞춤 용지 크기로 인쇄

    Mac OS X 10.4, 10.5, 10.6
    1.
    파일 메뉴에서 페이지 설정 옵션을 누르십시오.
    2.
    제품을 선택한 후 용지 크기 및 용지 방향 옵션에 대한 정확한 설정을 선택합니다.
    Mac OS X 10.5 및 10.6
    다음 방법 중 하나를 사용하십시오.
    1.
    파일 메뉴에서 인쇄 옵션을 누르십시오.
    2.
    페이지 설정 단추를 누릅니다.
    3.
    제품을 선택한 후 용지 크기 및 용지 방향 옵션에 대한 정확한 설정을 선택합니다.
    1.
    파일 메뉴에서 인쇄 옵션을 누르십시오.
    2.
    용지 취급 메뉴를 여십시오.
    3.
    대상 용지 크기 영역에서 용지 크기에 맞춤 상자를 누른 후 드롭다운 목록에서 크기를 선택합니다.


Mac에서 제품 사용

Mac에서 표지 인쇄

    1.
    파일 메뉴에서 인쇄 옵션을 누르십시오.
    2.
    드라이버를 선택합니다.
    3.
    표지 메뉴를 연 후 표지를 인쇄할 위치를 선택합니다. 문서 전 버튼이나 문서 후 버튼을 누릅니다.
    4.
    표지 유형 메뉴에서 표지에 인쇄할 메시지를 선택합니다.
    참고:

    빈 표지를 인쇄하려면 표지 유형 메뉴에서 표준 제거 옵션을 선택하십시오.


Mac에서 제품 사용

Mac에서 용지 한 장에 여러 페이지 인쇄

    한 장에 여러 페이지 인쇄

    1.
    파일 메뉴에서 인쇄 옵션을 누르십시오.
    2.
    드라이버를 선택합니다.
    3.
    레이아웃 메뉴를 여십시오.
    4.
    1장당 페이지 수 메뉴에서 각 장에 인쇄할 페이지 수(1, 2, 4, 6, 9, 16)를 선택합니다.
    5.
    레이아웃 방향 영역에서 한 장에 인쇄할 여러 페이지의 순서와 위치를 선택합니다.
    6.
    테두리 메뉴에서 용지의 각 페이지 둘레를 인쇄할 테두리 유형을 선택합니다.


Mac에서 제품 사용

Mac에서 양면 인쇄

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 수동 양면 인쇄


Mac에서 제품 사용

수동 양면 인쇄

    1.
    용지함에 인쇄면이 위로 향하도록 용지를 넣습니다.

    2.
    파일 메뉴에서 프린트를 누릅니다.
    3.
    Mac OS X v10.4: 레이아웃 드롭다운 목록에서 세로 바인딩 항목 또는 Short-edged binding(가로 바인딩) 항목을 선택합니다.

    또는

    Mac OS X v10.5 및 v10.6: 양면 프린트 확인란을 누릅니다.

    4.
    프린트를 누릅니다. 두 번째 면을 인쇄하기 위해 용지함에 출력 용지를 놓기 전에 컴퓨터 화면에 나타나는 대화상자의 지침을 따르십시오.
    5.
    출력함에서 인쇄된 용지를 꺼내어 용지 방향을 그대로 유지한 채 인쇄된 면이 아래로 향하게 하여 용지함에 넣습니다.

    6.
    컴퓨터에서 계속 단추를 눌러 작업의 두번째 면을 인쇄합니다.


Mac에서 제품 사용

Mac에서 팩스 작업(M1210 시리즈만 해당)

    1.
    소프트웨어 프로그램의 File(파일) 메뉴에서 Print(인쇄)를 선택합니다.
    2.
    PDF를 누른 다음 Fax PDF(팩스 PDF)를 선택합니다.
    3.
    To(받는 사람) 필드에 팩스 번호를 입력합니다.
    4.
    필요에 따라 팩스 표지 페이지를 포함시키려면 Use Cover Page(표지 페이지 사용)를 선택한 다음 표지 페이지 제목과 메시지(선택 사항)를 입력합니다.
    5.
    Fax(팩스)를 누릅니다.


Mac에서 제품 사용

Mac에서 스캔

    Mac 컴퓨터로 이미지를 스캔하려면 HP Director 소프트웨어를 사용하십시오.

    페이지별 스캔 사용

    1.
    스캔할 면이 아래로 향하게 원본을 문서 공급기에 놓습니다.
    2.
    독에서 HP Director 아이콘을 누르십시오.
    3.
    HP Director를 누른 다음 Scan(스캔)을 눌러 HP 대화 상자를 엽니다.
    4.
    스캔을 누르십시오.
    5.
    여러 페이지를 스캔하려면 다음 페이지를 올려 놓고 스캔을 누릅니다. 모든 페이지가 스캔될 때까지 반복합니다.
    6.
    Finish(완료), Destinations(대상)를 차례대로 누릅니다.

    파일로 스캔

    1.
    Destinations(대상)에서 Save To File(파일에 저장)을 선택합니다.
    2.
    파일 이름과 대상 위치를 지정합니다.
    3.
    저장를 누르십시오. 원본이 스캔되어 저장됩니다.

    스캔하여 전자우편으로 보내기

    1.
    Destinations(대상)에서 E-mail(전자우편)을 선택합니다.
    2.
    스캔된 문서가 첨부된 빈 전자우편이 열립니다.
    3.
    전자우편을 받는 사람을 입력하고 텍스트나 다른 첨부파일을 추가한 다음 Send(보내기)를 누릅니다.


제품 연결

제품 연결
  • 지원되는 네트워크 운영 체제
  • USB에 연결
  • 네트워크에 연결(M1210 시리즈만 해당)


제품 연결

지원되는 네트워크 운영 체제
참고:

M1210 시리즈에서만 네트워크 기능이 지원됩니다.

네트워크 인쇄를 지원하는 운영 체제는 다음과 같습니다.

●
Windows 7
●
Windows Vista(Starter Edition, 32비트 및 64비트)
●
Windows XP(32비트, 서비스 팩 2)
●
Windows XP(64비트, 서비스 팩 1)
●
Windows Server 2003(서비스 팩 1)
●
Windows Server 2008(32비트, 64비트)
●
Mac OS X v10.4, v10.5 및 v10.6

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 프린터 공유 책임 제한


제품 연결

프린터 공유 책임 제한

    HP는 P2P 네트워킹을 지원하지 않습니다. 이 기능은 Microsoft 운영 체제의 기능이며 HP 프린터 드라이버의 기능이 아닙니다. Microsoft 웹 사이트(www.microsoft.com)를 참조하십시오.


제품 연결

USB에 연결

이 제품은 USB 2.0 단자에 꽂아 이용할 수 있으며, 길이 2m 미만의 A-B형 USB 케이블을 사용해야 합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • CD 설치
  • HP Smart Install


제품 연결

CD 설치

    1.
    컴퓨터 CD 드라이브에 소프트웨어 설치 CD를 넣습니다.
    참고:

    메시지가 나타날 때까지 USB 케이블을 연결하지 마십시오.
    2.
    설치 프로그램이 자동으로 열리지 않을 경우 CD 안에서 SETUP.EXE 파일을 찾아 실행하십시오.
    3.
    화면의 지시에 따라 소프트웨어를 설치합니다.

    CD를 사용하여 소프트웨어를 설치하는 경우 다음과 같은 설치 유형을 선택할 수 있습니다.

    ●
    쉬운 설치(권장)

    기본값을 수락하거나 변경하라는 메시지가 나타나지 않습니다.

    ●
    고급 설치

    기본값을 수락하거나 변경하라는 메시지가 나타납니다.


제품 연결

HP Smart Install
    참고:

    이 설치 유형은 Windows에만 지원됩니다.

    HP Smart Install에서는 USB 케이블을 통해 제품을 컴퓨터에 연결하여 제품 드라이버와 소프트웨어를 설치할 수 있습니다.

    참고:

    HP Smart Install 중에는 설치 CD가 필요하지 않습니다. 컴퓨터 CD 드라이브에 소프트웨어 설치 CD를 넣지 마십시오.

    1.
    제품 전원을 켭니다.
    2.
    USB 케이블을 연결합니다.
    3.
    HP Smart Install 프로그램이 자동으로 시작해야 합니다. 화면의 지시에 따라 소프트웨어를 설치합니다.
    ●
    HP Smart Install 프로그램이 자동으로 시작하지 않으면 컴퓨터에서 자동 실행이 비활성화된 것일 수 있습니다. 컴퓨터에서 HP Smart Install 드라이브를 찾아 두 번 눌러 프로그램을 실행하십시오.
    ●
    연결 유형을 선택하라는 메시지가 표시되면 USB 포트에 연결 옵션을 선택합니다.


제품 연결

네트워크에 연결(M1210 시리즈만 해당)

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 지원되는 네트워크 프로토콜
  • 유선 네트워크에 제품 설치
  • 네트워크 설정 구성


제품 연결

지원되는 네트워크 프로토콜

    네트워킹 설비 제품을 네트워크에 연결하려면 다음 프로토콜을 사용하는 네트워크가 필요합니다.

    ●
    제대로 작동하는 유선 TCP/IP 네트워크


제품 연결

유선 네트워크에 제품 설치

    HP Smart Install을 사용하거나 제품 CD에서 네트워크에 제품을 설치할 수 있습니다. 설치 프로세스를 시작하기 전 다음을 수행하십시오.

    1.
    CAT-5 이더넷 케이블을 이더넷 허브 또는 라우터의 사용 가능한 포트에 연결합니다. 허브나 라우터의 업링크 포트에는 케이블을 연결하지 마십시오.
    2.
    이더넷 케이블을 제품 뒷면의 이더넷 포트에 연결합니다.
    3.
    제품 뒷면에 위치한 네트워크 포트에 네트워크 표시등 중 하나(10 또는 100)가 켜지는지 확인하십시오.

    유선 네트워크에서 HP Smart Install

    1.
    구성 페이지를 인쇄하고 제품 IP 주소를 찾습니다.
    2.
    제품을 설치할 컴퓨터에서 웹 브라우저를 엽니다.
    3.
    제품의 IP 주소를 브라우저의 주소 입력란에 입력합니다.
    4.
    HP Smart Install 탭을 누릅니다.
    5.
    다운로드 단추를 누릅니다.
    6.
    화면의 지시에 따라 제품 설치를 완료합니다.

    유선 네트워크에서 CD 설치
    참고:

    CD를 사용하여 소프트웨어를 설치할 경우 쉬운 설치(권장)나 고급 설치(기본값을 수락하거나 변경하라는 메시지 표시됨) 유형 중에서 선택할 수 있습니다.

    1.
    컴퓨터 CD 드라이브에 소프트웨어 설치 CD를 넣습니다.
    2.
    설치 프로그램이 자동으로 열리지 않을 경우 CD 안에서 SETUP.EXE 파일을 찾아 실행하십시오.
    3.
    화면에 표시되는 지침에 따라 제품을 설정하고 소프트웨어를 설치합니다.
    참고:

    메시지가 표시되면 네트워크에 연결을 선택해야 합니다.


제품 연결

네트워크 설정 구성

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 네트워크 설정 보기 또는 변경
  • 네트워크 암호 설정 또는 변경
  • IP 주소
  • 링크 속도 및 이중 설정


제품 연결

네트워크 설정 보기 또는 변경

    내장 웹 서버를 사용하여 IP 구성 설정을 보거나 변경할 수 있습니다.

    1.
    구성 페이지를 인쇄한 다음 IP 주소를 찾으십시오.
    ●
    IPv4를 사용할 경우 IP 주소에는 숫자 값만 가능하며 형식은 다음과 같습니다.

    xxx.xxx.xxx.xxx
    ●
    IPv6를 사용할 경우 IP 주소는 문자와 숫자의 16진 조합으로 이루어집니다. 이와 유사한 형식이 있습니다.

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    내장 웹 서버를 열려면 웹 브라우저의 주소 표시줄에 IP 주소를 입력하십시오.
    3.
    네트워크 정보를 얻으려면 네트워킹 탭을 누르십시오. 필요에 따라 설정을 변경할 수 있습니다.


제품 연결

네트워크 암호 설정 또는 변경

    내장 웹 서버를 사용하여 네트워크 암호를 설정하거나 기존 암호를 변경합니다.

    1.
    내장 웹 서버를 열고 네트워킹 탭을 누른 다음 암호 링크를 누르십시오.
    참고:

    이전에 암호를 설정한 경우 암호를 입력하라는 메시지가 표시됩니다. 암호를 입력하고 적용 단추를 누릅니다.

    2.
    암호 확인란 및 확인 암호 확인란에 새 암호를 입력하십시오.
    3.
    창 하단에서 적용 단추를 눌러 암호를 저장합니다.


제품 연결

IP 주소

    제품 IP 주소를 수동으로 설정하거나 DHCP, BootP 또는 AutoIP를 사용하여 자동으로 구성할 수 있습니다.

    IP 주소를 수동으로 변경하려면 내장 웹 서버의 Networking(네트워킹) 탭을 사용합니다.


제품 연결

링크 속도 및 이중 설정
    참고:

    여기에서 이중(duplex)이란 양면 인쇄가 아닌 양방향 통신을 뜻합니다.

    필요에 따라 링크 속도를 설정하려면 내장 웹 서버의 Networking(네트워킹) 탭을 사용합니다.

    링크 속도 설정을 잘못 변경하면 제품이 다른 네트워크 장치와 통신할 수 없게 됩니다. 대부분의 경우 제품은 자동 모드로 그대로 두십시오. 변경 사항으로 인해 제품 전원이 꺼졌다 켜질 수 있으므로 변경은 제품이 유휴 상태인 경우에만 수행하십시오.


인쇄 용지

인쇄 용지
  • 용지 사용 이해
  • 용지 종류 및 크기와 일치하도록 프린터 드라이버 변경
  • 지원되는 용지 크기
  • 지원되는 용지 종류
  • 용지함에 넣기
  • 용지함 구성


인쇄 용지

용지 사용 이해

본 제품은 사용자 설명서의 지침에 따라 다양한 용지와 기타 인쇄 매체를 지원합니다. 이 지침을 준수하지 않는 용지 또는 인쇄 용지는 인쇄 품질을 떨어뜨리고 용지 걸림을 증가시키며 제품을 일찍 마모시킬 수 있습니다.

최고의 인쇄 품질을 얻으려면 레이저 프린터용 또는 다용도용 HP 상표의 용지만 사용하십시오. 잉크젯 프린터용 용지를 사용하지 마십시오. Hewlett-Packard Company는 다른 제품의 품질을 보장할 수 없으므로 사용을 권장하지 않습니다.

습기 및 그 밖의 손상에 노출되지 않도록 용지를 원래 포장 상태로 보관하십시오. 용지를 사용할 준비가 될 때까지는 패키지를 열지 마십시오.

지침에 맞는 용지를 사용하더라도 만족스러운 결과가 나오지 않을 수 있습니다. 이것은 취급 불량, 부적당한 온도와 습도 또는 HP가 제어할 수 없는 다른 변수가 원인일 수 있습니다.

주의:

HP의 사양에 맞지 않는 용지 또는 인쇄 용지를 사용하면 제품에 수리를 요하는 문제가 발생할 수 있습니다. 이러한 수리는 HP 보증 또는 서비스 계약에 적용되지 않습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 특수 용지 지침


인쇄 용지

특수 용지 지침

    본 제품은 특수 용지 인쇄를 지원합니다. 만족할만한 결과를 얻으려면 다음 지침에 따르십시오. 특수 용지 또는 인쇄 용지를 사용하는 경우, 최상의 결과를 얻으려면 프린터 드라이버에서 종류 및 크기를 설정하십시오.

    주의:

    HP LaserJet 제품은 퓨저를 사용하여 매우 정밀한 도트로 용지에 마른 토너 입자를 접합합니다. HP 레이저 용지는 이런 극한의 열에 견디도록 설계되었습니다. 잉크젯 용지를 사용하면 제품이 손상될 수 있습니다.

    용지 종류
    해도 되는 사항
    하지 말아야 할 사항
    봉투
    ●
    봉투를 평평하게 보관하십시오.
    ●
    접합 부분이 봉투 모서리 끝까지 연결되는 봉투를 사용하십시오.
    ●
    레이저 프린터에 사용하도록 승인된 벗겨지는 접착 띠를 사용하십시오.
    ●
    구김이나 흠집 등 기타 손상이 있는 봉투는 사용하지 마십시오.
    ●
    걸쇠, 똑딱 단추, 창 또는 코팅된 라이닝이 있는 봉투를 사용하지 마십시오.
    ●
    자체 접착제 또는 합성 물질은 사용하지 마십시오.
    레이블
    ●
    레이블 사이에 바탕지가 드러나지 않은 레이블만 사용하십시오.
    ●
    평평한 레이블을 사용하십시오.
    ●
    전체 레이블 시트만 사용하십시오.
    ●
    주름이나 기포가 있거나 손상된 레이블은 사용하지 마십시오.
    ●
    레이블 일부는 인쇄하지 마십시오.
    투명 용지
    ●
    레이저 프린터 사용 승인을 받은 투명 필름만 사용하십시오.
    ●
    제품을 꺼낸 후에는 평평한 표면에 투명 용지를 놓으십시오.
    ●
    레이저 프린터에 승인되지 않은 투명 인쇄 용지는 사용하지 마십시오.
    레터헤드 또는 양식 용지
    ●
    레이저 프린터에 사용하는 것이 승인된 레터헤드 또는 양식만 사용하십시오.
    ●
    돌출되었거나 금속성인 레터헤드는 사용하지 마십시오.
    중량지
    ●
    레이저 프린터에 사용하는 것이 승인되고 본 제품의 무게 사양을 충족하는 중량지만 사용하십시오.
    ●
    본 제품에 사용하는 것이 승인된 HP 용지가 아닌 경우 본 제품의 권장하는 용지 사양보다 무거운 용지는 사용하지 마십시오.
    광택 용지 또는 코팅 용지
    ●
    레이저 프린터에 사용하는 것이 승인된 광택 용지 또는 코팅 용지만 사용하십시오.
    ●
    코팅 용지는 이 제품의 온도 및 습도 범위 내에서 사용하십시오.
    ●
    잉크젯 제품에서 사용하도록 설계된 광택 용지 또는 코팅 용지는 사용하지 마십시오.
    ●
    습도가 지나치게 높거나 낮은 환경에서는 코팅 용지를 사용하지 마십시오.
    모든 용지 종류
    ●
    용지를 원래 포장 상태로 보관하십시오.
    ●
    용지를 먼지가 없는 곳에 보관하십시오.
    ●
    말려 있는 용지를 사용하지 마십시오.
    ●
    습한 환경에 보관했던 용지를 사용하지 마십시오.


인쇄 용지

용지 종류 및 크기와 일치하도록 프린터 드라이버 변경
    용지 크기 및 종류 변경(Windows)

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택하고 등록 정보 또는 환경설정 단추를 누릅니다.
    3.
    용지/품질 탭을 누릅니다.
    4.
    용지 크기 드롭다운 목록에서 크기를 선택합니다.
    5.
    용지 종류 드롭다운 목록에서 용지 종류를 선택합니다.
    6.
    확인 단추를 누릅니다.

    용지 크기 및 종류 변경(Mac)

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    부수 및 매수 메뉴에서 용지 취급 메뉴를 누릅니다.
    3.
    용지 크기 드롭다운 목록에서 크기를 선택한 후 OK 단추를 누릅니다.
    4.
    용지 메뉴를 여십시오.
    5.
    종류 드롭다운 목록에서 종류를 선택합니다.
    6.
    인쇄 단추를 누릅니다.


인쇄 용지

지원되는 용지 크기

    본 제품은 다양한 용지 크기를 지원하고 여러 용지를 사용할 수 있습니다.

    참고:

    최상의 인쇄 결과를 얻으려면 인쇄하기 전에 적합한 용지 크기를 선택하고 프린터 드라이버에 입력하십시오.

    지원되는 용지 및 인쇄 용지 크기
    크기
    크기
    입력 용지함
    문서 공급기
    Letter
    216 x 279mm
    확인 표시
    확인 표시
    Legal
    216 x 356mm
    확인 표시
    확인 표시
    A4
    210 x 297mm
    확인 표시
    확인 표시
    Executive
    184 x 267mm
    확인 표시
    확인 표시
    A5
    148 x 210mm
    확인 표시
    확인 표시
    A6
    105 x 148mm
    확인 표시
    확인 표시
    B5(JIS)
    182 x 257mm
    확인 표시
    확인 표시
    16k
    184 x 260mm
    195 x 270mm
    197 x 273mm
    확인 표시
    확인 표시
    맞춤
    최소: 76 x 127mm
    최대: 216 x 356mm
    최소: 147 x 211mm
    최대: 216 x 356mm

    지원되는 봉투 및 엽서
    크기
    크기
    입력 용지함
    Envelope #10
    105 x 241mm
    확인 표시
    Envelope DL
    110 x 220mm
    확인 표시
    Envelope C5
    162 x 229mm
    확인 표시
    Envelope B5
    176 x 250mm
    확인 표시
    Envelope Monarch
    98 x 191mm
    확인 표시
    우편 엽서(JIS)
    100 x 148mm
    확인 표시
    이중 엽서(JIS)
    148 x 200mm
    확인 표시


인쇄 용지

지원되는 용지 종류

    이 제품이 지원하는 특정 HP 브랜드 용지의 전체 목록은 www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series를 참조하십시오.

    입력 용지함
    입력 용지함에서 다음과 같은 용지 종류를 지원합니다.
    ●
    일반 용지
    ●
    경량지(60-74g/m2)
    ●
    보통 중량지(96–110g/m2)
    ●
    중량지(111-130g/m2)
    ●
    초중량지(131–175g/m2)
    ●
    투명 용지
    ●
    레이블
    ●
    레터헤드
    ●
    봉투
    ●
    양식 용지
    ●
    천공 용지
    ●
    색상지
    ●
    본드지
    ●
    재생 용지
    ●
    거친 용지
    ●
    모조 피지
    문서 공급기
    문서 공급기는 다음 중량 범위 내에 있는 용지 종류를 지원합니다.
    ●
    60-90g/m2


인쇄 용지

용지함에 넣기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 입력 용지함에 넣기
  • 짧은 용지의 용지함 조정
  • 문서 공급기에 넣기(M1210 시리즈만 해당)
  • 용지함 및 출력함 용량
  • 용지함에 넣는 용지 방향


인쇄 용지

입력 용지함에 넣기
    참고:

    용지를 새로 추가할 때는 용지함에 든 용지를 모두 꺼내고 새 용지 묶음을 평평하게 펴서 넣습니다. 용지를 펼치지 마십시오. 이렇게 하면 여러 장의 용지가 한 번에 급지되는 것을 방지하여 용지 걸림 횟수를 줄일 수 있습니다.

    1.
    입력 용지함에 인쇄면이 위로, 맨 위가 앞으로 향하도록 용지를 넣습니다.

    입력 용지함 위치

    2.
    조정대가 용지에 닿도록 조정합니다.

    입력 용지함 조정대의 위치


인쇄 용지

짧은 용지의 용지함 조정

    185mm보다 짧은 용지에 인쇄하려면 짧은 용지 확장기를 사용하여 입력 용지함을 조정합니다.

    1.
    용지 입력 영역의 왼쪽에 있는 보관 슬롯에서 짧은 용지 확장기 도구를 꺼냅니다.

    짧은 용지 확장기 분리

    2.
    전면 용지 조정대에 이 도구를 연결합니다.

    짧은 용지 확장기 부착

    3.
    제품에 용지를 넣고 용지에 닿도록 측면 용지 조정대를 조정합니다.

    용지 조정대 조정

    4.
    제품 끝까지 용지를 민 후 확장기가 용지를 받치도록 전면 용지 조정대를 밀어 넣습니다.

    짧은 용지 확장기 조정

    5.
    짧은 용지로 인쇄를 마쳤으면 짧은 용지 확장기 도구를 꺼내어 다시 보관 슬롯에 놓습니다.


인쇄 용지

문서 공급기에 넣기(M1210 시리즈만 해당)
    참고:

    용지를 새로 추가할 때는 용지함에 든 용지를 모두 꺼내고 새 용지 묶음을 평평하게 펴서 넣습니다. 용지를 펼치지 마십시오. 이렇게 하면 여러 장의 용지가 한 번에 급지되는 것을 방지하여 용지 걸림 횟수를 줄일 수 있습니다.
    주의:

    제품이 손상될 수 있으므로 수정 테이프, 수정액, 종이 클립 또는 스테이플이 포함된 원본 문서는 넣지 마십시오. 또한 사진, 너무 작은 원본 또는 찢어지기 쉬운 원본을 문서 공급기에 넣지 마십시오.

    1.
    원본을 문서 공급기에 넣을 때는 인쇄면이 위로 향하게 합니다.

    문서 공급기의 위치

    2.
    조정대가 용지에 닿도록 조정합니다.


인쇄 용지

용지함 및 출력함 용량

    용지함 또는 출력함
    용지 종류
    사양
    수량
    입력 용지함
    용지
    범위:
    60g/m2 본드지 - 163g/m2 본드지
    60g/m2 본드지 150장
    봉투
    60g/m2 본드지 - 90g/m2 본드지
    최대 봉투 10매
    투명 용지
    최소 두께: 0.13mm
    최대 75장
    출력함
    용지
    범위:
    60g/m2 본드지 - 163g/m2 본드지
    75g/m2 본드지 최대 100장
    봉투
    60g/m2 - 90g/m2 미만 본드지
    최대 10장
    투명 용지
    최소 두께: 0.13mm
    최대 75장
    문서 공급기(M1210 시리즈만 해당)
    용지
    범위:
    60g/m2 본드지 - 90g/m2 본드지
    최대 35매


인쇄 용지

용지함에 넣는 용지 방향

    방향이 정해진 용지에 인쇄하는 경우 다음 표의 정보에 따라 용지를 넣으십시오.

    용지 종류
    용지 넣는 방법
    양식 용지 또는 레터헤드
    ●
    인쇄면이 위로
    ●
    위쪽 가장자리가 제품에 먼저 들어가도록
    천공 용지
    ●
    인쇄면이 위로
    ●
    구멍이 제품의 왼쪽을 향하도록
    봉투
    ●
    인쇄면이 위로
    ●
    왼쪽 짧은 가장자리가 제품에 먼저 들어가도록


인쇄 용지

용지함 구성

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 기본 용지 크기 설정 변경(M1130 시리즈)
  • 기본 용지 크기 설정 변경(M1210 시리즈)
  • 기본 용지 종류 설정 변경(M1130 시리즈)
  • 기본 용지 종류 설정 변경(M1210 시리즈)


인쇄 용지

기본 용지 크기 설정 변경(M1130 시리즈)

    1.
    기본 설정을 변경하려면 프린터 드라이버를 사용합니다. 사용하고 있는 운영 체제에 따라 알맞은 절차를 따르십시오.

    Windows XP, Windows Server 2003 및 Windows Server 2008(기본 시작 메뉴 보기 사용)

    a.
    시작, 프린터 및 팩스를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용)

    a.
    시작, 설정, 프린터를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows Vista

    a.
    시작을 누르고 제어판을 누른 다음, 하드웨어 및 소리 범주에서 프린터를 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Mac OS X 10.4

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    프린터 설정 단추를 누릅니다.

    Mac OS X 10.5 및 10.6

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    창 왼쪽에서 제품을 선택합니다.
    c.
    옵션 및 소모품 단추를 누릅니다.
    d.
    드라이버 탭을 누릅니다.
    2.
    적절한 용지 크기를 선택합니다.


인쇄 용지

기본 용지 크기 설정 변경(M1210 시리즈)

    1.
    설정 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 시스템 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 용지 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 기본 용지 크기 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 크기를 선택한 다음 OK 단추를 누릅니다.


인쇄 용지

기본 용지 종류 설정 변경(M1130 시리즈)

    이 모델에 대한 기본 용지 종류를 설정할 수 없습니다.


인쇄 용지

기본 용지 종류 설정 변경(M1210 시리즈)

    1.
    설정 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 시스템 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 용지 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 기본 용지 종류 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 종류를 선택한 다음 OK 단추를 누릅니다.


인쇄 작업

인쇄 작업
  • 인쇄 작업 취소
  • Windows에서 인쇄


인쇄 작업

인쇄 작업 취소

    1.
    현재 인쇄 작업이 진행되고 있으면 제품 제어판에서 취소 [image] 버튼을 눌러 인쇄를 취소하십시오.
    참고:

    취소 [image] 버튼을 누르면 현재 처리하고 있는 작업이 삭제됩니다. 실행 중인 프로세스가 두 개 이상일 경우 취소 [image] 버튼을 누르면 제품 제어판에 표시되고 있는 프로세스가 삭제됩니다.

    2.
    소프트웨어나 인쇄 대기열에서도 인쇄 작업을 취소할 수 있습니다.
    ●
    소프트웨어: 일반적으로 대화 상자가 컴퓨터 화면에 잠시 나타납니다. 이 대화 상자에서 인쇄 작업을 취소할 수 있습니다.
    ●
    Windows 인쇄 대기열: 인쇄 작업이 인쇄 대기열(컴퓨터 메모리)이나 인쇄 스풀러에서 대기 중인 경우 해당 창에서 작업을 삭제할 수 있습니다.
    ●
    Windows XP, Server 2003 또는 Server 2008: 시작, 설정, 프린터 및 팩스를 차례로 누릅니다. 제품 아이콘을 두 번 눌러 창을 열고 취소할 인쇄 작업을 마우스 오른쪽 버튼으로 누른 다음 취소를 누릅니다.
    ●
    Windows Vista: 시작, 제어판을 누른 다음 하드웨어 및 소리에서 프린터를 누릅니다. 제품 아이콘을 두 번 눌러 창을 열고 취소할 인쇄 작업을 마우스 오른쪽 버튼으로 누른 다음 취소를 누릅니다.
    ●
    Macintosh 인쇄 대기열: 도크에서 제품 아이콘을 두 번 눌러 인쇄 대기열을 엽니다. 인쇄 작업을 선택한 다음 삭제를 누릅니다.


인쇄 작업

Windows에서 인쇄

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows에서 프린터 드라이버 열기
  • Windows에서 인쇄 옵션 도움말 참조
  • Windows에서 인쇄 매수 변경
  • Windows에서 컬러 텍스트를 검정으로 인쇄
  • Windows에서 다시 사용할 수 있도록 사용자 정의 인쇄 설정 저장
  • Windows에서 인쇄 품질 향상
  • Windows에서 미리 인쇄된 레터헤드 또는 양식에 인쇄
  • Windows에서 특수 용지, 레이블 또는 투명 필름에 인쇄
  • Windows에서 첫 페이지 또는 마지막 페이지를 다른 용지에 인쇄
  • 문서의 배율을 용지 크기에 맞춥니다.
  • Windows에서 문서에 워터마크 추가
  • Windows에서 양면 인쇄
  • Windows에서 소책자 만들기
  • HP ePrint 사용
  • Windows에서 한 장에 여러 페이지 인쇄
  • Windows에서 페이지 방향 선택


인쇄 작업

Windows에서 프린터 드라이버 열기

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택하고 등록 정보 또는 환경설정 단추를 누릅니다.

    인쇄 대화 상자


인쇄 작업

Windows에서 인쇄 옵션 도움말 참조

    ▲
    온라인 도움말을 열려면 도움말 단추를 누릅니다.


인쇄 작업

Windows에서 인쇄 매수 변경

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
    3.
    고급 탭을 누릅니다.
    4.
    복사본 영역에서 화살표 버튼을 사용하여 매수를 조정합니다.

    여러 부를 인쇄하는 경우 한 부씩 인쇄 확인란을 눌러 한 부씩 인쇄합니다.


인쇄 작업

Windows에서 컬러 텍스트를 검정으로 인쇄

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
    3.
    고급 탭을 누릅니다.
    4.
    모든 텍스트를 검정색으로 인쇄 확인란을 누릅니다. 확인 단추를 누릅니다.


인쇄 작업

Windows에서 다시 사용할 수 있도록 사용자 정의 인쇄 설정 저장

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인쇄 빠른 설정 사용
  • 사용자 지정 인쇄 빠른 설정 생성


인쇄 작업

인쇄 빠른 설정 사용

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.

    인쇄 대화 상자

    3.
    인쇄 작업 빠른 설정 드롭다운 목록에서 빠른 설정 중 하나를 선택한 후 확인 버튼을 눌러 미리 정의한 설정으로 작업을 인쇄합니다.
    참고:

    인쇄 작업 빠른 설정 드롭다운 목록은 서비스 탭을 제외한 모든 탭에 표시됩니다.

    빠른 설정 목록


인쇄 작업

사용자 지정 인쇄 빠른 설정 생성

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.

    인쇄 대화 상자

    3.
    새 빠른 설정에 대한 인쇄 옵션을 선택합니다.

    빠른 설정 목록

    4.
    새 빠른 설정의 이름을 입력하고 저장 버튼을 누릅니다.

    빠른 설정 목록


인쇄 작업

Windows에서 인쇄 품질 향상

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 페이지 크기 선택
  • 용지 종류 선택
  • 인쇄 해상도 선택


인쇄 작업

페이지 크기 선택

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
3.
용지/품질 탭을 누릅니다.
4.
크기 드롭다운 목록에서 크기를 선택합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 맞춤 페이지 크기 선택


인쇄 작업

맞춤 페이지 크기 선택

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
    3.
    용지/품질 탭을 누릅니다.
    4.
    사용자 정의 단추를 누릅니다. 맞춤 용지 크기 대화 상자가 열립니다.
    5.
    맞춤 크기의 이름을 입력하고 치수를 지정한 다음 저장 버튼을 누릅니다.
    6.
    닫기 버튼을 누른 후 확인 버튼을 누릅니다.


인쇄 작업

용지 종류 선택

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
    3.
    용지/품질 탭을 누릅니다.
    4.
    종류 드롭다운 목록에서 종류를 선택합니다.


인쇄 작업

인쇄 해상도 선택

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
    3.
    용지/품질 탭을 누릅니다.
    4.
    인쇄 품질 영역의 드롭다운 목록에서 옵션을 선택합니다. 사용할 수 있는 각 옵션에 대한 자세한 내용은 프린터 드라이버 온라인 도움말을 참조하십시오.
    참고:

    저품질 인쇄 해상도를 사용하려면 인쇄 품질 영역에서 EconoMode 확인란을 누르십시오.


인쇄 작업

Windows에서 미리 인쇄된 레터헤드 또는 양식에 인쇄

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.

    인쇄 대화 상자

    3.
    용지/품질 탭을 누릅니다.

    4.
    종류 드롭다운 목록에서 사용할 용지 종류를 선택하고 확인 버튼을 누릅니다.

    용지 종류 목록


인쇄 작업

Windows에서 특수 용지, 레이블 또는 투명 필름에 인쇄

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.

    인쇄 대화 상자

    3.
    용지/품질 탭을 누릅니다.

    4.
    종류 드롭다운 목록에서 사용할 용지 종류를 선택하고 확인 버튼을 누릅니다.

    용지 종류 목록


인쇄 작업

Windows에서 첫 페이지 또는 마지막 페이지를 다른 용지에 인쇄

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.

    인쇄 대화 상자

    3.
    용지/품질 탭을 누릅니다.

    4.
    다른 용지/표지 사용 확인란을 누른 후 앞 표지, 기타 페이지 및 뒤 표지에 필요한 설정을 선택합니다.


인쇄 작업

문서의 배율을 용지 크기에 맞춥니다.

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택하고 등록 정보 또는 환경설정 단추를 누릅니다.

    인쇄 대화 상자

    3.
    효과 탭을 누릅니다.

    4.
    다음 용지에 문서 인쇄 옵션을 선택한 후 드롭다운 목록에서 크기를 선택합니다.


인쇄 작업

Windows에서 문서에 워터마크 추가

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
    3.
    효과 탭을 누릅니다.
    4.
    워터마크 드롭다운 목록에서 워터마크를 선택합니다.

    첫 페이지에만 워터마크를 인쇄하려면 첫 페이지만 확인란을 누릅니다. 이 확인란을 선택하지 않으면 워터마크가 모든 페이지에 인쇄됩니다.


인쇄 작업

Windows에서 양면 인쇄

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows에서 수동으로 양면 인쇄


인쇄 작업

Windows에서 수동으로 양면 인쇄

    1.
    용지함에 인쇄면이 위로 향하도록 용지를 넣습니다.

    2.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    3.
    제품을 선택하고 등록 정보 또는 환경설정 단추를 누릅니다.

    인쇄 대화 상자

    4.
    마침 탭을 누릅니다.

    5.
    양면 인쇄(수동) 확인란을 선택합니다. 확인 단추를 눌러 첫 번째 인쇄면을 인쇄합니다.

    6.
    출력함에서 인쇄된 용지를 꺼내어 용지 방향을 그대로 유지한 채 인쇄된 면이 아래로 향하게 하여 용지함에 넣습니다.

    7.
    컴퓨터에서 계속 단추를 눌러 작업의 두번째 면을 인쇄합니다.


인쇄 작업

Windows에서 소책자 만들기

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.

    인쇄 대화 상자

    3.
    마침 탭을 누릅니다.

    4.
    양면 인쇄(수동) 확인란을 누릅니다.

    5.
    소책자 인쇄 드롭다운 목록에서 바인딩 옵션을 선택합니다. 용지당 1페이지 옵션이 용지당 2페이지로 자동 변경됩니다.


인쇄 작업

HP ePrint 사용

HP ePrint는 지원되는 HP 제품이 다음 유형의 문서를 인쇄할 수 있도록 하는 웹 기반 인쇄 서비스 제품군입니다.

●
HP 제품의 전자 메일 주소로 직접 전송되는 전자 메일 메시지 및 첨부 파일
●
선택된 모바일 장치 인쇄 응용 프로그램에서 작성한 문서

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP Cloud Print 사용
  • HP Direct Print 사용(무선 모델만 해당)
  • AirPrint 사용


인쇄 작업

HP Cloud Print 사용

    HP Cloud Print를 사용하면 임의의 전자 메일 사용 가능 장치에서 제품의 전자 메일 주소로 전자 메일 메시지 및 첨부 파일을 전송하여 인쇄할 수 있습니다.

    참고:

    제품이 유선 또는 무선 네트워크에 연결되어 있어야 합니다. HP Cloud Print를 사용하려면 먼저 인터넷에 액세스한 후 HP 웹 서비스를 활성화해야 합니다.

    1.
    다음 단계에 따라 제품 제어판에서 HP 웹 서비스를 활성화합니다.

    a.
    제품 제어판의 시작 화면에서 [image] 버튼을 누릅니다.
    b.
    화살표 버튼을 사용하여 HP 웹 서비스 메뉴로 이동한 다음 OK 버튼을 누릅니다.
    c.
    화살표 버튼을 사용하여 웹 서비스 활성화 옵션으로 이동한 다음 OK 버튼을 누릅니다. 정보 페이지가 인쇄됩니다.

    2.
    고급 구성 옵션의 경우 다음 단계를 수행하여 HP EWS(내장 웹 서버)에서 HP 웹 서비스를 활성화합니다.

    a.
    제품이 네트워크에 연결된 후에 구성 페이지를 인쇄하고 제품 IP 주소를 식별합니다.
    b.
    컴퓨터에서 웹 브라우저를 열고 주소줄에 제품 IP 주소를 입력합니다. HP EWS가 나타납니다.
    c.
    HP 웹 서비스 탭을 누릅니다. 네트워크에서 인터넷에 액세스하기 위해 프록시 서버를 사용하지 않는 경우에는 다음 단계를 계속 진행합니다. 네트워크에서 프록시 서버를 사용하여 인터넷에 액세스하는 경우 다음 단계를 계속하기 전체 아래 지침을 따르십시오.

    a.
    프록시 설정 탭을 선택합니다.
    b.
    네트워크에서 프록시 서버를 사용하여 인터넷에 액세스하는 경우 이 확인란 선택 확인란을 선택합니다.
    c.
    프록시 서버 필드에 프록시 서버 주소 및 포트 번호를 입력한 후 적용 버튼을 클릭합니다.

    d.
    HP 웹 서비스 탭을 선택한 후 활성화 버튼을 클릭합니다. 제품은 인터넷에 대한 연결을 구성하며 정보 시트가 인쇄될 것이라는 메시지가 표시됩니다.
    e.
    OK 버튼을 클릭합니다. 정보 페이지가 인쇄됩니다. 정보 페이지에서 제품에 자동으로 할당된 전자 메일 주소를 찾습니다.

    3.
    문서를 인쇄하려면 전자 메일 메시지에 첨부한 후 해당 메시지를 제품의 전자 메일 주소로 전송합니다. 지원되는 문서 유형 목록을 보려면 www.hpeprintcenter.com으로 이동하십시오.
    4.
    필요에 따라 HP ePrintCenter 웹 사이트를 사용하여 보안 설정을 정의하고 이 제품으로 전송된 모든 HP ePrint 작업에 대해 기본 인쇄 설정을 구성합니다.

    a.
    웹 브라우저를 열고 www.hpeprintcenter.com으로 이동합니다.
    b.
    로그인을 클릭하고 HP ePrintCenter 자격 증명을 입력하거나 새 계정으로 등록합니다.
    c.
    목록에서 제품을 선택하거나 + 프린터 추가 버튼을 클릭하여 제품을 추가합니다. 제품을 추가하려면 제품 전자 메일 주소 중에 @ 기호 앞에 있는 제품 코드가 필요합니다.
    참고:

    이 코드는 HP 웹 서비스를 활성화한 시간부터 24시간 동안만 유효합니다. 코드가 만료되면 지시에 따라 HP 웹 서비스를 다시 활성화하고 새 코드를 구합니다.
    d.
    설정 버튼을 클릭합니다. HP ePrint 설정 대화 상자가 나타납니다. 다음 세 개의 탭을 사용할 수 있습니다.
    ●
    허용된 발신자. 제품이 예상치 못한 문서를 인쇄하지 않게 하려면 허용된 발신자 탭을 클릭합니다. 허용된 발신자만을 클릭한 후 ePrint 작업을 허용하려는 전자 메일 주소를 추가합니다.
    ●
    인쇄 옵션. 이 제품에 전송된 모든 ePrint 작업에 대한 기본 설정을 지정하려면 인쇄 옵션 탭을 클릭한 후 사용할 설정을 선택합니다.
    ●
    고급. 제품의 전자 메일 주소를 변경하려면 고급 탭을 클릭합니다.


인쇄 작업

HP Direct Print 사용(무선 모델만 해당)

    모바일 장치(예: 스마트 폰, 넷북 또는 노트북)에서 제품으로 직접 인쇄하려면 HP Direct Print를 사용합니다.

    참고:

    설치는 필요하지 않지만 HP Direct Print를 활성화해야 합니다. 모바일 장치에 HP 인쇄 응용 프로그램이 설치되어 있어야 합니다.

    1.
    제품 제어판에서 HP Direct Print를 활성화하려면 다음 단계를 따르십시오.

    a.
    화살표 버튼을 사용하여 네트워크 구성 메뉴를 선택한 다음 OK 버튼을 누릅니다.
    b.
    화살표 버튼을 사용하여 무선 메뉴를 선택한 다음 OK 버튼을 누릅니다.
    c.
    화살표 버튼을 사용하여 무선 직접를 선택한 다음 OK 버튼을 누릅니다.

    2.
    고급 구성 옵션의 경우 다음 단계를 수행하여 HP EWS(내장 웹 서버)에서 HP 웹 서비스를 활성화합니다.

    a.
    제품이 네트워크에 연결된 후에 구성 페이지를 인쇄하고 제품 IP 주소를 식별합니다.
    b.
    컴퓨터에서 웹 브라우저를 열고 주소줄에 제품 IP 주소를 입력합니다. HP EWS 화면이 나타납니다.
    c.
    네트워킹 탭을 누릅니다.
    d.
    네트워킹 페이지에서 확인란을 클릭하고 네트워크 이름(SSID)을 입력한 후 적용 버튼을 클릭합니다. 모바일 장치의 IP 주소가 네트워킹 페이지에 나타납니다.
    참고:

    네트워크 이름(SSID)을 찾으려면 네트워킹 페이지에서 무선 구성 메뉴를 클릭합니다.

    3.
    응용 프로그램에서 문서를 인쇄하려면 파일을 선택한 후 인쇄를 선택합니다.
    참고:

    HP Direct Print를 지원하는 한 가지 제품만 무선 네트워크에 연결되어 있는 경우 문서가 인쇄됩니다. HP Direct Print를 지원하는 둘 이상의 제품이 연결되어 있는 경우 제품 목록이 나타나며 다음 단계를 계속하기 전에 제품을 선택해야 합니다. 제품이 검색되지 않으면 ePrint 또는 로컬 제품을 검색하라는 메시지가 표시됩니다.


인쇄 작업

AirPrint 사용

    Apple의 AirPrint를 사용하는 직접 인쇄는 iOS 4.2 이상에서 지원됩니다. AirPrint를 사용하면 iPad(iOS 4.2), iPhone(3GS 이상) 또는 iPod 터치(3세대 이상)의 다음 응용 프로그램에서 제품으로 직접 인쇄할 수 있습니다.

    ●
    Mail
    ●
    사진
    ●
    Safari
    ●
    타사 응용 프로그램 선택
    참고:

    제품이 유선 또는 무선 네트워크에 연결되어 있어야 합니다.

    인쇄하려면 다음 단계를 따르십시오.

    1.
    작업 [image] 항목을 누릅니다.
    2.
    인쇄를 누릅니다.
    참고:

    인쇄를 처음 수행하거나 이전에 선택한 제품을 사용할 수 없는 경우 다음 단계를 계속 진행하기 전에 제품을 선택해야 합니다.
    3.
    인쇄 옵션을 구성한 후 인쇄를 누릅니다.


인쇄 작업

Windows에서 한 장에 여러 페이지 인쇄

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택하고 등록 정보 또는 환경설정 단추를 누릅니다.

    인쇄 대화 상자

    3.
    마침 탭을 누릅니다.

    4.
    용지당 1페이지 드롭다운 목록에서 한 장에 인쇄할 페이지 수를 선택합니다.

    5.
    해당 페이지 테두리 인쇄, 페이지 순서 및 용지 방향 옵션을 선택합니다.


인쇄 작업

Windows에서 페이지 방향 선택

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.

    인쇄 대화 상자

    3.
    마침 탭을 누릅니다.

    4.
    용지 방향 영역에서 세로 또는 가로 옵션을 선택합니다.

    페이지 이미지를 거꾸로 인쇄하려면 180도 회전 옵션을 선택합니다.


복사

복사
  • 복사 기능 사용
  • 복사 설정
  • 양면 복사(양면 인쇄)


복사

복사 기능 사용

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 원터치 복사
  • 복사본 여러 부
  • 여러 페이지 원본 복사
  • ID 카드 복사(M1210 시리즈만 해당)
  • 복사 작업 취소
  • 복사 이미지 축소 또는 확대
  • 복사 작업 한 부씩 인쇄


복사

원터치 복사

    1.
    문서를 스캐너 유리나 문서 공급기에 놓습니다(M1210 시리즈).

    2.
    복사 시작 [image] 버튼을 눌러 복사를 시작합니다.
    3.
    다른 작업에도 같은 방법으로 복사하십시오.


복사

복사본 여러 부

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 여러 부 복사(M1130 시리즈)
  • 여러 부 복사(M1210 시리즈)


복사

여러 부 복사(M1130 시리즈)

    1.
    문서를 스캐너 유리 위에 놓습니다.

    2.
    설치 [image] 버튼을 누르고 복사 매수 [image] 표시등이 켜지는지 확인합니다.
    3.
    화살표 버튼을 눌러 매수를 조정합니다.
    4.
    복사 시작 [image] 버튼을 눌러 복사를 시작합니다.


복사

여러 부 복사(M1210 시리즈)

    1.
    문서를 스캐너 유리나 문서 공급기에 놓습니다.

    2.
    키패드를 사용하여 매수를 입력합니다.
    3.
    복사 시작 [image] 버튼을 눌러 복사를 시작합니다.


복사

여러 페이지 원본 복사

    M1130 시리즈: 첫 번째 페이지를 스캐너 유리 위에 놓고 복사 시작 [image] 버튼을 누릅니다. 각 페이지마다 이 프로세스를 반복합니다.

    M1210 시리즈: 원본 문서 더미를 문서 공급기에 넣고 복사 시작 [image] 버튼을 누릅니다.


복사

ID 카드 복사(M1210 시리즈만 해당)

    ID 카드의 양쪽 면이나 크기가 작은 문서 여러 개를 동일한 면에 한 장으로 복사하려면 ID 복사 기능을 사용합니다. 이미지 영역의 반을 스캔하고 문서를 뒤집으라는 메시지가 표시된 후 문서를 다시 스캔합니다. 두 이미지가 동시에 인쇄됩니다.

    1.
    정면이 아래로 향하도록 문서의 첫 번째 면을 스캐너 유리 위에 올려 놓습니다.
    2.
    복사 설정 [image] 버튼을 세 번 눌러 ID 복사 메뉴를 엽니다. OK 단추를 누르십시오.
    3.
    문서의 첫 번째 페이지를 스캔한 후 다음 페이지를 넣으라는 메시지가 표시됩니다. 스캐너 덮개를 열고 문서를 뒤집은 후 스캐너 유리의 다른 부분에 올려 놓은 다음 OK 버튼을 누릅니다.
    4.
    페이지가 여러 장인 문서의 경우 모든 페이지를 스캔할 때까지 이 단계를 반복합니다.
    5.
    복사 시작 [image] 버튼을 눌러 페이지를 인쇄합니다.


복사

복사 작업 취소

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 복사 작업 취소(M1130 시리즈)
  • 복사 작업 취소(M1210 시리즈)


복사

복사 작업 취소(M1130 시리즈)

    ▲
    제품 제어판에서 취소 [image] 버튼을 누릅니다.
    참고:

    실행 중인 프로세스가 두 개 이상인 경우 취소 [image] 버튼을 누르면 현재 프로세스 및 대기 중인 모든 프로세스가 삭제됩니다.


복사

복사 작업 취소(M1210 시리즈)

    1.
    제품 제어판에서 취소 [image] 버튼을 누릅니다.
    참고:

    실행 중인 프로세스가 두 개 이상인 경우 취소 [image] 버튼을 누르면 현재 프로세스 및 대기 중인 모든 프로세스가 삭제됩니다.

    2.
    문서 공급기에서 남은 페이지를 꺼냅니다.
    3.
    OK 버튼을 눌러 문서 공급기 용지 경로에서 남은 페이지를 꺼냅니다.


복사

복사 이미지 축소 또는 확대

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 축소 또는 확대 복사(M1130 시리즈)
  • 복사본 축소 또는 확대(M1210 시리즈)


복사

축소 또는 확대 복사(M1130 시리즈)

    1.
    문서를 스캐너 유리 위에 놓습니다.

    2.
    축소/확대 [image] 표시등이 켜질 때까지 설치 [image] 버튼을 계속 누릅니다.

    3.
    복사 크기를 확대하려면 위쪽 화살표 [image] 를 누르고, 축소하려면 아래쪽 화살표 [image] 를 누릅니다.
    4.
    복사 시작 [image] 버튼을 누르면 복사가 시작됩니다.


복사

복사본 축소 또는 확대(M1210 시리즈)

    1.
    문서를 스캐너 유리나 문서 공급기에 놓습니다.

    2.
    복사 설정 [image] 버튼을 한 번 눌러 축소/확대 메뉴를 엽니다.

    3.
    화살표 버튼을 사용하여 정확한 축소 또는 확대 옵션을 선택한 후 OK 단추를 누릅니다.
    4.
    복사 시작 [image] 버튼을 눌러 복사를 시작합니다.


복사

복사 작업 한 부씩 인쇄

M1130 시리즈: 자동으로 한 부씩 인쇄할 수 없습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 한 부씩 인쇄(M1210 시리즈)


복사

한 부씩 인쇄(M1210 시리즈)

    1.
    설치 [image] 단추를 누르십시오.

    2.
    화살표 버튼을 사용하여 복사 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 기본 한 부씩 인쇄 옵션을 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 켜짐 옵션을 선택한 다음 OK 단추를 누릅니다.


복사

복사 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 복사 품질 변경


복사

복사 품질 변경

다음 색상 품질 설정을 사용할 수 있습니다.

●
텍스트: 텍스트가 대부분인 문서의 경우 이 설정을 사용합니다. M1210 시리즈 모델의 기본 설정입니다.
●
초안: 복사 품질을 고려하지 않는 경우 이 설정을 사용합니다. 이 설정은 토너를 덜 사용합니다.
●
혼합: 텍스트와 그래픽이 혼합된 문서의 경우 이 설정을 사용합니다. M1130 시리즈 모델의 기본 설정입니다.
●
필름 사진: 사진을 복사하려면 이 설정을 사용합니다.
●
그림: 사진이 없는 그래픽을 복사하려면 이 설정을 사용합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 복사 품질 설정 변경(M1130 시리즈)
  • 복사 품질 설정 변경(M1210 시리즈)
  • 스캐너 유리에 먼지와 얼룩이 없는지 확인
  • 복사본의 명암 조정


복사

복사 품질 설정 변경(M1130 시리즈)
    참고:

    이 모델에서는 개별 복사 작업에 대한 복사 품질 설정을 변경할 수 없습니다. 모든 복사 작업에 대한 기본 복사 품질 설정을 변경하려면 이 절차를 사용하십시오.

    1.
    기본 설정을 변경하려면 프린터 드라이버를 사용합니다. 사용하고 있는 운영 체제에 따라 알맞은 절차를 따르십시오.

    Windows XP, Windows Server 2003 및 Windows Server 2008(기본 시작 메뉴 보기 사용)

    a.
    시작, 프린터 및 팩스를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용)

    a.
    시작, 설정, 프린터를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows Vista

    a.
    시작을 누르고 제어판을 누른 다음, 하드웨어 및 소리 범주에서 프린터를 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Mac OS X 10.4

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    프린터 설정 단추를 누릅니다.

    Mac OS X 10.5 및 10.6

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    창 왼쪽에서 제품을 선택합니다.
    c.
    옵션 및 소모품 단추를 누릅니다.
    d.
    드라이버 탭을 누릅니다.
    2.
    해당 복사 품질 설정을 선택합니다.


복사

복사 품질 설정 변경(M1210 시리즈)

    1.
    복사 설정 [image] 버튼을 두 번 눌러 복사 품질 메뉴를 엽니다.

    2.
    화살표 버튼을 사용하여 복사 품질 옵션을 선택하고 OK 단추를 누릅니다.
    참고:

    2분 후 설정이 기본값으로 돌아갑니다.


복사

스캐너 유리에 먼지와 얼룩이 없는지 확인

    시간이 지나면 이물질 얼룩이 스캐너 유리 및 흰색 플라스틱 받침에 쌓일 수 있는데, 이는 성능에 영향을 미칠 수 있습니다. 다음 절차에 따라 스캐너 유리 및 흰색 플라스틱 받침을 청소하십시오.

    1.
    전원 스위치로 제품을 끄고 콘센트에서 전원 코드를 빼십시오.

    전원 코드 뽑기

    2.
    스캐너 덮개를 여십시오.
    3.
    부드러운 천이나 스폰지에 비마모성 유리 세제를 살짝 묻혀서 스캐너 유리와 흰색 플라스틱 받침을 닦아내십시오.

    주의:

    제품의 어떤 부분에도 연마제, 아세톤, 벤젠, 암모니아, 에틸 알코올, 사염화탄소 등을 사용하지 마십시오. 제품이 손상될 수 있습니다. 유리 또는 플래튼 바로 위에 액체를 두지 마십시오. 용액이 스며들어 제품이 손상될 수 있습니다.

    4.
    섀미 가죽 또는 셀룰로오스 스폰지로 유리와 흰색 플라스틱 부분을 건조시켜 얼룩을 방지하십시오.
    5.
    전원 케이블을 꽂은 다음 전원 스위치를 눌러 제품의 전원을 켭니다.


복사

복사본의 명암 조정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 복사본의 명암 조정(M1130 시리즈)
  • 복사본의 명암 조정(M1210 시리즈)


복사

복사본의 명암 조정(M1130 시리즈)

    1.
    명암 [image] 표시등이 켜질 때까지 설정 버튼을 계속 누릅니다.

    2.
    화살표 버튼을 사용하여 명암 설정을 높이거나 낮춥니다.
    참고:

    2분 후 설정이 기본값으로 돌아갑니다.


복사

복사본의 명암 조정(M1210 시리즈)

    1.
    명암 [image] 단추를 누르십시오.

    2.
    화살표 버튼을 사용하여 명암 설정을 높이거나 낮춥니다.
    참고:

    2분 후 설정이 기본값으로 돌아갑니다.


복사

양면 복사(양면 인쇄)

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 단면 문서에 양면 원본 복사
  • 양면 문서에 양면 원본 복사


복사

단면 문서에 양면 원본 복사

    1.
    문서의 첫 번째 페이지를 스캐너 유리나 문서 공급기에 놓습니다(M1210 시리즈).

    2.
    복사 시작 [image] 단추를 누르십시오.
    3.
    원본을 뒤집은 후 스캐너 유리나 문서 공급기에 다시 놓습니다.
    4.
    복사 시작 [image] 단추를 누르십시오.
    5.
    원본 문서 페이지를 모두 복사할 때까지 페이지마다 1 - 4단계를 반복하십시오.


복사

양면 문서에 양면 원본 복사

    1.
    문서의 첫 번째 페이지를 스캐너 유리나 문서 공급기에 놓습니다(M1210 시리즈).

    2.
    복사 시작 [image] 단추를 누르십시오.
    3.
    원본을 뒤집은 후 스캐너 유리나 문서 공급기에 다시 놓습니다.
    4.
    출력 용지함에서 복사되어 나온 페이지를 꺼내 복사할 면을 아래로 향하게 한 후 입력 용지함에 넣습니다.

    5.
    복사 시작 [image] 단추를 누르십시오.
    6.
    복사된 페이지를 출력 용지함에서 꺼내 따로 챙겨 둬 나머지 면에 수동 복사를 하십시오.
    7.
    원본 페이지를 모두 복사할 때까지 원본 문서 페이지 순서에 따라 1단계 - 6단계를 반복하십시오.


스캔

스캔
  • 스캔 기능 사용
  • 스캔 설정


스캔

스캔 기능 사용

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 스캔 방법
  • 스캔 취소


스캔

스캔 방법

다음 방식으로 스캔 작업을 수행할 수 있습니다.

●
HP LaserJet Scan(Windows)을 사용하여 컴퓨터에서 스캔
●
HP Director(Mac)를 사용하여 스캔
●
TWAIN 호환 또는 WIA(Windows Imaging Application) 호환 소프트웨어에서 스캔
참고:

텍스트 인식 소프트웨어에 대한 자세한 내용과 사용 방법을 보려면 소프트웨어 CD-ROM에서 Readiris 프로그램을 설치하십시오. 텍스트 인식 소프트웨어는 광학 문자 인식(OCR) 소프트웨어라고도 합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP LaserJet Scan(Windows)을 사용하여 스캔
  • HP Director(Mac)를 사용하여 스캔
  • 다른 소프트웨어를 사용하여 스캔
  • OCR(광학 문자 인식) 소프트웨어를 사용한 스캔


스캔

HP LaserJet Scan(Windows)을 사용하여 스캔

    1.
    HP 프로그램 그룹에서 스캔 보내기를 선택하여 HP LaserJet Scan을 시작합니다.
    2.
    스캔 목적지를 선택하십시오.
    3.
    스캔을 누르십시오.
    참고:

    OK을 누르면 선택한 작업이 수행됩니다.


스캔

HP Director(Mac)를 사용하여 스캔

    페이지별 스캔 사용

    1.
    스캔할 면이 아래로 향하게 원본을 문서 공급기에 놓습니다.
    2.
    독에서 HP Director 아이콘을 누르십시오.
    3.
    HP Director를 누른 다음 Scan(스캔)을 눌러 HP 대화 상자를 엽니다.
    4.
    스캔을 누르십시오.
    5.
    여러 페이지를 스캔하려면 다음 페이지를 올려 놓고 스캔을 누릅니다. 모든 페이지가 스캔될 때까지 반복합니다.
    6.
    Finish(완료), Destinations(대상)를 차례대로 누릅니다.

    파일로 스캔

    1.
    Destinations(대상)에서 Save To File(파일에 저장)을 선택합니다.
    2.
    파일 이름과 대상 위치를 지정합니다.
    3.
    저장를 누르십시오. 원본이 스캔되어 저장됩니다.

    스캔하여 전자우편으로 보내기

    1.
    Destinations(대상)에서 E-mail(전자우편)을 선택합니다.
    2.
    스캔된 문서가 첨부된 빈 전자우편이 열립니다.
    3.
    전자우편을 받는 사람을 입력하고 텍스트나 다른 첨부파일을 추가한 다음 Send(보내기)를 누릅니다.


스캔

다른 소프트웨어를 사용하여 스캔

이 제품은 TWAIN 및 WIA(Windows Imaging Application) 호환 장치로, TWAIN 호환 또는 WIA 호환 스캔 장치를 지원하는 Windows 기반 프로그램과 작동하며 TWAIN 호환 스캔 장치를 지원하는 Macintosh 기반 프로그램과 작동합니다.

TWAIN 또는 WIA 호환 프로그램을 사용하는 경우 스캔 기능을 사용하여 이미지를 스캔한 다음 열려 있는 프로그램으로 바로 보낼 수 있습니다. 자세한 내용은 TWAIN 및 WIA 호환 소프트웨어와 함께 제공되는 도움말 파일이나 설명서를 참조하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • TWAIN 호환 프로그램에서 스캔
  • WIA 호환 프로그램에서 스캔


스캔

TWAIN 호환 프로그램에서 스캔

    일반적으로 소프트웨어에 Acquire, File Acquire, Scan, Import New Object, Insert from 또는 Scanner와 같은 명령어가 있으면 TWAIN와 호환되는 프로그램입니다. 프로그램 호환성이나 명령어를 알지 못하면, 소프트웨어 도움말이나 설명서를 참조하십시오.

    TWAIN 호환 프로그램에서 스캔하는 경우 HP LaserJet Scan 소프트웨어 프로그램이 자동으로 시작할 수 있습니다. HP LaserJet Scan 소프트웨어가 시작하면 미리보기 화면에서 이미지를 변경할 수 있습니다. 소프트웨어가 자동으로 시작하지 않으면, 이미지는 TWAIN 호환 프로그램으로 바로 이동합니다.

    TWAIN 호환 프로그램에서 스캔을 시작하십시오. 사용할 명령어와 단계에 대한 내용은 소프트웨어 도움말이나 설명서를 참조하십시오.


스캔

WIA 호환 프로그램에서 스캔

    WIA는 이미지를 스캔하여 Microsoft Word와 같은 소프트웨어로 직접 전송할 수 있는 방법 중 하나로, WIA에서는 HP LaserJet Scan 소프트웨어 대신 Microsoft 소프트웨어를 사용하여 스캔합니다.

    일반적으로 삽입 또는 파일 메뉴에 Picture/From Scanner or Camera와 같은 명령어가 있으면 WIA와 호환되는 소프트웨어 프로그램입니다. WIA 호환 프로그램인지 확실하지 않을 경우 소프트웨어 도움말이나 설명서를 참조하십시오.

    WIA 호환 프로그램에서 스캔을 시작하십시오. 사용할 명령어와 단계에 대한 내용은 소프트웨어 도움말이나 설명서를 참조하십시오.

    -또는-

    카메라 및 스캐너 폴더에서 제품 아이콘을 두 번 누릅니다. 표준 Microsoft WIA 마법사가 열리고 스캔한 후 파일로 보낼 수 있습니다.


스캔

OCR(광학 문자 인식) 소프트웨어를 사용한 스캔

OCR 소프트웨어를 사용하여 스캔된 텍스트를 원하는 워드 프로세싱 프로그램으로 전송하여 편집할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Readiris


스캔

Readiris

    제품과 함께 제공되는 별도의 CD-ROM에 Readiris OCR 프로그램이 들어 있습니다. Readiris 프로그램을 사용하려면 해당 소프트웨어 CD-ROM에서 설치 작업을 실행한 다음 온라인 도움말의 지침을 따르십시오.


스캔

스캔 취소

    스캔 작업을 취소하려면 다음과 같이 하십시오.

    ●
    제품 제어판에서 취소 [image] 버튼을 누르십시오.
    ●
    화면 대화 상자에서 취소를 누르십시오.


스캔

스캔 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 스캔 파일 형식
  • 스캐너 해상도 및 색상
  • 스캔 품질


스캔

스캔 파일 형식

    스캔된 문서 또는 사진의 기본 파일 형식은 스캔 종류 및 스캔한 개체에 따라 다릅니다.

    ●
    문서 또는 사진을 스캔하여 컴퓨터로 보내면 .TIF 파일 형식으로 저장됩니다.
    ●
    문서를 스캔하여 전자우편으로 보내면 .PDF 파일 형식으로 저장됩니다.
    ●
    사진을 스캔하여 전자우편으로 보내면 .JPEG 파일 형식으로 저장됩니다.
    참고:

    스캔 소프트웨어 프로그램을 사용하는 경우 다른 파일 형식을 선택할 수 있습니다.


스캔

스캐너 해상도 및 색상

인쇄한 스캔 이미지가 원하는 품질로 나오지 않는 경우, 스캐너 소프트웨어에서 선택한 해상도 또는 색상 설정이 필요한 설정과 일치하지 않을 수 있습니다. 해상도와 색상에 따라 스캔 이미지의 다음과 같은 부분이 달라질 수 있습니다.

●
이미지 선명도
●
그라데이션 질감(부드럽게 또는 거칠게)
●
스캔 시간
●
파일 크기

스캔 해상도 단위는 ppi(인치당 픽셀 수)입니다.

참고:

스캔 ppi 수준은 인쇄 dpi(인치당 픽셀 수) 수준과 바꿀 수 없습니다.

컬러, 그레이스케일 및 흑백의 차이점은 색상 수입니다. 스캐너 하드웨어 해상도를 1,200ppi까지 조정할 수 있습니다. 19,200ppi까지 해상도를 조정할 수 있습니다. 1비트(흑백) 또는 8비트(256색 회색 또는 컬러)에서 24비트(트루 컬러)까지 컬러와 그레이스케일을 설정할 수 있습니다.

해상도 및 색상 안내표에는 스캔 작업에 따른 적합한 설정이 나와 있습니다.

참고:

해상도와 색상을 높게 설정하면 파일 크기가 커져 디스크 공간을 많이 차지하고 스캔 처리 시간이 오래 걸립니다. 해상도 및 색상을 설정하기 전에 스캔 이미지의 용도를 확인하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 해상도 및 색상 안내표 지침
  • 색상지


스캔

해상도 및 색상 안내표 지침

    다음 표에는 스캔 작업에 따른 적합한 해상도와 색상 설정이 나와 있습니다.

    용도
    권장 해상도
    권장 색상 설정
    팩스
    150ppi
    ●
    흑백
    전자메일
    150ppi
    ●
    흑백(부드러운 그라데이션이 필요 없는 경우)
    ●
    그레이스케일(부드러운 그라데이션이 필요한 경우)
    ●
    컬러(컬러 이미지인 경우)
    텍스트 편집
    300ppi
    ●
    흑백
    인쇄(그래픽 또는 텍스트)
    600ppi(그래픽이 복잡하거나 문서를 크게 확대하려는 경우)
    300ppi(일반 그래픽 및 텍스트)
    150ppi(사진)
    ●
    흑백, 텍스트 및 라인 아트
    ●
    그레이스케일(음영 또는 컬러 그래픽 및 사진)
    ●
    컬러(컬러 이미지인 경우)
    화면에 표시
    75ppi
    ●
    흑백, 텍스트
    ●
    그레이스케일(그래픽 및 사진)
    ●
    컬러(컬러 이미지인 경우)


스캔

색상지

    스캔 작업에는 다음과 같이 색상을 설정할 수 있습니다.

    설정
    권장 용도
    컬러
    색상이 중요한 고품질의 컬러 사진이나 문서에 설정을 사용하십시오.
    흑백
    텍스트 문서에는 이 설정을 사용하십시오.
    그레이스케일
    파일 크기가 문제가 되거나 문서나 사진을 빠르게 스캔하려면 이 설정을 사용하십시오.


스캔

스캔 품질

    시간이 지나면 이물질 얼룩이 스캐너 유리 및 흰색 플라스틱 받침에 쌓일 수 있는데, 이는 성능에 영향을 미칠 수 있습니다. 다음 절차에 따라 스캐너 유리 및 흰색 플라스틱 받침을 청소하십시오.

    1.
    전원 스위치로 제품을 끄고 콘센트에서 전원 코드를 빼십시오.

    전원 코드 뽑기

    2.
    스캐너 덮개를 여십시오.
    3.
    부드러운 천이나 스폰지에 비마모성 유리 세제를 살짝 묻혀서 스캐너 유리와 흰색 플라스틱 받침을 닦아내십시오.

    주의:

    제품의 어떤 부분에도 연마제, 아세톤, 벤젠, 암모니아, 에틸 알코올, 사염화탄소 등을 사용하지 마십시오. 제품이 손상될 수 있습니다. 유리 또는 플래튼 바로 위에 액체를 두지 마십시오. 용액이 스며들어 제품이 손상될 수 있습니다.

    4.
    섀미 가죽 또는 셀룰로오스 스폰지로 유리와 흰색 플라스틱 부분을 건조시켜 얼룩을 방지하십시오.
    5.
    전원 케이블을 꽂은 다음 전원 스위치를 눌러 제품의 전원을 켭니다.


팩스(M1210 시리즈만 해당)

팩스(M1210 시리즈만 해당)
  • 팩스 기능
  • 팩스 설정
  • 전화번호부 사용
  • 팩스 설정하기
  • 팩스 사용
  • 팩스 문제 해결
  • 규정 정보 및 보증


팩스(M1210 시리즈만 해당)

팩스 기능

    이 제품에는 제어판이나 제품 소프트웨어를 통해 사용할 수 있는 다음과 같은 팩스 기능이 있습니다.

    ●
    간편한 팩스 구성을 위한 팩스 설정 마법사
    ●
    35페이지 문서 공급기 및 최대 100페이지 용량의 출력 용지함을 갖춘 일반 용지 아날로그 팩스
    ●
    100 항목 전화번호부
    ●
    자동 재발신
    ●
    최대 500 팩스 페이지의 디지털 저장 공간
    ●
    팩스 전달
    ●
    팩스 전송 지연
    ●
    벨소리 기능: 응답 전 벨소리 횟수 및 벨소리 구별 호환성 구성(지역 통신업체에서 서비스를 제공해야 함)
    ●
    팩스 확인 보고서
    ●
    정크 팩스 차단
    ●
    8개의 표지 템플릿 사용 가능
    참고:

    일부 기능은 나열되지 않습니다. 일부 기능을 사용하려면 제품 소프트웨어를 설치해야 합니다.


팩스(M1210 시리즈만 해당)

팩스 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 하드웨어 설치 및 연결
  • 팩스 설정 구성
  • HP 팩스 설정 마법사 사용


팩스(M1210 시리즈만 해당)

하드웨어 설치 및 연결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 전화선에 팩스 연결
  • 추가 장치 연결
  • 독립형 팩스 설정


팩스(M1210 시리즈만 해당)

전화선에 팩스 연결

    이 제품은 아날로그 장치입니다. 전용 아날로그 전화선에서 이 제품을 사용하도록 권장합니다.


팩스(M1210 시리즈만 해당)

추가 장치 연결

이 제품에는 다음 두 개의 팩스 포트가 있습니다.

●
제품을 벽면 전화기 잭에 연결하는 “회선” 포트 팩스 포트 전화기 아이콘.
●
추가 장치를 제품에 연결하는 “전화기” 포트 팩스 포트 전화기 아이콘.

제품과 함께 사용되는 전화기는 두 가지 방법으로 구성할 수 있습니다.

●
내선 전화기는 다른 위치에서 동일한 전화선에 연결된 전화기입니다.
●
다운스트림 전화기는 제품에 연결된 전화기나 제품에 연결된 장치입니다.

장치를 추가 연결하려면 다음과 같이 하십시오. 한 장치의 출력 포트를 다음 장치의 입력 포트에 연결하여 "고리" 모양으로 구성하십시오. 특정 장치에 연결하지 않으려면 해당 단계를 건너뛰고 다음 장치로 넘어가십시오.

참고:

전화선에 장치를 세 개 이상 연결하지 마십시오.
참고:

이 제품에서는 음성 메일이 지원되지 않습니다.

1.
연결할 모든 장치의 전원 코드를 뽑으십시오.
2.
제품이 아직 전화선에 연결되어 있지 않으면 진행하기 전에 제품 설치 설명서를 참조하십시오. 제품이 전화기 잭에 연결되어 있어야 합니다.
3.
"전화기" 포트(전화기가 그려 있는 포트)에서 삽입된 플라스틱 조각을 빼내십시오.

전화기 포트 위치

4.
컴퓨터의 내부 또는 외부 모뎀을 연결하려면 전화 코드의 한쪽 끝을 제품 “전화기” 포트 팩스 포트 전화기 아이콘 에 연결하십시오. 전화 코드의 다른 쪽 끝을 모뎀 “라인" 포트에 연결하십시오.

전화기 포트 위치

참고:

일부 모뎀에는 음성 전용 회선용 "회선" 포트가 따로 있습니다. 두 "회선" 포트가 있는 경우 모뎀 설명서를 참조하여 올바른 "회선" 포트에 연결했는지 확인하십시오.
5.
발신자 ID 상자를 연결하려면 전화 코드를 이전 장치의 “전화기” 포트에 연결하십시오. 전화 코드의 다른 쪽 끝을 발신자 ID 상자의 “라인" 포트에 연결하십시오.

발신자 ID 상자 연결

6.
자동 응답기를 연결하려면 전화 코드를 이전 장치의 “전화기” 포트에 연결하십시오. 전화 코드의 다른 쪽 끝을 자동 응답기 “라인" 포트에 연결하십시오.

자동 응답기 연결

7.
전화기를 연결하려면 전화 코드를 이전 장치의 “전화기” 포트에 연결하십시오. 전화 코드의 다른 쪽 끝을 전화기 “라인" 포트에 연결하십시오.

8.
장치를 추가 연결한 후에는 장치를 모두 전원에 연결하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 자동 응답기가 있는 팩스 설정
  • 내선 전화에 팩스 설정


팩스(M1210 시리즈만 해당)

자동 응답기가 있는 팩스 설정
    ●
    제품의 응답 전 벨소리 횟수를 자동 응답기에 설정된 벨소리 횟수보다 최소한 한 번 이상 많게 설정하십시오.
    ●
    자동 응답기가 동일한 전화선이지만 다른 잭에 연결되어 있으면(예: 다른 방) 제품의 팩스 수신 성능에 영향을 줄 수 있습니다.


팩스(M1210 시리즈만 해당)

내선 전화에 팩스 설정

    이 설정이 활성화되어 있으면, 전화기 키패드에서 1-2-3을 차례로 눌러 수신 팩스 호출을 받도록 제품에 알릴 수 있습니다. 기본 설정은 켜짐입니다. 펄스 발신 모드이거나 전화 회사에서 1-2-3 번호 사용 서비스를 받고 있는 경우에만 이 설정을 비활성화할 수 있습니다. 전화 회사의 서비스는 제품과 충돌하면 작동하지 않습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누르십시오.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 내선 전화 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 저장합니다.


팩스(M1210 시리즈만 해당)

독립형 팩스 설정

    1.
    제품을 개봉하고 설정하십시오.
    2.
    제어판에서 설치 [image] 단추를 누르십시오.
    3.
    화살표 버튼을 사용하여 시스템 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 시간/날짜 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 12시간 또는 24시간 단위를 선택한 다음 OK 단추를 누르십시오.
    6.
    키패드를 사용하여 현재 시간을 입력하십시오.
    7.
    다음 중 하나를 수행하십시오.
    ●
    12시간 단위인 경우 화살표 버튼을 사용하여 네 번째 문자 뒤로 이동하십시오. A.M.인 경우 1, P.M.인 경우 2를 선택하십시오. OK 단추를 누르십시오.
    ●
    24시간 단위인 경우 OK 단추를 누르십시오.
    8.
    키패드를 사용하여 현재 시간을 입력하십시오. 두 자리 숫자를 사용하여 월, 일 및 연도를 지정하십시오. OK 단추를 누르십시오.
    9.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    10.
    화살표 버튼을 사용하여 팩스 머리글 메뉴를 선택한 다음 OK 단추를 누릅니다.
    11.
    키패드를 사용하여 팩스 번호 및 회사 이름이나 머리글을 입력하고 OK 단추를 누르십시오.
    참고:

    팩스 번호에 사용할 수 있는 최대 문자 수는 20개이고, 회사 이름에 사용할 수 있는 문자 수는 최대 25개입니다.
    12.
    제품 환경 구성에 필요한 기타 설정을 진행하십시오.


팩스(M1210 시리즈만 해당)

팩스 설정 구성

제품 팩스 설정은 제어판, HP Toolbox 또는 HP Director에서 수행할 수 있습니다. 초기 설정 과정에서 HP 팩스 설정 마법사를 사용하여 설정을 구성할 수 있습니다.

미국을 비롯한 기타 국가/지역에서는 시간, 날짜 및 기타 팩스 머리글 정보를 설정하도록 법으로 규정되어 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판을 사용하여 팩스 시간, 날짜 및 머리글 설정


팩스(M1210 시리즈만 해당)

제어판을 사용하여 팩스 시간, 날짜 및 머리글 설정

    제어판을 사용하여 날짜, 시간 및 머리글을 설정하려면 다음 단계를 진행하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 시스템 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 시간/날짜 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 12시간 또는 24시간 단위를 선택한 다음 OK 단추를 누르십시오.
    5.
    키패드를 사용하여 현재 시간을 입력하십시오.
    6.
    다음 중 하나를 수행하십시오.
    ●
    12시간 단위인 경우 화살표 버튼을 사용하여 네 번째 문자 뒤로 이동하십시오. A.M.인 경우 1, P.M.인 경우 2를 선택하십시오. OK 단추를 누르십시오.
    ●
    24시간 단위인 경우 OK 단추를 누르십시오.
    7.
    키패드를 사용하여 현재 시간을 입력하십시오. 두 자리 숫자를 사용하여 월, 일 및 연도를 지정하십시오. OK 단추를 누르십시오.
    8.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    9.
    화살표 버튼을 사용하여 팩스 머리글 메뉴를 선택한 다음 OK 단추를 누릅니다.
    10.
    키패드를 사용하여 팩스 번호 및 회사 이름이나 머리글을 입력하고 OK 단추를 누르십시오.
    참고:

    팩스 번호에 사용할 수 있는 최대 문자 수는 20개이고, 회사 이름에 사용할 수 있는 문자 수는 최대 25개입니다.


팩스(M1210 시리즈만 해당)

HP 팩스 설정 마법사 사용

소프트웨어 설치를 마치면 컴퓨터에서 팩스를 보낼 준비가 됩니다. 소프트웨어를 설치한 시점에 팩스 설정 과정을 마치지 않은 경우 HP 팩스 설정 마법사를 사용하여 언제든지 이 과정을 마칠 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 시간, 날짜 및 머리글 설정
  • 팩스 머리글에 현지화된 일반 문자 사용


팩스(M1210 시리즈만 해당)

팩스 시간, 날짜 및 머리글 설정

    1.
    시작을 누른 다음 프로그램을 누르십시오.
    2.
    HP를 누르고 제품 이름을 누른 다음 HP 팩스 설정 마법사를 누르십시오.
    3.
    HP 팩스 설정 마법사의 화면 안내에 따라 시간, 날짜, 팩스 머리글 및 기타 항목을 설정하십시오.


팩스(M1210 시리즈만 해당)

팩스 머리글에 현지화된 일반 문자 사용

    제어판을 사용하여 머리글에 사용자 이름 또는 원터치 키, 단축 다이얼 항목, 그룹 다이얼 항목 이름을 입력하려면 원하는 문자가 표시될 때까지 해당 문자 및 숫자 버튼을 계속 누르십시오. 그런 다음 오른쪽 화살표 [image] 버튼을 눌러 문자를 선택하고 다음 칸으로 이동하십시오. 다음 표에서는 각 문자 및 숫자 버튼에 나타나는 문자와 숫자를 보여줍니다.

    키 숫자
    문자
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    빈칸 # ,

    참고:

    오른쪽 화살표 [image] 버튼을 사용하여 제어판의 커서를 옮기고 왼쪽 화살표 [image] 버튼을 사용하여 문자를 지웁니다.


팩스(M1210 시리즈만 해당)

전화번호부 사용

자주 사용하는 팩스 번호(최대 100개)를 저장할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판에서 팩스 전화번호부 만들기 및 편집
  • 팩스 전화번호부로 Microsoft Outlook 연락처 가져오기 또는 내보내기
  • 다른 프로그램의 전화번호부 데이터 사용
  • 전화번호부 삭제


팩스(M1210 시리즈만 해당)

제어판에서 팩스 전화번호부 만들기 및 편집

    1.
    제어판에서 설치 [image] 버튼을 누릅니다.

    2.
    화살표 버튼을 사용하여 전화번호부 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 추가/편집 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    팩스 번호와 이름을 입력한 후 OK 단추를 누릅니다.


팩스(M1210 시리즈만 해당)

팩스 전화번호부로 Microsoft Outlook 연락처 가져오기 또는 내보내기

    1.
    HP Toolbox를 여십시오.
    2.
    팩스를 누른 다음 팩스 전화번호부를 누르십시오.
    3.
    프로그램 전화번호부로 이동한 다음 가져오기를 누르십시오.


팩스(M1210 시리즈만 해당)

다른 프로그램의 전화번호부 데이터 사용
    참고:

    다른 프로그램에서 전화번호부를 가져오기 전에 해당 프로그램에서 내보내기 기능을 사용해야 합니다.

    HP Toolbox는 다른 소프트웨어 프로그램 전화번호부에 있는 연락처 정보를 가져올 수 있습니다. 다음 테이블은 HP Toolbox에 대해 지원되는 프로그램을 보여줍니다.

    프로그램
    설명
    Microsoft Outlook
    개인 주소록(PAB) 항목이나 연락처 항목 또는 두 항목 모두를 선택할 수 있습니다. PAB의 개인과 그룹은 결합된 옵션이 선택된 경우에만 연락처의 개인과 결합됩니다.
    연락처 항목에 집과 직장의 팩스 번호가 모두 있으면 두 항목이 모두 표시됩니다. 이러한 두 항목의 “이름"이 수정됩니다. “:(B)”는 직장 항목의 이름에 추가되고 “:(H)”는 집 항목의 이름에 추가됩니다.
    연락처 및 동일한 이름과 팩스 번호를 사용하는 PAB에 중복된 항목이 있으면 단일 항목이 표시됩니다. 그러나 PAB에 연락처와 중복되는 항목이 있고 연락처 항목에 직장과 집 팩스 번호가 모두 있으면 세 개의 항목이 모두 표시됩니다.
    Windows 주소록
    Outlook Express 및 Internet Explorer에서 사용되는 Windows 주소록(WAB)이 지원됩니다. 집과 직장 팩스 번호가 모두 있는 경우 두 항목이 모두 표시됩니다. 이러한 두 항목의 “이름"이 수정됩니다. “:(B)”는 직장 항목의 이름에 추가되고 “:(H)”는 집 항목의 이름에 추가됩니다.
    Goldmine
    Goldmine 버전 4.0이 지원됩니다. HP Toolbox는 Goldmine에서 마지막으로 사용된 파일을 가져옵니다.
    Symantec Act!
    Act! 버전 4.0 및 2000이 지원됩니다. HP Toolbox는 Act!에서 마지막으로 사용된 데이터베이스를 가져옵니다.


팩스(M1210 시리즈만 해당)

전화번호부 삭제

    제품에 프로그래밍된 전화번호부 항목을 모두 삭제할 수 있습니다.

    주의:

    한번 삭제된 전화번호부 항목은 복구할 수 없습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.

    2.
    화살표 버튼을 사용하여 전화번호부 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 모두 삭제 옵션을 선택한 다음 OK 단추를 누릅니다.
    4.
    OK 버튼을 눌러 삭제를 확인합니다.


팩스(M1210 시리즈만 해당)

팩스 설정하기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 설정 보내기
  • 팩스 수신 설정
  • 팩스 폴링 설정


팩스(M1210 시리즈만 해당)

팩스 설정 보내기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 특수 발신 기호 및 옵션 설정
  • 발신음 인식 설정
  • 자동 재다이얼 및 재다이얼 사이 시간 설정
  • 흐리게/진하게 및 해상도 설정
  • 표지 템플릿
  • 팩스 표지 사용자 정의


팩스(M1210 시리즈만 해당)

특수 발신 기호 및 옵션 설정

발신 중인 팩스 번호에 일시 중지를 삽입할 수 있습니다. 국제 전화 또는 외부 회선에 연결하는 경우 구두점이 필요할 수 있습니다.

●
발신 일시 중지 삽입: 발신 일련번호의 해당 위치에서 일시 중지가 발생함을 나타내는 쉼표(,)가 제어판 디스플레이에 나타날 때까지 일시 중지 #를 계속 누르십시오.
●
발신음에 대한 일시 중지 삽입: 전화 번호의 나머지 부분을 다이얼링하기 전에 발신음이 울릴 때까지 대기하도록 하려면 제어판 디스플레이에 W가 나타날 때까지 기호 * 버튼을 계속 누르십시오.
●
훅 플래시 삽입: 훅 플래시를 수행하도록 하려면 제어판 디스플레이에 R이 나타날 때까지 기호 * 버튼을 계속 누르십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 외부 회선 번호 설정


팩스(M1210 시리즈만 해당)

외부 회선 번호 설정

    외부 회선 번호는 제어판이나 소프트웨어에서 입력한 모든 팩스 번호의 맨 앞에 자동으로 추가되는 번호입니다. 외부 회선 번호로 최대 50개 문자를 사용할 수 있습니다.

    기본 설정은 꺼짐입니다. 예를 들어, 외부 전화 회선에 연결하기 위해 9와 같은 번호를 입력해야 하는 경우, 이 설정을 활성화하고 외부 회선 번호를 입력할 수 있습니다. 이 설정이 활성화된 동안에는 외부 회선 번호를 사용하지 않고 팩스 번호를 직접 발신할 수 있습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 외부 회선 번호 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 누르십시오.
    6.
    켜짐 옵션을 선택한 경우 키패드를 사용하여 외부 회선 번호를 입력한 다음 OK 단추를 누르십시오. 숫자, 일시 중지 및 발신 기호를 사용할 수 있습니다.


팩스(M1210 시리즈만 해당)

발신음 인식 설정

일반적으로 팩스 번호 발신이 즉시 시작됩니다. 전화기와 같은 회선에 제품이 연결되어 있는 경우 발신음 인식 설정을 활성화하십시오. 이렇게 하면 통화 중일 때 팩스가 전송되지 않습니다.

발신음 인식 기본 설정은 프랑스와 헝가리의 경우 켜짐, 기타 국가/지역의 경우 꺼짐입니다.

1.
제어판에서 설치 [image] 단추를 누르십시오.
2.
화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
3.
화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
4.
화살표 버튼을 사용하여 발신음 인식 메뉴를 선택한 다음 OK 단추를 누릅니다.
5.
화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 누르십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 톤 발신음 또는 펄스 발신음 설정


팩스(M1210 시리즈만 해당)

톤 발신음 또는 펄스 발신음 설정

    제품을 톤 발신음 모드나 펄스 발신음 모드로 설정하려면 다음과 같이 하십시오. 초기 기본값은 톤입니다. 전화선에서 톤 발신음을 사용할 수 없는 경우가 아니면 이 설정을 변경하지 마십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 다이얼 모드 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 톤 또는 펄스 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 저장합니다.

    참고:

    펄스 발신음 옵션은 일부 국가/지역에서 사용할 수 없습니다.


팩스(M1210 시리즈만 해당)

자동 재다이얼 및 재다이얼 사이 시간 설정

    수신하는 팩스기에서 응답이 없거나 통화 중이어서 팩스를 보낼 수 없을 경우, 통화 중일 때 재발신, 응답 없을 때 재발신 및 통신 오류일 때 재발신 옵션에 따라 재발신을 시도합니다. 이러한 옵션을 활성화하거나 비활성화하려면 다음과 같이 하십시오.

    통화 중일 때 재발신 옵션 설정

    이 옵션이 활성화된 경우 통화 중 신호가 수신되면 자동으로 재발신됩니다. 통화 중일 때 재발신 옵션의 초기 기본값은 켜짐입니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 통화 중이면 재다이얼 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 누르십시오.

    응답 없을 때 재발신 옵션 설정

    이 옵션이 활성화된 경우 수신 장치에서 응답이 없으면 자동으로 재발신됩니다. 응답 없을 때 재발신 옵션의 초기 기본값은 꺼짐입니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 응답없을 때 재발신 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 누르십시오.

    통신 오류일 때 재발신 옵션 설정

    이 옵션이 활성화된 경우 통신 오류가 발생하면 자동으로 재발신됩니다. 통신 오류일 때 재발신 옵션의 초기 기본값은 켜짐입니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 통신 오류 시 재다이얼 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 누르십시오.


팩스(M1210 시리즈만 해당)

흐리게/진하게 및 해상도 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 기본 흐리게/진하게(명암대비) 설정
  • 해상도 설정


팩스(M1210 시리즈만 해당)

기본 흐리게/진하게(명암대비) 설정

    대비는 송신 팩스의 밝기와 어둡기에 영향을 미칩니다.

    기본 밝게/어둡게 설정은 팩스로 송수신되는 항목에 일반적으로 적용되는 것입니다. 슬라이더가 기본 설정인 중간으로 설정되어 있습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 기본 명암 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    팩스를 원본보다 밝게 하려면 왼쪽 화살표 [image] 버튼을 사용하여 슬라이더를 왼쪽으로 옮기고, 팩스를 원본보다 어둡게 하려면 오른쪽 화살표 [image] 버튼을 사용하여 슬라이더를 오른쪽으로 옮깁니다.
    6.
    OK 단추를 눌러 선택한 항목을 저장하십시오.


팩스(M1210 시리즈만 해당)

해상도 설정
    참고:

    해상도를 늘리면 팩스 크기가 늘어납니다. 팩스가 커질수록 전송 시간이 늘어나고 제품에서 사용 가능한 메모리를 초과할 수 있습니다.

    초기 기본 해상도 설정은 고급입니다.

    모든 팩스 작업의 기본 해상도를 다음 설정 중 하나로 변경하려면 다음과 같이 하십시오.

    ●
    표준: 이 설정은 품질은 가장 낮지만 전송 속도는 가장 빠릅니다.
    ●
    고급: 이 설정은 표준보다 해상도 품질이 높고 대개 텍스트 문서에 적합합니다.
    ●
    최고급: 이 설정은 텍스트와 이미지가 함께 있는 문서에 가장 적합합니다. 전송 시간은 고급 설정보다 느리지만 사진 설정보다는 빠릅니다.
    ●
    사진: 이 설정은 최상의 품질로 이미지를 인쇄하지만 전송 시간이 상당히 늘어납니다.
    기본 해상도 설정

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 전송 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 기본 해상도 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 해상도 설정을 변경하십시오.
    6.
    OK 단추를 눌러 선택한 항목을 저장하십시오.


팩스(M1210 시리즈만 해당)

표지 템플릿

    PC 팩스 전송 소프트웨어 프로그램에서 다양한 업무용 및 개인용 팩스 표지 템플릿이 제공됩니다.

    참고:

    표지 템플릿은 변경할 수 없습니다. 템플릿 내의 필드를 편집하더라도 템플릿 자체의 형식은 변경되지 않습니다.


팩스(M1210 시리즈만 해당)

팩스 표지 사용자 정의

    1.
    PC 팩스 전송 소프트웨어 프로그램을 여십시오.
    2.
    팩스 수신처 섹션에 수신자의 팩스 번호, 이름 및 회사를 입력하십시오.
    3.
    해상도 섹션에서 해상도 설정을 선택하십시오.
    4.
    팩스에 포함 섹션에서 표지를 선택하십시오.
    5.
    기타 참고 사항 및 제목 텍스트 상자에 추가 정보를 입력하십시오.
    6.
    표지 템플릿 드롭다운 상자에서 템플릿을 선택한 다음 문서 용지함의 페이지 수를 선택하십시오.
    7.
    다음 중 하나를 수행하십시오.
    ●
    표지를 미리 보지 않고 팩스를 보내려면 지금 보내기를 누르십시오.
    ●
    팩스를 보내기 전에 표지를 미리 보려면 미리보기를 누르십시오.


팩스(M1210 시리즈만 해당)

팩스 수신 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 전달 설정
  • 응답 모드 설정
  • 팩스 번호 차단 또는 차단 해제
  • 응답 전 벨소리 횟수 설정
  • 벨소리 구별 설정
  • 수신 팩스 자동 축소 사용
  • 팩스 재인쇄 설정 지정
  • 무음 인식 모드 설정
  • 팩스 볼륨 설정
  • 수신 팩스 기록 설정
  • 전용 수신 기능 설정


팩스(M1210 시리즈만 해당)

팩스 전달 설정

    수신 팩스를 다른 팩스 번호로 전달하도록 제품을 설정할 수 있습니다. 수신된 팩스는 메모리에 저장되고, 지정한 팩스 번호로 발신되면서 팩스 전송이 시작됩니다. 오류(예: 통화 중인 경우)로 인해 팩스를 전달할 수 없거나 반복적인 재발신 시도가 실패하면 팩스가 인쇄됩니다.

    팩스를 수신할 때 메모리 용량이 부족하면 팩스 수신이 중단되고 메모리에 저장된 페이지만 전달됩니다.

    팩스 전달 기능을 사용하는 경우, 컴퓨터가 아니라 제품으로 팩스가 수신되어야 하고 응답 모드가 자동으로 설정되어 있어야 합니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 팩스 전달 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 누르십시오.
    6.
    팩스 전달 기능을 켠 경우 키패드를 사용하여 팩스를 전송할 팩스 번호를 지정하고 OK 단추를 눌러 선택 사항을 저장하십시오.


팩스(M1210 시리즈만 해당)

응답 모드 설정

    상황에 따라 장치의 응답 모드를 자동, TAM, 팩스/전화 또는 수동으로 설정하십시오. 초기 기본값은 자동입니다.

    ●
    자동: 벨소리가 지정된 횟수로 울리거나 특정 팩스 신호음이 인식되면 수신 호출에 응답합니다.
    ●
    TAM: 제품에서 호출에 자동으로 응답하지 않습니다. 대신 팩스 신호음을 감지할 때까지 기다립니다.
    ●
    팩스/전화: 제품이 수신 호출에 즉시 응답합니다. 팩스 신호음을 감지하면 해당 호출을 팩스로 처리합니다. 팩스 신호음이 감지되지 않으면 벨소리를 생성하여 수신 음성 호출에 응답하도록 알려줍니다.
    ●
    수동: 호출에 응답하지 않습니다. 제어판에서 팩스 전송 [image] 버튼을 누르거나 해당 회선에 연결된 전화기를 들고 1-2-3을 눌러 팩스를 스스로 수신해야 합니다.

    응답 모드를 설정하거나 변경하려면 다음과 같이 하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    OK 단추를 눌러 응답 모드 메뉴를 선택하십시오.
    5.
    화살표 버튼을 사용하여 응답 모드를 선택한 다음 OK 단추를 누르십시오.


팩스(M1210 시리즈만 해당)

팩스 번호 차단 또는 차단 해제

    팩스를 받고 싶지 않은 사람이나 회사가 있으면 제어판을 사용하여 최대 30개 번호까지 차단할 수 있습니다. 팩스 번호를 차단하면, 차단된 번호에서 팩스가 수신되면 제어판 디스플레이에 해당 번호가 차단되었음을 알리는 메시지가 나타나고 팩스는 인쇄되지 않으며 메모리에 저장되지 않습니다. 차단된 팩스 번호를 통해 수신되는 팩스는 팩스 작업 로그에 "폐기됨"이 기록됩니다. 차단된 팩스 번호를 하나씩 또는 동시에 차단 해제할 수 있습니다.

    참고:

    차단된 팩스의 보낸 사람에게는 팩스 전송이 실패했음을 알리지 않습니다.

    제어판에서 팩스 번호를 차단 또는 차단 해제하려면 다음과 같이 하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 팩스 차단 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    팩스 번호를 차단하려면 화살표 버튼을 사용하여 항목 추가 옵션을 선택한 다음 OK 단추를 누르십시오. 머리글에 표시된 팩스 번호를 공백을 포함하여 정확히 입력하고 OK 단추를 누르십시오. 차단된 번호의 이름을 입력하고 OK 단추를 누르십시오.

    단일 팩스 번호를 차단 해제하려면 화살표 버튼을 사용하여 항목 삭제 옵션을 선택한 다음 OK 단추를 누르십시오. 화살표 버튼을 사용하여 삭제할 팩스 번호를 선택한 다음 OK 단추를 눌러 삭제를 확인합니다.

    차단된 모든 팩스 번호를 차단 해제하려면 화살표 버튼을 사용하여 모두 삭제 옵션을 선택한 다음 OK 단추를 누르십시오. OK 단추를 다시 눌러 삭제를 확인합니다.


팩스(M1210 시리즈만 해당)

응답 전 벨소리 횟수 설정

    응답 모드가 자동으로 설정된 경우, 응답 전 벨소리 횟수 설정에 따라 수신 호출에 응답하기 전에 울리는 벨소리 횟수가 결정됩니다.

    제품이 팩스와 음성 호출을 모두 수신하고 자동 응답기를 함께 사용하는 회선(공유 회선)에 연결되어 있으면, 응답 전 벨소리 횟수 설정 조정이 필요할 수 있습니다. 응답 전 벨소리 횟수는 자동 응답기의 응답 전 벨소리 횟수보다 커야 합니다. 이렇게 해야 수신 호출이 음성 호출인 경우 자동 응답기가 이에 응답하고 메시지를 기록할 수 있습니다. 자동 응답기에서 호출에 응답하면 제품에서 팩스 신호음이 인식되면 수신 호출에 자동으로 응답합니다.

    기본 응답전 벨소리 횟수는 미국과 캐나다에서는 5회이며 기타 국가/지역에서는 2회입니다.

    다음 표에 따라 응답전 벨소리 횟수를 지정하십시오.

    전화선 유형
    권장되는 응답 전 벨소리 횟수
    팩스 전용선(팩스 호출 수신 전용)
    제어판 디스플레이에 표시된 범위에서 벨소리 횟수를 설정하십시오. 최소 및 최대 허용 벨소리 횟수는 국가/지역에 따라 다릅니다.
    두 전화 번호와 벨소리 종류 서비스가 사용되는 한 회선
    1회 또는 2회. (다른 전화 번호를 위한 자동 응답기 또는 컴퓨터 음성 메일이 있는 경우 제품의 벨소리 횟수가 자동 응답기보다 많이 설정되어 있는지 확인하십시오. 또한 벨소리 구별 기능을 사용하여 음성 호출과 팩스 호출을 구별할 수 있습니다
    한 전화기만 연결된 공유 회선(팩스 및 음성 호출 모두 수신)
    5회 이상
    자동 응답기 또는 컴퓨터 음성 메일이 연결된 공유 회선(팩스 및 음성 호출 모두 수신)
    자동 응답기 또는 컴퓨터 음성 메일보다 2회 더 많아야 합니다.

    응답전 벨소리 횟수를 설정하거나 변경하려면 다음과 같이 하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 응답전 벨소리 횟수 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    키패드를 사용하여 응답 전 벨소리 횟수를 입력한 다음 OK 단추를 누르십시오.


팩스(M1210 시리즈만 해당)

벨소리 구별 설정

    벨소리 종류나 벨소리 구별 서비스는 일부 지역 전화 회사를 통해 사용할 수 있으며, 이를 통해 단일 회선에 두 개 이상의 전화 번호를 사용할 수 있습니다. 전화 번호마다 고유의 벨소리 종류가 있으므로 사용자가 음성 호출에 응답하고 제품에서 팩스 호출을 받을 수 있습니다.

    벨소리 종류 서비스에 가입한 경우 해당 벨소리 종류에 제대로 응답하도록 제품을 설정해야 합니다. 일부 국가/지역에서는 벨소리 종류 서비스를 사용할 수 없습니다. 전화 회사에 문의하여 해당 국가/지역에서 이 서비스를 사용할 수 있는지 확인하십시오.

    참고:

    벨소리 종류 서비스를 사용하지 않고 벨소리 종류를 기본 설정인 모든 벨소리모든 벨소리 이외 설정으로 변경할 경우 팩스를 수신하지 못할 수도 있습니다.

    설정은 다음과 같습니다.

    ●
    모든 벨소리: 해당 전화선을 통해 받는 모든 호출에 응답합니다.
    ●
    단일: 벨소리가 한 번 나는 호출에 응답합니다.
    ●
    이중: 벨소리가 두 번 나는 호출에 응답합니다.
    ●
    삼중: 벨소리가 세 번 나는 호출에 응답합니다.
    ●
    이중 및 삼중: 벨소리가 두 번이나 세 번 나는 호출에 응답합니다.

    응답 벨소리 종류를 변경하려면 다음과 같이 하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 응답 벨소리 종류 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 원하는 벨소리 종류를 선택한 다음 OK 단추를 누르십시오.
    6.
    제품을 설치한 후에 다른 사람에게 팩스를 보내도록 요청하여 벨소리 종류 서비스가 제대로 작동하는지 확인하십시오.


팩스(M1210 시리즈만 해당)

수신 팩스 자동 축소 사용

    페이지에 맞춤 옵션을 사용하면 길이가 긴 팩스가 최대 75%까지 자동으로 축소되어 기본 용지 크기에 맞춰집니다. 예를 들어, 리갈에서 레터 크기로 축소됩니다.

    이 옵션을 사용하지 않으면 길이가 긴 팩스는 여러 페이지에 걸쳐 전체 크기로 인쇄됩니다. 수신 팩스 자동 축소의 초기 기본값은 켜짐입니다.

    스탬프 팩스 옵션을 켠 경우 자동 축소 기능도 함께 사용하려 할 수 있습니다. 그래야, 수신 팩스의 크기가 약간 줄여지므로 수신 팩스 기능으로 인해 수신된 팩스 페이지를 두 페이지로 나눠지지 않습니다.

    참고:

    기본 용지 크기 설정이 용지함에 적재된 용지 크기와 일치하는지 확인하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 페이지에 맞춤 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 저장합니다.


팩스(M1210 시리즈만 해당)

팩스 재인쇄 설정 지정

    기본 팩스 재인쇄 설정은 켜짐입니다. 제어판에서 이 설정을 변경하려면 다음 단계를 진행하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 팩스 재인쇄 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 누르십시오.


팩스(M1210 시리즈만 해당)

무음 인식 모드 설정

    팩스가 전송되면서 신호음이 울리지 않는 구형 팩스기에서 팩스를 받거나 받지 않도록 지정할 수 있습니다. 현재 무음형 팩스기는 거의 사용되고 있지 않습니다. 기본 설정은 꺼짐입니다. 구형 팩스기 사용자로부터 정기적으로 팩스를 수신하는 경우에만 무음 인식 모드 설정을 변경하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 무음 감지 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 저장합니다.


팩스(M1210 시리즈만 해당)

팩스 볼륨 설정

제어판에서 팩스 소리의 볼륨을 제어합니다. 다음 소리를 변경할 수 있습니다.

●
송수신 팩스와 연결된 팩스 소리
●
수신 팩스 벨소리

팩스 사운드 볼륨의 초기 기본값은 약하게입니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 알림 볼륨, 전화 회선 볼륨 및 벨소리 볼륨 설정


팩스(M1210 시리즈만 해당)

알림 볼륨, 전화 회선 볼륨 및 벨소리 볼륨 설정

    1.
    설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 시스템 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 볼륨 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 경보음 볼륨 메뉴, 전화선 볼륨 메뉴 또는 벨소리 볼륨 메뉴를 선택한 다음 OK 단추를 누르십시오.
    5.
    화살표 버튼을 사용하여 꺼짐, 약하게, 중간 또는 크게 설정을 선택하십시오.
    6.
    OK 단추를 눌러 선택한 항목을 저장하십시오.


팩스(M1210 시리즈만 해당)

수신 팩스 기록 설정

    수신되는 각 팩스 상단에 발신자 식별 정보가 나타납니다. 수신되는 팩스에 자체 머리글 정보를 기록하도록 선택하여 팩스 수신 날짜와 시간을 확인할 수도 있습니다. 수신 팩스 기록의 초기 기본값은 꺼짐입니다.

    참고:

    수신 기록 설정을 활성화하면 페이지 크기가 커지고 두 번째 페이지가 인쇄될 수 있습니다.
    참고:

    이 옵션은 이 제품에서 인쇄되는 수신 팩스에만 적용됩니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 스탬프 팩스 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 저장합니다.


팩스(M1210 시리즈만 해당)

전용 수신 기능 설정
    참고:

    전용 수신 기능은 마지막 팩스 재인쇄 기능에 영향을 주지 않습니다. 모든 수신 팩스에 대한 액세스를 제한하려면 팩스 재인쇄 설정을 꺼짐로 설정하십시오.

    개인 수신 기능이 켜져 있으면 수신 팩스는 메모리에 저장됩니다. 저장된 팩스를 인쇄하려면 개인 식별 번호(PIN)가 있어야 합니다.

    전용 수신 기능 활성화

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 개인 수신 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 옵션을 선택한 다음 OK 단추를 누릅니다.
    6.
    키패드를 사용하여 제품 보안 암호를 입력한 다음 OK 단추를 누르십시오.
    7.
    제품 보안 암호를 확인하려면 키패드를 사용하여 제품 보안 암호를 다시 입력한 다음 OK 단추를 누르십시오.

    전용 수신 기능 비활성화

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    키패드를 사용하여 제품 보안 암호를 입력한 다음 OK 단추를 누르십시오.
    4.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 개인 수신 메뉴를 선택한 다음 OK 단추를 누릅니다.
    6.
    화살표 버튼을 사용하여 꺼짐 옵션을 선택한 다음 OK 단추를 누릅니다.

    팩스 메모리에 인쇄하지 않은 팩스가 있으면 이 팩스는 인쇄된 후 메모리에서 지워집니다.


팩스(M1210 시리즈만 해당)

팩스 폴링 설정

    다른 사람이 팩스가 폴링되도록 설정한 경우, 자신의 제품으로 팩스를 보내도록 요청할 수 있습니다 (다른 팩스기를 폴링하는 작업).

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 기능 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 폴링 수신 옵션을 선택한 다음 OK 단추를 누릅니다.

    제품이 다른 팩스기로 전화를 걸어 팩스를 요청합니다.


팩스(M1210 시리즈만 해당)

팩스 사용

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 소프트웨어
  • 팩스 취소
  • 메모리에서 팩스 삭제
  • DSL, PBX 또는 ISDN 시스템에서 팩스 사용
  • VoIP 서비스에서 팩스 사용
  • 팩스 메모리
  • 팩스 전송
  • 팩스 수신


팩스(M1210 시리즈만 해당)

팩스 소프트웨어

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 지원되는 팩스 프로그램


팩스(M1210 시리즈만 해당)

지원되는 팩스 프로그램

    제품과 함께 제공되는 PC 팩스 프로그램은 이 제품에서만 작동하는 PC 팩스 프로그램입니다. 이전에 컴퓨터에 설치된 PC 팩스 프로그램을 계속 사용하려면 컴퓨터에 연결된 기존 모뎀과 함께 사용해야 합니다. 이 제품 모뎀에서는 작동하지 않습니다.


팩스(M1210 시리즈만 해당)

팩스 취소

발신 중인 단일 팩스 또는 송수신되고 있는 팩스를 취소하려면 다음과 같이 하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 현재 팩스 취소
  • 대기중인 팩스 작업 취소


팩스(M1210 시리즈만 해당)

현재 팩스 취소

    제어판에서 취소 [image] 버튼을 누르십시오. 전송되지 않은 페이지가 있으면 취소됩니다. 취소 [image] 버튼을 눌러도 그룹 다이얼 작업이 중지됩니다.


팩스(M1210 시리즈만 해당)

대기중인 팩스 작업 취소

    아래와 같은 경우에 팩스 작업을 취소하려면 다음과 같이 하십시오.

    ●
    이 제품은 통화 중이거나 응답이 없거나 통신 오류가 발생하면 대기한 후에 재발신합니다.
    ●
    나중에 전송되도록 팩스가 예약됩니다.

    팩스 작업 상태 메뉴를 사용하여 팩스 작업을 취소하려면 다음과 같이 하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 작업 상태 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 삭제할 작업을 찾을 때까지 대기 중인 작업을 스크롤하십시오.
    4.
    OK 단추를 눌러 취소할 작업을 선택하십시오.
    5.
    OK 단추를 눌러 취소할 작업을 확인하십시오.


팩스(M1210 시리즈만 해당)

메모리에서 팩스 삭제

    다른 사람이 메모리에 저장된 팩스를 재인쇄하는 상황을 방지하려면 다음과 같이 하십시오.

    주의:

    이 방법을 통해 재인쇄 메모리뿐 아니라 전송 중인 팩스, 재다이얼 대기 중인 미전송 팩스, 나중에 전송할 팩스 및 인쇄나 발송되지 않은 팩스 등은, 모두 지워집니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 기능 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 저장된 팩스 지우기 옵션을 선택한 다음 OK 단추를 누릅니다.
    4.
    OK 단추를 눌러 삭제를 확인합니다.


팩스(M1210 시리즈만 해당)

DSL, PBX 또는 ISDN 시스템에서 팩스 사용

HP 제품은 기존 아날로그 전화기 서비스와 함께 사용할 수 있도록 개발되었습니다. DSL, PBX, ISDN 회선이나 VoIP 서비스에서 작동하도록 개발되지는 않았지만 적합한 설정과 장비를 사용하면 작동할 수도 있습니다.

참고:

DSL, PBX, ISDN 및 VoIP 설정 옵션은 서비스 제공업체에 문의하십시오.

HP LaserJet 제품은 디지털/아날로그 변환기를 사용하는 경우를 제외하고 모든 디지털 전화기 환경과 호환되지 않는 아날로그 장치입니다. HP는 본 제품이 디지털 환경이나 디지털/아날로그 변환기와 호환됨을 보증하지 않습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • DSL
  • PBX
  • ISDN


팩스(M1210 시리즈만 해당)

DSL

    DSL(디지털 가입자망) 사용자는 표준 구리선 전화기를 통한 디지털 기술을 사용합니다. 이 제품은 디지털 신호와 직접적으로 호환되지 않습니다. 그러나 DSL 설정 시 구성된 경우 신호를 분리하여 대역폭 중 일부를 아날로그 신호(음성 및 팩스)를 전송하는 데 사용하고 나머지 대역폭은 디지털 데이터를 전송하는 데 사용할 수 있습니다.

    참고:

    일부 팩스는 DSL 서비스와 호환되지 않습니다. HP는 이 제품이 모든 DSL 서비스 회선이나 제공업체와 호환됨을 보증하지 않습니다.

    DSL 모뎀은 고성능 필터가 필요합니다. 일반적으로 서비스 제공업체는 일반 전화선에 사용되는 저성능 필터를 제공합니다.

    참고:

    자세한 사항은 DSL 제공업체에 문의하십시오.


팩스(M1210 시리즈만 해당)

PBX

    이 제품은 모든 디지털 전화기 환경에서 호환되지 않는 아날로그 장치입니다. 팩스 기능을 사용하려면 디지털/아날로그 필터나 변환기가 필요할 수도 있습니다. PBX 환경에서 팩스 기능에 문제가 발생하면 PBX 제공업체에 문의하십시오. HP는 본 제품이 디지털 환경이나 디지털/아날로그 변환기와 호환됨을 보증하지 않습니다.

    자세한 사항은 PBX 제공업체에 문의하십시오.


팩스(M1210 시리즈만 해당)

ISDN

    자세한 사항은 ISDN 제공업체에 문의하십시오.


팩스(M1210 시리즈만 해당)

VoIP 서비스에서 팩스 사용

    제공업체가 명시적으로 VoIP(Voice over internet protocol) 서비스를 지원하는 경우를 제외하고 종종 VoIP 서비스가 팩스기와 호환되지 않는 경우가 있습니다.

    VoIP 네트워크를 통해 팩스를 받을 때 문제가 발생하면 케이블과 설정이 정확한지 확인하십시오. 팩스 속도 설정을 낮추면 VoIP 네트워크를 통해 팩스를 보낼 수도 있습니다.

    팩스 문제가 계속 발생하면 VoIP 제공업체에 문의하십시오.


팩스(M1210 시리즈만 해당)

팩스 메모리

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 전원이 차단될 때 팩스 메모리 보존


팩스(M1210 시리즈만 해당)

전원이 차단될 때 팩스 메모리 보존

    플래시 메모리는 전원이 차단되는 경우 데이터 손실을 방지합니다. 다른 팩스 장치는 일반 RAM이나 단기 보관 RAM에 팩스 페이지를 저장합니다. 일반 RAM은 전원이 끊어지면 바로 데이터를 잃게 되지만 단기 보관 RAM은 전원이 끊어진 후 약 60분 정도 데이터를 유지합니다. 플래시 메모리는 전원이 공급되지 않아도 수년 동안 데이터를 유지할 수 있습니다.


팩스(M1210 시리즈만 해당)

팩스 전송

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 플랫베드 스캐너에서 팩스 전송
  • 문서 공급기에서 팩스 전송
  • 팩스 수동 전송
  • 소프트웨어에서 팩스 전송
  • 팩스 회선에 연결된 전화기에서 발신하여 팩스 전송
  • 나중에 전송하도록 팩스 스케줄 설정
  • 이용 권한 코드, 신용 카드 또는 전화 카드 사용


팩스(M1210 시리즈만 해당)

플랫베드 스캐너에서 팩스 전송

    1.
    정면이 아래로 가게 문서를 스캐너 유리에 올려놓습니다.

    2.
    설치 [image] 단추를 누르십시오.
    3.
    전화번호부 메뉴를 선택한 다음 OK 단추를 누르십시오.
    4.
    목록에서 전화번호부 항목을 선택합니다. 항목이 없을 경우 제어판의 키패드를 사용하여 번호를 누릅니다.
    5.
    제어판에서 팩스 전송 [image] 버튼을 누릅니다. 팩스 작업이 시작됩니다.


팩스(M1210 시리즈만 해당)

문서 공급기에서 팩스 전송

    1.
    원본을 문서 공급기에 넣을 때는 인쇄면이 위로 향하게 합니다.
    참고:

    문서 공급기의 최대 용량은 75g/m2(20파운드) 용지 35매입니다.

    주의:

    제품이 손상될 수 있으므로 수정 테이프, 수정액, 종이 클립 또는 스테이플이 사용된 원본은 사용하지 마십시오. 또한 사진, 너무 작은 원본 또는 찢어지기 쉬운 원본을 문서 공급기에 넣지 마십시오.

    문서 공급기의 위치

    2.
    조정대가 용지에 닿도록 조정하십시오.

    3.
    설치 [image] 단추를 누르십시오.
    4.
    전화번호부 메뉴를 선택한 다음 OK 버튼을 누르십시오.
    5.
    목록에서 전화번호부 항목을 선택합니다. 항목이 없을 경우 제어판의 키패드를 사용하여 번호를 누릅니다.
    6.
    제어판에서 팩스 전송 [image] 버튼을 누릅니다. 팩스 작업이 시작됩니다.


팩스(M1210 시리즈만 해당)

팩스 수동 전송

    대개 팩스 전송 [image] 버튼을 누르면 발신이 시작됩니다. 그러나, 버튼을 누를 때마다 번호가 발신되도록 제품을 설정할 수 있습니다. 예를 들어, 전화 카드로 팩스 사용료를 결제하는 경우 팩스 번호를 발신한 후 전화 회사의 승인 신호음이 나면 전화 카드 번호를 누르십시오. 국제 전화를 하는 경우에는 번호를 일부 누르고 발신음이 들리면 나머지 번호를 누르십시오.

    여러 번호로 팩스를 직접 전송(임시 팩스 전송)

    한 그룹의 수신자에게 팩스를 전송하려면 다음 지침을 따르십시오.

    1.
    문서 공급기 입력 용지함에 문서를 넣습니다.
    2.
    설치 [image] 단추를 누르십시오.
    3.
    전화번호부 메뉴를 선택한 다음 OK 단추를 누르십시오.
    4.
    목록에서 전화번호부 항목을 선택합니다. 항목이 없을 경우 제어판의 키패드를 사용하여 번호를 누르십시오.
    5.
    번호를 계속 입력하려면 3, 4단계를 반복하십시오. 번호를 입력한 후 다음 단계로 이동하십시오.
    6.
    팩스 전송 [image] 단추를 누르십시오.
    7.
    스캔할 페이지가 더 있으면 1을 눌러 예 옵션을 선택하고 팩스 작업의 각 페이지에 대해 6단계를 반복합니다. 이 과정을 마치면 2를 눌러 아니요 옵션을 선택하십시오.

    각 팩스 번호로 팩스가 전송됩니다. 그룹에 속한 번호가 통화 중이거나 응답이 없으면 재발신 설정에 따라 해당 번호로 다시 발신됩니다. 재발신 시도가 모두 실패하면 팩스 작업 로그에 오류가 기록되고 그룹에 속한 다른 번호로 발신됩니다.

    수동 재발신

    1.
    문서 공급기에 문서를 넣습니다.
    2.
    제어판에서 재다이얼 [image] 단추를 누르십시오.
    3.
    팩스 전송 [image] 단추를 누르십시오.
    4.
    스캔할 페이지가 더 있으면 1을 눌러 예 옵션을 선택하고 팩스 작업의 각 페이지에 대해 3단계를 반복합니다. 이 과정을 마치면 2를 눌러 아니요 옵션을 선택하십시오.

    재발신된 번호로 팩스가 전송됩니다. 해당 번호가 통화 중이거나 응답하지 않으면 재발신 설정에 따라 다음 번호로 재발신됩니다. 재발신 시도가 모두 실패하면 팩스 작업 기록에 오류가 추가되면서 업데이트됩니다.


팩스(M1210 시리즈만 해당)

소프트웨어에서 팩스 전송

    다음은 제품과 함께 제공되는 소프트웨어를 사용하여 팩스를 전송하는 기본적인 지침에 대한 정보입니다. 기타 모든 소프트웨어 관련 항목은 소프트웨어 도움말에 나와 있으며, 이 도움말은 소프트웨어 도움말 메뉴에서 확인할 수 있습니다.

    다음 요구사항이 충족되면 컴퓨터에서 전자 문서를 팩스로 전송할 수 있습니다.

    ●
    제품이 컴퓨터에 직접 연결되어 있습니다.
    ●
    컴퓨터에 제품 소프트웨어가 설치되어 있습니다.
    ●
    컴퓨터 운영 체제는 Microsoft Windows XP, Windows Vista 또는 Mac OS X 10.4, 10.5, 10.6 이상입니다.
    소프트웨어에서 팩스 전송(Windows XP 또는 Vista)

    팩스 전송 방법은 사양에 따라 다를 수 있습니다. 가장 일반적인 방법은 다음과 같습니다.

    1.
    시작, 프로그램(또는 Windows XP의 경우 모든 프로그램)을 누른 다음 Hewlett-Packard를 누르십시오.
    2.
    제품 이름을 누른 다음 팩스 전송을 누르십시오. 팩스 소프트웨어가 나타납니다.
    3.
    수신자의 팩스 번호를 입력하십시오.
    4.
    문서 공급기에 문서를 넣습니다.
    5.
    표지를 넣으십시오 (필수 단계 아님).
    6.
    지금 보내기를 누르십시오.

    소프트웨어에서 팩스 전송(Mac OS X 10.4 이상)

    Mac OS X를 사용하여 제품 소프트웨어에서 팩스를 전송하는 두 가지 방법 중 하나를 선택할 수 있습니다.

    HP Director를 사용하여 팩스를 전송하려면 다음 단계를 진행하십시오.

    1.
    문서 공급기에 문서를 넣습니다.
    2.
    도크의 아이콘을 눌러 HP Director를 연 다음 Fax(팩스)를 누르십시오. Apple 인쇄 대화 상자가 나타납니다.
    3.
    PDF 팝업 메뉴에서 Fax PDF(PDF 팩스)를 선택하십시오.
    4.
    To(받는 사람) 아래에 수신자의 팩스 번호를 입력하십시오.
    5.
    Modem(모뎀) 아래에서 제품을 선택하십시오.
    6.
    Fax(팩스)를 누르십시오.

    팩스 드라이버를 사용하여 팩스를 전송하려면 다음 단계를 수행하십시오.

    1.
    팩스를 전송할 문서를 여십시오.
    2.
    File(파일)을 열고 Print(인쇄)를 누르십시오.
    3.
    PDF 팝업 메뉴에서 Fax PDF(PDF 팩스)를 선택하십시오.
    4.
    To(받는 사람) 아래에 수신자의 팩스 번호를 입력하십시오.
    5.
    Modem(모뎀) 아래에서 제품을 선택하십시오.
    6.
    Fax(팩스)를 누르십시오.

    Microsoft Word와 같은 타사 소프트웨어 프로그램에서 팩스 전송(모든 운영 체제)

    1.
    타사 프로그램에서 문서를 여십시오.
    2.
    파일 메뉴를 누른 다음 인쇄를 누르십시오.
    3.
    프린터 드롭다운 목록에서 팩스 인쇄 드라이버를 선택하십시오. 팩스 소프트웨어가 나타납니다.
    4.
    다음 중 하나를 수행하십시오.
    ●
    Windows
    a.
    수신자의 팩스 번호를 입력하십시오.
    b.
    표지를 넣으십시오 (필수 단계 아님).
    c.
    제품에 로드된 페이지를 넣으십시오(선택 사항).
    d.
    지금 보내기를 누르십시오.
    ●
    Macintosh
    a.
    PDF 팝업 메뉴에서 Fax PDF(PDF 팩스)를 선택하십시오.
    b.
    수신자의 팩스 번호를 입력하십시오.
    c.
    모뎀 아래에서 제품을 선택합니다.
    d.
    Fax(팩스)를 누르십시오.


팩스(M1210 시리즈만 해당)

팩스 회선에 연결된 전화기에서 발신하여 팩스 전송

    제품과 같은 회선에 연결되어 있는 전화기에서 팩스 번호를 발신해야 하는 경우가 있습니다. 예를 들어, 수동 수신 모드로 설정된 장치로 팩스를 보내는 경우 수신자에게 전화를 걸어 팩스 수신을 알릴 수 있습니다.

    참고:

    전화기가 제품의 "전화기" 포트 팩스 포트 전화기 아이콘 에 연결되어 있어야 합니다.

    1.
    문서 공급기에 문서를 넣습니다.
    2.
    제품과 같은 회선에 연결된 전화기를 사용하십시오. 전화기 키패드를 사용하여 팩스 번호를 발신하십시오.
    3.
    수신자이 응답하면 팩스기를 켜도록 알려주십시오.
    4.
    팩스 신호음이 들리면 팩스 전송 [image] 버튼을 누르고 제어판 디스플레이에 연결 중이 나타나면 전화기를 내려 놓으십시오.


팩스(M1210 시리즈만 해당)

나중에 전송하도록 팩스 스케줄 설정

    제품 제어판을 사용하여 나중에 한 명 이상의 사람에게 자동으로 팩스를 보내도록 예약할 수 있습니다. 이 과정을 마치면 제품이 문서를 메모리로 스캔한 다음 준비 상태로 돌아갑니다.

    참고:

    팩스가 지정한 시간에 전송되지 않으면, 해당 정보가 팩스 오류 보고서에 나타나거나(해당 옵션이 켜져 있는 경우) 팩스 작업 로그에 기록됩니다. 팩스 전송 호출에 응답이 없거나 통화 중 신호음으로 인해 재발신이 중단되어 전송이 시작되지 않을 수도 있습니다.

    나중에 팩스를 보내도록 예약되었지만 업데이트가 필요한 경우 추가 정보가 다른 작업으로 전송됩니다. 동일한 팩스 번호로 동시에 전송되도록 설정된 모든 팩스는 개별 팩스로 전송됩니다.

    1.
    문서 공급기에 문서를 넣습니다.

    문서 공급기의 위치

    2.
    제어판에서 설치 [image] 단추를 누르십시오.

    3.
    화살표 버튼을 사용하여 팩스 기능 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 나중에 팩스 전송 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    키패드를 사용하여 시간을 입력하십시오.
    6.
    제품이 12시간 모드로 설정된 경우 화살표 버튼을 사용하여 커서를 네 번째 문자 뒤로 이동하고 A.M. 또는 P.M.으로 설정합니다. A.M.의 경우 1, P.M.의 경우 2를 선택하고 OK 단추를 누릅니다. 제품이 24시간 모드로 설정된 경우 OK 단추를 누릅니다.
    7.
    OK 버튼을 눌러 기본 날짜를 수락하거나 키패드를 사용하여 날짜를 입력한 후 OK 단추를 누릅니다.
    8.
    팩스 번호를 입력합니다.
    참고:

    이 기능은 정의되지 않은 임시 그룹에서는 지원되지 않습니다.
    9.
    OK 또는 팩스 전송 [image] 버튼을 누릅니다. 문서가 스캔되어 메모리에 저장되고 지정된 시간에 전송됩니다.


팩스(M1210 시리즈만 해당)

이용 권한 코드, 신용 카드 또는 전화 카드 사용

이용 권한 코드, 신용 카드 또는 전화 카드를 사용하려면 일시 중지 및 발신 코드가 허용되는 수동 발신을 사용하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 해외로 팩스 전송


팩스(M1210 시리즈만 해당)

해외로 팩스 전송

    해외로 팩스를 전송하려면 일시 중지 및 국제 전화 코드가 허용되는 수동 발신을 사용하십시오.


팩스(M1210 시리즈만 해당)

팩스 수신

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 인쇄
  • 전화선에서 팩스 신호음이 들릴 때 팩스 수신
  • 컴퓨터로 팩스 수신


팩스(M1210 시리즈만 해당)

팩스 인쇄

이 제품은 팩스를 수신하면 인쇄하고(전용 수신 기능이 활성화된 경우 제외) 플래시 메모리에 자동으로 저장합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 전용 수신 기능이 활성화된 경우 저장된 팩스 인쇄
  • 팩스 재인쇄


팩스(M1210 시리즈만 해당)

전용 수신 기능이 활성화된 경우 저장된 팩스 인쇄

    저장된 팩스를 인쇄하려면 전용 수신 PIN을 제공해야 합니다. 저장된 팩스가 인쇄되고 나면 메모리에서 삭제됩니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    키패드를 사용하여 제품 보안 PIN을 입력한 다음 OK 단추를 누르십시오.
    4.
    화살표 버튼을 사용하여 팩스 수신 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 개인 수신 메뉴를 선택한 다음 OK 단추를 누릅니다.
    6.
    화살표 버튼을 사용하여 팩스 인쇄 옵션을 선택한 다음 OK 단추를 누르십시오.


팩스(M1210 시리즈만 해당)

팩스 재인쇄

    토너 카트리지가 비어 있거나 팩스가 잘못된 용지에 인쇄된 경우 팩스를 다시 인쇄할 수 있습니다. 사용 가능한 메모리 용량에 따라 다시 인쇄하기 위해 저장할 수 있는 팩스 수가 달라집니다. 최근 팩스가 먼저 인쇄되고 가장 먼저 저장된 팩스가 나중에 인쇄됩니다.

    이러한 팩스는 계속 저장됩니다. 팩스를 재인쇄해도 메모리에서 지워지지 않습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 기능 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 마지막 재인쇄 옵션을 선택한 다음 OK 단추를 누릅니다. 가장 최근에 인쇄된 팩스가 재인쇄되기 시작합니다.

    참고:

    언제든지 인쇄를 중지하려면 취소 [image] 버튼을 누르십시오.

    주의:

    팩스 재인쇄 설정이 꺼짐으로 설정되어 있으면 잘못 인쇄되거나 흐리게 인쇄된 팩스를 재인쇄할 수 없습니다.


팩스(M1210 시리즈만 해당)

전화선에서 팩스 신호음이 들릴 때 팩스 수신

    한 전화선에서 팩스와 전화를 모두 받는 경우, 전화가 올 때 신호음이 들리면 다음 방법 중 하나로 수신을 처리하십시오.

    ●
    제품이 근처에 있으면 제어판에서 팩스 전송 [image] 버튼을 누르십시오.
    ●
    그렇지 않으면 전화기 키패드에서 1-2-3을 순서대로 누르고 팩스 전송음이 들리면 전화기를 내려 놓으십시오.
    참고:

    두 번째 방법을 사용하려면 내선 전화 설정을 예으로 설정해야 합니다.


팩스(M1210 시리즈만 해당)

컴퓨터로 팩스 수신
    참고:

    Macintosh에서는 컴퓨터를 사용하여 팩스를 수신할 수 없습니다.

    초기 제품 설정 시 전체 소프트웨어 설치를 수행한 경우에만 컴퓨터로 팩스를 수신할 수 있습니다.

    컴퓨터로 팩스를 수신하려면 소프트웨어에서 PC로 수신 설정을 활성화하십시오.

    1.
    HP Toolbox를 여십시오.
    2.
    제품을 선택하십시오.
    3.
    팩스를 누르십시오.
    4.
    팩스 작업을 누르십시오.
    5.
    팩스 수신 모드에서 이 컴퓨터로 팩스 수신을 선택하십시오.

    제어판에서 PC로 수신 설정 끄기

    PC로 수신 설정은 한 대의 컴퓨터에서만 활성화할 수 있습니다. 어떤 이유로 해당 컴퓨터를 사용할 수 없게 된 경우 다음과 같이 제어판에서 PC로 수신 설정을 끌 수 있습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 기능 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 PC로 수신 중단 옵션을 선택한 다음 OK 단추를 누릅니다.

    PC 모드로 수신 시 새 팩스 보기

    1.
    HP Toolbox를 여십시오.
    2.
    제품을 선택하십시오.
    3.
    팩스를 누르십시오.
    4.
    팩스 수신 로그를 누르십시오.
    5.
    팩스 이미지 열에서 보려는 팩스의 “보기" 링크를 누르십시오.


팩스(M1210 시리즈만 해당)

팩스 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 문제 해결 검사 목록
  • 팩스 오류 메시지
  • 팩스 로그 및 보고서
  • 오류 수정 및 팩스 속도 변경
  • 팩스 전송 문제
  • 팩스 수신 문제


팩스(M1210 시리즈만 해당)

팩스 문제 해결 검사 목록

    팩스 문제 해결을 위한 팁:

    ●
    제어판 메뉴 및 사용 가능한 설정을 표시하려면 보고서 메뉴에서 메뉴 맵을 인쇄합니다.
    ●
    각 솔루션을 구현한 후 팩스를 송수신을 시도합니다.
    ●
    제품을 제외한 모든 장치를 분리합니다. 제품의 전화 코드가 벽면 전화기 잭에 직접 연결되어 있는지 확인하십시오.

    1.
    다음 절차에 따라 제품 펌웨어가 현재 버전인지 확인합니다.

    a.
    보고서 메뉴에서 구성 페이지를 인쇄합니다.
    b.
    www.hp.com/support/ljm1210series로 이동하여 사용 중인 운영 체제를 선택합니다.
    c.
    펌웨어 테이블로 스크롤한 후 구성 페이지에 나열된 버전과 현재 버전을 비교합니다. 버전이 서로 다를 경우 최신 펌웨어를 다운로드합니다.
    d.
    새 구성 페이지를 인쇄하여 펌웨어가 현재 버전인지 확인합니다.

    2.
    전화 코드가 올바른 포트에 연결되어 있는지 확인합니다.
    3.
    팩스가 설정되어 있는지 확인합니다. 제어판 또는 HP 팩스 설정 마법사를 사용하여 팩스 시간, 날짜 및 팩스 머리글 정보를 구성합니다.
    4.
    전화선을 확인합니다.

    a.
    제품에서 전화 코드를 뽑습니다.
    b.
    전화 코드를 전화기에 연결하고 꽂고 발신음이 들리는지 확인합니다.
    c.
    전화 코드를 제품의 올바른 포트에 다시 연결합니다.

    5.
    DSL 서비스를 사용하는 경우 설치 및 기능을 확인합니다. DSL 모뎀은 고성능 필터가 필요합니다. 일반적으로 서비스 제공업체는 일반 전화선에 사용되는 저성능 필터를 제공합니다.
    6.
    VoIP 서비스를 사용하는 경우 설치 및 기능을 확인합니다. VoIP 서비스는 IP를 통한 팩스를 지원하지 않을 수 있습니다. IP를 통한 팩스가 지원되지 않을 경우 팩스 속도 설정을 저속(V.29)으로 변경합니다.
    7.
    팩스를 송수신할 수 없을 경우 다음을 수행하십시오.

    a.
    오류 수정 설정을 변경합니다.
    참고:

    이러한 설정을 변경할 경우 이미지 품질이 저하될 수 있습니다.
    b.
    팩스 속도 설정을 중속(V.17) 또는 저속(V.29)으로 변경하십시오.


팩스(M1210 시리즈만 해당)

팩스 오류 메시지

알림 및 경고 메시지가 일시적으로 표시되며 OK 단추를 눌러 다시 시작하거나 취소 [image] 단추를 눌러 작업을 취소하는 등 사용자가 메시지에 대해 조치를 취해야 하는 경우도 있습니다. 일부 경고가 표시될 경우 작업이 완전하게 수행되지 않거나 인쇄 품질에 영향을 줄 수 있습니다. 알림 또는 경고 메시지가 인쇄와 관련된 것이고 자동 연속 기능이 설정되어 있는 경우, 해당 메시지에 대해 10초 동안 아무런 조치가 없으면 인쇄 작업이 다시 시작됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 알림 및 경고 메시지


팩스(M1210 시리즈만 해당)

알림 및 경고 메시지

    제어판 메시지
    설명
    권장 조치
    발신음 없음
    발신음을 인식할 수 없습니다.
    팩스 전송 [image] 버튼을 눌러 전화선의 발신음을 확인하십시오.
    전화 코드를 장치와 콘센트에서 뺐다가 다시 꽂으십시오.
    제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
    제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오.
    벽면 전화기 잭의 전화 코드가 회선 팩스 포트 전화기 아이콘 포트에 연결되어 있는지 확인합니다.
    제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    인식되는 팩스 없음
    제품이 수신 호출에 응답했지만 팩스기의 호출을 인식하지 못했습니다.
    팩스 수신을 다시 시도할 수 있도록 허용하십시오.
    다른 전화 코드를 사용해보십시오.
    제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    전송된 문서 없음
    스캔 작업을 수행하지 못했거나 팩스를 전송할 페이지를 컴퓨터에서 수신하지 못했습니다.
    팩스 전송을 다시 시도하십시오.
    통신 오류
    제품과 송신기 또는 수신기 사이에 팩스 통신 오류가 발생했습니다.
    팩스 전송을 다시 시도할 수 있도록 허용하십시오. 제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오. 제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
    다른 전화 코드를 사용해보십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 메모리 가득 참
    수신 취소 중
    팩스 전송 중에 제품의 메모리가 가득 찼습니다. 메모리에 들어갈 수 있는 크기의 문서만 인쇄됩니다.
    모든 팩스를 인쇄한 다음 발신자에게 다시 팩스를 보내도록 요청하십시오. 발신자에게 재전송하기 전에 팩스 작업을 여러 번에 걸쳐 나눠서 전송하도록 요청하십시오. 모든 팩스 작업을 취소하거나 메모리에서 팩스를 삭제하십시오.
    팩스 메모리 가득 참
    전송 취소 중
    팩스 작업 중에 메모리가 가득 찼습니다. 팩스의 모든 페이지가 메모리에 저장되어야 팩스 작업이 제대로 수행됩니다. 메모리에 들어갈 수 있는 크기의 문서만 전송되었습니다.
    수신된 팩스를 모두 인쇄하거나 대기 중인 팩스가 모두 전송될 때까지 기다리십시오.
    보낸 사람에게 팩스를 다시 전송하도록 하십시오.
    모든 팩스 작업을 취소하거나 메모리에서 팩스를 삭제하십시오.
    팩스 사용 중
    재발신 대기 중
    팩스를 전송한 팩스 회선이 사용 중이었습니다. 사용 중인 번호로 자동으로 재발신됩니다.
    팩스 전송을 다시 시도할 수 있도록 허용하십시오.
    수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
    발신하는 팩스 번호가 올바른지 확인하십시오.
    팩스 전송 [image] 버튼을 눌러 전화선의 발신음을 확인하십시오.
    제품을 분리하고 전화를 전화선에 연결한 다음 음성 호출을 시도하여 전화가 작동되는지 확인하십시오.
    제품 전화 코드를 다른 전화선의 잭에 연결한 다음 다시 팩스를 전송해보십시오.
    다른 전화 코드를 사용해보십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 사용 중
    전송이 취소됨
    팩스를 전송한 팩스 회선이 사용 중이었습니다. 팩스 전송이 취소되었습니다.
    수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
    발신하는 팩스 번호가 올바른지 확인하십시오.
    통화 중이면 재다이얼 옵션이 활성화되었는지 확인하십시오.
    팩스 전송 [image] 버튼을 눌러 전화선의 발신음을 확인하십시오.
    제품을 분리하고 전화를 전화선에 연결한 다음 음성 호출을 시도하여 전화가 작동되는지 확인하십시오.
    제품 전화 코드를 다른 전화선의 잭에 연결한 다음 다시 팩스를 전송해보십시오.
    다른 전화 코드를 사용해보십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 수신 오류
    팩스 수신을 시도하는 중에 오류가 발생했습니다.
    보낸 사람에게 팩스를 다시 전송하도록 하십시오.
    보낸 사람 또는 다른 팩스기에 다시 팩스를 보내십시오.
    팩스 전송 [image] 버튼을 눌러 전화선의 발신음을 확인하십시오.
    코드를 뺐다 다시 꽂아서 전화 코드가 안전하게 연결되었는지 확인하십시오.
    제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
    제품을 분리하고 전화를 전화선에 연결한 다음 음성 호출을 시도하여 전화가 작동되는지 확인하십시오.
    팩스 속도를 낮추십시오. 발신자에게 팩스를 다시 전송하도록 요청하십시오.
    오류 수정 모드를 비활성화하십시오. 발신자에게 팩스를 다시 전송하도록 요청하십시오.
    제품을 다른 전화선에 연결하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 응답 없음
    재발신 대기 중
    수신하는 팩스 회선이 응답하지 않습니다. 몇 분 후에 재발신을 시도합니다.
    팩스 전송을 다시 시도할 수 있도록 허용하십시오.
    수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
    발신하는 팩스 번호가 올바른지 확인하십시오.
    재발신이 계속 진행되면 전화 코드를 콘센트에서 빼고 전화에 연결한 다음 음성 호출을 시도해보십시오.
    벽면 전화기 잭의 전화 코드가 회선 팩스 포트 전화기 아이콘 포트에 연결되어 있는지 확인합니다.
    제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
    다른 전화 코드를 사용해보십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 응답 없음
    전송이 취소됨
    팩스 번호 재다이얼에 실패했거나 응답없을 때 재발신 옵션이 꺼져 있습니다.
    수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
    발신하는 팩스 번호가 올바른지 확인하십시오.
    재다이얼 옵션이 활성화되었는지 확인하십시오.
    전화 코드를 장치와 콘센트에서 뺐다가 다시 꽂으십시오.
    제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오.
    벽면 전화기 잭의 전화 코드가 회선 팩스 포트 전화기 아이콘 포트에 연결되어 있는지 확인합니다.
    제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 전송 오류
    팩스 전송을 시도하는 중에 오류가 발생했습니다.
    팩스를 다시 전송해보십시오.
    다른 팩스 번호로 팩스를 전송해보십시오.
    팩스 전송 [image] 버튼을 눌러 전화선의 발신음을 확인하십시오.
    코드를 뺐다 다시 꽂아서 전화 코드가 안전하게 연결되었는지 확인하십시오.
    제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
    제품을 분리하고 전화를 전화선에 연결한 다음 음성 호출을 시도하여 전화가 작동되는지 확인하십시오.
    제품을 다른 전화선에 연결하십시오.
    팩스 해상도를 기본값인 표준 대신 고급으로 설정하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 지연
    전송 메모리 가득 참
    팩스 메모리가 가득 찼습니다.
    취소 [image] 버튼을 눌러 팩스를 취소하십시오. 팩스를 다시 전송하십시오. 오류가 다시 발생하면 여러 번에 걸쳐 팩스를 전송해야 할 수도 있습니다.
    항목이 유효하지 않음
    날짜 또는 응답이 유효하지 않습니다.
    항목을 수정하십시오.


팩스(M1210 시리즈만 해당)

팩스 로그 및 보고서

팩스 로그 및 보고서를 인쇄하려면 다음과 같이 하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 모든 팩스 보고서 인쇄
  • 개별 팩스 보고서 인쇄
  • 팩스 작업 로그 자동 인쇄 설정
  • 팩스 오류 보고서 설정
  • 팩스 확인 보고서 설정
  • 팩스 확인, 팩스 오류 및 마지막 호출 보고서에 각 팩스의 첫 페이지 포함


팩스(M1210 시리즈만 해당)

모든 팩스 보고서 인쇄

    다음과 같은 보고서를 한 번에 모두 인쇄하려면 다음과 같이 하십시오.

    ●
    팩스 활동 로그
    ●
    전화번호부 보고서
    ●
    구성 보고서
    ●
    팩스 차단 목록

    1.
    제어판에서 설치 [image] 단추를 누르십시오.

    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 모든 팩스 보고서 옵션을 선택한 다음 OK 단추를 누릅니다. 메뉴 설정이 종료되고 보고서가 인쇄됩니다.


팩스(M1210 시리즈만 해당)

개별 팩스 보고서 인쇄

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 인쇄할 보고서를 선택한 다음 OK 단추를 누르십시오. 메뉴 설정이 종료되고 보고서가 인쇄됩니다.
    참고:

    팩스 활동 로그 보고서를 선택하고 OK 버튼을 누른 경우 OK 단추를 다시 눌러 로그 지금 인쇄 옵션을 선택합니다. 메뉴 설정이 종료되고 보고서가 인쇄됩니다.


팩스(M1210 시리즈만 해당)

팩스 작업 로그 자동 인쇄 설정

    팩스 항목이 40개가 될 때마다 팩스 로그를 자동으로 인쇄할지 여부를 결정할 수 있습니다. 초기 기본값은 켜짐입니다. 팩스 작업 로그를 자동으로 인쇄하려면 다음과 같이 하십시오.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 팩스 활동 로그 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 로그 자동 인쇄 메뉴를 선택한 다음 OK 단추를 누릅니다.
    6.
    화살표 버튼을 사용하여 켜짐 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 확인합니다.


팩스(M1210 시리즈만 해당)

팩스 오류 보고서 설정

    팩스 오류 보고서는 제품에서 발생한 팩스 작업 오류를 나타내는 간략한 보고서입니다. 다음과 같은 경우에 이 보고서를 인쇄하도록 설정할 수 있습니다.

    ●
    모든 팩스 오류(초기 기본값)
    ●
    팩스 전송 오류
    ●
    팩스 수신 오류
    ●
    전혀 안 함
    참고:

    전혀 안 함을 선택한 경우, 팩스 작업 로그를 인쇄하지 않으면 팩스 전송에 실패했는지 알 수 없습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 팩스 오류 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 팩스 오류 보고서를 인쇄할 옵션을 선택하십시오.
    6.
    OK 단추를 눌러 선택한 항목을 저장하십시오.


팩스(M1210 시리즈만 해당)

팩스 확인 보고서 설정

    확인 보고서는 팩스 작업이 성공적으로 송수신되었음을 나타나는 간략한 보고서입니다. 다음과 같은 경우에 이 보고서를 인쇄하도록 설정할 수 있습니다.

    ●
    모든 팩스 작업
    ●
    팩스 전송
    ●
    팩스 수신
    ●
    전혀 안 함(초기 기본값)

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 팩스 확인 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 팩스 오류 보고서를 인쇄할 옵션을 선택하십시오.
    6.
    OK 단추를 눌러 선택한 항목을 저장하십시오.


팩스(M1210 시리즈만 해당)

팩스 확인, 팩스 오류 및 마지막 호출 보고서에 각 팩스의 첫 페이지 포함

    이 옵션이 활성화되고 페이지 이미지가 메모리에 남아 있으면, 팩스 구성, 팩스 오류 및 마지막 호출 보고서에 가장 최근에 송수신된 팩스의 첫 페이지가 축소 그림(50% 축소)으로 포함됩니다. 이 옵션의 초기 기본값은 켜짐입니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 첫 페이지 포함 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 확인합니다.


팩스(M1210 시리즈만 해당)

오류 수정 및 팩스 속도 변경

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 오류 수정 모드 설정
  • 팩스 속도 변경


팩스(M1210 시리즈만 해당)

팩스 오류 수정 모드 설정

    일반적으로, 팩스가 송수신되면서 전화선 신호가 모니터링됩니다. 팩스 전송 중에 오류가 발견되고 오류 수정 설정이 켜짐이면 팩스의 일부를 다시 전송하라는 요청이 발생할 수 있습니다. 오류 수정 모드의 초기 기본값은 켜짐입니다.

    팩스 송수신에 문제가 있거나 전송 오류에 상관하지 않으려면 이 설정을 끄십시오. 해외에 있는 팩스기와 송수신하거나 위성 전화 연결을 사용할 경우 이 설정을 사용하지 않는 것이 좋습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 모든 팩스 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 오류 수정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 켜짐 또는 꺼짐 옵션을 선택한 다음 OK 단추를 눌러 선택 사항을 저장합니다.


팩스(M1210 시리즈만 해당)

팩스 속도 변경

    팩스 속도 설정은 제품에서 팩스를 전송하기 위해 사용하는 모뎀 프로토콜입니다. 33,600bps 전화선을 통해 데이터를 송수신하는 전이중 모뎀의 세계적 표준입니다. 팩스 속도 설정의 초기 기본값은 고속(V.34)입니다. 일부 국가/지역에서는 전송 최적화를 위해 초기 기본값이 다를 수 있습니다.

    특정 장치와의 팩스 송수신에 문제가 있는 경우에만 이 설정을 변경해야 합니다. 해외에 있는 팩스기와 송수신하거나 위성 전화 연결을 사용할 경우 팩스 속도를 낮추는 것이 좋습니다.

    1.
    제어판에서 설치 [image] 단추를 누르십시오.
    2.
    화살표 버튼을 사용하여 팩스 설정 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 모든 팩스 메뉴를 선택한 다음 OK 단추를 누릅니다.
    4.
    화살표 버튼을 사용하여 팩스 속도 메뉴를 선택한 다음 OK 단추를 누릅니다.
    5.
    화살표 버튼을 사용하여 속도 설정을 선택한 다음 OK 단추를 누르십시오.


팩스(M1210 시리즈만 해당)

팩스 전송 문제

    팩스 송수신 도중 문서 공급이 중단된 경우
    원인
    해결책
    넣을 수 있는 최대 용지 길이는 355mm입니다. 더 긴 용지를 팩스로 보내면 이 측정에서 중지됩니다.
    문서를 작은 용지에 인쇄하십시오.
    걸린 용지가 없고 1분이 경과하지 않은 경우 잠시 기다렸다가 취소 [image] 버튼을 누르십시오. 걸린 용지가 있으면 제거하십시오. 그런 다음, 팩스를 다시 보내십시오.
    문서가 너무 작은 경우 문서 공급기 내에서 걸릴 수 있습니다.
    문서 공급기의 최소 용지 크기는 148 x 105mm입니다.
    걸린 용지가 있으면 제거하십시오. 그런 다음, 팩스를 다시 보내십시오.

    팩스 전송 중에 멈춥니다.
    원인
    해결책
    수신 팩스기가 오작동할 수 있습니다.
    다른 팩스기로 보내보십시오.
    전화선에 문제가 있을 수 있습니다.
    다음 중 하나를 수행하십시오.
    ●
    제품의 볼륨을 높이고 제어판에서 팩스 전송 [image] 버튼을 누르십시오. 발신음이 들리면 전화선에는 문제가 없습니다.
    ●
    전화기 잭에서 제품을 분리한 다음 잭에 전화기를 연결하십시오. 전화를 걸어 전화선에 문제가 없는지 확인하십시오.
    통신 오류로 인해 팩스 작업이 중단될 수 있습니다.
    통신 오류일 때 재발신 설정을 켜짐으로 변경하십시오.

    팩스가 수신은 되지만 전송되지 않습니다.
    원인
    해결책
    제품이 디지털 시스템에 있는 경우 해당 시스템이 제품에서 인식할 수 없는 발신음을 생성할 수도 있습니다.
    발신음 인식 설정을 비활성화하십시오.
    오류가 계속되면 시스템 서비스 제공업체에 문의하십시오.
    전화선 연결 상태가 좋지 않을 수 있습니다.
    나중에 다시 해보십시오.
    수신 팩스기가 오작동할 수 있습니다.
    다른 팩스기로 보내보십시오.
    전화선에 문제가 있을 수 있습니다.
    다음 중 하나를 수행하십시오.
    ●
    제품의 볼륨을 높이고 제어판에서 팩스 전송 [image] 버튼을 누르십시오. 발신음이 있으면 전화선이 작동하는 것입니다.
    ●
    전화기 잭에서 제품을 분리하고 전화기를 다시 연결하십시오. 전화를 걸어 전화선에 문제가 없는지 확인하십시오.

    송신 팩스 호출이 계속 발신됩니다.
    원인
    해결책
    재발신 옵션이 켜짐으로 설정되어 있으면 팩스 번호가 자동으로 재발신됩니다.
    팩스 재발신을 중지하려면 취소 [image] 버튼을 누르십시오. 또는 재발신 설정을 변경하십시오.

    전송한 팩스가 수신 팩스기에 도착하지 않습니다.
    원인
    해결책
    수신 팩스기의 전원이 꺼져 있거나 용지가 없을 수 있습니다.
    수신인에게 전화하여 팩스기가 켜져 있고 팩스 수신이 가능한지 확인하십시오.
    원본을 제대로 넣지 않았을 수 있습니다.
    원본 문서를 문서 공급기에 제대로 넣었는지 확인하십시오.
    통화 중인 번호 재발신이 대기 중이거나 이전 다른 작업이 전송 대기 중이거나 해당 팩스 작업이 전송 연기로 설정되어 있는 경우, 팩스 작업이 메모리에 저장되어 있을 수 있습니다.
    이러한 이유로 인해 팩스 작업이 메모리에 남아 있으면 해당 작업 항목이 팩스 작업 로그에 나타납니다. 팩스 작업 로그를 인쇄하고 상태 열에서 대기 중으로 표시된 작업이 있는지 확인하십시오.

    제어판에 메모리 부족 오류가 나타납니다.
    원인
    해결책
    팩스가 너무 크거나 해상도가 너무 높을 수도 있습니다.
    다음 중 하나를 수행하십시오.
    ●
    큰 팩스를 작은 부분으로 나눈 후 각각 팩스로 전송합니다.
    ●
    저장된 팩스를 지워서 송신 팩스를 위한 가용 메모리를 더 확보합니다.
    ●
    송신 팩스를 지연된 팩스로 구성한 후 제대로 전송되는지 확인합니다.
    ●
    가장 낮은 해상도 설정(표준)을 사용하고 있는지 확인하십시오.

    팩스가 매우 느리게 전송됩니다.
    원인
    해결책
    팩스에 그래픽이 많이 포함되어 아주 복잡할 수 있습니다.
    복잡한 팩스는 송수신 시간이 더 오래 걸립니다. 긴 팩스를 여러 작업으로 나누고 해상도를 낮추면 전송 속도를 높일 수 있습니다.
    수신 팩스기의 모뎀 속도가 느릴 수 있습니다.
    이 제품은 수신 팩스기에서 허용되는 가장 빠른 모뎀 속도로만 팩스를 보냅니다.
    보낸 팩스의 해상도가 매우 높을 수 있습니다.
    팩스를 보내는 경우 해상도를 낮추고 팩스를 다시 보내십시오.
    전화선에서 잡음이 발생할 수 있습니다.
    전화를 끊고 팩스를 다시 보내십시오. 전화 회사에 문의하여 전화선 상태를 확인하십시오.
    디지털 전화선을 통해 팩스를 전송하는 경우 서비스 제공업체에 문의하십시오.
    국제 전화를 통해 팩스를 전송하는 중입니다.
    해외로 팩스 작업을 전송할 경우 더 많은 시간이 필요합니다.
    원본 문서에 컬러 배경이 있습니다.
    흰색 배경이 있는 원본 문서를 다시 인쇄하여 팩스를 재전송하십시오.


팩스(M1210 시리즈만 해당)

팩스 수신 문제
    참고:

    제품과 함께 제공된 팩스 코드를 사용해야 제품이 제대로 작동합니다.

    내선 전화기에서 팩스를 수신할 수 없습니다.
    원인
    해결책
    내선 전화기 설정이 해제된 상태일 수 있습니다.
    내선 전화기 설정을 변경하십시오.
    팩스 코드가 단단히 연결되어 있지 않을 수 있습니다.
    팩스 코드가 전화기 잭과 장치(또는 제품에 연결된 다른 장치) 사이에 단단히 연결되어 있는지 확인하십시오. 1-2-3을 차례로 누르고 3초 동안 기다린 후 전화기를 내려 놓으십시오.
    제품의 발신 모드가 제대로 설정되지 않거나 내선 전화기가 잘못 설정되어 있습니다.
    제품 발신 모드가 톤으로 설정되어 있는지 확인하십시오. 내선 전화기도 톤 발신 모드로 설정되어 있는지 확인하십시오.

    제품이 수신 팩스 호출에 응답하지 않습니다.
    원인
    해결책
    응답 모드가 수동으로 설정되어 있을 수 있습니다.
    응답 모드가 수동으로 설정되어 있으면 호출에 응답하지 않습니다. 수동으로 팩스 수신 과정을 시작하십시오.
    응답전 벨소리 횟수가 올바로 설정되지 않았을 수 있습니다.
    응답 전 벨소리 횟수가 제대로 설정되었는지 확인하십시오.
    응답 벨소리 종류 기능이 켜져 있지만 해당 서비스를 신청하지 않았거나 서비스를 사용하지만 기능이 올바로 설정되어 있지 않습니다.
    응답 벨소리 종류 기능이 제대로 설정되었는지 확인하십시오.
    팩스 코드가 제대로 연결되어 있지 않거나 팩스 코드가 작동하고 있지 않을 수 있습니다.
    시작 설명서를 참조하여 설치를 확인하십시오. 제품과 함께 제공된 팩스 코드를 사용하고 있는지 확인하십시오.
    자동 응답기에서 음성 메시지가 재생되고 있어서 수신 팩스 신호음을 인식하지 못할 수도 있습니다.
    2초 이상 무음 처리한 후 메시지가 재생되게 하고 자동 응답 메시지를 다시 녹음하십시오.
    전화선에 너무 많은 장비가 연결되어 있습니다.
    회선에 장치를 3개 이상 연결하지 마십시오. 마지막으로 연결된 장치를 제거하고 제품이 작동하는지 확인해 보십시오. 그래도 작동하지 않으면, 한 번에 하나씩 장치를 제거하고 다시 시도해 보십시오.
    전화선에 문제가 있을 수 있습니다.
    다음 중 하나를 수행하십시오.
    ●
    제품의 볼륨을 높이고 제어판에서 팩스 전송 [image] 버튼을 누르십시오. 발신음이 있으면 전화선이 작동하는 것입니다.
    ●
    전화기 잭에서 제품을 분리하고 전화기를 다시 연결하십시오. 전화를 걸어 전화선에 문제가 없는지 확인하십시오.

    제품이 수신 팩스 호출에 응답하지 않습니다.
    원인
    해결책
    호출에 응답할 때 음성 메시지 서비스가 간섭할 수 있습니다.
    다음 중 하나를 수행하십시오.
    ●
    음성 메시지 서비스를 해제하십시오.
    ●
    팩스 호출 전용 전화선을 사용하십시오.
    ●
    제품 응답 모드를 수동으로 설정하십시오. 수동 모드에서는 팩스 수신 과정을 직접 시작해야 합니다.
    ●
    제품을 자동 모드 상태로 두고 제품의 응답 전 벨소리 횟수를 음성 메일의 응답 전 벨소리 횟수보다 작게 설정하십시오. 그러면 모든 수신 호출에 응답하게 됩니다.
    용지가 없거나 메모리가 꽉 찬 상태일 수 있습니다.
    입력 용지함을 다시 채우십시오. OK 단추를 누르십시오. 메모리에 저장된 팩스가 모두 인쇄되고 다음 팩스 호출에 다시 응답합니다.

    팩스가 인쇄되지 않습니다.
    원인
    해결책
    입력 용지함이 비어 있습니다.
    용지를 넣으십시오. 입력 용지함이 비어 있을 때 팩스를 받으면 메모리에 저장되므로 용지를 다시 넣으면 인쇄됩니다.
    PC로 수신이 선택되어 있어서 팩스가 컴퓨터로 수신 중일 수 있습니다.
    컴퓨터에서 팩스를 수신하고 있는지 확인하십시오.
    제품에서 오류가 발생했습니다.
    제어판에서 오류 메시지를 확인하십시오.

    팩스가 한 페이지에 인쇄되지 않고 두 페이지에 인쇄됩니다.
    원인
    해결책
    자동 축소 설정이 올바르게 설정되어 있지 않을 수 있습니다.
    자동 축소 설정을 활성화하십시오.
    수신 팩스가 큰 용지로 전송되었을 수 있습니다.
    큰 페이지의 내용이 한 페이지에 인쇄되도록 자동 축소 설정을 조정하십시오.

    수신된 팩스가 너무 흐리거나 비어 있거나 인쇄 품질이 좋지 않습니다.
    원인
    해결책
    팩스 인쇄 중에 토너가 떨어졌습니다.
    이 제품은 가장 최근에 인쇄된 팩스를 저장합니다. 사용 가능한 메모리 용량에 따라 다시 인쇄하기 위해 저장할 수 있는 팩스 수가 달라집니다. 토너 카트리지를 되도록이면 빨리 교체하고 팩스를 다시 인쇄하십시오.
    전송된 팩스가 너무 밝습니다.
    발신자에 명암대비 설정을 변경한 후 팩스를 재전송하도록 요청하십시오.

    팩스 수신 속도가 매우 느립니다.
    원인
    해결책
    팩스에 그래픽이 많이 포함되어 아주 복잡할 수 있습니다.
    복잡한 팩스는 수신 시간이 더 오래 걸립니다. 긴 팩스를 여러 작업으로 나누고 해상도를 낮추면 전송 속도를 높일 수 있습니다.
    보낸 팩스나 수신 중인 팩스의 해상도가 매우 높을 수 있습니다.
    팩스를 수신하는 경우 발신자에게 해상도를 낮춰 팩스를 다시 보내도록 요청하십시오.
    국제 전화를 통해 팩스를 전송하는 중입니다.
    해외로 팩스 작업을 전송할 경우 더 많은 시간이 필요합니다.


팩스(M1210 시리즈만 해당)

규정 정보 및 보증

    규정 및 보증에 대한 자세한 내용은 팩스 제품에 대한 추가 조항을 참조하십시오.


제품 관리 및 유지보수

제품 관리 및 유지보수
  • 정보 페이지 인쇄
  • HP Toolbox 소프트웨어 이용
  • HP 내장 웹 서버 사용(M1210 시리즈만 해당)
  • 제품 보안 기능
  • 절약 설정
  • 소모품 및 부속품 관리
  • 제품 청소
  • 제품 업데이트


제품 관리 및 유지보수

정보 페이지 인쇄

    정보 페이지는 제품 메모리에 저장되어 있으며, 해당 페이지를 통해 제품을 진단하고 문제를 해결할 수 있습니다.

    참고:

    M1210 시리즈: 설치 중 제품 언어를 잘못 설정한 경우 지원되는 언어 중 하나로 정보 페이지가 인쇄되도록 언어를 직접 설정할 수 있습니다. 제어판에서 시스템 설정 메뉴를 사용하여 언어를 변경하십시오.

    페이지 설명
    페이지 인쇄 방법
    구성 페이지
    현재 설정 및 제품 등록 정보를 표시합니다.
    양 모델 모두
    1.
    프린터 드라이버를 열고 등록 정보 또는 기본 설정 단추를 누릅니다.
    2.
    서비스 탭을 누른 다음, 인쇄 정보 페이지 드롭다운 목록에서 구성 페이지 목록 항목을 누릅니다.
    3.
    인쇄 단추를 누릅니다.
    M1130 시리즈
    제어판에서 취소 [image] 버튼을 누르고 있다가 준비 [image] 표시등이 깜박이기 시작하면 버튼에서 손을 뗍니다.
    M1210 시리즈
    1.
    제품 제어판에서 설치 [image] 버튼을 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 구성 보고서 옵션을 선택한 다음 OK 단추를 누릅니다.
    소모품 상태 페이지
    토너 카트리지, 해당 토너 카트리지로 인쇄된 페이지 및 작업 수에 대한 정보와 새 토너 카트리지 주문 정보를 표시합니다.
    양 모델 모두
    1.
    프린터 드라이버를 열고 등록 정보 또는 기본 설정 단추를 누릅니다.
    2.
    서비스 탭을 누른 다음, 인쇄 정보 페이지 드롭다운 목록에서 소모품 상태 페이지 목록 항목을 누릅니다.
    3.
    인쇄 단추를 누릅니다.
    M1130 시리즈
    제어판에서 취소 [image] 버튼을 누르고 있다가 준비 [image] 표시등이 깜박이기 시작하면 버튼에서 손을 뗍니다. 소모품 상태 페이지는 구성 페이지 인쇄 후에 인쇄됩니다.
    M1210 시리즈
    1.
    제품 제어판에서 설치 [image] 버튼을 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 소모품 상태 옵션을 선택한 다음 OK 단추를 누릅니다.
    데모 페이지
    샘플 텍스트 및 그래픽을 포함합니다.
    양 모델 모두
    1.
    프린터 드라이버를 열고 등록 정보 또는 기본 설정 단추를 누릅니다.
    2.
    서비스 탭을 누른 다음, 인쇄 정보 페이지 드롭다운 목록에서 데모 페이지 목록 항목을 누릅니다.
    3.
    인쇄 단추를 누릅니다.
    M1210 시리즈
    1.
    제품 제어판에서 설치 [image] 버튼을 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 데모 페이지 옵션을 선택한 다음 OK 단추를 누릅니다.
    메뉴 맵(M1210 시리즈만 해당)
    제어판 메뉴를 비롯한 지원되는 설정을 확인할 수 있습니다.
    1.
    제품 제어판에서 설치 [image] 버튼을 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 메뉴 구조 옵션을 선택한 다음 OK 단추를 누릅니다.
    팩스 보고서(M1210 시리즈만 해당)
    1.
    제품 제어판에서 설치 [image] 버튼을 누르십시오.
    2.
    화살표 버튼을 사용하여 보고서 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 팩스 보고서 옵션을 선택한 다음 OK 단추를 누릅니다.


제품 관리 및 유지보수

HP Toolbox 소프트웨어 이용

'전체 설치' 유형으로 설치해야 HP Toolbox를 사용할 수 있습니다.

HP Toolbox 소프트웨어로 가능한 작업은 아래와 같습니다.

●
제품 상태 확인
●
제품 설정 지정
●
팝업 알림 메시지 구성
●
문제 해결 정보 보기
●
온라인 설명서 보기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP Toolbox 소프트웨어 보기
  • 상태
  • 팩스(M1210 시리즈만 해당)
  • 소모품 구입
  • 기타 링크


제품 관리 및 유지보수

HP Toolbox 소프트웨어 보기

    HP Toolbox 실행 방법에는 아래와 같이 두 가지가 있습니다.

    M1130 시리즈
    1.
    프린터 드라이버를 열고 등록 정보 또는 기본 설정 단추를 누릅니다.
    2.
    서비스 탭을 누릅니다.
    M1210 시리즈
    ●
    Windows 시스템 트레이에서 제품 아이콘 [image] 을 두 번 누릅니다.
    ●
    Windows 시작 메뉴에서 프로그램[또는 모든 프로그램(Windows XP)], HP, HP LaserJet Professional M1130/M1210 MFP 시리즈, HP Toolbox를 차례대로 누르십시오.

    HP Toolbox 소프트웨어는 장치 창에 표시되는 제품마다 아래와 같은 영역들로 이루어져 있습니다.

    ●
    상태
    ●
    팩스(M1210 시리즈만 해당)

    게다가, 페이지마다 아래와 같은 영역들이 공통으로 들어가 있습니다.

    ●
    소모품 구입.
    ●
    기타 링크.


제품 관리 및 유지보수

상태

    상태 폴더에는 아래와 같은 기본 페이지로 연결되는 링크가 있습니다.

    ●
    장치 상태. 제품 상태에 대해 확인할 수 있습니다. 용지가 걸려 있거나 용지함이 비어 있으면 이 페이지에 표시됩니다. 제품 문제를 해결하고 상태 새로고침을 누르면 제품을 최신 상태를 고칠 수 있습니다.


제품 관리 및 유지보수

팩스(M1210 시리즈만 해당)

HP Toolbox 팩스 탭을 사용하여 컴퓨터에서 팩스 작업을 수행할 수 있습니다. 팩스 탭에 다음 기본 페이지로 연결되는 링크가 있습니다.

●
팩스 작업. 팩스 전송 또는 팩스 메모리 삭제와 같은 작업을 수행하거나 팩스 수신 모드를 설정할 수 있습니다.
●
팩스 전화번호부. 복합기 전화번호부에서 항목을 추가, 편집 또는 삭제할 수 있습니다.
●
팩스 전송 로그. 복합기에서 전송된 최근의 모든 팩스를 볼 수 있습니다.
●
팩스 수신 로그. 복합기에서 수신된 최근의 모든 팩스를 볼 수 있습니다.
●
팩스 데이터 등록 정보. 팩스 저장에 사용된 컴퓨터 공간을 관리할 수 있습니다. 원격 컴퓨터에서 팩스를 전송 또는 수신한 경우에만 적용됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 작업
  • 팩스 전화번호부
  • 팩스 전송 로그
  • 팩스 수신 로그


제품 관리 및 유지보수

팩스 작업

    팩스를 수신할 때 다음 3가지 옵션을 사용할 수 있습니다.

    ●
    팩스 인쇄. 팩스를 인쇄했을 때 알려주는 메시지를 컴퓨터에 표시하는 옵션을 선택할 수도 있습니다.
    ●
    컴퓨터에서 팩스 수신. 팩스를 도착할 때 알려주는 메시지를 컴퓨터에 표시하는 옵션을 선택할 수도 있습니다. 팩스기가 여러 컴퓨터에 연결된 경우 한 대의 컴퓨터만 팩스를 수신하도록 지정할 수 있습니다.
    ●
    다른 팩스기에 팩스 전달.
    참고:

    적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

팩스 전화번호부

    HP Toolbox 팩스 전화번호부를 사용하여 항목을 추가 및 제거하거나 다양한 소스의 전화번호부를 가져올 수 있습니다.

    ●
    새 항목을 추가하려면 새로 만들기를 누릅니다. 연락처 이름 창에서 연락처 이름을 입력하고 팩스 번호 창에서 팩스 번호를 입력하십시오. 추가/편집을 누르십시오.
    ●
    기존 항목을 편집하려면 해당 연락처 이름이 있는 행의 아무 곳이나 눌러 선택하고 해당 창에 변경 내용을 입력한 다음 추가/편집을 누릅니다. 선택 열에 확인 표시가 없는지 확인하십시오.
    ●
    항목을 삭제하려면 해당 항목을 선택하고 삭제를 누릅니다.
    ●
    항목을 이동하려면 항목을 선택한 다음 이동을 누르거나 이동을 선택한 다음 대화 상자에서 항목을 지정할 수 있습니다. 비어 있는 다음 행을 선택하거나 항목을 옮길 행의 번호를 지정하십시오.
    참고:

    이미 입력된 행을 지정하면 새 항목이 기존 항목을 덮어씁니다.
    ●
    Lotus Notes, Outlook 또는 Outlook Express에 있는 전화번호부에서 연락처를 가져오려면 전화번호부 가져오기를 누르십시오. 해당 소프트웨어 프로그램을 선택하고 해당 파일로 이동한 다음 확인을 누르십시오. 전체 폰 북을 가져오지 않고 폰 북에서 개별 항목을 선택할 수도 있습니다.
    ●
    전화번호부에 있는 모든 항목을 선택하려면 선택 열 제목을 누르십시오.

    숫자 외에 팩스 번호로 사용할 수 있는 유효한 문자는 다음과 같습니다.

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <빈칸>
    참고:

    적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

팩스 전송 로그

    HP Toolbox 팩스 전송 로그에는 전송 날짜 및 시간, 작업 번호, 팩스 번호, 페이지 수, 결과를 비롯하여 최근에 전송한 모든 팩스와 관련 정보가 나열됩니다.

    제품에 연결된 컴퓨터에서 팩스를 전송하는 경우 팩스에 보기 링크가 포함됩니다. 이 링크를 누르면 팩스에 대한 정보를 제공하는 새 페이지가 열립니다.

    팩스 전송 로그에서 열 제목을 누르면 해당 열에 있는 정보가 오름차순 또는 내림차순으로 다시 정렬됩니다.

    결과 열은 팩스의 상태를 제공합니다. 팩스가 성공하지 않은 경우 이 열은 팩스를 전송하지 못한 이유에 대한 설명을 제공합니다.

    참고:

    적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

팩스 수신 로그

    HP Toolbox 팩스 수신 로그에는 수신 날짜 및 시간, 작업 번호, 팩스 번호, 페이지 수, 결과, 요약 팩스 이미지를 비롯하여 최근에 수신한 모든 팩스와 관련 정보가 나열됩니다.

    복합기에 연결된 컴퓨터에서 팩스를 수신하는 경우 팩스에는 보기 링크가 있습니다. 이 링크를 누르면 팩스에 대한 정보를 제공하는 새 페이지가 열립니다.

    팩스 수신 로그에서 열 제목을 누르면 해당 열에 있는 정보가 오름차순 또는 내림차순으로 다시 정렬됩니다.

    Results(결과) 열은 팩스의 상태를 제공합니다. 팩스가 성공하지 않은 경우 이 열은 팩스를 수신하지 못한 이유에 대한 설명을 제공합니다.

    참고:

    적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

소모품 구입

    이 버튼은 페이지마다 상단에 표시되며 교체용 소모품을 주문할 수 있는 웹 사이트로 연결해줍니다. 인터넷 연결이 가능해야 이 기능을 이용할 수 있습니다.


제품 관리 및 유지보수

기타 링크

    이 영역에는 인터넷에 연결해주는 링크들이 있으며, 링크를 이용하려면 인터넷 연결이 가능해야 합니다. 전화 접속 사용자가 인터넷에 연결하지 않은 상태에서 HP Toolbox를 열었다면, 인터넷 연결이 되어야 이러한 웹사이트를 볼 수 있습니다. HP Toolbox를 닫았다 열어야 인터넷에 연결되는 경우가 있습니다.

    ●
    HP Instant Support. HP Instant Support 웹 사이트에 연결할 수 있습니다.
    ●
    제품 지원. 제품 관련 지원 웹 사이트에 연결하여 특정 문제의 해결 방법을 찾을 수 있습니다.
    ●
    소모품 구입. HP 웹 사이트에서 소모품을 주문할 수 있습니다.
    ●
    제품 등록. HP 제품 등록 웹사이트로 연결할 수 있습니다.


제품 관리 및 유지보수

HP 내장 웹 서버 사용(M1210 시리즈만 해당)

HP 내장 웹 서버(EWS)를 사용하여 제품 및 네트워크 상태를 보고 컴퓨터에서 인쇄 기능을 관리할 수 있습니다.

●
제품 상태 정보 보기
●
모든 소모품의 남은 수명 확인 및 새 소모품 주문
●
제품 기본 구성 설정 보기 및 변경
●
네트워크 구성 보기 및 변경

컴퓨터에 소프트웨어를 설치할 필요가 없으며, 지원되는 다음 웹 브라우저 중 한 가지만 있으면 됩니다.

●
Internet Explorer 6.0 이상
●
Firefox 1.0 이상
●
Mozilla 1.6 이상
●
Opera 7.0 이상
●
Safari 1.2 이상
●
Konqueror 3.2 이상

HP 내장 웹 서버는 제품이 TCP/IP 기반 네트워크에 연결되어 있을 때 작동합니다. HP 내장 웹 서버는 IPX 기반 연결 또는 직접 USB 연결을 지원하지 않습니다.

참고:

인터넷에 연결되지 않아도 HP 내장 웹 서버를 열어서 사용할 수 있지만, 페이지의 링크를 누를 경우 인터넷에 연결되어 있어야 해당 링크와 연결된 사이트로 이동할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP 내장 웹 서버 열기
  • 기능


제품 관리 및 유지보수

HP 내장 웹 서버 열기

    HP 내장 웹 서버를 열려면 지원되는 웹 브라우저의 주소 필드에 제품의 IP 주소 또는 호스트 이름을 입력합니다. IP 주소나 호스트 이름을 확인하려면 구성 페이지를 인쇄하십시오.

    참고:

    HP 내장 웹 서버를 여는 중 오류가 발생한 경우 네트워크의 프록시 설정이 올바른지 확인하십시오.
    힌트:

    URL이 열린 후 이 URL을 즐겨찾기에 추가하면 나중에 빠르게 다시 액세스할 수 있습니다.


제품 관리 및 유지보수

기능

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 정보 탭
  • 설정 탭
  • 네트워킹 탭
  • HP Smart Install 탭
  • 링크


제품 관리 및 유지보수

정보 탭

    정보 페이지 그룹은 다음과 같은 페이지로 구성됩니다.

    ●
    장치 상태에는 제품 및 HP 소모품의 상태가 표시됩니다.
    ●
    장치 구성에는 구성 페이지에서 볼 수 있는 정보가 표시됩니다.
    ●
    소모품 상태에는 HP 소모품의 상태가 표시되며 부품 번호가 제공됩니다. 소모품을 새로 주문하려면 창 오른쪽 상단에서 소모품 주문을 누릅니다.
    ●
    네트워크 요약에는 네트워크 요약 페이지에서 볼 수 있는 정보가 표시됩니다.


제품 관리 및 유지보수

설정 탭

    이 탭을 사용하면 컴퓨터에서 제품을 구성할 수 있습니다. 이 제품이 네트워크에 연결되어 있으면 탭에서 설정을 변경하기 전에 항상 제품 관리자에게 문의하십시오.

    설정 탭에는 기본 인쇄 작업 설정을 보고 변경할 수 있는 인쇄 페이지가 포함됩니다.


제품 관리 및 유지보수

네트워킹 탭

    제품이 IP 기반 네트워크에 연결된 경우 네트워크 관리자는 이 탭을 사용하여 제품에 대한 네트워크 관련 설정을 제어할 수 있습니다.


제품 관리 및 유지보수

HP Smart Install 탭
    참고:

    이 탭은 Windows에만 지원됩니다.

    컴퓨터에 제품 드라이버와 소프트웨어를 설치하려면 이 탭을 사용합니다. 다운로드 단추를 눌러 설치 프로세스를 시작한 다음 화면의 지시에 따라 프로세스를 완료합니다.


제품 관리 및 유지보수

링크

    링크는 상태 페이지의 오른쪽 상단에 있습니다. 링크를 사용하려면 인터넷에 접속되어 있어야 합니다. 전화 접속 연결을 사용할 경우 HP 내장 웹 서버를 처음 열 때 인터넷에 연결되어 있지 않으면 먼저 인터넷에 연결해야 이러한 웹 사이트를 방문할 수 있습니다. 인터넷 접속 시 HP 내장 웹 서버를 닫았다가 다시 열어야 할 수도 있습니다.

    ●
    소모품 구매. Sure Supply 웹 사이트에 연결하여 HP 또는 원하는 대리점으로 정품 HP소모품을 주문하려면 이 링크를 누릅니다.
    ●
    지원. 제품 지원 사이트에 연결합니다. 일반 항목에 대한 도움말을 검색할 수 있습니다.


제품 관리 및 유지보수

제품 보안 기능

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 포맷터 잠금


제품 관리 및 유지보수

포맷터 잠금

    ▲
    제품 뒷면의 포맷터 영역에는 보안 케이블을 연결하는 데 사용할 수 있는 슬롯이 있습니다. 포맷터를 잠그면 다른 사람이 포맷터에서 중요한 구성 요소를 제거하지 못합니다.

    보안 슬롯 위치


제품 관리 및 유지보수

절약 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 절약 모드로 인쇄
  • 자동 꺼짐 모드


제품 관리 및 유지보수

절약 모드로 인쇄

    이 제품은 문서 드래프트 인쇄를 위한 EconoMode 옵션을 제공합니다. EconoMode 모드를 사용하면 토너 사용량 및 페이지당 비용을 절약할 수 있지만, 인쇄 품질이 저하됩니다.

    HP는 절약 모드의 상시 사용을 권장하지 않습니다. 절약 모드를 항시 사용하면 토너 소모품이 토너 카트리지의 기계 부품보다 더 오래 갈 수 있습니다. 이러한 상황에서 인쇄 품질이 떨어지기 시작하면 카트리지에 토너가 남아 있더라도 즉시 새로운 토너 카트리지를 설치해야 합니다.

    1.
    소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
    2.
    제품을 선택한 후 등록 정보 또는 환경설정 버튼을 누릅니다.
    3.
    용지/품질 탭을 누릅니다.
    4.
    EconoMode 확인란을 누릅니다.


제품 관리 및 유지보수

자동 꺼짐 모드

    자동 꺼짐은 이 제품의 에너지 절약 기능입니다. 사용자 지정 시간이 경과하면 제품에서 자동 꺼짐 모드가 자동으로 실행되어 전력 소모가 줄어듭니다. 단추를 누르거나 인쇄 작업이 수신되면 제품이 준비 상태로 돌아갑니다.

    자동 꺼짐 지연 시간 변경

    자동 꺼짐 모드로 전환되기 전의 제품 대기(자동 꺼짐 지연) 시간을 변경할 수 있습니다.

    참고:

    자동 꺼짐 지연 기본 설정은 15분입니다.

    1.
    기본 설정을 변경하려면 프린터 드라이버를 사용합니다. 사용하고 있는 운영 체제에 따라 알맞은 절차를 따르십시오.

    Windows XP, Windows Server 2003 및 Windows Server 2008(기본 시작 메뉴 보기 사용)

    a.
    시작, 프린터 및 팩스를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용)

    a.
    시작, 설정, 프린터를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows Vista

    a.
    시작을 누르고 제어판을 누른 다음, 하드웨어 및 소리 범주에서 프린터를 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Mac OS X 10.4

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    프린터 설정 단추를 누릅니다.

    Mac OS X 10.5 및 10.6

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    창 왼쪽에서 제품을 선택합니다.
    c.
    옵션 및 소모품 단추를 누릅니다.
    d.
    드라이버 탭을 누릅니다.
    2.
    자동 꺼짐 드롭다운 목록에서 자동 꺼짐 지연을 선택합니다.

    참고:

    제품에 인쇄 작업이 전송되기 전까지 변경된 설정이 적용되지 않습니다.


제품 관리 및 유지보수

소모품 및 부속품 관리

토너 카트리지를 올바르게 사용, 보관, 모니터하면 고품질 인쇄 출력을 얻을 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 카트리지의 예상 수명이 다한 상태에서 인쇄
  • 토너 카트리지 관리
  • 교체 지침


제품 관리 및 유지보수

카트리지의 예상 수명이 다한 상태에서 인쇄

    카트리지의 예상 사용 수명이 다한 경우 제품 제어판에 토너 [image] 표시등이 켜집니다. 인쇄 품질에 만족하는 한, 지금 소모품을 교체하지 않아도 됩니다. 소모품이 이 상태에 이르면 소모품에 대한 HP 고급 보호 보증이 만료됩니다.


제품 관리 및 유지보수

토너 카트리지 관리

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 카트리지 보관
  • 타사 카트리지 사용 관련 HP 정책
  • HP 부정제품 고발센터 및 웹 사이트
  • 소모품 재활용


제품 관리 및 유지보수

카트리지 보관

    바로 사용하지 않으려면 카트리지를 포장재에서 꺼내지 마십시오.

    주의:

    카트리지가 손상될 수 있으므로 직사광선에 몇 분 이상 노출시키지 마십시오.


제품 관리 및 유지보수

타사 카트리지 사용 관련 HP 정책

    타사에서 제조한 카트리지 신제품이나 재생용품은 이용하지 않는 것이 좋습니다.

    참고:

    타사 카트리지를 사용하여 발생한 모든 피해는 HP 보증 및 서비스 계약에 의해 보상 받지 못합니다.


제품 관리 및 유지보수

HP 부정제품 고발센터 및 웹 사이트

    HP 정품 카트리지를 설치했는데 정품이 아님을 알리는 메시지가 표시되면 HP 부정제품 고발센터(1-877-219-3183, 북미 지역에서는 수신자 요금 부담)에 문의하거나 www.hp.com/go/anticounterfeit를 참조하십시오. 관련 제품이 정품인지 확인해주고 문제를 해결해줍니다.

    다음과 같은 경우, 해당 카트리지가 정품이 아닐 수 있습니다.

    ●
    카트리지에 문제가 수차례 발생하는 경우.
    ●
    일반적인 HP 카트리지와 외관이 다른 경우. 예를 들어, 주황색 당김 탭이 없거나 포장재가 다를 수 있습니다.


제품 관리 및 유지보수

소모품 재활용

    정품 HP 토너 카트리지를 재활용하려면 새 카트리지가 들어 있던 상자에 다 사용한 카트리지를 넣으십시오. 다 사용한 소모품은 재활용을 위해 제품과 함께 제공된 반품 레이블을 사용하여 HP로 보내 주십시오. 자세한 내용은 새로 구입한 HP 소모품에 들어 있는 재활용 설명서를 참조하십시오.


제품 관리 및 유지보수

교체 지침

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 토너 재분배
  • 토너 카트리지 교체
  • 픽업 롤러 교체
  • 분리 패드 교체


제품 관리 및 유지보수

토너 재분배

    토너 잔량이 부족한 경우 페이지에 흐리게 인쇄된 부분이 나타날 수 있습니다. 토너를 재분배하여 일시적으로 인쇄 품질을 향상시킬 수 있습니다.

    1.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    2.
    토너 카트리지를 꺼냅니다.

    토너 카트리지 제거

    3.
    토너 카트리지를 앞뒤로 가볍게 흔들어 토너를 재분배합니다.

    주의:

    토너가 옷에 묻었을 경우, 마른 천으로 닦아낸 다음 찬 물에 세탁하십시오. 더운 물이 닿으면 토너가 직물에 스며듭니다.

    4.
    카트리지를 설치하십시오.

    토너 카트리지 설치

    5.
    토너 카트리지 도어와 스캐너 어셈블리를 닫으십시오.

    스캐너 및 토너 카트리지 도어

    그래도 흐리게 인쇄되면 토너 카트리지를 새 것으로 교체하십시오.


제품 관리 및 유지보수

토너 카트리지 교체

    토너 카트리지의 유효 수명이 거의 다 되었을 때, 토너 재분배로 더 이상 만족할 만한 인쇄 품질을 낼 수 없을 때까지 현재 카트리지로 인쇄를 계속할 수 있습니다.

    1.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    2.
    수명이 다한 토너 카트리지를 제거합니다.

    토너 카트리지 제거

    3.
    새 토너 카트리지를 포장에서 꺼냅니다. 재활용을 위해 이미 사용한 토너 카트리지를 봉지와 상자에 넣습니다.

    다 쓴 토너 카트리지 재활용

    주의:

    토너 카트리지의 손상을 방지하려면 토너 카트리지의 각 끝을 잡으십시오. 카트리지 셔터나 롤러 표면을 만지지 마십시오.
    4.
    토너 카트리지의 양쪽을 잡고 토너 카트리지를 가볍게 흔들어서 카트리지 안의 토너가 고르게 섞이도록 합니다.

    5.
    카트리지 왼쪽의 탭을 구부려서 느슨하게 떼어 놓고 테이프가 카트리지에서 제거될 때까지 탭을 잡아당깁니다. 탭과 테이프를 토너 카트리지 상자에 넣고 재활용할 수 있도록 반납합니다.

    밀봉 테이프를 떼어내십시오.

    6.
    카트리지를 설치하십시오.

    토너 카트리지 설치

    7.
    토너 카트리지 도어와 스캐너 어셈블리를 닫으십시오.

    스캐너 및 토너 카트리지 도어

    주의:

    토너가 옷에 묻었을 경우, 마른 천으로 닦아낸 다음 찬 물에 세탁하십시오. 더운 물이 닿으면 토너가 직물에 스며듭니다.


제품 관리 및 유지보수

픽업 롤러 교체

    일반적으로 사용하는 경우에도 픽업 롤러가 닳지만 품질이 낮은 용지를 사용할 경우에는 픽업 롤러가 더 자주 닳을 수 있습니다. 용지를 픽업하지 못하는 경우가 자주 발생하면 픽업 롤러를 청소하거나 교체해야 합니다.

    1.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    2.
    토너 카트리지를 꺼냅니다.
    주의:

    토너 카트리지의 손상을 방지하려면 직사광선 노출을 최소화합니다. 토너 카트리지를 종이로 덮어둡니다.

    토너 카트리지 제거

    3.
    픽업 롤러를 꺼냅니다.

    4.
    픽업 롤러 각 측면에 있는 흰색의 작은 탭을 풀고 픽업 롤러를 앞쪽으로 돌립니다.

    픽업 롤러 탭

    5.
    픽업 롤러를 살짝 위로 당겨서 꺼냅니다.

    픽업 롤러 분리

    6.
    새 픽업 롤러를 슬롯에 끼웁니다. 양 측면에 둥근 직사각형 슬롯이 있어서 롤러를 정확하게 끼워넣을 수 있습니다.

    새 픽업 롤러 위치

    7.
    양쪽 측면이 제자리에 고정될 때까지 새 픽업 롤러 상단을 뒤쪽으로 돌립니다.

    설치된 픽업 롤러

    8.
    카트리지를 설치하십시오.

    토너 카트리지 설치

    9.
    토너 카트리지 도어와 스캐너 어셈블리를 닫으십시오.

    스캐너 및 토너 카트리지 도어


제품 관리 및 유지보수

분리 패드 교체

    일반적으로 사용하는 경우에도 분리 패드가 닳지만 품질이 낮은 용지를 사용할 경우에는 분리 패드가 더 자주 닳을 수 있습니다. 여러 장의 용지가 한꺼번에 급지되는 경우가 자주 발생하면 분리 패드를 청소하거나 교체해야 합니다.

    참고:

    분리 패드를 바꾸기 전에 픽업 롤러를 청소하십시오.
    경고!

    분리 패드를 교체하기 전에 제품 전원을 끄고 벽면 콘센트에서 전원 코드를 뽑고 제품의 열이 식을 때까지 기다리십시오.

    1.
    제품에서 전원 코드를 뽑습니다.
    2.
    용지를 꺼내고 용지함을 닫습니다. 제품의 측면이 보이도록 놓습니다.
    주의:

    제품을 측면으로 놓으면 스캐너 어셈블리가 열립니다.

    측면이 보이도록 제품 회전

    3.
    제품 밑면에서 분리 패드를 고정하는 두 개의 나사를 풉니다.

    4.
    분리 패드를 빼냅니다.

    분리 패드 분리

    5.
    새 분리 패드를 끼워 넣고 나사로 고정시킵니다.

    새 분리 패드 삽입

    6.
    제품을 똑바로 놓고 전원 코드를 다시 연결한 후 전원을 켭니다.


제품 관리 및 유지보수

제품 청소

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 픽업 롤러 청소
  • 분리 패드 청소
  • 용지 경로 청소
  • 토너 카트리지 청소
  • 본체 청소
  • 스캐너 유리 및 플래튼 청소


제품 관리 및 유지보수

픽업 롤러 청소

    교체 여부를 결정하기 전에 픽업 롤러를 청소하려면 다음 지시 사항을 따르십시오.

    경고!

    픽업 롤러를 교체하기 전에 제품 전원을 끄고 벽면 콘센트에서 전원 코드를 뽑고 제품의 열이 식을 때까지 기다리십시오.

    1.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    2.
    토너 카트리지를 꺼냅니다.
    주의:

    토너 카트리지의 손상을 방지하려면 직사광선 노출을 최소화합니다. 토너 카트리지를 종이로 덮어둡니다.

    토너 카트리지 제거

    3.
    픽업 롤러를 꺼냅니다.

    4.
    픽업 롤러 각 측면에 있는 흰색의 작은 탭을 풀고 픽업 롤러를 앞쪽으로 돌립니다.

    픽업 롤러 탭

    5.
    픽업 롤러를 살짝 위로 당겨서 꺼냅니다.

    픽업 롤러 분리

    6.
    보풀 없는 천에 알코올을 살짝 적셔 롤러를 닦습니다.

    픽업 롤러 청소

    경고!

    알코올은 가연성 물질입니다. 알코올이 묻은 천을 불꽃 가까이에 두지 마십시오. 제품을 닫고 전원 플러그를 꽂기 전에 알코올을 완전히 말리십시오.
    참고:

    캘리포니아의 특정 구역에서는 대기 오염 방지법에 의거, 액상 이소프로필 알코올(IPA)의 세정제 사용을 제한합니다. 해당 캘리포니아 구역에서는 이전 권장 사항을 무시하고 보풀이 없는 마른 천에 물을 살짝 묻혀 픽업 롤러를 닦으십시오.

    7.
    보풀 없는 마른 천으로 픽업 롤러를 닦아 먼지를 제거합니다.

    픽업 롤러 닦기

    8.
    픽업 롤러를 제품에 다시 설치하기 전에 완전히 말립니다.

    픽업 롤러 설치

    9.
    전원 코드를 다시 꽂습니다.


제품 관리 및 유지보수

분리 패드 청소

    일반적으로 사용하는 경우에도 분리 패드가 닳지만 품질이 낮은 용지를 사용할 경우에는 분리 패드가 더 자주 닳을 수 있습니다. 여러 장의 용지가 한꺼번에 급지되는 경우가 자주 발생하면 분리 패드를 청소하거나 교체해야 합니다.

    경고!

    픽업 롤러를 청소하기 전에 제품 전원을 끄고 벽면 콘센트에서 전원 코드를 뽑고 제품의 열이 식을 때까지 기다리십시오.

    1.
    제품에서 전원 코드를 뽑습니다.
    2.
    용지를 꺼내고 용지함을 닫습니다. 제품의 측면이 보이도록 놓습니다.
    주의:

    제품을 측면으로 놓으면 스캐너 어셈블리가 열립니다.

    측면이 보이도록 제품 회전

    3.
    제품 밑면에서 분리 패드를 고정하는 두 개의 나사를 풉니다.

    4.
    분리 패드를 빼냅니다.

    분리 패드 분리

    5.
    보풀이 없는 천에 이소프로필 알코올을 살짝 묻혀 분리 패드를 닦습니다. 보풀이 없는 마른 천을 사용하여 녹은 먼지를 제거한 후 분리 패드가 마를 때까지 기다립니다.

    분리 패드 청소

    경고!

    알코올은 가연성 물질입니다. 알코올이 묻은 천을 불꽃 가까이에 두지 마십시오. 제품을 닫고 전원 플러그를 꽂기 전에 알코올을 완전히 말리십시오.
    참고:

    캘리포니아의 특정 구역에서는 대기 오염 방지법에 의거, 액상 이소프로필 알코올(IPA)의 세정제 사용을 제한합니다. 해당 캘리포니아 구역에서는 이전 권장 사항을 무시하고 보풀이 없는 마른 천에 물을 살짝 묻혀 픽업 롤러를 닦으십시오.

    6.
    깨끗해진 분리 패드를 삽입한 후 나사를 조입니다.

    새 분리 패드 삽입

    7.
    제품을 똑바로 놓고 전원 코드를 다시 연결한 후 전원을 켭니다.


제품 관리 및 유지보수

용지 경로 청소

    인쇄 출력물에 토너 얼룩이나 반점이 생기는 경우 용지 경로를 청소하십시오. 이 과정에서는 투명 필름을 사용하여 용지 경로에서 먼지와 토너를 제거합니다. 본드지나 거친 용지를 사용하면 안 됩니다.

    용지의 얼룩 또는 반점

    참고:

    최상의 결과를 위해 투명 필름을 사용하십시오. 투명 필름이 없으면 표면이 매끄러운 복사 용지(60 - 163g/m2)를 사용할 수 있습니다.

    1.
    제품이 대기 상태이고 준비 [image] 표시등이 켜져 있는지 확인하십시오.
    2.
    용지함에 용지를 넣으십시오.
    3.
    프린터 드라이버를 사용하여 청소 페이지를 처리합니다. 사용하고 있는 운영 체제에 따라 알맞은 절차를 따르십시오.

    Windows XP, Windows Server 2003 및 Windows Server 2008(기본 시작 메뉴 보기 사용)

    a.
    시작, 프린터 및 팩스를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용)

    a.
    시작, 설정, 프린터를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows Vista

    a.
    시작을 누르고 제어판을 누른 다음, 하드웨어 및 소리 범주에서 프린터를 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Mac OS X 10.4

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    프린터 설정 단추를 누릅니다.

    Mac OS X 10.5 및 10.6

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    창 왼쪽에서 제품을 선택합니다.
    c.
    옵션 및 소모품 단추를 누릅니다.
    d.
    드라이버 탭을 누릅니다.
    4.
    청소 페이지 영역에서 시작 단추를 눌러 청소 페이지를 처리합니다.

    참고:

    청소 과정은 2분 정도 걸립니다. 청소 페이지는 청소 과정 중에 주기적으로 인쇄가 중지됩니다. 청소 작업이 완료될 때까지 프린터를 끄지 마십시오. 프린터를 완전히 청소하려면 청소 작업을 여러 번 반복해야 할 수도 있습니다.


제품 관리 및 유지보수

토너 카트리지 청소

    토너 카트리지 부분을 자주 청소할 필요는 없습니다. 그러나 이 부분을 청소하면 인쇄 품질을 향상시킬 수 있습니다.

    1.
    제품에서 전원 코드를 뽑습니다.

    2.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    3.
    토너 카트리지를 꺼냅니다.

    토너 카트리지 제거

    주의:

    제품 내부의 검은색 스폰지 전송 롤러를 건드리면 안 됩니다. 이렇게 하면 제품이 손상될 수 있습니다.
    주의:

    손상을 방지하려면 토너 카트리지를 빛에 노출시켜서는 안 됩니다. 종이로 덮으십시오.
    4.
    보풀이 없는 마른 천을 사용하여 용지 경로 영역과 토너 카트리지 공간에 남아 있는 잔여 물질을 닦아냅니다.

    용지 경로 영역

    5.
    카트리지를 설치하십시오.

    토너 카트리지 설치

    6.
    토너 카트리지 도어와 스캐너 어셈블리를 닫으십시오.

    스캐너 및 토너 카트리지 도어

    7.
    전원 코드를 다시 꽂습니다.

    8.
    몇 페이지를 인쇄하여 제품에서 토너 잔량을 제거합니다.


제품 관리 및 유지보수

본체 청소

    부드럽고 보풀이 없는 천으로 장치 본체에 묻은 먼지, 얼룩, 오염물을 닦아 내십시오.


제품 관리 및 유지보수

스캐너 유리 및 플래튼 청소

    시간이 지나면 이물질 얼룩이 스캐너 유리 및 흰색 플라스틱 받침에 쌓일 수 있는데, 이는 성능에 영향을 미칠 수 있습니다. 다음 절차에 따라 스캐너 유리 및 흰색 플라스틱 받침을 청소하십시오.

    1.
    전원 스위치로 제품을 끄고 콘센트에서 전원 코드를 빼십시오.
    2.
    스캐너 덮개를 여십시오.
    3.
    부드러운 천이나 스폰지에 비마모성 유리 세제를 살짝 묻혀서 스캐너 유리와 흰색 플라스틱 받침을 닦아내십시오.

    주의:

    제품의 어떤 부분에도 연마제, 아세톤, 벤젠, 암모니아, 에틸 알코올, 사염화탄소 등을 사용하지 마십시오. 제품이 손상될 수 있습니다. 유리 또는 플래튼 바로 위에 액체를 두지 마십시오. 용액이 스며들어 제품이 손상될 수 있습니다.

    4.
    섀미 가죽 또는 셀룰로오스 스폰지로 유리와 흰색 플라스틱 받침 부분을 건조시켜 얼룩을 방지하십시오.
    5.
    전원 케이블을 꽂은 다음 전원 스위치를 눌러 제품의 전원을 켭니다.


제품 관리 및 유지보수

제품 업데이트

    이 제품에 대한 소프트웨어 및 팜웨어 업데이트와 설치 지침은 www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series에서 얻을 수 있습니다. 드라이버 다운로드를 누르고 운영 체제를 누른 다음 제품의 다운로드를 선택하십시오.


문제 해결

문제 해결
  • 일반적인 문제 해결
  • 초기 기본값 복원(M1210 시리즈만 해당)
  • 제어판 표시등 패턴 설명(M1130 시리즈만 해당)
  • 제어판 메시지 설명(M1210 시리즈만 해당)
  • 용지 걸림 해결
  • 용지 취급 문제 해결
  • 이미지 품질 문제 해결
  • 성능 문제 해결
  • 연결 문제 해결
  • 소프트웨어 문제 해결


문제 해결

일반적인 문제 해결

제품이 제대로 응답하지 않으면 다음 검사 목록을 차례대로 따르십시오. 제품이 단계를 통과하지 못할 경우 그에 해당하는 문제 해결 방법을 따르십시오. 단계를 순서대로 진행하는 도중 문제가 해결되면 검사 목록의 나머지 단계는 수행하지 않아도 됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 문제 해결 검사 목록
  • 제품 선택에 영향을 미치는 요인


문제 해결

문제 해결 검사 목록

    1.
    제품이 올바르게 설정되어 있는지 확인합니다.

    a.
    전원 버튼을 눌러 제품을 켜거나 자동 꺼짐 모드를 비활성화합니다.
    b.
    전원 케이블의 연결 상태를 확인합니다.
    c.
    전압이 제품 전원 구성에 적합한지 확인합니다. (제품 뒷면에 있는 레이블에서 전압 요구사항을 확인하십시오.) 전압이 규격 범위가 아닌 파워스트립을 사용할 경우, 제품을 벽면 콘센트에 직접 연결합니다. 이미 벽면 콘센트에 연결되었으면 다른 콘센트에 연결합니다.
    d.
    위 방법에 모두 따라도 프린터가 켜지지 않으면 HP 고객 지원센터에 문의하십시오.

    2.
    케이블 연결 상태를 확인하십시오.

    a.
    제품과 컴퓨터 사이의 케이블 연결을 확인합니다. 제대로 연결되어 있는지 확인하십시오.
    b.
    가능하면 다른 케이블을 연결해보아 케이블에 문제가 없는지 확인합니다.
    c.
    네트워크 연결 확인(M1210 시리즈만 해당): 네트워크 표시등이 켜지는지 확인하십시오. 네트워크 표시등은 제품 뒷면의 네트워크 포트 옆에 있습니다.

    제품을 네트워크에 연결할 수 없는 상태가 지속되면 제품의 설치를 제거했다가 다시 설치하십시오. 오류가 계속되면 네트워크 관리자에게 문의하십시오.

    3.
    M1130 시리즈: 제어판 표시등이 켜지는지 확인합니다.

    M1210 시리즈: 제어판에 메시지가 표시되는지 확인합니다.

    4.
    사용하는 용지가 사양에 맞는지 확인합니다.
    5.
    용지를 용지함에 제대로 넣었는지 확인합니다.
    6.
    제품 소프트웨어가 올바르게 설치되어 있는지 확인합니다.
    7.
    이 제품에 대한 프린터 드라이버를 설치했는지와 사용 가능한 프린터 목록에서 이 제품을 선택했는지 확인합니다.
    8.
    구성 페이지를 인쇄합니다.

    a.
    페이지가 인쇄되지 않는 경우 용지함에 종이가 있는지 확인하십시오.
    b.
    토너 카트리지가 올바르게 설치되어 있는지 확인합니다.
    c.
    제품에 용지가 걸린 경우 걸린 용지를 제거하십시오.
    d.
    인쇄 품질에 만족할 수 없는 경우 다음 단계를 완료하십시오.
    ●
    인쇄 설정이 사용 중인 용지에 적합한 설정인지 확인하십시오.
    ●
    인쇄 품질 문제를 해결합니다.

    9.
    과거에 작업했던 다른 프로그램에서 작은 문서를 인쇄해 봅니다. 제대로 되면, 사용하는 응용 프로그램에 문제가 있는 것입니다. 그래도 안 되면(문서가 인쇄되지 않으면) 다음과 같이 하십시오.

    a.
    제품 소프트웨어가 설치된 다른 컴퓨터에서 인쇄 작업을 시도해 봅니다.
    b.
    케이블 연결을 확인합니다. 제품을 올바른 포트로 지정하거나, 사용 중인 연결 유형을 선택하여 소프트웨어를 다시 설치합니다.


문제 해결

제품 선택에 영향을 미치는 요인

    인쇄 시간에 영향을 미치는 요인에는 몇 가지가 있습니다.

    ●
    특수 용지(투명 필름, 중량지, 맞춤 용지 등) 사용 여부
    ●
    제품 처리 및 다운로드 시간
    ●
    그래픽 복잡도 및 크기
    ●
    컴퓨터 속도
    ●
    USB 또는 네트워크 연결
    ●
    제품 I/O 구성


문제 해결

초기 기본값 복원(M1210 시리즈만 해당)

    초기 기본값으로 복원하면 모든 설정이 초기 기본값으로 복원되고 팩스 머리글 이름, 전화 번호 및 제품 메모리에 저장된 모든 팩스가 지워집니다.

    주의:

    초기 기본값으로 복원하면 모든 설정이 초기 기본값으로 복원되고 팩스 머리글 이름, 전화 번호 및 제품 메모리에 저장된 모든 팩스가 지워집니다. 이를 통해 팩스 전화번호부도 지워지며 메모리에 저장된 모든 페이지가 삭제됩니다. 자동으로 제품이 다시 시작됩니다.

    1.
    제품 제어판에서 설치 [image] 버튼을 누르십시오.
    2.
    화살표 버튼을 사용하여 서비스 메뉴를 선택한 다음 OK 단추를 누릅니다.
    3.
    화살표 버튼을 사용하여 기본값 복원 옵션을 선택한 다음 OK 단추를 누릅니다.

    자동으로 제품이 다시 시작됩니다.


문제 해결

제어판 표시등 패턴 설명(M1130 시리즈만 해당)

    주의가 필요한 경우 제어판 디스플레이에 오류 코드가 표시됩니다.

    상태 표시등 범례
    표시등 꺼짐
    표시등 꺼짐을 나타냄
    표시등 켜짐
    표시등 켜짐을 나타냄
    표시등 깜박임
    표시등 깜박임을 나타냄

    제어판 표시등 패턴
    표시등 상태
    오류 코드
    제품 상태
    조치
    모든 표시등이 꺼져 있습니다.
    표시등 꺼짐
    제품이 꺼져 있습니다.
    프린터 전원 버튼을 눌러 제품을 켜십시오.
    준비 및 주의 표시등이 깜박입니다.
    표시등 깜박임
    포맷터를 초기화하는 동안 또는 제품이 청소 용지를 처리 중일 때 상태 표시등이 교대로 깜박입니다.
    조치가 필요 없습니다. 초기화 작업이 끝날 때까지 잠시 기다리십시오. 초기화 작업을 마치면 제품은 준비 상태로 들어갑니다.
    준비 표시등이 켜집니다.
    표시등 켜짐
    제품이 준비 상태입니다.
    조치가 필요 없습니다. 제품이 인쇄 작업을 수신할 준비가 되어 있습니다.
    준비 표시등이 깜박입니다.
    표시등 깜박임
    제품이 데이터를 수신 또는 처리 중입니다.
    조치가 필요 없습니다. 제품이 인쇄 작업을 수신 또는 처리 중입니다.
    준비 표시등이 느리게 깜박입니다.
    표시등 깜박임
    제품이 저전력 모드입니다.
    조치가 필요 없습니다.
    주의 표시등이 깜박입니다.
    표시등 깜박임
    E0
    제품에 용지가 걸렸습니다.
    걸린 용지를 제거하십시오.
    E1
    용지함이 비어 있습니다.
    용지함을 적재하십시오.
    E2
    도어가 열려 있습니다.
    토너 카트리지 도어가 완전히 닫혀있는지 확인하십시오.
    E4
    제품 메모리가 찼습니다.
    제품으로 인쇄할 작업이 너무 복잡합니다. 작업을 간소화하거나 여러 파일로 나누십시오.
    E5
    제품이 용지함에서 용지를 픽업하지 않습니다.
    픽업 롤러를 청소하거나 교체해야 합니다.
    H0
    제품이 수동 급지 모드입니다.
    입력 용지함에 올바른 용지 종류 및 크기를 적재하십시오.
    H1
    제품이 수동 양면 인쇄 작업을 처리하고 있습니다.
    두 번째 면을 인쇄하려면 입력 용지함에 해당 페이지를 적재하십시오.
    주의 및 토너 표시등이 깜박입니다.
    E3
    토너 카트리지가 없거나 제대로 설치되지 않았습니다.
    카트리지를 설치하십시오.
    토너 표시등이 켜집니다.
    토너 카트리지의 예상 유효 수명이 다했습니다. 소모품이 이 상태에 이르면 소모품에 대한 HP 고급 보호 보증이 만료됩니다.
    인쇄 품질에 만족하는 한, 지금 토너 카트리지를 교체하지 않아도 됩니다.
    주의 표시등이 깜박이고, 준비 표시등은 켜져 있습니다.
    표시등 깜박임
    제품 자체적으로 복구되는 지속적인 오류가 발생했습니다.
    오류 복구에 성공하면 제품은 계속해서 데이터 처리 중 상태가 되어 해당 작업을 완료합니다.
    복구에 실패하면 제품은 계속해서 지속되는 오류 상태가 됩니다. 용지 경로에서 용지를 꺼내고, 제품 전원을 껐다가 다시 켜십시오.
    주의 표시등과 준비 표시등이 켜져 있습니다.
    표시등 깜박임
    E6
    E7
    E8
    E9
    복구할 수 없는 치명적인 오류가 발생했습니다.
    1.
    제품 전원을 끄거나 제품에서 전원 코드를 뽑습니다.
    2.
    30초 동안 기다린 후 제품을 켜거나 제품에 전원 코드를 다시 연결합니다.
    3.
    제품을 초기화하는 동안 잠시 기다립니다.
    오류가 계속 발생하면 HP 고객으뜸지원센터에 문의하십시오.


문제 해결

제어판 메시지 설명(M1210 시리즈만 해당)

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판 메시지 종류
  • 제어판 메시지


문제 해결

제어판 메시지 종류

    알림 및 경고 메시지가 일시적으로 표시되며 OK 단추를 눌러 다시 시작하거나 취소 [image] 단추를 눌러 작업을 취소하는 등 사용자가 메시지에 대해 조치를 취해야 하는 경우도 있습니다. 일부 경고가 표시될 경우 작업이 완전하게 수행되지 않거나 인쇄 품질에 영향을 줄 수 있습니다. 알림 또는 경고 메시지가 인쇄와 관련된 것이고 자동 연속 기능이 설정되어 있는 경우, 해당 메시지에 대해 10초 동안 아무런 조치가 없으면 인쇄 작업이 다시 시작됩니다.

    심각한 오류 메시지는 고장 상태를 나타낼 수 있습니다. 전원을 껐다 켜면 문제가 해결될 수 있습니다. 심각한 오류가 지속되면 수리를 받아야 합니다.


문제 해결

제어판 메시지

    제어판 메시지
    설명
    권장 조치
    <위치>에 용지 걸림
    다음과 번갈아 표시됨
    도어를 열고 걸린 용지를 빼내십시오.
    메시지에 표시된 위치에 용지가 걸렸습니다.
    메시지에 표시된 영역에서 용지를 제거한 다음 제어판에 표시되는 지침을 따르십시오. 걸린 용지를 제거할 때 상단 덮개를 열고 토너 카트리지를 꺼내야 하는 경우도 있습니다.
    50.X 퓨저 오류
    전원을 껐다 켜십시오.
    제품 내부에 하드웨어 오류가 발생했습니다.
    1.
    전원 스위치를 사용하여 전원을 끄고 약 30초 이상 기다리십시오.
    2.
    과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오.
    3.
    전원을 켜고 제품이 초기화될 때까지 기다리십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    52 스캐너 오류
    전원을 껐다 켜십시오.
    제품에 스캐너 오류가 발생했습니다.
    전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
    과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오. 전원 스위치를 사용하여 제품의 전원을 켜십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    54.1C 오류
    전원을 껐다 켜십시오.
    제품 내부에 하드웨어 오류가 발생했습니다.
    전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
    과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오. 전원 스위치를 사용하여 제품의 전원을 켜십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    도어 열림
    토너 카트리지 덮개가 열려 있습니다.
    덮개를 닫으십시오.
    메모리 부족
    [OK]를 누르십시오.
    제품에 메모리가 부족하여 작업을 처리할 수 없습니다.
    다른 작업을 처리하고 있는 경우 해당 작업이 완료된 후 작업을 다시 전송합니다.
    문제가 지속되는 경우 전원 스위치를 사용하여 전원을 끄고 최소한 30초 동안 기다립니다. 전원을 켜고 제품이 초기화될 때까지 기다리십시오.
    설정이 지워짐
    제품에서 작업 설정이 지워졌습니다.
    해당 작업 설정을 다시 입력하십시오.
    수동 공급 <크기>, <종류>
    다음 메시지와 교차로 나타납니다.
    사용 가능한 용지를 넣고 [OK]를 누르십시오.
    제품이 수동 공급 모드로 설정되어 있습니다.
    크기와 종류가 올바른 용지를 용지함에 넣거나, 용지함에 있는 용지를 사용하려면 OK 단추를 누릅니다.
    수동 양면 인쇄
    다음 메시지와 교차로 나타납니다.
    용지함 1 적재
    [OK]를 누르십시오.
    제품이 수동 양면 인쇄 작업을 처리하고 있습니다.
    두 번째 면을 인쇄하려면 상단 가장자리부터 정면이 아래로 향하도록 용지를 용지함에 놓습니다.
    엔진 통신 오류
    제품 내부에 하드웨어 오류가 발생했습니다.
    1.
    전원 스위치를 사용하여 전원을 끄고 약 30초 이상 기다리십시오.
    2.
    과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오.
    3.
    전원을 켜고 제품이 초기화될 때까지 기다리십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    용지 픽업 없음
    [OK]를 누르십시오.
    제품 내부에 하드웨어 오류가 발생했습니다.
    계속하려면 OK 단추를 누르십시오. 작업 결과에 영향을 미칠 수 있습니다.
    용지함 1 적재 일반 <크기>
    다음 메시지와 교차로 나타납니다.
    청소 모드
    청소 주기가 진행되고 있습니다.
    지정된 크기의 일반 용지를 용지함에 넣습니다. OK 단추를 누르면 청소 주기가 시작됩니다.
    용지함 적재 <종류>, <크기>
    용지함이 비어 있습니다.
    종류와 크기가 올바른 용지를 용지함에 넣습니다.
    인쇄 오류
    [OK]를 누르십시오.
    제품 내부에 하드웨어 오류가 발생했습니다.
    계속하려면 OK 단추를 누르십시오. 작업 결과에 영향을 미칠 수 있습니다.
    장치 오류
    [OK]를 누르십시오.
    제품에 내부 통신 오류가 발생했습니다.
    이 메시지는 경고일 뿐입니다. 작업 결과에 영향을 미칠 수 있습니다.
    통신 오류
    팩스를 전송하거나 수신하려는 중 통신 오류가 발생했습니다.
    팩스 전화선에 문제가 없는지 확인하십시오.
    팩스 송수신을 다시 시도하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 수신 오류
    수신 팩스를 받을 수 없습니다.
    팩스 전화선에 문제가 없는지 확인하십시오.
    팩스를 보낸 사람에게 다시 보내라고 요청합니다.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    팩스 전송 오류
    제품이 팩스를 전송할 수 없습니다.
    나중에 팩스를 전송해 보거나 수신 팩스 장치가 준비 상태인지 수신자에게 확인하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    페이지가 너무 복잡함.
    [OK]를 누르십시오.
    현재 페이지가 너무 복잡하여 인쇄하지 못했습니다.
    메시지를 지우려면 OK 단추를 누르십시오.
    작업을 계속 수행하여 완료하거나 취소 [image] 버튼을 눌러 작업을 취소합니다.
    프린터 용지 걸림. 용지 경로에서 해결
    입력 용지함에 용지가 걸렸습니다.
    메시지에 표시된 영역에서 용지를 제거한 다음 제어판에 표시되는 지침을 따르십시오.


문제 해결

용지 걸림 해결

걸린 용지를 제거할 때는 걸린 용지가 찢어지지 않도록 각별히 유의하십시오. 용지가 소량이라도 프린터에 남아 있을 경우, 용지 걸림이 추가로 발생할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 일반적인 용지 걸림 원인
  • 용지 걸림 위치
  • 문서 공급기의 용지 걸림 해결(M1210 시리즈)
  • 출력 영역의 용지 걸림 제거
  • 용지함에서 용지 걸림 제거
  • 제품 내부에서 용지 걸림 제거
  • 용지 걸림 복구 설정 변경


문제 해결

일반적인 용지 걸림 원인
    ●
    용지함에 용지를 잘못 넣었거나 너무 많이 넣었습니다.
    참고:

    새 용지를 추가할 때는 항상 용지함에서 용지를 모두 꺼내 전체 용지를 똑바르게 정돈하십시오. 그러면 여러 장이 동시에 급지되지 않도록 예방되고 용지 걸림이 축소됩니다.
    ●
    용지가 HP 사양에 맞지 않습니다.
    ●
    용지 경로에서 종이 조각과 먼지 등을 치우기 위해 제품을 청소해야 할 수도 있습니다.

    용지가 걸리면 새어 나온 토너가 제품에 남을 수 있습니다. 이 때 토너는 몇 장 인쇄한 후에 깨끗해집니다.

    주의:

    토너가 옷에 묻은 경우 찬물로 세탁하거나 씻으십시오. 뜨거운 물로 세탁하면 토너가 직물에 영구적으로 배어 듭니다.


문제 해결

용지 걸림 위치

    제품의 다음 위치에서 용지 걸림이 발생할 수 있습니다.

    용지 걸림 위치

    1
    문서 공급기(M1210 시리즈만 해당)
    2
    출력함
    3
    입력 용지함
    4
    내부 영역(토너 카트리지 도어 열기)

    참고:

    용지 걸림이 두 곳 이상에서 발생할 수 있습니다.


문제 해결

문서 공급기의 용지 걸림 해결(M1210 시리즈)

    1.
    문서 공급기 덮개를 엽니다.

    문서 공급기 덮개 열기

    2.
    걸린 용지를 주의해서 꺼냅니다. 용지가 찢어지지 않도록 주의하여 살짝 꺼내십시오.

    걸린 용지 제거

    3.
    문서 공급기 덮개를 닫습니다.

    문서 공급기 덮개 닫기


문제 해결

출력 영역의 용지 걸림 제거
    주의:

    걸린 용지를 제거할 때에는 핀셋이나 뾰족한 플라이어와 같은 날카로운 물체를 사용하지 마십시오. 날카로운 물체로 인한 손상은 보증 사항에 해당되지 않습니다.

    1.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    2.
    토너 카트리지를 꺼냅니다.

    토너 카트리지 제거

    3.
    토너 카트리지 덮개를 열어둔 채로 걸린 용지의 밖으로 보이는 부분을 두 손으로 잡고 조심스럽게 잡아 당겨 꺼냅니다.

    출력함에서 용지 제거

    4.
    카트리지를 설치하십시오.

    토너 카트리지 설치

    5.
    토너 카트리지 도어와 스캐너 어셈블리를 닫으십시오.

    스캐너 및 토너 카트리지 도어


문제 해결

용지함에서 용지 걸림 제거
    주의:

    걸린 용지를 제거할 때에는 핀셋이나 뾰족한 플라이어와 같은 날카로운 물체를 사용하지 마십시오. 날카로운 물체로 인한 손상은 보증 사항에 해당되지 않습니다.

    걸린 용지를 제거할 때는 걸린 용지를 수직으로 잡아 당겨 제품에서 빼내십시오. 용지를 제품에서 수직으로 잡아 당겨 빼지 않으면 제품이 손상될 수 있습니다.

    참고:

    걸린 위치에 따라 다음 단계 중 일부가 필요하지 않을 수도 있습니다.

    1.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    2.
    토너 카트리지를 꺼냅니다.

    토너 카트리지 제거

    3.
    용지함에서 용지 더미를 꺼냅니다.

    입력 용지함에서 용지 더미를 꺼냅니다.

    4.
    가장 밖으로 나와 있는 걸린 용지를 두 손으로 잡고 조심스럽게 잡아 당깁니다.

    걸린 용지 제거

    5.
    카트리지를 설치하십시오.

    토너 카트리지 설치

    6.
    토너 카트리지 도어와 스캐너 어셈블리를 닫으십시오.

    스캐너 및 토너 카트리지 도어


문제 해결

제품 내부에서 용지 걸림 제거

    1.
    스캐너 어셈블리를 들고 토너 카트리지 도어를 엽니다.

    스캐너 및 토너 카트리지 도어

    2.
    토너 카트리지를 꺼냅니다.

    토너 카트리지 제거

    3.
    걸린 용지가 보이면 걸린 용지를 조심스럽게 잡고 제품 밖으로 천천히 빼냅니다.

    걸린 용지 제거

    4.
    토너 카트리지를 다시 넣습니다.

    토너 카트리지 설치

    5.
    토너 카트리지 도어와 스캐너 어셈블리를 닫으십시오.

    스캐너 및 토너 카트리지 도어


문제 해결

용지 걸림 복구 설정 변경

    걸림 해결 기능을 활성화하면, 걸려 손상된 페이지를 다시 인쇄합니다.

    1.
    기본 설정을 변경하려면 프린터 드라이버를 사용합니다. 사용하고 있는 운영 체제에 따라 알맞은 절차를 따르십시오.

    Windows XP, Windows Server 2003 및 Windows Server 2008(기본 시작 메뉴 보기 사용)

    a.
    시작, 프린터 및 팩스를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용)

    a.
    시작, 설정, 프린터를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows Vista

    a.
    시작을 누르고 제어판을 누른 다음, 하드웨어 및 소리 범주에서 프린터를 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Mac OS X 10.4

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    프린터 설정 단추를 누릅니다.

    Mac OS X 10.5 및 10.6

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    창 왼쪽에서 제품을 선택합니다.
    c.
    옵션 및 소모품 단추를 누릅니다.
    d.
    드라이버 탭을 누릅니다.
    2.
    용지 걸림 복구에서 자동 옵션 또는 끄기 옵션을 누릅니다.


문제 해결

용지 취급 문제 해결

    다음과 같은 용지 문제는 인쇄 품질 저하, 용지 걸림, 제품 손상 등의 원인이 될 수 있습니다.

    문제
    원인
    해결
    인쇄 품질 저하 또는 토너 점착
    용지에 습기가 많거나 너무 거칠거나 너무 무겁거나 너무 매끄럽거나 울퉁불퉁하거나 불량 용지 묶음의 용지입니다.
    100 ~ 250 Sheffield 및 수분 함량 4 ~ 6%의 다른 용지를 사용해 보십시오.
    부분적 인쇄 누락, 용지 걸림, 용지 말림
    용지를 잘못 보관했습니다.
    용지는 방습 포장으로 싸서 평평하게 보관하십시오.
    용지의 한 쪽 면과 다른 면이 서로 다릅니다.
    용지를 뒤집으십시오.
    용지 말림
    용지에 습기나 많거나 결 방향이 불량이거나 가로 결 조직으로 구성되었습니다.
    긴 결(long-grain) 조직의 용지를 사용하십시오.
    용지의 면이 서로 다릅니다.
    용지를 뒤집으십시오.
    용지 걸림, 제품 손상
    용지에 잘린 부분이나 구멍이 있습니다.
    잘린 부분이나 구멍이 없는 용지를 사용하십시오.
    급지 시 문제 발생
    용지 가장자리가 너덜너덜합니다.
    레이저 프린터용으로 제작된 고급 용지를 사용하십시오.
    용지의 면이 서로 다릅니다.
    용지를 뒤집으십시오.
    용지에 습기가 많거나 너무 거칠거나 너무 무겁거나 너무 매끄럽거나 결 방향이 불량이거나 가로 결 조직으로 구성되었거나 울퉁불퉁하거나 불량 용지 묶음의 용지입니다.
    100 ~ 250 Sheffield 및 수분 함량 4 ~ 6%의 다른 용지를 사용해 보십시오.
    긴 결(long-grain) 조직의 용지를 사용하십시오.
    비스듬하게(비뚤어지게) 인쇄됩니다.
    용지 가이드가 잘못 조정되었을 수 있습니다.
    용지함의 모든 용지를 꺼내서 용지를 정리한 후 용지함에 다시 용지를 넣으십시오. 용지 조정대를 해당 용지의 너비와 길이에 맞게 조정한 다음 다시 인쇄해 봅니다.
    한 번에 두 장 이상의 용지가 급지됩니다.
    용지함에 용지가 너무 많이 들어 있을 수 있습니다.
    용지함에서 용지 일부를 빼십시오.
    용지가 구겨지거나 접히거나 손상되었을 수 있습니다.
    용지에 구김, 접힘, 손상이 없는지 확인합니다. 새 포장이나 다른 포장의 용지를 사용하여 인쇄해 보십시오.
    제품이 용지함의 용지를 잡아 당기지 않습니다.
    제품이 수동 공급 모드일 수 있습니다.
    컴퓨터에서 화면의 지시에 따라 수동 공급 모드를 비활성화하십시오. 또는 제품에서 토너 카트리지 덮개를 열었다 닫습니다.
    픽업 롤러에 먼지 또는 이물질이 끼었거나 픽업 롤러가 손상되었을 수 있습니다.
    HP 고객으뜸지원센터에 문의하십시오. www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series 부분을 참조하거나 함께 제공된 지원 안내서를 참조하십시오.
    용지함에서 용지 길이 조정대가 용지 크기보다 크게 설정되어 있습니다.
    용지 길이 조정 장치를 정확한 길이로 설정하십시오.


문제 해결

이미지 품질 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인쇄 품질 예
  • 반복 결함 자
  • 인쇄 품질 최적화 및 향상


문제 해결

인쇄 품질 예

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 일반 인쇄 품질 문제
  • 복사 인쇄 품질 문제
  • 스캔 품질 문제


문제 해결

일반 인쇄 품질 문제

    아래 예는 레터 용지를 짧은 가장자리가 먼저 들어가게 제품에 넣어 인쇄했을 때 나타나는 결함 뿐 아니라, 인쇄하는 모든 페이지에 나타나는 문제를 보여주고 있습니다. 그리고, 각 결함의 일반적인 원인과 해결 방법도 보여주고 있습니다.

    문제
    원인
    해결 방법
    인쇄가 밝거나 희미합니다.
    인쇄 품질 설명 그림
    용지가 HP 사양에 맞지 않을 수 있습니다.
    HP 사양에 맞는 용지를 사용하십시오.
    토너 카트리지에 결함이 있거나 카트리지 잔량이 부족할 수 있습니다. HP 정품이 아닌 카트리지를 사용하면 제품 제어판에 메시지가 표시되지 않습니다.
    카트리지를 교체하십시오.
    프린트 카트리지가 부족하거나 비어 있지 않은 경우 롤러가 손상되었는지 토너 롤러를 검사하십시오. 부족하거나 비어 있으면 교체하십시오.
    모든 페지이가 흐리면 인쇄 농도가 너무 흐리게 설정되었거나 절약 모드가 켜 있을 수 있습니다.
    인쇄 농도를 조정하고 프린터 드라이버에서 EconoMode를 비활성화하십시오.
    토너 얼룩이 나타납니다.
    인쇄 품질 설명 그림
    용지가 HP 사양에 맞지 않을 수 있습니다.
    HP 사양에 맞는 용지를 사용하십시오.
    용지 경로 청소가 필요할 수 있습니다.
    용지 경로를 청소하십시오.
    인쇄 누락이 나타납니다.
    인쇄 품질 설명 그림
    한 장의 용지에 결함이 있을 수 있습니다.
    다시 인쇄해보십시오.
    용지에 수분이 고르게 퍼져 있지 않거나 용지 표면에 습한 부분이 있습니다.
    레이저 프린터용 고급 용지와 같은 다른 용지를 사용해 보십시오.
    용지에 결함이 있습니다. 장치 제조 과정에 따라 토너가 묻지 않는 부분이 있을 수 있습니다.
    토너 카트리지에 결함이 있거나 카트리지 잔량이 부족할 수 있습니다.
    카트리지를 교체하십시오.
    오류가 계속되면 HP에 문의하십시오. www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    페이지에 수직 선 또는 줄무늬가 나타납니다.
    인쇄 품질 설명 그림
    토너 카트리지에 결함이 있을 수 있습니다.
    카트리지를 교체하십시오.
    배경의 토너 음영이 뜻하는 대로 표현되지 않습니다.
    용지가 HP 사양에 맞지 않을 수 있습니다.
    더 가벼운 용지를 사용하십시오.
    인쇄 농도 설정이 너무 높습니다.
    인쇄 농도 설정을 낮추십시오. 이렇게 하면 배경의 농도가 감소합니다.
    너무 건조(낮은 습도)하면 배경 음영이 짙게 나올 수 있습니다.
    제품 환경을 확인하십시오.
    토너 카트리지에 결함이 있거나 카트리지 잔량이 부족할 수 있습니다.
    카트리지를 교체하십시오.
    용지에 토너가 번져 있습니다.
    인쇄 품질 설명 그림
    용지가 HP 사양에 맞지 않을 수 있습니다.
    HP 사양에 맞는 용지를 사용하십시오.
    용지 앞 가장자리에 토너가 번져 있으면 용지 조정대가 더럽거나 인쇄 경로에 이물질이 쌓여 있는 것입니다.
    용지 조정대와 용지 경로를 청소하십시오.
    토너 카트리지에 결함이 있을 수 있습니다.
    카트리지를 교체하십시오.
    퓨저 온도가 아주 낮을 수 있습니다.
    프린터 드라이버에서 적절한 용지 종류가 선택되어 있는지 확인하십시오.
    인쇄된 용지를 만지면 토너가 쉽게 번집니다.
    인쇄 품질 설명 그림
    제품이 인쇄하려는 용지의 종류에 맞게 설정되어 있지 않습니다.
    프린터 드라이버에서 용지/품질 탭을 선택하고 용지 종류를 인쇄할 용지의 종류와 일치하도록 설정하십시오. 중량지를 사용하는 경우 인쇄 속도가 느려질 수 있습니다.
    용지가 HP 사양에 맞지 않을 수 있습니다.
    HP 사양에 맞는 용지를 사용하십시오.
    용지 경로 청소가 필요할 수 있습니다.
    용지 경로를 청소하십시오.
    전원 콘센트에 결함이 있을 수 있습니다.
    제품의 플러그를 멀티탭이 아니라 AC 콘센트에 직접 꽂으십시오.
    퓨저 온도가 아주 낮을 수 있습니다.
    프린터 드라이버에서 적절한 용지 종류가 선택되어 있는지 확인하십시오.
    페이지에 자국이 반복해서 규칙적으로 나타납니다.
    인쇄 품질 설명 그림
    제품이 인쇄하려는 용지의 종류에 맞게 설정되어 있지 않습니다.
    프린터 드라이버에서 용지/품질 탭을 선택하고 용지 종류를 인쇄할 용지의 종류와 일치하도록 설정하십시오. 중량지를 사용하는 경우 인쇄 속도가 느려질 수 있습니다.
    내부 부품에 토너가 묻어 있을 수 있습니다.
    일반적으로, 몇 장 더 인쇄하면 문제가 해결됩니다.
    용지 경로 청소가 필요할 수 있습니다.
    용지 경로를 청소하십시오.
    프린트 카트리지가 손상되었을 수 있습니다.
    용지의 같은 지점에 반복적인 무늬가 나타나면, 새 HP 토너 카트리지를 설치합니다.
    문자가 기형으로 나타납니다.
    인쇄 품질 설명 그림
    용지가 HP 사양에 맞지 않을 수 있습니다.
    레이저 프린터용 고급 용지와 같은 다른 용지를 사용해 보십시오.
    문자가 일그러지면서 파형으로 나타나면 레이저 스캐너를 수리해야 합니다.
    문제가 구성 페이지에도 나타나는지 확인하십시오. 그럴 경우 HP에 문의하십시오. www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
    인쇄된 페이지가 말리거나 물결 무늬로 나타납니다.
    인쇄 품질 설명 그림
    제품이 인쇄하려는 용지의 종류에 맞게 설정되어 있지 않습니다.
    프린터 드라이버에서 용지/품질 탭을 선택하고 용지 종류를 인쇄할 용지의 종류와 일치하도록 설정하십시오. 중량지를 사용하는 경우 인쇄 속도가 느려질 수 있습니다.
    문제가 지속될 경우, 투명 용지나 경량 용지와 같이 낮은 퓨저 온도를 사용하는 용지 종류를 선택하십시오.
    용지를 입력 용지함에 너무 오래 두었습니다.
    용지함의 용지를 뒤집으십시오. 그리고 입력 용지함에서 용지를 180도 회전시켜 보십시오.
    용지가 HP 사양에 맞지 않을 수 있습니다.
    레이저 프린터용 고급 용지와 같은 다른 용지를 사용해 보십시오.
    온도와 습도가 너무 높으면 용지가 말립니다.
    제품 환경을 확인하십시오.
    퓨저 온도 때문에 용지가 말릴 수 있습니다.
    M1130 시리즈 투명 용지나 경량 용지와 같이 낮은 퓨저 온도를 사용하는 용지 종류를 선택하십시오.
    M1210 시리즈 제품 제어판의 서비스 메뉴에서 용지 덜 말림 설정을 활성화합니다.
    텍스트나 그래픽이 휘어 나타납니다.
    인쇄 품질 설명 그림
    용지를 잘못 넣었거나 입력 용지함이 꽉 찬 것일 수 있습니다.
    용지를 올바르게 넣었는지 용지 조정대가 너무 빡빡하거나 느슨하게 조정되지 않았는지 확인하십시오.
    용지가 HP 사양에 맞지 않을 수 있습니다.
    레이저 프린터용 고급 용지와 같은 다른 용지를 사용해 보십시오.
    인쇄된 페이지가 주름지거나 접힙니다.
    인쇄 품질 설명 그림
    용지를 잘못 넣었거나 입력 용지함이 꽉 찬 것일 수 있습니다.
    입력 용지함에서 용지 더미를 뒤집거나 180도 돌려 보십시오.
    용지를 올바르게 넣었는지 용지 조정대가 너무 빡빡하거나 느슨하게 조정되지 않았는지 확인하십시오.
    용지 경로에 용지가 걸린 것일 수 있습니다.
    제품에서 걸린 용지 제거.
    용지가 HP 사양에 맞지 않을 수 있습니다.
    레이저 프린터용 고급 용지와 같은 다른 용지를 사용해 보십시오.
    봉투 안에 공기가 들어 있으면 주름질 수 있습니다.
    봉투를 꺼내어 평평하게 하고 다시 인쇄해보십시오.
    인쇄된 문자 주위에 토너가 있습니다.
    인쇄 품질 설명 그림
    용지를 올바르게 넣지 않았습니다.
    용지함의 용지 더미를 뒤집으십시오.
    문자주위에 토너가 많이 흩뿌려져 있으면, 용지의 저항력이 높은 것입니다.
    레이저 프린터용 고급 용지와 같은 다른 용지를 사용해 보십시오.
    페이지 상단(검은색)에 있는 이미지가 페이지 아래쪽(회색 부분)에서 반복적으로 나타납니다.
    인쇄 품질 설명 그림
    소프트웨어 설정이 이미지 인쇄에 영향을 미칠 수 있습니다.
    이미지가 반복해서 나타나는 부분의 농도(어두움)를 소프트웨어 프로그램에서 변경하십시오.
    소프트웨어 프로그램에서 페이지 전체를 180° 돌려 밝은 이미지를 먼저 인쇄하십시오.
    인쇄되는 이미지의 순서가 인쇄에 영향을 미칠 수 있습니다.
    이미지가 인쇄되는 순서를 변경하십시오. 예를 들어, 밝은 이미지를 페이지 상단에 두고 어두운 이미지를 페이지 하단에 두십시오.
    과전압이 제품에 영향을 미칠 수 있습니다.
    이 문제가 인쇄 작업 후반에 발생하면 제품의 전원을 10분 동안 껐다 켜고 다시 인쇄하십시오.


문제 해결

복사 인쇄 품질 문제

    문제
    원인
    해결 방법
    이미지가 누락되었거나 희미합니다.
    토너 카트리지에 결함이 있거나 카트리지 잔량이 부족할 수 있습니다.
    카트리지를 교체하십시오.
    원본의 품질이 좋지 않을 수 있습니다.
    원본이 너무 밝거나 손상된 경우에는 대비를 조정하더라도 보완되지 않습니다. 가능하면 좋은 상태의 원본 문서를 사용하십시오.
    명암대비 설정이 잘못되었을 수 있습니다.
    제어판을 사용하여 명암대비 설정을 변경합니다.
    원본에 컬러 배경이 있습니다.
    컬러 배경이 있으면 전경 이미지가 배경에 섞여 나오거나 배경이 다른 음영으로 나올 수 있습니다. 가능하면 컬러 배경이 없는 원본 문서를 사용하십시오.
    복사본에 흰색 또는 희미한 줄무늬가 나타납니다.
    용지가 HP 사양에 맞지 않을 수 있습니다.
    HP 사양에 맞는 용지를 사용하십시오.
    토너 카트리지에 결함이 있거나 카트리지 잔량이 부족할 수 있습니다.
    카트리지를 교체하십시오.
    복사본에 불필요한 줄무늬가 나타납니다.
    문서 공급기 스캐닝 띠가 더러울 수 있습니다.
    문서 공급기 스캐닝 띠를 청소하십시오.
    프린트 카트리지 내부의 감광 드럼이 손상되었을 수 있습니다.
    카트리지를 교체하십시오.
    복사본에 검은 점 또는 줄무늬가 나타납니다.
    잉크, 접착제, 수정액 또는 기타 이물질이 문서 공급기에 묻어 있을 수 있습니다.
    문서 공급기 스캐닝 띠를 청소하십시오.
    제품 전원이 불안정할 수 있습니다.
    작업을 다시 인쇄하십시오.
    복사본이 너무 밝거나 어둡습니다.
    프린터 드라이버 또는 제품 소프트웨어 설정이 잘못되었을 수 있습니다.
    품질 설정이 제대로 되었는지 확인하십시오.
    설정 변경에 자세한 내용은 제품 소프트웨어 도움말을 참조하십시오.
    텍스트가 선명하지 않습니다.
    프린터 드라이버 또는 제품 소프트웨어 설정이 잘못되었을 수 있습니다.
    품질 설정이 제대로 되었는지 확인하십시오.
    EconoMode 설정이 꺼져 있는지 확인하십시오.
    설정 변경에 자세한 내용은 제품 소프트웨어 도움말을 참조하십시오.


문제 해결

스캔 품질 문제

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 스캔 품질 문제 방지
  • 스캔 품질 문제 해결


문제 해결

스캔 품질 문제 방지

    복사 및 스캔 품질을 높이려면 다음과 같이 하십시오.

    ●
    품질이 좋은 원본을 사용하십시오.
    ●
    용지를 올바르게 넣으십시오. 용지를 제대로 넣지 않으면 비스듬해져서 이미지가 선명하지 않을 수 있습니다.
    ●
    스캔한 페이지 용도에 따라 소프트웨어 설정을 조정하십시오.
    ●
    용지가 한 번에 두 장 이상 공급되는 경우가 자주 발생하면, 분리 패드를 청소하거나 교체하는 것이 좋습니다.
    ●
    원본이 손상될 수 있으므로 캐리어 시트를 사용하거나 만드십시오.


문제 해결

스캔 품질 문제 해결

    문제
    원인
    해결 방법
    빈 페이지
    원본을 거꾸로 넣었을 수 있습니다.
    문서 공급기에서 용지 더미의 인쇄면이 아래로 향하게 하고 스캔할 첫 페이지가 용지 더미의 맨 아래에 놓인 상태로 원본 용지 더미의 상단 끝부분을 문서 공급기에 넣으십시오.
    너무 밝거나 어두움
    해상도와 색상 수준이 잘못 설정되었을 수 있습니다.
    해상도 및 색상 설정이 제대로 되었는지 확인하십시오.
    불필요한 줄무늬
    문서 공급기 유리가 더러울 수 있습니다.
    스캐너 띠를 청소하십시오.
    검은 점 또는 줄무늬
    제품 전원이 불안정할 수 있습니다.
    작업을 다시 인쇄하십시오.
    선명하지 않은 텍스트
    해상도 수준이 잘못 설정되었을 수 있습니다.
    해상도 설정이 올바른지 확인하십시오.


문제 해결

반복 결함 자

    인쇄된 페이지에서 일정한 간격으로 반복되는 결함이 있는 경우 이 자를 사용하여 결함의 원인을 확인할 수 있습니다. 첫 번째 결함 위치에 자의 상단을 놓으십시오. 두 번째 결함이 발생한 위치 옆에 표시를 하십시오. 이 위치를 통해 교체할 부품을 확인할 수 있습니다.

    인쇄 엔진이나 퓨저와 관련된 결함인 경우 서비스를 요청해야 할 수도 있습니다. HP 고객으뜸지원센터에 문의하십시오.

    반복적 결함 확인용 자

    반복적 결함 확인용 자

    결함 발생 간격
    결함 원인이 되는 제품 구성 요소
    27mm
    인쇄 엔진
    29mm
    인쇄 엔진
    39mm
    인쇄 엔진
    56mm
    퓨저
    75mm
    카트리지


문제 해결

인쇄 품질 최적화 및 향상

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인쇄 농도 변경
  • 프린터 드라이버 관리 및 구성


문제 해결

인쇄 농도 변경

    1.
    기본 설정을 변경하려면 프린터 드라이버를 사용합니다. 사용하고 있는 운영 체제에 따라 알맞은 절차를 따르십시오.

    Windows XP, Windows Server 2003 및 Windows Server 2008(기본 시작 메뉴 보기 사용)

    a.
    시작, 프린터 및 팩스를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows XP, Windows Server 2003 및 Windows Server 2008(클래식 시작 메뉴 보기 사용)

    a.
    시작, 설정, 프린터를 차례로 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Windows Vista

    a.
    시작을 누르고 제어판을 누른 다음, 하드웨어 및 소리 범주에서 프린터를 누릅니다.
    b.
    드라이버 아이콘을 마우스 오른쪽 버튼으로 누른 다음 속성을 선택합니다.
    c.
    장치 설정 탭을 누릅니다.

    Mac OS X 10.4

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    프린터 설정 단추를 누릅니다.

    Mac OS X 10.5 및 10.6

    a.
    Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 후 프린트 & 팩스 아이콘을 누릅니다.
    b.
    창 왼쪽에서 제품을 선택합니다.
    c.
    옵션 및 소모품 단추를 누릅니다.
    d.
    드라이버 탭을 누릅니다.
    2.
    인쇄 농도 슬라이더를 조정하여 설정을 변경합니다.


문제 해결

프린터 드라이버 관리 및 구성

    이 제품에서는 용지 종류 설정을 사용하여 인쇄 품질에 영향을 미치는 여러 가지 내부 설정을 지정합니다. 따라서 프린터 드라이버에서 항상 정확한 용지 종류 설정을 사용해야 합니다. 또한 프린터 드라이버의 용지/품질 탭에 있는 다른 설정도 정확한지 확인하십시오.


문제 해결

성능 문제 해결

    문제
    원인
    해결 방법
    용지가 출력은 되지만 인쇄가 전혀 되지 않았습니다.
    밀봉 테이프가 프린트 카트리지에 붙어 있을 수 있습니다.
    프린트 카트리지에서 밀봉 테이프를 완전히 제거했는지 확인하십시오.
    문서에 빈 페이지가 섞여 있습니다.
    인쇄하는 문서의 모든 페이지에 빠진 내용은 없는지 확인하십시오.
    제품에 문제가 있을 수 있습니다.
    제품 상태를 확인하려면 구성 페이지를 인쇄하십시오.
    페이지 인쇄 속도가 매우 느립니다.
    용지가 무거우면 인쇄 작업이 느려질 수 있습니다.
    다른 종류의 용지에 인쇄하십시오.
    내용이 복잡하면 인쇄 속도가 느릴 수 있습니다.
    최상의 인쇄 품질을 보장하기 위해 토너가 적절히 용해되려면 어느 정도 시간이 걸릴 수 있습니다.
    페이지가 인쇄되지 않습니다.
    제품이 용지를 제대로 끌어 들이지 못할 수 있습니다.
    용지함에 용지를 올바르게 넣었는지 확인하십시오.
    제품에 용지가 걸렸습니다.
    걸린 용지를 제거하십시오.
    USB 케이블이 손상되었거나 제대로 연결되지 않았을 수 있습니다.
    ●
    USB 케이블 양쪽을 분리했다가 다시 연결하십시오.
    ●
    이전에 인쇄되었던 작업을 다시 인쇄해보십시오.
    ●
    다른 USB 케이블을 사용해보십시오.
    컴퓨터에 다른 장치가 실행되고 있습니다.
    제품이 연결된 USB 포트에 다른 장치를 꽂을 수 없습니다. 외장형 하드 드라이브나 네트워크 스위치 상자를 제품이 연결된 USB 포트에 꽂으면, 충돌이 일어날 수 있습니다. 제품을 연결하여 이용하려면 다른 장치를 분리하거나 컴퓨터의 다른 USB 포트에 꽂아야 합니다.


문제 해결

연결 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 직접 연결 문제 해결
  • 네트워크 문제 해결


문제 해결

직접 연결 문제 해결

    제품이 컴퓨터에 직접 연결된 경우 USB 케이블을 확인하십시오.

    ●
    USB 케이블이 컴퓨터와 제품에 연결되었는지 확인하십시오.
    ●
    USB 케이블의 길이가 2m를 넘지 않아야 합니다. 필요한 경우 케이블을 교체하십시오.
    ●
    USB 케이블을 다른 제품에 연결하여 올바르게 작동하는지 확인하십시오. 케이블을 컴퓨터의 다른 포트에 연결하십시오. 필요한 경우 케이블을 교체하십시오.


문제 해결

네트워크 문제 해결

    아래와 같은 항목을 순서대로 확인하면 제품과 네트워크 통신에 문제가 없는지 알 수 있습니다. 시작에 앞서 구성 페이지를 인쇄하십시오.

    문제
    해결 방법
    물리적 연결 불량
    제품이 올바른 길이의 케이블을 사용하여 올바른 네트워크 포트에 연결되어 있는지 확인하십시오.
    케이블이 제대로 연결되어 있는지 확인하십시오.
    제품 뒷면의 네트워크 포트 연결을 살피고 주황색 작동 표시등과 녹색 링크 상태 표시등이 켜져 있는지 확인하십시오.
    문제가 계속되면 허브에서 다른 케이블이나 포트를 사용하십시오.
    컴퓨터가 제품과 통신할 수 없습니다.
    컴퓨터에서 명령 프롬프트를 사용하여 제품에 대해 ping을 수행하십시오. 예를 들면
    ping 192.168.45.39
    Ping이 작동하고 있음을 나타내는 왕복시간을 표시하는지 확인하십시오.
    Ping 명령이 실패할 경우, 네트워크 허브의 작동 여부와 네트워크 설정, 제품 및 컴퓨터가 모두 동일한 네트워크에 대해 구성되었는지 확인하십시오.
    잘못된 연결 및 양면 인쇄 설정
    이 설정은 자동 모드(기본 설정)로 두는 것이 좋습니다.
    컴퓨터의 제품에 대해 잘못된 IP 주소
    올바른 IP 주소를 사용하십시오. IP 주소가 구성 페이지에 나열됩니다.
    프린터 속성을 열고 포트 탭을 누릅니다. 제품의 현재 IP 주소가 선택되어 있는지 확인합니다.
    ●
    HP 표준 TCP/IP 포트를 사용하여 제품을 설치한 경우 IP 주소가 변경된 경우에도 항상 이 프린터에 인쇄 상자를 선택하십시오.
    ●
    Microsoft 표준 TCP/IP 포트를 사용하여 제품을 설치한 경우 IP 주소 대신 호스트 이름을 사용하십시오.
    IP 주소가 올바른 경우 제품을 삭제하고 다시 추가하십시오.
    새 소프트웨어 프로그램이 호환 문제를 일으켰습니다.
    새 소프트웨어 프로그램이 올바르게 설치되었으며 올바른 프린터 드라이버를 사용하는지 확인하십시오.
    컴퓨터 또는 워크스테이션이 잘못 설치되었습니다.
    네트워크 드라이버, 프린터 드라이버 및 네트워크 리디렉션을 확인하십시오.
    운영 체제가 올바르게 구성되었는지 확인하십시오.
    프로토콜이 비활성화되었거나 기타 네트워크 설정이 올바르지 않습니다.
    구성 페이지를 검토하여 프로토콜의 상태를 확인하십시오. 필요한 경우 프로토콜을 활성화하십시오.
    필요한 경우 네트워크 설정을 다시 구성하십시오.


문제 해결

소프트웨어 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows 관련 일반 문제 해결
  • 일반적인 Mac 문제 해결


문제 해결

Windows 관련 일반 문제 해결

    오류 메시지
    “(프로그램 이름, 예를 들어 Internet Explorer)에 문제가 발생하여 닫아야 합니다. 불편을 끼쳐드려서 죄송합니다.”
    원인
    해결책
    다른 모든 소프트웨어 프로그램을 닫고 Windows를 다시 시작한 다음 다시 실행하십시오.
    참조된 응용프로그램이 프린터 드라이버인 경우 다른 프린터 드라이버를 선택하거나 설치하십시오. 제품 PCL 6 프린터 드라이버를 선택했으면, PCL 5 또는 HP Postscript Level 3 에뮬레이션 프린터 드라이버로 변경하십시오.
    Windows 오류 메시지에 대한 자세한 내용은 컴퓨터와 함께 제공된 Microsoft Windows 문서를 참조하거나 www.microsoft.com을 방문하십시오.


문제 해결

일반적인 Mac 문제 해결

    Mac OS X 문제

    프린터 설정 유틸리티 또는 인쇄 및 팩스 목록에는 프린터 드라이버가 없습니다.
    원인
    해결책
    제품 소프트웨어가 설치되지 않았거나 제대로 설치되지 않았습니다.
    다음 하드 드라이브 폴더에 제품 .GZ 파일이 있는지 확인하십시오.
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<언어>.lproj)에서 PPD 파일을 삭제합니다. 여기에서 <언어>는 현재 사용 중인 언어의 2자리 언어 코드를 나타냅니다.
    ●
    Mac OS X v10.5 및 v10.6: Library/Printers/PPDs/Contents/Resources
    필요하면 소프트웨어를 다시 설치하십시오. 자세한 내용은 시작 설명서를 참조하십시오.
    PPD(Postscript Printer Description) 파일이 손상되었습니다.
    다음 하드 드라이브 폴더에서 .GZ 파일을 삭제하십시오.
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<언어>.lproj)에서 PPD 파일을 삭제합니다. 여기에서 <언어>는 현재 사용 중인 언어의 2자리 언어 코드를 나타냅니다.
    ●
    Mac OS X v10.5 및 v10.6: Library/Printers/PPDs/Contents/Resources
    소프트웨어를 다시 설치하십시오. 자세한 내용은 시작 설명서를 참조하십시오.

    프린터 설정 유틸리티 또는 인쇄 및 팩스 목록의 제품 목록에 해당 제품명이 없습니다.
    원인
    해결책
    제품이 인쇄 가능 상태가 아닐 수 있습니다.
    케이블이 제대로 연결되어 있고 제품과 준비 [image] 표시등이 켜져 있는지 확인하십시오.
    잘못된 제품명을 사용하고 있습니다.
    구성 페이지를 인쇄하여 제품명을 확인하십시오. 구성 페이지의 제품명이 프린터 설정 유틸리티 또는 인쇄 및 팩스 목록의 제품명과 일치하는지 확인하십시오.
    인터페이스 케이블에 결함이 있거나 불량일 수 있습니다.
    케이블을 고품질 케이블로 교체하십시오.

    프린터 설정 유틸리티 또는 인쇄 및 팩스 목록에서 선택한 제품으로 프린터 드라이버가 자동 설정되지 않습니다.
    원인
    해결책
    제품이 인쇄 가능 상태가 아닐 수 있습니다.
    케이블이 제대로 연결되어 있고 제품과 준비 [image] 표시등이 켜져 있는지 확인하십시오.
    제품 소프트웨어가 설치되지 않았거나 제대로 설치되지 않았습니다.
    다음 하드 드라이브 폴더에 제품 .GZ 파일이 있는지 확인하십시오.
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<언어>.lproj)에서 PPD 파일을 삭제합니다. 여기에서 <언어>는 현재 사용 중인 언어의 2자리 언어 코드를 나타냅니다.
    ●
    Mac OS X v10.5 및 v10.6: Library/Printers/PPDs/Contents/Resources
    필요하면 소프트웨어를 다시 설치하십시오. 자세한 내용은 시작 설명서를 참조하십시오.
    PPD(Postscript Printer Description) 파일이 손상되었습니다.
    다음 하드 드라이브 폴더에서 .GZ 파일을 삭제하십시오.
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<언어>.lproj)에서 PPD 파일을 삭제합니다. 여기에서 <언어>는 현재 사용 중인 언어의 2자리 언어 코드를 나타냅니다.
    ●
    Mac OS X v10.5 및 v10.6: Library/Printers/PPDs/Contents/Resources
    소프트웨어를 다시 설치하십시오. 자세한 내용은 시작 설명서를 참조하십시오.
    인터페이스 케이블에 결함이 있거나 불량일 수 있습니다.
    케이블을 고품질 케이블로 교체하십시오.

    인쇄 작업이 원하는 제품으로 전송되지 않았습니다.
    원인
    해결책
    인쇄 대기열이 중지되었을 수 있습니다.
    인쇄 대기열을 다시 시작하십시오. print monitor(인쇄 모니터)를 열고 Start Jobs(작업 시작)를 선택하십시오.
    잘못된 제품명을 사용하고 있습니다. 동일하거나 유사한 이름을 가진 다른 제품으로 인쇄 작업이 전송되었을 수 있습니다.
    구성 페이지를 인쇄하여 제품명을 확인하십시오. 구성 페이지의 제품명이 프린터 설정 유틸리티 또는 인쇄 및 팩스 목록의 제품명과 일치하는지 확인하십시오.

    타사 USB 카드로는 인쇄가 불가능합니다.
    원인
    해결책
    이 오류는 USB 제품용 소프트웨어가 설치되지 않은 경우에 발생합니다.
    타사 USB 카드를 사용할 때 Apple USB Adapter Card Support 소프트웨어가 필요할 수 있습니다. 이 소프트웨어 최신 버전은 Apple 웹 사이트에 있습니다.

    USB 케이블을 통해 제품을 연결한 경우 드라이버를 선택하면 프린터 설정 유틸리티 또는 인쇄 및 팩스 목록에 해당 제품이 나타나지 않습니다.
    원인
    해결책
    이 문제의 원인은 소프트웨어 또는 하드웨어에 있습니다.
    소프트웨어 문제 해결
    ●
    Mac에서 USB를 지원하는지 확인하십시오.
    ●
    Mac 운영 체제가 Mac OS X v10.4 이상인지 확인하십시오.
    ●
    Mac에 Apple사의 적절한 USB 소프트웨어가 있는지 확인하십시오.
    하드웨어 문제 해결
    ●
    제품이 켜져 있는지 확인하십시오.
    ●
    USB 케이블이 올바르게 연결되어 있는지 확인하십시오.
    ●
    적절한 고속 USB 케이블을 사용하고 있는지 확인하십시오.
    ●
    체인에서 전력을 공급받는 USB 장치가 너무 많지 않은지 확인하십시오. 체인에 꽂은 장치를 모두 뽑고 호스트 컴퓨터의 USB 포트에 케이블을 직접 연결하십시오.
    ●
    체인의 행에 세 개 이상의 무전원 USB 허브가 연결되어 있는지 확인하십시오. 체인에서 모든 장치를 분리한 다음 케이블을 호스트 컴퓨터의 USB 포트에 바로 연결하십시오.
    참고:

    iMac 키보드는 무전원 USB 허브입니다.


소모품 및 부속품

소모품 및 부속품
  • 부품, 부속품, 소모품 주문
  • 부품 번호


소모품 및 부속품

부품, 부속품, 소모품 주문

    소모품 및 용지 주문
    www.hp.com/go/suresupply
    정품 HP 부품 또는 부속품 주문
    www.hp.com/buy/parts
    서비스 또는 지원 업체를 통해 주문
    HP 지정 서비스 센터나 고객 지원 센터에 문의하십시오.


소모품 및 부속품

부품 번호

다음 페이지에 나와 있는 부속품 목록은 이 설명서 인쇄 시점을 기준으로 작성된 것입니다. 주문 정보 및 제공되는 부속품은 제품의 수명 기간 동안 변경될 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 용지 취급 부속품
  • 토너 카트리지
  • 케이블 및 인터페이스


소모품 및 부속품

용지 취급 부속품

    품목
    설명
    부품 번호
    픽업 롤러
    용지함의 픽업 롤러
    RL1-1443-000CN
    분리 패드 조립품
    용지함의 분리 패드
    RM1-4006-000CN


소모품 및 부속품

토너 카트리지

    품목
    설명
    부품 번호
    HP LaserJet 토너 카트리지
    검은색 토너 카트리지
    토너 카트리지 부품 번호를 확인하려면 다음 항목 중 하나를 참조하십시오.
    ●
    구성 페이지
    ●
    소모품 상태 페이지
    ●
    현재 토너 카트리지
    ●
    http://welcome.hp.com/country/kr/ko/prodserv/laser-toner-ink-cartridges.html


소모품 및 부속품

케이블 및 인터페이스

    품목
    설명
    부품 번호
    USB 케이블
    2미터 A-B 케이블
    8121-0868


서비스 및 지원

서비스 및 지원
  • Hewlett-Packard 제한 보증서
  • HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서
  • 최종 사용자 사용권 계약
  • 고객 셀프 수리 보증 서비스
  • 고객 지원
  • 제품 재포장
  • 서비스 정보 작성 양식


서비스 및 지원

Hewlett-Packard 제한 보증서

    HP 제품
    제한 보증 기간
    HP LaserJet Professional M1130, M1210
    구입일로부터 1년

    HP는 일반 사용자가 제품을 구입한 후 정해진 기간 동안 HP 하드웨어 및 부속품이 그 재료나 제조 과정에 결함이 없음을 보증합니다. HP는 보증 기간 중에 이러한 결함을 통지받은 경우 제품 결함을 확인하고 자체 판단에 따라 수리하거나 교체해 드립니다. 교환용 제품은 신품 또는 성능상 신품에 준하는 것입니다.

    HP는 HP 소프트웨어를 제대로 사용한 경우에는 제품 구입일로부터 상기 기간 동안 그 재료나 제조 과정의 결함으로 인해 프로그램 명령 실행 실패가 발생하지 않을 것임을 최종 사용자에게 보증합니다. 보증 기간 중에 이러한 하자 사실이 통지되는 경우, HP는 그 결함으로 인해 프로그래밍 작업의 실행이 되지 않는 소프트웨어를 교환해 드립니다.

    HP는 HP 제품에 작동상 오류 또는 고장이 전혀 없을 것을 보장하지 않습니다. HP가 적정한 기간 내에 보증 조건대로 제품을 수리하거나 교환해주지 못하는 경우, 사용자는 즉시 반품하고 구입 금액을 환불 받을 수 있습니다.

    HP 제품은 신제품과 성능이 같은 재활용 부품을 포함하고 있거나 임시 용도로 사용되었을 수 있습니다.

    (a) 부적절하거나 잘못된 유지 관리나 보정, (b) 타사 소프트웨어, 인터페이스, 부품, 소모품의 사용, (c) 제품의 무단 개조 또는 오용, (d) 해당 제품의 환경 사양을 벗어난 작동, (e) 부적절한 설치 장소 또는 유지보수로 인해 발생한 결함은 보증 대상이 아닙니다.

    현지 법률이 허용하는 한, 위의 보증은 독점적인 것으로 다른 어떤 서면 또는 구두상의 보증이나 조건도 명시적/묵시적으로 적용되지 않습니다. HP는 특히 상품성, 품질 만족도, 특정 목적에의 적합성에 대한 어떠한 묵시적 보증 또는 조건도 부인합니다. 묵시적 보증의 기간 제한을 허용하지 않는 일부 국가/지역, 시/도에서는 위와 같은 제한 또는 제외 조건이 적용되지 않을 수도 있습니다. 이 보증은 사용자에게 특정한 법적 권리를 부여하며, 사용자는 국가/지역별, 시/도별로 그 밖의 각종 권리를 보유할 수도 있습니다.

    HP 보증 조항은 본 제품에 대한 HP 지원이 가능하고 HP 제품이 정식으로 유통되는 모든 국가/지역에서 유효하며, 고객에게 제공되는 보증 수리의 수준은 국가/지역별 기준에 따라 달라질 수 있습니다. HP는 관할 법규에 따라 제품 사양을 제한하는 국가/지역에서 제품을 판매하기 위해 제품 형태, 크기, 기능 등을 변경하지 않습니다.

    현지법이 허용하는 범위에서 본 보증서에 기술된 보상 사항은 최종 사용자에게만 적용되는 유일한 것입니다. 상기 사항을 제외하고는 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다. 우발적 또는 결과적 손해의 제외 또는 제한을 허용하지 않는 일부 국가/지역이나 시/도에서는 위의 제한 또는 제외 조건이 적용되지 않을 수도 있습니다.

    여기 명시된 보증 조건은 법적으로 허용되는 경우를 제외하고 고객에 대한 제품 판매에 적용되는 의무적인 법적 권한을 배제, 제한 또는 수정할 수 없으며 그에 부가됩니다.


서비스 및 지원

HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서

    이 HP 제품은 그 재료와 제조 과정에 결함이 없음을 보증합니다.

    (a) 제품이 리필, 개장, 재제조 또는 어떠한 방법으로든 개조되었거나, (b) 오용, 부적절한 보관 또는 명시된 환경 사양을 벗어난 곳에서 작동하여 문제가 발생하였거나, (c) 정상적인 사용으로 인해 제품이 마모된 경우에는 본 보증 조항이 적용되지 않습니다.

    보증 서비스를 받으려면 구입처에 제품을 반환(문제 내역서 및 인쇄 견본 포함)하거나 HP 고객 지원 센터에 문의하십시오. HP의 자체 판단에 따라 결함이 있는 제품을 교환해드리거나 구입 가격을 환불해드립니다.

    현지법이 허용하는 범위에서 위의 보증 조항은 배타적으로 적용되며, 어떠한 다른 보증 조항이나 조건도 서면 또는 구두 형식으로 명시적 또는 묵시적으로 나타내지 않으며 HP는 제품의 상품성, 품질 만족도, 특정 목적에 대한 적합성 등에 대해 어떠한 묵시적 보증 조항이나 조건을 제시하지 않습니다.

    현지법이 허용하는 범위에서 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다.

    본 보증서에 포함된 보증 조항은 법적으로 허용되는 경우를 제외하고는 제외, 제한, 수정할 수 없으며 본 제품 판에 적용되는 필수 법적 권리에 부가되는 내용입니다.


서비스 및 지원

최종 사용자 사용권 계약

    소프트웨어 제품을 사용하기 전에 본 계약서를 자세히 읽어 보십시오. 본 최종 사용자 사용권 계약("EULA")은 (a) 귀하(개인 또는 귀하를 대표로 하는 업체)와 (b) Hewlett-Packard Company("HP") 간에 체결되어 귀하의 소프트웨어 제품("소프트웨어") 사용에 적용됩니다. 온라인 설명서에 들어 있는 사용권 계약을 포함하여 소프트웨어에 대해 귀하와 HP 또는 HP의 공급업체 간에 별도의 사용권 계약을 체결한 경우, 이 EULA는 적용되지 않습니다. "소프트웨어"라는 말은 (i) 관련 미디어, (ii) 사용 설명서 및 기타 인쇄물, (iii) 온라인 또는 전자 설명서(총칭하여 "사용 설명서")를 포함할 수 있습니다.

    소프트웨어에 관한 권리는 귀하가 본 EULA의 모든 조건에 동의한 경우에만 부여됩니다. 소프트웨어를 설치하거나 복사하거나 다운로드하거나 사용하는 것은 본 EULA에 동의하는 것으로 간주됩니다. 본 EULA에 동의하지 않는 경우, 소프트웨어를 설치하거나 다운로드하거나 사용하지 마십시오. 소프트웨어를 구입했으나 본 EULA에 동의하지 않는 경우, 14일 이내에 구입처로 반품하여 구입 금액을 환불받으십시오. 소프트웨어가 다른 HP 제품에 설치되거나 함께 제공된 경우, 사용하지 않은 제품 전체를 반품해야 할 수도 있습니다.

    1. 타사 소프트웨어. 본 소프트웨어에는 HP 독점 소프트웨어("HP 소프트웨어") 외에도 타사의 사용권에 따른 소프트웨어("타사 소프트웨어" 및 "타사 사용권")가 포함될 수도 있습니다. 타사 소프트웨어 사용권의 부여는 해당 타사 사용권 계약 조건에 따릅니다. 일반적으로 타사 사용권은 "license.txt"와 같은 파일에 들어 있는데, 이 사용권을 찾지 못하는 경우 HP 지원 센터로 문의하십시오. 타사 사용권이 소스 코드를 이용할 수 있는 사용권(예: GNU 일반 공중 사용권)을 포함하지만 해당 소스 코드가 소프트웨어에 포함되어 있지 않은 경우, HP 웹사이트(hp.com)의 제품 지원 페이지에서 소스 코드를 구할 수 있는 방법을 확인하십시오.

    2. 사용권. 본 EULA의 모든 계약 조건에 따라 다음과 같은 권리를 갖습니다.

    a. 사용. HP는 귀하에게 HP 소프트웨어 사본 1부에 대한 사용권을 부여합니다. "사용"이란 HP 소프트웨어를 설치, 복사, 보관, 로드, 실행, 표시 또는 이용하는 것을 말합니다. HP 소프트웨어를 수정하거나 사용권을 비활성화하거나 HP 소프트웨어의 기능을 제어할 수 없습니다. HP가 이미징 또는 인쇄 제품과 함께 사용할 수 있도록 이 소프트웨어를 제공한 경우(예: 소프트웨어가 프린터 드라이버, 펌웨어 또는 애드온인 경우), HP 소프트웨어는 해당 제품("HP 제품")과만 사용해야 합니다. 기타 사용 제한사항이 사용 설명서에 명시되어 있을 수 있습니다. HP 소프트웨어 구성품을 분리하여 사용할 수 없습니다. HP 소프트웨어를 배포할 수 없습니다.

    b. 복사. 복사 권한이란 보관 또는 백업용으로 HP 소프트웨어를 복사할 수 있다는 것을 가리키며, 각 복사본은 원본 HP 소프트웨어의 소유권 고지를 포함하고 백업용으로만 사용되어야 합니다.

    3. 업그레이드. HP가 업그레이드나 업데이트 또는 보조 프로그램(총칭 "업그레이드")으로 제공하는 HP 소프트웨어를 사용하려면 먼저 HP에서 업그레이드에 적합하다고 인정한 원본 HP 소프트웨어의 사용권이 있어야 합니다. 업그레이드가 원본 HP 소프트웨어를 대신하는 한, 더 이상 원본 HP 소프트웨어를 사용할 수 없습니다. HP가 업그레이드와 함께 다른 조건을 제공하지 않는 한 각 업그레이드에 본 EULA가 적용됩니다. 본 EULA와 기타 조건이 상충하는 경우, 기타 조항이 우선합니다.

    4. 양도.

    a. 타사 양도. 최초의 HP 소프트웨어 최종 사용자는 HP 소프트웨어를 1회에 한해 다른 최종 사용자에게 양도할 수 있습니다. 양도할 경우 모든 구성품과 미디어, 사용 설명서, 본 EULA 및 인증서까지(해당하는 경우) 모두 양도하게 됩니다. 양도는 위탁처럼 간접적인 양도가 되어서는 안 됩니다. 양도하기에 앞서 소프트웨어를 양도 받을 최종 사용자는 본 EULA에 동의해야 합니다. HP 소프트웨어 양도 시 사용자의 사용권은 자동으로 해지됩니다.

    b. 제한. 상업적인 공동소유나 부서 사용을 위해 HP 소프트웨어를 임대, 리스 또는 대여하거나 사용해서는 안 됩니다. 본 EULA에 명시된 경우를 제외하고는 HP 소프트웨어의 사용권을 재부여하거나 양도할 수 없습니다.

    5. 소유권. 소프트웨어 및 사용 설명서에 명시되어 있는 모든 지적재산권은 HP 또는 HP 공급업체가 소유하며 저작권, 기업 비밀, 특허 및 상표법 등 해당 법률의 보호를 받습니다. 소프트웨어에서 제품 식별 정보나 저작권 고지 또는 소유권 제한사항을 삭제해서는 안 됩니다.

    6. 역엔지니어링 제한사항. 해당 법률이 허용하지 않는 한 HP 소프트웨어를 역엔지니어링, 디컴파일 또는 분해할 수 없습니다.

    7. 데이터 활용 동의. HP 및 HP 계열사는 (i) 소프트웨어나 HP 제품 사용, (ii) 소프트웨어나 HP 제품에 관한 지원 서비스 제공과 관련하여 귀하가 제공한 기술 정보를 취합하여 이용할 수 있습니다. 그러한 정보는 모두 HP의 개인 정보 보호 정책의 적용을 받습니다. HP는 제품 기능을 강화하거나 지원 서비스를 제공하는 데 필요한 경우가 아니면 귀하를 개인적으로 식별할 수 있는 형식으로 해당 정보를 이용할 수 없습니다.

    8. 책임 제한. 귀하가 손해를 초래한 어떠한 경우에도 본 EULA에 의거한 HP 및 HP 공급업체의 전체 책임과 본 EULA에 의거한 귀하의 유일한 구제는 귀하가 제품 가격으로 지불한 실제 금액과 USD 5.00 중 더 큰 쪽으로 제한됩니다. 해당 법률이 허용하는 최대 한도 내에서, HP 또는 HP 공급업체는 소프트웨어 사용 여부와 관련하여 발생한 특수, 부수적, 간접적 또는 파생적 손해(이윤, 데이터 손실, 업무 중단, 신체 상해, 사생활 침해 등으로 인한 손해를 포함)에 대해 어떠한 경우에도 책임을 지지 않으며, 이는 HP나 HP 공급업체가 그러한 손해 가능성을 통지받은 경우나 위에서 언급된 구제책이 본래 목적을 달성하지 못한 경우라 해도 그러합니다. 일부 주 또는 기타 관할구역에서는 부수적이거나 파생적인 손해의 배제나 제한을 허용하지 않는 경우도 있으므로 위 제한이나 배제 조항이 귀하에게 적용되지 않을 수도 있습니다.

    9. 미국 정부 고객. 미국 정부 기관의 경우 FAR 12.211 및 FAR 12.212에 따라 상용 컴퓨터 소프트웨어, 컴퓨터 소프트웨어 설명서 및 상용 품목에 관한 기술 데이터 등은 해당 HP 상용 사용권 계약에 의거하여 사용 허가를 받게 됩니다.

    10. 수출법 준수. (i) 소프트웨어 수출입, (ii) 핵, 생화학무기 확산 금지를 포함하여 소프트웨어 사용 제한에 해당하는 모든 법률, 규칙 및 규정을 준수해야 합니다.

    11. 권한 보유. 본 EULA에서 명시적으로 귀하에게 부여하지 않은 모든 권한은 HP와 HP 공급업체에 있습니다.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    개정 2006년 11월


서비스 및 지원

고객 셀프 수리 보증 서비스

    수리 시간을 최소화하고 결함 부품 교체 시 유연성을 증진하기 위해 HP 제품에는 고객 셀프 수리(CSR) 부품이 다수 포함되어 있습니다. HP의 진단에 따라 CSR 부품으로 수리가 가능하다고 판별된 경우 교체 부품을 고객에 직접 배송합니다. CSR 부품은 다음 두 범주로 나눌 수 있습니다. 1) 반드시 고객이 스스로 수리해야 하는 부품. HP에 이러한 부품의 교체를 요청하면 해당 서비스에 대한 출장비와 인건비가 청구됩니다. 2) 선택적으로 고객이 스스로 수리할 수 있는 부품. 이러한 부품 역시 고객 셀프 수리용으로 설계된 것이나 고객이 HP에 교체를 요청하면 제품의 보증 서비스 종류에 따라 추가 비용 없이 교체가 가능합니다.

    해당 부품이 있고 지리적으로 가능한 위치인 경우 CSR 부품은 익영업일 배송을 통해 전달됩니다. 지리적으로 가능한 경우 추가 비용을 지불하면 당일 또는 4시간 배송이 가능합니다. 지원이 필요한 경우 HP 기술 지원 센터에 문의하면 기술자가 전화 상담을 통해 지원합니다. HP는 교체 CSR 부품과 함께 제공되는 자료에 결함 부품의 HP 반송 여부를 명시합니다. HP로 반품해야 할 경우 일정 기간 내에 결함 부품을 HP로 보내야 합니다. 일반적으로 이 기간은 5 영업일입니다. 결함 부품은 제공된 배송 자료의 관련 문서와 함께 반품해야 합니다. 결함 부품을 반송하지 않으면 HP에서 해당 부품에 대한 비용을 청구할 수 있습니다. 고객 셀프 수리의 경우 HP에서 배송 및 부품 반품 비용 전액을 부담하며 배송업체 결정권을 갖습니다.


서비스 및 지원

고객 지원

    해당 국가/지역에서 보증 기간 동안 무료로 전화 지원을 받으십시오.
    제품명, 일련 번호, 구입 일자를 알아두고 제대로 설명할 수 있도록 문제를 파악하십시오.
    해당 국가/지역 전화 번호는 제품의 상자에 있는 전단지 또는 www.hp.com/support/에서 확인할 수 있습니다.
    24시간 인터넷 지원을 받으십시오.
    www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series
    Macintosh 컴퓨터 호환 제품 지원을 받으십시오.
    www.hp.com/go/macosx
    소프트웨어 유틸리티, 드라이버 및 온라인 정보 다운로드
    www.hp.com/go/ljm1130series_software 또는 www.hp.com/go/ljm1210series_software
    기타 HP 서비스 또는 유지보수 계약 요청
    www.hp.com/go/carepack


서비스 및 지원

제품 재포장

    HP 고객으뜸지원센터에서 수리를 위해 제품을 HP로 반송하기로 결정한 경우 다음과 같이 제품을 재포장하여 보내십시오.

    주의:

    부적절한 포장의 결과로 인한 운송 중 손상은 고객의 책임입니다.

    1.
    토너 카트리지를 분리하여 보관하십시오.
    주의:

    반드시 토너 카트리지는 빼고 제품을 운송하십시오. 토너 카트리지를 제품에 넣은 채 운송하면 토너가 새서 제품 엔진 및 기타 부품에 묻을 수 있습니다.

    프린트 카트리지가 손상될 수 있으므로, 롤러 표면을 만지지 말고 원래 포장지에 싸서 보관하거나 직사광선에 노출되지 않도록 하십시오.
    2.
    전원 케이블, 인터페이스 케이블 및 각종 선택 사양인 부속품(예: EIO 카드)은 분리해서 보관해 두십시오.
    3.
    가능하면 인쇄 견본과 잘 인쇄되지 않는 인쇄 용지를 50 - 100매 정도 함께 넣어 보내십시오.
    4.
    미국에 거주하는 경우, HP 고객 관리부에 연락하여 새 포장지를 요청하십시오. 다른 국가/지역에서는 가능하면 원래 포장지를 사용하십시오. 제품을 보내면서 보험에 가입해 두는 것이 좋습니다.


서비스 및 지원

서비스 정보 작성 양식

    장치 반환인
    날짜:
    연락처:
    전화:
    기타 연락처:
    전화:
    반송 주소:
    선적시 특기 사항:
    내용물
    모델 이름:
    모델 번호:
    일련 번호:
    관련된 출력물을 모두 첨부하십시오. 수리에 필요 없는 부속품(설명서, 청소용품 등)은 함께 보내지 마십시오.
    프린트 카트리지를 분리하셨습니까?
    기계적인 문제로 인해 프린트 카트리지와 이미지 드럼을 분리할 수 없는 경우를 제외하고, 반드시 분리하여 반환하십시오.
    [ ] 예.
    [ ] 아니요, 분리할 수 없습니다.
    문제가 무엇인가요?(필요할 경우 별지에 문제를 기입하여 첨부하십시오.)
    1. 문제에 대해 기술하십시오(발생한 문제, 고장 발생 상황, 사용하는 소프트웨어, 문제의 반복 발생 여부 등).
    2. 고장이 간헐적으로 일어나는 경우, 발생 간격은 어떻게 됩니까?
    3. 프린터가 다음 장치에 연결된 경우, 제조 업체와 모델 번호를 기입하십시오.
    PC:
    모뎀:
    네트워크:
    4. 기타 사항:
    수리 비용은 어떻게 결제하시겠습니까?
    [ ] 보증 대상
    구입/수령 날짜:
    (구입 증빙 문서나 최초 수령 날짜가 기재된 제품 수령 문서를 첨부하십시오.)
    [ ] 유지보수 계약 번호:
    [ ] 주문서 번호:
    계약 및 제품 보증 서비스에 적용되지 않는 경우, 수리를 요청할 때 주문서 번호와 공인 서명을 기재해야 합니다. 표준 수리비가 적용되지 않을 때를 대비하여 구입 주문서가 필요합니다. 표준 수리비는 HP 지정 수리 센터를 통해 확인할 수 있습니다.
    공인 서명:
    전화:
    대금 결제자 주소:
    대금 결제 관련 관련 특기 사항:


사양

사양
  • 제품 본체 사양
  • 전력 소모, 전기 사양 및 음향 발생량
  • 환경 사양


사양

제품 본체 사양

    물리적 사양1
    사양
    M1130 시리즈
    M1210 시리즈
    제품 무게
    7.0kg
    8.3kg
    제품 높이
    250mm
    306mm
    제품 깊이
    265mm
    265mm
    제품 너비
    415mm
    435mm

    1 위 값은 예비 데이터를 기준으로 한 것입니다. www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series을 참조하십시오.


사양

전력 소모, 전기 사양 및 음향 발생량

    최신 정보는 www.hp.com/go/ljm1130series_regulatory 또는 www.hp.com/go/ljm1210series_regulatory를 참조하십시오.

    주의:

    필요 전력은 제품 판매 국가/지역에 따라 달라집니다. 작동 전압은 변환하지 마십시오. 제품이 손상되거나 제품 보증이 무효화될 수 있습니다.


사양

환경 사양

    환경 사양
    작동1
    보관1
    온도
    15° - 32.5°C
    0° - 35°C
    상대 습도
    10% ~ 80%
    10% ~ 80%

    1 위 값은 예비 데이터를 기준으로 한 것입니다. www.hp.com/support/ljm1130series 또는 www.hp.com/support/ljm1210series을 참조하십시오.


규격 정보

규격 정보
  • FCC 규정
  • 환경 제품 책임 프로그램
  • 자기 인증 선언(기본 모델)
  • 자기 인증 선언(팩스 모델)
  • 안전 조항
  • 팩스 제품에 대한 추가 조항


규격 정보

FCC 규정

    FCC 규격 제15부에 의거하여 본 장비를 테스트한 결과 B급 디지털 장치에 대한 제품 기준에 적합한 것으로 판정되었습니다. 이러한 기준은 주거 지역에서 사용할 때 발생할 수 있는 유해한 간섭으로부터 피해를 막기 위해 마련되었습니다. 본 장비는 전자파 에너지를 생성, 사용 및 방출할 수 있습니다. 본 장비를 지침에 따라 설치하고 사용하지 않으면 무선 통신에 유해한 간섭이 발생할 수 있습니다. 그러나 특정한 설치 위치에서 이러한 간섭이 발생하지 않는다고 보장할 수 없습니다. 간섭 유무 여부는 장비를 껐다가 다시 켜보면 알 수 있습니다. 본 장비가 라디오 또는 TV 수신에 유해한 간섭을 발생할 경우에는 다음과 같이 하여 간섭을 해결할 수 있습니다.

    ●
    수신 안테나의 방향 또는 위치를 바꿉니다.
    ●
    본 장비와 수신기 간격을 더 넓힙니다.
    ●
    본 장비와 수신기를 다른 콘센트에 연결합니다.
    ●
    대리점 또는 라디오/TV 기술자에게 문의합니다..
    참고:

    HP에서 명시적으로 승인하지 않은 방법으로 프린터를 변경 또는 변형하는 경우, 본 장치 작동에 대한 사용자의 권한이 무효화될 수 있습니다.

    FCC 규격 제 15부의 B급 기준에 따라 피복 인터페이스 케이블을 사용해야 합니다.


규격 정보

환경 제품 책임 프로그램

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 환경 보호
  • 오존 생성
  • 소비 전력
  • 토너 소비량
  • 용지 사용
  • 플라스틱
  • HP LaserJet 인쇄 소모품
  • 반환 및 재활용 지침
  • 재생지
  • 제한 물질(M1130 시리즈)
  • 제한 물질(M1210 시리즈)
  • 가정 폐품 분리 배출 요령(유럽 연합)
  • 화학 물질
  • 물질안전보건자료(MSDS)
  • 추가 정보


규격 정보

환경 보호

    Hewlett-Packard Company는 우수한 품질의 환경 친화적 제품을 공급하기 위해 최선을 다하고 있습니다. 본 제품은 환경에 미치는 영향을 최소화하여 제작되었습니다.


규격 정보

오존 생성

    본 제품은 오존 가스(O3)를 배출하지 않습니다.


규격 정보

소비 전력

    대기 모드 또는 자동 꺼짐 모드에서 전력 소비율이 크게 감소합니다. 이를 통해 제품의 뛰어난 성능은 그대로 유지하면서 자원을 보존하고 비용을 절약할 수 있습니다. ENERGY STAR® 로고가 표시된 Hewlett-Packard 프린트 및 이미지 제품은 미국 환경보호청(Environmental Protection Agency)의 ENERGY STAR 사양을 따릅니다. 다음 표시는 ENERGY STAR 인증의 이미지 제품에 나타납니다.

    ENERGY STAR® 표시

    ENERGY STAR 인증된 다른 모델 정보는 아래 사이트에 나열되어 있습니다:

    www.hp.com/go/energystar


규격 정보

토너 소비량

    EconoMode를 사용하면 토너 사용량을 줄일 수 있으므로 토너 카트리지를 오래 쓸 수 있습니다.


규격 정보

용지 사용

    이 제품의 수동 양면 인쇄 기능과 모아찍기 인쇄 기능(용지 한 면에 여러 페이지 인쇄)을 사용하면 용지 사용량을 줄일 수 있으므로 자원 절약 효과를 거둘 수 있습니다.


규격 정보

플라스틱

    25g을 초과하는 플라스틱 부품에는 국제 표준에 따라 해당 마크를 부착하여 본 제품의 수명이 다했을 때 플라스틱 부품의 재활용 가능 여부를 쉽게 확인할 수 있습니다.


규격 정보

HP LaserJet 인쇄 소모품

    HP Planet Partners를 통해 HP LaserJet 토너 카트리지를 사용 후 무료로 쉽게 반환하고 재활용할 수 있습니다. 모든 HP LaserJet 토너 카트리지와 소모품 패키지에는 프로그램 관련 정보와 지침이 다국어로 제공됩니다. 개별 반환보다는 여러 개의 카트리지를 한꺼번에 반환하는 편이 환경 보호에 드는 비용 부담을 줄일 수 있습니다.

    HP는 제품 설계 및 제조에서 유통, 소비자 사용 및 재활용에 이르기까지 환경을 생각하는 독창적인 고품질 제품 및 서비스 제공에 헌신하고 있습니다. HP Planet Partners 프로그램에 참여하면 HP LaserJet 토너 카트리지가 제대로 재생되어 새로운 제품의 플라스틱 및 금속으로 사용되며 매립지 폐기물 수백만 톤을 절감할 수 있습니다. 카트리지는 재활용되어 새로운 재료로서 사용되므로 다시 돌려드리지 않습니다. 환경에 대한 책임에 동참해주셔서 감사합니다!

    참고:

    반환 라벨은 HP LaserJet 토너 카트리지 정품 반환 시에만 사용하십시오. 이 라벨을 HP inkjet 카트리지나 HP 이외의 타사 카트리지, 리필 또는 재제조된 카트리지 또는 보증 반환에 사용하면 안 됩니다. HP inkjet 카트리지 재활용에 대한 정보는 http://www.hp.com/recycle을 참조하십시오.


규격 정보

반환 및 재활용 지침

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 미국 및 푸에르토리코
  • 미국 외 반환


규격 정보

미국 및 푸에르토리코

사용한 HP LaserJet 토너 카트리지 하나 이상의 반환 및 재활용을 위해 HP LaserJet 토너 카트리지 상자에 라벨을 동봉하였습니다. 다음의 적절한 지침을 따르십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 여러 제품 반환(카트리지 2개 이상)
  • 한 개 반환
  • 발송


규격 정보

여러 제품 반환(카트리지 2개 이상)

    1.
    HP LaserJet 토너 카트리지를 각각 원래 상자 및 봉투에 포장합니다.
    2.
    묶음 또는 포장용 테이프를 사용하여 여러 상자를 하나로 묶습니다. 중량은 최대 31kg까지 가능합니다.
    3.
    선불 지급 운송 라벨 하나를 사용합니다.

    또는

    1.
    적합한 상자를 따로 사용하거나 www.hp.com/recycle 또는 1-800-340-2445를 통해 무상 제공되는 포장 상자(HP LaserJet 토너 카트리지 최대 31kg까지 적재)를 사용합니다.
    2.
    선불 지급 운송 라벨 하나를 사용합니다.


규격 정보

한 개 반환

    1.
    HP LaserJet 토너 카트리지를 원래 봉투 및 상자에 포장합니다.
    2.
    상자 전면에 운송 라벨을 부착합니다.


규격 정보

발송

재활용 반환할 모든 HP LaserJet 토너 카트리지의 경우, 패키지를 UPS 픽업 서비스 이용 시 제공하거나 공인 UPS 서비스 센터로 가져오십시오. 해당 지역의 UPS 서비스 센터 위치는 1-800-PICKUPS 또는 www.ups.com을 참조하십시오. USPS 레이블을 사용해 반환할 경우 패키지를 미국 우체국 소속 집배원에게 맡기거나 미국 우체국에 가져가십시오. 자세한 내용을 보거나 대량 반환을 위한 추가 레이블 또는 상자를 주문하려면 www.hp.com/recycle을 참조하거나 1-800-340-2445에 문의하십시오. UPS 픽업 요청에는 일반 픽업 요금이 청구됩니다. 이 정보는 사전 예고 없이 변경될 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 알래스카 및 하와이 지역 거주자


규격 정보

알래스카 및 하와이 지역 거주자

    UPS 레이블을 사용하지 마십시오. 정보와 지침은 1-800-340-2445로 문의하십시오. 미국 우체국은 HP와 협의 하에 알래스카와 하와이에서 무료 카트리지 반환 운송 서비스를 제공합니다.


규격 정보

미국 외 반환

    HP Planet Partners 반환 및 재활용 프로그램에 참여하려면 재활용 지침(신제품의 소모품 패키지에 포함)의 간단한 지침을 따르거나 www.hp.com/recycle을 참조하십시오. HP LaserJet 인쇄 소모품 반환 방법에 대한 정보를 보려면 국가/지역을 선택하십시오.


규격 정보

재생지

    재활용지가 HP LaserJet Printer Family Print Media Guide(HP LaserJet 프린터 제품군 인쇄 용지 설명서)에 나와 있는 요건에 맞다면 이 제품에서 이용할 수 있습니다. 그리고, 이 제품에 이용할 수 있는 재활용지는 EN12281:2002에 적합해야 합니다.


규격 정보

제한 물질(M1130 시리즈)

    이 HP 제품에는 적정량의 수은이 사용되었습니다.

    본 HP 제품은 배터리를 포함하고 있지 않습니다.


규격 정보

제한 물질(M1210 시리즈)

    이 HP 제품에는 적정량의 수은이 사용되었습니다.

    이 HP 제품에는 처리 시 분리 배출이 필요한 배터리가 사용되었을 수 있습니다. 이 제품과 함께 또는 따로 제공되는 배터리는 다음과 같습니다.

    HP LaserJet Professional M1210 MFP 시리즈
    종류
    탄소 단일 플루오르화물 리튬
    무게
    0.8g
    위치
    포맷터 보드 위
    착탈 가능 여부
    아니요

    재활용 방법에 대해 자세히 알려면 관련 HP 웹 사이트(www.hp.com/recycle) 또는 미국 전자 산업 협회 웹 사이트(www.eiae.org)를 참조하거나 현지 관할 당국에 문의하십시오.


규격 정보

가정 폐품 분리 배출 요령(유럽 연합)

    EU 분리 배출 기호

    제품과 포장재에 이 기호가 부착되어 있으면 가정에서 발생하는 일반 쓰레기와 함께 처분할 수 없습니다. 하지만, 폐품을 지정된 전기 및 전자 기기 재활용품 수거장에 전달하는 것은 사용자가 직접 해야 합니다. 폐품을 분리 배출하여 재활용하면 천연 자원뿐만 아니라 인체 건강 및 환경을 보호하는 데 큰 도움이 됩니다. 재활용품 수거장에 대한 자세한 내용은 현지 관할 구청이나 가정용 쓰레기 처리장 또는 해당 제품 판매업체에 문의하십시오.


규격 정보

화학 물질

    HP는 REACH(유럽 의회 및 이사회의 EC 규정 No 1907/2006)와 같은 법적 규정 준수에 필요한 제품 내 화학 물질 관련 정보를 고객들에게 제공하기 위해 최선을 다하고 있습니다. 이 제품에 사용된 화학 물질 정보 보고서는 다음 사이트에서 확인할 수 있습니다. www.hp.com/go/reach.


규격 정보

물질안전보건자료(MSDS)

    토너 등 화학물질을 포함하는 소모품에 대한 물질안전보건자료(MSDS)는 HP 웹사이트(www.hp.com/go/msds 또는 www.hp.com/hpinfo/community/environment/productinfo/safety)에서 구할 수 있습니다.


규격 정보

추가 정보

    이러한 환경 프로그램 관련 정보는 다음 웹사이트를 참조하십시오.

    ●
    이 제품 및 기타 관련 HP 제품에 대한 환경 사양 자료
    ●
    HP의 환경 보호 정신
    ●
    HP의 환경 관리 시스템
    ●
    HP의 폐품 반환 및 재활용 프로그램
    ●
    물질안전보건자료(MSDS)

    www.hp.com/go/environment 또는 www.hp.com/hpinfo/globalcitizenship/environment


규격 정보

자기 인증 선언(기본 모델)

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

    자기 인증 선언
    ISO/IEC 17050-1 및 EN 17050-1 의거, 문서 번호: BOISB-0901-02-rel.1.0
    제조업체명:
    Hewlett-Packard Company
    제조업체 주소:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    제품 일반 사항
    제품 이름:
    HP LaserJet M1132 시리즈, HP LaserJet M1134 시리즈, HP LaserJet M1136 시리즈
    규격 모델 번호 2)
    BOISB-0901-02
    제품 항목:
    전체
    카트리지:
    CE284A, CE285A, CE286A
    다음 제품 사양을 준수합니다.
    안전:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2(1급 Laser/LED 제품)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-1998, GB17625.1-2003
    부가 정보:
    이 제품은 EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC의 요구사항을 준수하며, 이에 따른 CE 마크 [image] 를 획득하였습니다.
    본 장치는 FCC 규격 제15항에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.
    1) 이 제품은 일반 구성의 HP PC 시스템 환경에서 테스트되었습니다.
    2) 형식 승인 목적을 위해, 이 제품에는 형식 승인 모델 번호가 지정되어 있습니다. 이 번호를 제품 이름 또는 제품 번호와 혼동하지 마십시오.
    Boise, Idaho , USA
    2009년 12월
    규격 관련 문의만 해당:
    유럽 문의처:
    현지 Hewlett-Packard 영업 및 서비스 사무소 또는 Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, B?lingen, (팩스: +49-7031-14-3143), http://www.hp.com/go/certificates
    미국 문의처:
    Product Relations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (전화: 208-396-6000)


규격 정보

자기 인증 선언(팩스 모델)

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

    자기 인증 선언
    ISO/IEC 17050-1 및 EN 17050-1 의거, 문서 번호: BOISB-0901-03-rel.1.0
    제조업체명:
    Hewlett-Packard Company
    제조업체 주소:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    제품 일반 사항
    제품 이름:
    HP LaserJet M1212 시리즈, HP LaserJet M1214 시리즈, HP LaserJet M1216 시리즈
    부속품4):
    BOISB-0906-00 - (미국 팩스 모듈 LIU)
    BOISB-0906-01 - (유럽 팩스 모듈 LIU)
    규격 모델 번호 2)
    BOISB-0901-03
    제품 항목:
    전체
    카트리지:
    CE284A, CE285A, CE286A
    다음 제품 사양을 준수합니다.
    안전:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2(1급 Laser/LED 제품)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Class B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-1998, GB17625.1-2003
    통신:
    ES 203 021; FCC Title 47 CFR, Part 683)
    부가 정보:
    본 제품은 EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC를 비롯한 R&TTE 지침 1999/5/EC(부록 II)에 적합하여 그에 따라 CE 인증 마크 [image] 를 획득하였습니다.
    본 장치는 FCC 규격 제15항에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.
    1) 이 제품은 일반 구성의 HP PC 시스템 환경에서 테스트되었습니다.
    2) 형식 승인 목적을 위해, 이 제품에는 형식 승인 모델 번호가 지정되어 있습니다. 이 번호를 제품 이름 또는 제품 번호와 혼동하지 마십시오.
    3) 위에 나열된 사항 이외에 대상 국가/지역에 적절한 통신 승인 및 표준이 이 제품에 적용되었습니다.
    4) 본 제품은 판매되는 국가/지역의 기술 규정 요구 사항을 충족하기 위해 규격 모델 번호가 BOISB-0906-00(미국 LIU) 또는 BOISB-0906-01(유럽 LIU)인 아날로그 팩스 부속품 모듈을 사용합니다.
    Boise, Idaho , USA
    2009년 12월
    규격 관련 문의만 해당:
    유럽 문의처:
    현지 Hewlett-Packard 영업 및 서비스 사무소 또는 Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, B?lingen, (팩스: +49-7031-14-3143), http://www.hp.com/go/certificates
    미국 문의처:
    Product Relations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (전화: 208-396-6000)


규격 정보

안전 조항

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 레이저 안전
  • 캐나다 DOC 규격
  • 전원 코드 지침
  • EMC 규격(한국)
  • 핀란드 레이저 규격
  • GS 규격(독일)
  • 물질표(중국)
  • 위험 물질 사용 제한 규정(터키)


규격 정보

레이저 안전

    미국 식품의약품청 산하 기관인 CDRH(Center for Devices and Radiological Health)에서는 1976년 8월 1일 이후에 제조된 레이저 제품에 대한 규정을 제정하여 시행하고 있습니다. 이 규정은 미국에서 판매되는 전 제품에 적용됩니다. 이 HP 장치는 1968년에 제정된 건강 및 안전을 위한 방사선 관리법에 따라 미국 보건복지부에서 규정한 방사선 성능 표준에 적합한 '1급' 레이저 제품입니다. 장치 안에서 방사선이 발생한다 해도 본체와 외부 덮개가 완전히 막고 있기 때문에, 제품을 정상적으로 사용한다면 레이저 광선은 유출되지 않습니다.

    경고!

    사용 설명서에 나와 있지 않은 제어 기능을 사용하거나 조정 작업 및 기타 절차를 실행하면 위험한 방사선에 노출될 수 있습니다.


규격 정보

캐나다 DOC 규격

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


규격 정보

전원 코드 지침

    사용하고 있는 전원이 제품 정격 전압에 적합한지 확인하십시오. 정격 전압은 제품 레이블에 표시되어 있습니다. 본 제품에는 110-127Vac 또는 220-240Vac 및 50/60Hz가 사용됩니다.

    제품의 전원 코드를 접지된 AC 콘센트에 연결하십시오.

    주의:

    제품 손상을 막기 위해 제품과 함께 제공된 전원 코드만 사용하십시오.


규격 정보

EMC 규격(한국)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


규격 정보

핀란드 레이저 규격

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


규격 정보

GS 규격(독일)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


규격 정보

물질표(중국)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


규격 정보

위험 물질 사용 제한 규정(터키)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


규격 정보

팩스 제품에 대한 추가 조항

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 통신 운영을 위한 EU 규정
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • ICTQC 유형 인증 제품용 베트남 유선 통신사 마크


규격 정보

통신 운영을 위한 EU 규정

    이 제품은 유럽경제지역(EEA) 국가/지역의 아날로그 공중 전화망(PSTN) 연결에 맞게 설계되었습니다.

    EU R&TTE 지침 1999/5/EC (부록 II)의 요구사항에 부합하며 이에 따라 해당 CE 준수 마크가 제품에 부착되었습니다.

    자세한 내용은 이 설명서의 다른 부분에 있는 제조업체의 자기 인증 선언을 참조하십시오.

    그러나 각 국가/지역의 PSTN이 서로 다를 수 있기 때문에 모든 PSTN 종단 지점에서의 정상적인 작동을 조건 없이 보증할 수는 없습니다. 네트워크 호환성은 고객이 제품을 PSTN에 연결할 때 올바른 설정을 선택했느냐에 달려 있습니다. 사용 설명서에 제공된 방법을 따르십시오.

    네트워크 호환성 문제가 있을 경우, 운영 중인 국가/지역의 장비 공급업체 또는 Hewlett-Packard 헬프 데스크에 문의하십시오.

    PSTN 종단점 연결은 인근 PSTN 운영자가 요청하는 추가 요구사항이 필요할 수도 있습니다.


규격 정보

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


규격 정보

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


규격 정보

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


규격 정보

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    주의:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


규격 정보

ICTQC 유형 인증 제품용 베트남 유선 통신사 마크

    베트남 통신사 마크


도움말 뷰어에서 액세스 단축키 사용법

도움말 뷰어에서 액세스 단축키 사용법

다음 항목에서는 사용 설명서에서 탐색하는 방법을 설명합니다.

  • 탐색 창과 항목 창 사이를 전환하는 F6 사용법
  • 도움말 뷰어에서 사용하는 단축키
  • 목차 탭에서 사용하는 단축키
  • 색인 탭에서 사용하는 단축키
  • 검색 탭에서 사용하는 단축키
  • 즐겨찾기 탭에서 사용하는 단축키

주

  • 키보드에서 사용할 수 있는 단축키 메뉴 명령도 있습니다.
  • 단축키는 보조 창과 팝업 창에서도 사용할 수 있습니다.
  • 탐색 창에서 단축키를 사용할 때마다 항목 창이 사라집니다. 항목 창으로 돌아가려면 F6을 누릅니다.
  • 마지막 검색에서 유사어 일치를 사용한 경우, 검색 탭의 유사어 일치 확인란이 선택됩니다.

http://www.hp.com


HTML 도움말 보기 사용

HTML 도움말 보기 사용

다음 항목에서는 이 HTML 도움말 사용자 설명서의 검색 및 사용법을 설명합니다. 자세한
내용을 보려면 다음 해당 항목을 누르십시오.

  • 추가 도움말 얻기
  • 도움말 항목 찾기
  • 즐겨찾기 도움말 항목 목록 작성
  • 도움말 항목 복사
  • 현재 도움말 항목 인쇄
  • 도구 모음 단추를 사용하여 항목 찾기
  • 단축 메뉴 명령 사용

http://www.hp.com


탐색 창과 항목 창 사이를 전환하는 F6 사용법

키보드의 F6을 누르면 탐색 창과 항목 창 사이를 빠르게 전환할 수 있습니다.

http://www.hp.com


도움말 뷰어에서 사용하는 단축키

도움말 뷰어를 닫습니다. | Alt+F4
도움말 뷰어와 그 밖의 열린 창 사이를 전환합니다. | Alt+Tab
옵션 메뉴를 표시합니다. | Alt+O
Microsoft Internet Explorer 설정을 변경합니다. 인터넷 옵션 대화 상자에서 액세스 설정값을 설정할 수 있습니다. 이 설정값을 변경하려면 일반 탭을 누른 다음 액세스를 누릅니다. | Alt+O를 누른 다음 I를 누릅니다.
탐색 창을 숨기거나 표시합니다. | Alt+O를 누른 다음 T를 누릅니다.
항목을 인쇄합니다. | Alt+O를 누른 다음 P를 누릅니다. 또는 마우스 오른쪽 단추로 항목을 누른 다음 인쇄를 누릅니다.
이전 항목으로 되돌아갑니다. | Alt+왼쪽 화살표를 누르거나 Alt+O를 누른 다음 B를 누릅니다.
다음 항목으로 나갑니다(바로 전에 이 항목을 본 경우). | Alt+오른쪽 화살표를 누르거나 Alt+O를 누른 다음 F를 누릅니다.
검색 강조표시를 켜거나 끕니다. | Alt+O를 누른 다음 O를 누릅니다.
항목 창에 표시된 항목을 새로 고칩니다. 웹 페이지에 연결된 경우 유용한 단축키입니다. | F5 또는 Alt+O를 누른 다음 R을 누릅니다.
홈 페이지로 되돌아갑니다. 도움말 작성자가 도움말 시스템의 홈 페이지를 지정할 수 있습니다.) | Alt+O를 누른 다음 H를 누릅니다.
뷰어에서 페이지 열기를 중지합니다. 웹에 연결되어 있는 동안 페이지의 다운로드를 중지하려는 경우 유용한 단축키입니다. | Alt+O를 누른 다음 S를 누릅니다.
사전 정의된 항목이나 웹 페이지로 이동합니다. 컴파일된 도움말 파일(.chm)을 빌드한 도움말 작성자가 옵션 메뉴에서 중요한 항목 또는 웹 페이지에 연결되는 두 개의 링크를 추가할 수 있습니다. 점프 명령을 선택하면 이러한 항목 중 하나 또는 웹 페이지로 이동합니다. | Alt+O를 누른 다음 1 또는 2를 누릅니다.
탐색 창과 항목 창 사이를 전환합니다. | F6
항목을 스크롤합니다. | 위쪽 화살표와 아래쪽 화살표, 또는 페이지 위로와 페이지 아래로
항목의 모든 링크 또는 탐색 창 탭의 모든 옵션을 스크롤합니다. | 탭

http://www.hp.com


목차 탭에서 사용하는 단축키

목차 탭을 표시합니다. | Alt+C
책 또는 폴더를 열거나 닫습니다. | + 기호와 - 기호, 또는 왼쪽 화살표와 오른쪽 화살표
항목을 선택합니다. | 위쪽 화살표와 아래쪽 화살표
선택한 항목을 표시합니다. | Enter

http://www.hp.com


색인 탭에서 사용하는 단축키

색인 탭을 표시합니다. | Alt+N
검색할 키워드를 입력합니다. | Alt+W를 누른 다음 키워드를 입력합니다.
목록에서 키워드를 선택합니다. | 위쪽 화살표와 아래쪽 화살표
관련 항목을 표시합니다. | Alt+D

http://www.hp.com


검색 탭에서 사용하는 단축키

검색 탭을 표시합니다. | Alt+S
검색할 키워드를 입력합니다. | Alt+W를 누른 다음 키워드를 입력합니다.
검색을 시작합니다. | Alt+L
결과 목록에서 항목을 선택합니다. | Alt+T를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | Alt+D
다음 옵션은 전체 텍스트 검색이 사용 가능할 때만 사용할 수 있습니다.
이전의 검색 결과 목록에서 키워드를 찾습니다. | Alt+U
키워드와 유사한 단어를 찾습니다. 예를 들어, 키워드가 "run"인 경우 "running"과 "runs"와 같은 단어를 찾습니다. | Alt+M
항목 제목만 검색합니다. | Alt+R

http://www.hp.com


즐겨찾기 탭에서 사용하는 단축키

즐겨찾기 탭을 표시합니다. | Alt+I
현재 표시된 항목을 즐겨찾기 목록에 추가합니다. | Alt+A
즐겨찾기 목록에서 항목을 선택합니다. | Alt+P를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | Alt+D
선택한 항목을 목록에서 제거합니다. | Alt+R

http://www.hp.com


추가 도움말 얻기

다음은 HTML 도움말 보기에 대한 자세한 정보를 찾을 때 필요한 추가 정보입니다.

  • 다른 항목, 웹 페이지, 다른 항목 목록 또는 프로그램에 연결하려면 색상이 있는 밑줄이 있는 단어를 누르십시오.
  • 관련 정보가 포함된 항목을 보려면 항목 끝에 표시되는 "관련 항목"을 누른 다음, 원하는
    항목의 제목을 누르십시오.
  • 항목의 단어 또는 구가 색인에 있는지 확인하려면 해당 단어를 선택한 다음, F1을
    누르십시오.
  • 항목 분할창에서 웹의 내용을 보고 있다면 도구 모음의 정지 또는 새로 고침을 눌러서 웹
    페이지의 다운로드 또는 새로 고침을 중단할 수 있습니다.
  • 특정 도움말 항목을 자주 찾는 경우, 이 항목을 즐겨찾기 목록에 추가할 수 있습니다.
  • 단축 메뉴 명령에 대한 목차 탭 또는 항목 분할창을 오른쪽 마우스 단추로 누르십시오.

http://www.hp.com


도움말 항목 찾기

검색 분할창에서 다음 탭 중 하나를 누르십시오.

  • 목차에서 찾을 경우, 목차 탭을 누르십시오. 목차는 주요 항목에 대한 확장 가능한
    목록입니다.
  • 색인 항목 목록을 보려면 색인 탭을 누른 다음, 단어를 입력하거나 목록을 스크롤하십시오.항목은 대개 한 개 이상의 엔트리에 대하여 색인으로 나타납니다.
  • 도움말 파일에 포함되는 단어 또는 구에 대해 일치하는 모든 경우를 찾으려면 검색 탭을
    누른 다음, 해당 단어를 입력하십시오.
주 목차 항목, 색인 항목 또는 검색 결과를 누르면 해당 항목을 표시합니다.

http://www.hp.com


즐겨찾기 도움말 항목 목록 작성

  1. 즐겨찾기 항목으로 구성할 도움말 항목을 찾으십시오.
  2. 즐겨찾기 탭을 누른 다음, 추가를 누르십시오.
주
  • 즐겨찾기 항목으로 되돌아가려면 즐겨찾기 탭을 누르고 항목을 선택한 다음, 표시를
    누르십시오.
  • 항목의 이름을 바꾸려면 항목을 선택한 다음, 현재 항목 대화 상자에 새 이름을
    입력하십시오.
  • 즐겨찾기 항목을 삭제하려면 항목을 선택한 다음, 삭제를 누르십시오.

http://www.hp.com


도움말 항목 복사

  1. 항목 분할창에서 복사할 항목을 마우스 오른쪽 단추로 누른 다음, 모두 선택을 누르십시오.
  2. 마우스 오른쪽 단추를 다시 한번 누른 다음, 복사를 누르십시오. 항목이 클립보드로
    복사됩니다.
  3. 항목을 복사해 넣을 문서를 선택하십시오.
  4. 정보를 표시할 위치에 커서를 놓으십시오.
  5. 편집 메뉴에서 붙여넣기를 누르십시오.
주 항목의 일부만 복사할 경우, 복사할 텍스트를 선택하여 마우스 오른쪽 단추를 누른 다음, 복사를 누르십시오.

http://www.hp.com


현재 도움말 항목 인쇄

항목을 마우스 오른쪽 단추로 누른 다음, 인쇄를 누르십시오.

주 목차 탭에서 인쇄하는 경우(항목을 마우스 오른쪽 단추로 누르고 인쇄를 누름), 현재 항목만 인쇄하거나 현재 항목과 모든 하위 항목을 인쇄하도록 선택할 수 있는 옵션이 나타납니다.

http://www.hp.com


도구 모음 단추를 사용하여 항목 찾기

도움말 보기의 도구 모음에는 다섯 개의 검색 단추가 있습니다. 다음 단추를 눌러서 도움말
항목을 찾을 수 있습니다.

  • 뒤로는 찾아 본 마지막 항목을 표시합니다.
  • 앞으로는 이전에 표시된 항목의 순서에 다음 항목을 표시합니다.
  • 다음은 목차에 나열된 다음 항목을 표시합니다.
  • 이전은 목차에 나열된 이전 항목을 표시합니다.
  • 홈은 현재 보고 있는 도움말 파일의 홈 페이지 항목을 표시합니다.
  • 새로 고침은 항목 분할창에 현재 표시된 웹 내용을 갱신합니다.
  • 정지는 파일 정보의 다운로드를 중단합니다. 이 단추를 누르면 웹 페이지의 다운로드가
    중단됩니다.
주 도움말 보기의 도구 모음에는 이러한 검색 단추가 모두 포함되지 않을 수도 있습니다.

http://www.hp.com


단축 메뉴 명령 사용

단축 메뉴에는 정보를 표시하거나 사용자 정의할 때 사용할 수 있는 몇 가지 명령이 있습니다.

명령
설명
목차에서 마우스 오른쪽
단추를 누른 다음, 모두
열기를 누르십시오.
목차의 책 모양 아이콘 또는 폴더를 모두 엽니다. 이 명령은 목차
탭이 표시된 경우에만 사용할 수 있습니다.
목차에서 마우스 오른쪽
단추를 누른 다음, 모두
닫기를 누르십시오.
책 모양 아이콘 또는 폴더를 모두 닫습니다. 이 명령은 목차 탭이
표시된 경우에만 사용할 수 있습니다.
마우스 오른쪽 단추를 누른
다음, 인쇄를 누르십시오.
항목을 인쇄합니다.

주 이러한 명령은 키보드에서 액세스할 수 있습니다. SHIFT+F10을 눌러서 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오. 또는 마우스 키를 사용할 수도 있습니다. 마우스 키 조합을 사용하여 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오.

http://www.hp.com