HP LaserJet Professional M1130/M1210 MFP serija

Vartotojo vadovas

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP serija

 Lietuviškai

Informacija apie prekių ženklus ir autoriaus teises

    Autorių teisės ir licencija

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Atkurti, pritaikyti ar versti produkto dokumentaciją be iš anksto gauto raštiško sutikimo draudžiama, išskyrus tuos atvejus, kai tai leidžia autorių teisės.

    Šiame dokumente pateikiama informacija gali būti keičiama iš anksto neįspėjus.

    Vienintelės HP produktams ir paslaugoms suteikiamos garantijos išdėstytos prie produktų pridėtose specialiose garantijos nuostatose. Čia pateiktų teiginių negalima interpretuoti kaip papildomos garantijos. HP nėra atsakinga už čia esančias technines ar redagavimo klaidas ar neatitikimus.

    Gaminio numeris: CE841-91045

    Edition 1, 3/2011

    Prekių ženklai

    Adobe®, Acrobat® ir PostScript® yra „Adobe Systems Incorporated“ prekės ženklai.

    „Intel® Core™“ yra „Intel“ korporacijos prekės ženklas JAV ir kitose šalyse.

    „Java™“ yra „Sun Microsystems, Inc.“ JAV registruotas prekės ženklas

    „Microsoft®“, „Windows®“, „Windows® XP“ ir „Windows Vista®“ yra JAV registruotieji prekių ženklai, priklausantys „Microsoft Corporation“.

    UNIX® yra registruotasis „The Open Group“ prekės ženklas.

    „ENERGY STAR“ ir „ENERGY STAR“ žymė yra JAV registruotieji prekių ženklai.


HP LaserJet Professional M1130/M1210 MFP serija

Šiame vadove naudojami standartai

    PATARIMAS:

    Patarimuose rasite naudingų užuominų ar nuorodų.
    PASTABA:

    Pastabos nurodo svarbią informaciją ir aiškina sąvoką arba užduotį.
    ĮSPĖJIMAS:

    Perspėjimai būti atsargiam nurodo veiksmus, kurių turite imtis norėdami išvengti duomenų praradimo arba gaminio pažeidimo.
    PERSPĖJIMAS!

    Įspėjimai nurodo tam tikrus veiksmus, kurių reikia laikytis norint išvengti sužeidimų, visiško duomenų netekimo arba rimto gaminio pažeidimo.


Pagrindinė produkto informacija

Pagrindinė produkto informacija
  • Produkto palyginimas
  • Aplinkos apsaugos savybės
  • Produkto funkcijos
  • Gaminio vaizdas


Pagrindinė produkto informacija

Produkto palyginimas

    Galimas tokių konfigūracijų gaminys.

    M1130 serija
    M1210 serija
    ●
    Spausdina „letter“ formato puslapius iki 19 puslapių per minutę greičiu (ppm) ir A4 formato puslapius iki 18 ppm greičiu.
    ●
    Įvesties dėkle telpa iki 150 spausdinimo medžiagos lapų arba iki 10 vokų.
    ●
    Išvesties dėkle telpa iki 100 lakštų
    ●
    2 skaitmenų šviesos diodų (LED) valdymo skydo ekranas
    ●
    Rankinis dvipusis spausdinimas ir kopijavimas.
    ●
    Kopijuokite iš planšetinio skenerio
    ●
    Spalvotas skenavimas
    ●
    „Hi-Speed USB 2.0“ (greitojo ryšio) prievadas.
    ●
    8 MB operatyviosios atminties (RAM).
    ●
    Spausdina „letter“ formato puslapius iki 19 puslapių per minutę greičiu (ppm) ir A4 formato puslapius iki 18 ppm greičiu.
    ●
    Įvesties dėkle telpa iki 150 spausdinimo medžiagos lapų arba iki 10 vokų.
    ●
    Išvesties dėkle telpa iki 100 lakštų
    ●
    LCD valdymo skydo ekranas
    ●
    Rankinis dvipusis spausdinimas, faksogramų priėmimas ir kopijavimas.
    ●
    Kopijuokite iš planšetinio skenerio arba iš dokumentų tiektuvo
    ●
    Spalvotas skenavimas
    ●
    „Hi-Speed USB 2.0“ (greitojo ryšio) prievadas.
    ●
    Integruotas tinklinis sujungimas jungiant į „10/100Base-TX“ tinklą.
    ●
    V.34 fakso aparato modemas ir 4 megabaitų (MB) „flash“ faksogramų saugojimo atmintis.
    ●
    Du RJ-11 fakso aparato / telefono kabelio prievadai.
    ●
    64 MB operatyviosios atminties (RAM).
    ●
    35-lapų dokumentų tiektuvas.


Pagrindinė produkto informacija

Aplinkos apsaugos savybės

    Spausdinti kelis puslapius lape
    Taupykite popierių spausdindami du ar daugiau dokumento lapų vieną šalia kito ant vieno popieriaus lapo. Šią funkciją pasiekite per spausdintuvo tvarkyklę.
    Perdirbimas
    Sumažinkite atliekų kiekį, naudodami perdirbtą popierių.
    Perdirbkite spausdinimo kasetes, naudodamiesi kasečių sugrąžinimo HP procesu.
    Elektros energijos taupymas
    Taupykite elektros energiją, įjungdami gaminio automatinio išjungimo režimą.
    „HP Smart Web“ spausdinimas
    Naudokite „HP Smart Web“ spausdinimą, norėdami pasirinkti, saugoti ir organizuoti tekstą ir vaizdus iš daugelio interneto puslapių ir juos redaguoti bei spausdinti tokius, kokius matote ekrane. Tai jums leidžia kontroliuoti reikšmingos informacijos spausdinimą, iki minimumo sumažinant atliekų kiekį.
    Atsisiųskite „HP Smart Web Printing“ iš šios svetainės: www.hp.com/go/smartwebprinting.


Pagrindinė produkto informacija

Produkto funkcijos

    Spausdinimas
    ●
    Spausdina „letter“ formato puslapius iki 19 puslapių per minutę greičiu (ppm) ir A4 formato puslapius iki 18 ppm greičiu.
    ●
    Spausdina 400 x 2 taškų colyje (dpi) su „FastRes 600“ (numatyta). Palaiko „FastRes 1200“ aukštos kokybės teksto ir grafikos spausdinimui.
    ●
    Yra reguliuojami spausdinimo kokybės optimizavimo nustatymai.
    Kopijavimas
    ●
    Skenuoja 300 pikselių colyje (ppi) ir spausdina su „FastRes 600“.
    ●
    Valdymo skyde lengvai pakeiskite kopijų kiekį, koreguokite ryškumą ir tamsumą arba sumažinkite ar padidinkite kopijos dydį.
    Skenavimas
    ●
    Leidžia spalvotai skenuoti 1200 pikselių colyje (ppi) iš planšetinio skenerio.
    ●
    Leidžia spalvotai skenuoti 300 ppi iš dokumentų tiektuvo.
    ●
    Skenuoti iš programinės įrangos, atitinkančios TWAIN arba „Windows Imaging Application“ („Windows“ vaizdo gavimo programa) (WIA).
    ●
    Skenuoti iš kompiuterio naudojant „HP LaserJet Scan“ programinę įrangą „Windows“ arba naudojant „HP Director“ programinę įrangą „Mac“.
    Faksas (tik M1210 serija)
    ●
    Visos fakso aparato funkcijos, naudojant V.34 fakso aparatą, įskaitant telefonų knygos ir uždelsto faksogramos siuntimo funkcijas.
    ●
    Atmintyje saugo iki 500 lapų.
    ●
    Iš atminties atgamina faksus iki keturių dienų po energijos tiekimo nutraukimo.
    Palaikomos operacinės sistemos
    ●
    „Windows 7“
    ●
    „Windows Vista“ (32 bitų ir 64 bitų)
    ●
    „Windows XP“ (32 bitų ir 64 bitų)
    ●
    „Mac“ OS X 10.4, 10.5, 10.6
    Atmintis
    ●
    M1130 serija: Yra 8 megabaitai (MB) operatyviosios atminties (RAM).
    ●
    M1210 serija: Yra 64-MB RAM.
    Popieriaus tvarkymas
    ●
    Įvesties dėkle telpa iki 150 lapų popieriaus arba 10 vokų.
    ●
    Dokumentų tiektuve telpa iki 35 popieriaus lapų.
    ●
    Išvesties dėkle telpa iki 100 popieriaus lapų.
    Spausdintuvo tvarkyklės funkcijos
    ●
    Spausdinkite kelis puslapius ant vieno popieriaus lapo.
    ●
    Spausdinkite lankstinukus.
    ●
    Matuokite pagal mastelį dėdami įvairių dydžių popierių.
    ●
    Viršelius spausdinkite ant kitokio popieriaus.
    Sąsajos jungtys
    ●
    Didelės spartos USB 2.0 prievadas.
    ●
    RJ-45 tinklo jungtis. (tik M1210 serija)
    ●
    Du RJ-11 fakso aparato / telefono kabelio prievadai. (tik M1210 serija)
    Ekonomiškas spausdinimas
    ●
    „N viename“ spausdinimo (daugiau nei vieno puslapio spausdinimas viename lape) ir rankinio dvipusio spausdinimo funkcijos taupo popierių.
    ●
    Spausdintuvo tvarkyklės ekonomiško režimo funkcija taupo dažus.
    Archyvavimo spausdinimas
    Archyvavimo spausdinimo funkcija spausdinti lapus, kuriuos planuojate saugoti ilgą laiką.
    Eksploatacinės medžiagos
    ●
    Originalių HP spausdinimo kasečių autentifikavimas.
    ●
    Lengva užsisakyti keičiamas eksploatacines medžiagas.
    ●
    Medžiagų būsenos puslapis rodo apytikslį spausdinimo kasetės dažų kiekį. Negalimas naudojant ne HP eksploatacines medžiagas.
    Pagalba
    Greitai pasiekiamos informacijos puslapiai įmanomi www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series.
    Prieinamumas
    ●
    Visas dureles ir dangčius galima atidaryti viena ranka.
    Sauga
    ●
    Anga kabeliniam apsauginiam fiksatoriui.


Pagrindinė produkto informacija

Gaminio vaizdas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Vaizdas iš priekio
  • Vaizdas iš galo
  • Serijos numerio ir modelio numerio vieta
  • Valdymo pulto išdėstymas


Pagrindinė produkto informacija

Vaizdas iš priekio

Šiame skyriuje pateikta informacija tokiomis temomis:

  • M1130 serija
  • M1210 serija


Pagrindinė produkto informacija

M1130 serija

    Gaminio vaizdas iš priekio

    1
    Skenerio dangtis
    2
    Skenerio agregatas
    3
    Išvesties dėklas su prailginimu ilgam popieriui
    4
    Spausdinimo kasetės durelių pakeliamoji ąselė
    5
    Įvesties dėklas
    6
    Trumpų spausdinimo medžiagų ilgintuvas
    7
    Maitinimo mygtukas
    8
    Valdymo pultas


Pagrindinė produkto informacija

M1210 serija

    Gaminio vaizdas iš priekio

    1
    Dokumentų tiektuvas
    2
    Dokumentų tiektuvo išvesties dėklas
    3
    Skenerio dangtis
    4
    Skenerio agregatas
    5
    Išvesties dėklas su prailginimu ilgam popieriui
    6
    Spausdinimo kasetės durelių pakeliamoji ąselė
    7
    Įvesties dėklas
    8
    Trumpų spausdinimo medžiagų ilgintuvas
    9
    Maitinimo mygtukas
    10
    Valdymo pultas


Pagrindinė produkto informacija

Vaizdas iš galo

Šiame skyriuje pateikta informacija tokiomis temomis:

  • M1130 serija
  • M1210 serija


Pagrindinė produkto informacija

M1130 serija

    Gaminio vaizdas iš galo

    1
    Anga kabeliniam apsauginiam fiksatoriui
    2
    Didelės spartos USB 2.0 prievadas
    3
    Maitinimo jungtis


Pagrindinė produkto informacija

M1210 serija

    Gaminio vaizdas iš galo

    1
    Anga kabeliniam apsauginiam fiksatoriui
    2
    RJ-45 tinklo jungtis
    3
    Didelės spartos USB 2.0 prievadas
    4
    RJ-11 fakso jungtis
    5
    Maitinimo jungtis


Pagrindinė produkto informacija

Serijos numerio ir modelio numerio vieta

    Serijos numerio ir gaminio modelio numerio etiketė yra galinėje gaminio pusėje.

    Serijos numerio ir modelio numerio vieta

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Pagrindinė produkto informacija

Valdymo pulto išdėstymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • M1130 serija
  • M1210 serija


Pagrindinė produkto informacija

M1130 serija

    Derinimo pulto komponentai

    1
    LED ekranas: Rodo kopijų skaičių, jų tamsumo lygį ir kopijų dydžio sumažinimo ar padidinimo nuošimtį. Jame taip pat rodomi klaidų kodai, pranešantys jums apie dėmesio reikalaujančius nesklandumus.
    2
    Rodyklės aukštyn ir žemyn: Padidina arba sumažina kopijų skaičių, jų tamsumo lygį ir kopijų dydžio sumažinimo ar padidinimo nuošimtį.
    ●
    Norėdami vienetu padidinti arba sumažinti kopijavimo nustatymus, spauskite mygtukus trumpiau nei sekundę.
    ●
    Norėdami padidinti arba sumažinti tamsumo lygį iki didžiausios arba mažiausios vertės, spauskite mygtukus sekundę arba ilgiau.
    ●
    Norėdami padidinti arba sumažinti kopijų skaičių arba kopijų dydžio sumažinimo ar padidinimo nuošimtį 10 vienetų, spauskite mygtukus sekundę arba ilgiau.
    3
    Kopijos sumažinimo / padidinimo lemputė: Nurodo, kad naudojama kopijos dydžio sumažinimo arba padidinimo priemonė.
    4
    Tamsesnės / šviesesnės kopijos lemputė: Nurodo, kad naudojama kopijos tamsumo priemonė.
    5
    Kopijų skaičiaus lemputė: Nurodo, kad naudojama kopijų skaičiaus nustatymo priemonė.
    6
    Mygtukas Setup (sąranka): Pereina tarp užduoties kopijų skaičiaus, tamsumo ir dydžio nustatymų. Numatytoji pasirinktis yra kopijų skaičius. Norėdami keisti visų užduočių numatytuosius nustatymus, pereikite prie nustatymo ir palaikykite mygtuką nuspaudę 3 sekundes. Mirksint lemputei pakeiskite nustatymą. Išsaugokite nustatymą dar kartą paspaudę mygtuką.
    7
    Mygtukas Start Copy (pradėti kopijavimą): Pradeda vykdyti kopijavimo užduotį.
    8
    Mygtukas Cancel (atšaukti): Atšaukia dabartinę užduotį arba pašalina paskutinį jūsų nustatymą. Kai gaminys yra parengties būsenos, paspaudę šį mygtuką galite atstatyti numatytąsias kopijavimo nustatymų vertes.
    9
    Dažų kiekio būsenos lemputė: Nurodo mažą spausdinimo kasetės dažų kiekį.
    10
    Įspėjimo lemputė: Nurodo, kad su gaminiu kilo nesklandumų.
    11
    Parengties lemputė: Nurodo, kad gaminys parengtas arba vykdo užduotį.


Pagrindinė produkto informacija

M1210 serija

    Derinimo pulto komponentai

    1
    Dažų kiekio būsenos lemputė: Nurodo mažą spausdinimo kasetės dažų kiekį.
    2
    Įspėjimo lemputė: Nurodo, kad su gaminiu kilo nesklandumų. Žiūrėkite pranešimą LCD ekrane.
    3
    Parengties lemputė: Nurodo, kad gaminys parengtas arba vykdo užduotį.
    4
    LCD ekranas: Rodo būsenos informaciją, meniu ir pranešimus.
    5
    Mygtukas Copy Settings (kopijavimo nuostatos): Atidarykite meniu Kopijavimo nustatymai . Norėdami nukopijuoti tapatybės kortelę, paspauskite šį mygtuką tris kartus, kad atidarytumėte meniu Kopijuoti ID, tada paspauskite mygtuką Gerai.
    6
    Mygtukas Setup (sąranka): Atidaro meniu.
    7
    Rodyklės į kairę ir į dešinę: Įeikite į meniu ir juose naršykite. Mažinkite arba didinkite ekrane rodomą dabartinę vertę. Perkelkite ekrano žymiklį per vieną vietą atgal arba pirmyn.
    8
    Mygtukas OK (gerai): Patvirtina nustatymą arba veiksmo vykdymą.
    9
    Mygtukas Cancel (atšaukti): Atšaukia dabartinę užduotį arba pašalina paskutinį jūsų nustatymą. Kai gaminys yra parengties būsenos, paspaudę šį mygtuką galite atstatyti numatytąsias kopijavimo nustatymų vertes.
    10
    Mygtukas Start Copy (pradėti kopijavimą): Pradeda vykdyti kopijavimo užduotį.
    11
    Rodyklė atgal: Grįžta į ankstesnį meniu lygį.
    12
    Mygtukas Send Fax (siųsti faksą): Pradeda vykdyti fakso užduotį.
    13
    Mygtukas Redial (perrinkti): Atkuria paskutinius skaitmenis, naudotus ankstesnėje fakso užduotyje.
    14
    Mygtukas Darker/Lighter copy (šviesesnė / tamsesnė kopija): Keičia dabartinės kopijavimo užduoties tamsumo nustatymą.
    15
    Skaičių klaviatūra: Naudokite klaviatūrą įvesti fakso numeriams arba duomenims.


Valdymo skydo meniu (tik M1210 serija)

Valdymo skydo meniu (tik M1210 serija)
  • Valdymo pulto meniu


Valdymo skydo meniu (tik M1210 serija)

Valdymo pulto meniu

    Valdymo pulto pagrindiniame meniu galimi tokie meniu:

    ●
    Norėdami atidaryti faksų telefonų knygos įrašų sąrašą, naudokite meniu Telefonų knyga.
    ●
    Naudokite Fakso užduoties būsena meniu, kad parodytumėte visų faksogramų sąrašą, kurios bus siunčiamos arba buvo priimtos, bet bus išspausdintos, persiųstos arba įkeltos į kompiuterį.
    ●
    Naudokite meniu Fakso funkcijos, kad sukonfigūruotumėte fakso aparato funkcijas, tokias kaip uždelstos faksogramos transakcijos planavimas, režimo Gauti į kompiuterį atšaukimas, anksčiau išspausdintų faksogramų pakartotinis spausdinimas arba atmintyje saugomų faksogramų spausdinimas.
    ●
    Naudokite Kopijavimo sąranka meniu, kad sukonfigūruotumėte pagrindinius kopijavimo numatytuosius nustatymus, tokius kaip kontrastas, grupavimas arba spausdinamų kopijų skaičius.
    ●
    Naudokite Ataskaitos meniu, kad išspausdintumėte ataskaitas, kuriose pateikiama informacija apie gaminį.
    ●
    Naudokite meniu Fakso sąranka, kad sukonfigūruotumėte fakso aparato siunčiamų ir priimamų faksogramų parinktis ir visom faksogramoms skirtus pagrindinius nustatymus.
    ●
    Naudokite Sistemos sąranka meniu, kad nustatytumėte pagrindinius gaminio nustatymus, tokius kaip kalba, spausdinimo kokybė arba garsumo lygiai.
    ●
    Naudokite Paslauga meniu, kad atkurtumėte numatytuosius nustatymus, valytumėte gaminį ir suaktyvintumėte specialius režimus, kurie turi įtakos spausdinimo išvedimui.
    ●
    Naudokite meniu Tinklo konfigūracija, kad nustatytumėte tinklo konfigūracijos nustatymus.

    Telefonų knyga meniu
    Meniu elementas
    Submeniu elementas
    Aprašas
    Telefonų knyga
    Pridėti/redaguoti
    Ištrinti
    Ištrinti viską
    Redaguoja faksų telefonų knygą. Produktas palaiko iki 100 telefonų knygos įrašų.

    Fakso užduoties būsena meniu
    Meniu elementas
    Aprašymas
    Fakso užduoties būsena
    Rodo laukiamas fakso aparato užduotis ir leidžia atšaukti laukiamas fakso aparato užduotis.

    Fakso funkcijos meniu
    Meniu elementas
    Aprašymas
    Siųsti faksą vėliau
    Faksogramas leidžia siųsti vėlesniu laiku ir data.
    Sustabdyti gavimą į kompiuterį
    Išjungia nustatymą Gauti į kompiuterį, kuris leidžia kompiuteriui įkelti visas dabartines faksogramas, kurios nebuvo išspausdintos, ir visas ateityje gaminio priimamas faksogramas.
    Spausdinti paskutinę užduotį iš naujo
    Pakartotinai išspausdina gaminio atmintyje išsaugotas faksogramas.
    Balsavimo gavimas
    Leidžia gaminiui skambinti į kitą fakso aparatą, kuriame įjungta siuntimo kaupimo funkcija.
    Ištrinti įrašytas faksogramas
    Ištrina visas gaminio atmintyje esančias faksogramas.

    Kopijavimo sąranka meniu
    Meniu elementas
    Submeniu elementas
    Aprašymas
    Numatytosios reikšmės
    Tekstas
    Juodraštis
    Mišrus
    Juostinė nuotrauka
    Paveikslėlis
    Nustatoma numatytoji kopijavimo kokybė.
    Numatytasis šviesumas/tamsumas
    Nustatoma numatytoji kontrasto parinktis.
    Numatytasis sulyginimas
    Išjungta
    Įjungta
    Nustato, ar spausdinimo metu kopijos yra sujungiamos.
    Numatytasis kopijų skaičius
    (Range: 1-99) (diapazonas: 1–99)
    Nustatomas numatytasis kopijų skaičius.
    Numatytasis sumažinimas/padidinimas
    Originalas=100%
    A4 > laišką=94%
    Laiškas > A4=97%
    Visas puslapis=91%
    2 p. / lap.
    4 p. / lap.
    Pasirinktinis: 25 - 400%
    Nustato numatytąją procentinę vertę, pagal kurią sumažinamas arba padidinamas kopijuojamas dokumentas.

    Ataskaitos meniu
    Meniu elementas
    Submeniu elementas
    Submeniu elementas
    Aprašymas
    Bandomasis puslapis
    Išspausdinamas bandomasis puslapis, kuris parodo spausdinimo kokybę.
    Fakso ataskaitos
    Fakso patvirtinimas)
    Niekada
    Tik siųsti faksogramą
    Priimti faksogramą
    Visos faksogramos
    Nustatoma, ar gaminys išspausdins patvirtinimo ataskaitą, kai sėkmingai atliekamos siuntimo arba priėmimo užduotys.
    Fakso klaidų ataskaita
    Visos klaidos
    Siuntimo klaida
    Gavimo klaida
    Niekada
    Nustatoma, ar bus spausdinama ataskaita, jei gaminiui nepavyks atlikti siuntimo arba priėmimo užduoties.
    Paskutinio skambučio atskaita
    Išspausdina išsamią ataskaitą apie paskutinę fakso aparato siuntimo arba priėmimo operaciją.
    Įtraukti pirmą puslapį
    Įjungta
    Išjungta
    Nustatoma, ar gaminys ataskaitoje įtrauks pirmojo faksogramos puslapio miniatiūrą.
    Fakso darbo žurnalas
    Spausdinti žurnalą dabar
    Automatinis žurnalo spausdinimas
    Print log now (spausdinti žurnalą dabar): Atspausdinamas paskutiniųjų 40 faksogramų, išsiųstų arba gautų naudojantis šiuo gaminiu, sąrašas.
    Auto Log Print (automatinis žurnalo spausdinimas): Pasirinkite Įjungta, kad po 40 fakso aparato užduočių būtų automatiškai išspausdinta ataskaita. Pasirinkite Išjungta, kad išjungtumėte automatinio spausdinimo funkciją.
    Telefonų knygos ataskaita
    Išspausdinamas šiam gaminiui nustatytas telefonų knygos įrašų sąrašas.
    Blokuojamų fakso numerių sąrašas
    Išspausdinamas telefonų numerių sąrašas, kuriems blokuojamas faksogramų siuntimas į šį gaminį.
    Visos fakso ataskaitos
    Spausdina visas su fakso aparatu susijusias ataskaitas.
    Meniu struktūra
    Išspausdinamas valdymo pulto meniu išsidėstymo žemėlapis. Pateikiami kiekvieno meniu suaktyvinti nustatymai.
    Konfigūravimo ataskaita
    Išspausdinamas visų gaminio nustatymų sąrašas, įskaitant tinklo ir fakso nustatymus.
    Supplies Status (eksploatacinių medžiagų būsena)
    Išspausdina informaciją apie spausdintuvo kasetę, įskaitant numatomą galimų spausdinti lapų skaičių ir atspausdintų lapų skaičių.

    Fakso sąranka meniu
    Meniu elementas
    Submeniu elementas
    Submeniu elementas
    Aprašymas
    Faksogramos antraštė
    Jūsų fakso numeris
    Įmonės pavadinimas
    Nustatoma identifikuojanti informacija, kuri bus siunčiama į priimantį gaminį.
    Faksogramos siuntimo sąranka
    Numatytoji raiška
    Gera
    Itin gera
    Nuotrauka
    Standartinė
    Nustato siunčiamų dokumentų skyrą. Didesnės skyros vaizduose yra daugiau taškų colyje (dpi), todėl juose pateikiama daugiau detalių. Mažesnės skyros vaizduose yra mažiau taškų colyje ir todėl pateikiama mažiau detalių, bet failo dydis yra mažesnis.
    Skyros nustatymo pakeitimas gali paveikti fakso aparato greitį.
    Numatytasis šviesumas/tamsumas
    Nustatyti siunčiamų faksogramų tamsumą.
    Numatytasis stiklo dydis
    „Letter“
    A4
    Nustato numatytuosius popieriaus matmenis skenuojant ir kopijuojant iš planšetinio stiklo.
    Rinkimo režimas
    Tonas
    Impulsas
    Nustato, kokį toninį ar pulsinį rinkimą turi naudoti gaminys.
    Perrinktii, jei užimta
    Įjungta
    Išjungta
    Nustato, ar gaminys turi bandyti perskambinti, jei linija bus užimta.
    Perrinkti, jei neatsako
    Įjungta
    Išjungta
    Nustato, ar gaminys turi bandyti skambinti, jei neatsiliepia gavėjo fakso aparatas.
    Perrinkimo ryšio klaida
    Įjungta
    Išjungta
    Nustato, ar gaminys turi bandyti perskambinti gavėjo fakso numeriu, jei atsiranda ryšio klaida.
    Rinkti indekso numerį
    Įjungta
    Išjungta
    Nurodo rinkimo kodą, kuris turi būti renkamas, kai iš gaminio siunčiamos faksogramos.
    Aptikimo rinkimo tonas
    Įjungta
    Išjungta
    Nustato, ar gaminys turi patikrinti, ar nėra rinkimo tono, prieš siųsdamas faksogramą.
    Faksogramos gavimo sąranka
    Atsakymo režimas
    Automatinis
    TAM
    Faks./tel.
    Rankinis
    Nustatomas atsiliepimo režimo tipas. Galimos pasirinktys:
    ●
    Automatinis: Gaminys automatiškai atsilieps į priimamą skambutį po sukonfigūruoto skambėjimo kartų skaičiaus.
    ●
    TAM: Šį nustatymą naudokite kai prie gaminio yra prijungtas telefono atsakiklis. Gaminys į skambučius automatiškai neatsako. Vietoj to, jis laukia kol bus aptiktas fakso tonas.
    ●
    Faks./tel.: Gaminys iškart atsako į skambučius. Jei fakso tonas yra aptinkamas, skambutis yra apdorojamas kaip faksas. Jei fakso tonas nėra aptinkamas, yra girdimas gana garsus signalas, kuris įspėja jus, kad reikia atsiliepti į skambutį.
    ●
    Rankinis: turite paspausti mygtuką Siųsti faksogramą [image] arba naudoti papildomą telefoną, kad gaminys atsilieptų į skambutį.
    Skambučiai iki atsakymo
    Nustato skambėjimo kartų skaičių, kurie turį įvykti prieš atsiliepiant fakso aparato modemui.
    Atsakymo skambučio tipas
    Visi skambučiai
    Vienas
    Du
    Trys
    Du ir trys
    Leidžia turėti du arba tris telefonų numerius vienoje linijoje, kurių kiekvienam priskirtas skirtingas skambučio šablonas (telefonų sistemoje su išskirtinio skambučio paslauga).
    ●
    Visi skambučiai: Gaminys atsiliepia į visus skambučius, gaunamus telefono linija.
    ●
    Vienas: Gaminys atsiliepia į visus skambučius, kurie pasižymi vieno signalo šablonu.
    ●
    Du: Gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo signalo šablonu.
    ●
    Trys: Gaminys atsiliepia į visus skambučius, kurie pasižymi trigubo signalo šablonu.
    ●
    Du ir trys: Gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo arba trigubo signalo šablonu.
    Vietinės linijos telefonas
    Įjungta
    Išjungta
    Kai ši funkcija įjungta, galite paspausti papildomo telefono mygtukus 1-2-3, kad gaminys atsilieptų į priimamą fakso skambutį.
    Tylos aptikimas
    Įjungta
    Išjungta
    Nustato, ar gaminys gali priimti faksogramas iš senesnių modelių fakso aparatų, kurie nesiunčia pradinių fakso aparato tonų, naudojamų faksogramos perdavimo metu.
    Talpinti puslapyje
    Įjungta
    Išjungta
    Sumažina už „Letter“ arba A4 formato puslapius didesnes faksogramas taip, kad jos galėtų tilpti „Letter“ arba A4 formato puslapyje. Jei ši funkcija nustatyta į Išjungta, faksogramos, didesnės nei „Letter“ arba A4 formato puslapis, bus spausdinamos keliuose puslapiuose.
    Pažymėti faksogramas antspaudu
    Įjungta
    Išjungta
    Nustato, kad gaminys kiekviename faksogramos, kurią priima šis gaminys, puslapyje pridėtų datą, laiką, siuntėjo telefono numerį ir puslapio numerį.
    Persiųsti faksogramą
    Įjungta
    Išjungta
    Nustato, kad gaminys siųstu visas priimamas faksogramas į kitą fakso aparatą.
    Blokuoti faksus
    Pridėti įrašą
    Ištrinti įrašą
    Ištrinti viską
    Keičia blokuojamų fakso numerių sąrašą. Blokuojamų fakso numerių sąraše gali būti iki 30 numerių. Kai gaminys priima skambutį iš vieno blokuojamų fakso numerių, jis ištrina priimamą faksogramą. Taip pat užregistruoja blokuojamą fakso numerį veiklos žurnale kartu su užduoties apskaitos informacija.
    Spausdinti faksogramas iš naujo
    Įjungta
    Išjungta
    Nustato, ar galima spausdinti visas priimtas, esamoje atmintyje išsaugotas faksogramas.
    Privatus gavimas
    Įjungta
    Išjungta
    Spausdinti faksogramas
    Funkciją Privatus gavimas nustatant į Įjungta yra būtina nurodyti slaptažodį. Nustačius slaptažodį, galimos tokios parinktys:
    ●
    Funkcija Privatus gavimas yra įjungta.
    ●
    Iš atminties ištrinamos visos senos faksogramos.
    ●
    Parinktys Persiųsti faksogramą arba Gauti į kompiuterį yra nustatytos į Išjungta ir neleidžiama jų nustatyti.
    ●
    Atmintyje išsaugojamos visos priimamos faksogramos.
    F/T skambučio laikas
    Šis elementas nustato laiką sekundėmis, kiek ilgai gaminys skleis gana garsų skambučio toną kai jums skambina.
    Visi faksai
    Klaidų taisymas
    Įjungta
    Išjungta
    Nustato, ar gaminys siųs ar priims klaidingą dalį dar kartą, kai įvyksta faksogramos perdavimo klaida.
    Fakso greitis
    Greitas (V.34)
    Vidutinė (V.17)
    Lėtas (V.29)
    Padidina arba sumažina leidžiamą fakso aparato ryšio spartą.

    Sistemos sąranka meniu
    Meniu elementas
    Submeniu elementas
    Submeniu elementas
    Aprašymas
    Kalba
    (galimų valdymo pulto ekrano kalbų sąrašas.)
    Nustato kalbą, kuria bus rodomi valdymo pulto ekrano pranešimai ir gaminio ataskaitos.
    Popieriaus sąranka
    Numatytasis popieriaus dydis
    „Letter“
    A4
    „Legal“
    Nustato dydžius spausdinant vidines ataskaitas ar kopijuojant.
    Numatytasis popieriaus tipas
    Galimų naudoti popieriaus tipų sąrašas.
    Nustato dydžius spausdinant vidines ataskaitas ar kopijuojant.
    Spausdinimo tankis
    (Diapazonas 1–5)
    Nustatoma, kiek dažų turėtų sunaudoti gaminys, tamsindamas linijas ir kraštus.
    Garsumo nustatymai
    Skambėjimo garsumas
    Švelnus
    Vidutinė
    Garsus
    Išjungta
    Nustatomas gaminio garsumo lygis.
    Skambučio garsumas
    Mygtukų paspaudimo garsumas
    Telefono linijos garsumas
    Laikas/data
    (Laiko formato, dabartinio laiko, datos formato ir dabartinės datos nustatymai.)
    Nustatomi gaminio laiko ir datos nustatymai.

    Paslauga meniu
    Meniu elementas
    Submeniu elementas
    Aprašymas
    T.30 kreivė
    Niekada
    Dabar
    Jei klaida
    Baigiant skambutį
    Išspausdina arba suplanuotai spausdina ataskaitą, kuri naudojama sprendžiant faksogramos siuntimo problemas.
    Restore Defaults (atstatyti numatytuosius)
    Nustato visų tinkintų nustatymų gamyklines numatytąsias vertes.
    Valymo režimas
    Valo gaminį, kai spaudiniuose atsiranda taškelių arba kitokių žymių. Valymo procesas pašalina dulkes ir dažų perteklių iš popieriaus kelio.
    Pasirinkus, gaminys paprašo įdėti paprasto „Letter“ arba A4 formato popieriaus į dėklą. Paspauskite mygtuką Gerai ir pradėkite valymo procedūrą. Palaukite, kol procesas pasibaigs. Išmeskite išspausdintą puslapį.
    USB greitis
    Didelis
    Pilna
    Nustatoma USB sparta.
    Sumažinti popieriaus lamdymąsi
    Įjungta
    Išjungta
    Kai spausdinami puslapiai pastoviai sulankstomi, ši parinktis gaminyje įjungia režimą, kuris sumažiną lankstymą.
    Numatytoji nuostata – Išjungta.
    Archyvo spausdinimas
    Įjungta
    Išjungta
    Spausdinant puslapius, kurie bus laikomi ilgą laiko tarpą, ši parinktis gaminyje įjungia režimą, kuris sumažina dažų išsiliejimą ir dulkėtumą.
    Numatytoji nuostata – Išjungta.

    Tinklo konfigūracija meniu
    Meniu elementas
    Submeniu elementas
    Aprašymas
    TCP/IP konfigūracija
    Automatinis
    Rankinis
    Pasirinkite parinktį Automatinis, kad automatiškai sukonfigūruotumėte visus TCP / IP nustatymus.
    Pasirinkite parinktį Rankinis, kad rankiniu būdu sukonfigūruotumėte IP adresą, potinklio trafaretą ir numatytąjį šliuzą.
    Numatytasis nustatymas yra Automatinis.
    Link Speed (nuorodos greitis)
    Automatinis (numatytasis)
    10T Full (10T visas)
    10T Half (10T pusė)
    100TX Full (100TX visas)
    100TX Half (100TX pusė)
    Jei reikia, ryšio spartą leidžia nustatyti rankiniu būdu.
    Nustačius ryšio spartą, gaminys automatiškai paleidžiamas iš naujo.
    Network Services (tinklo paslaugos)
    IPv4
    IPv6
    Šį elementą naudoja tinklo administratorius, kad apribotų gaminiui suteiktas tinklo paslaugas.
    Įjungta
    Išjungta
    Visų elementų numatytasis nustatymas yra Įjungta.
    Show IP address (rodyti IP adresą)
    Ne
    Taip
    Ne: Valdymo pulto ekrane nebus rodomas gaminio IP adresas.
    Taip: Valdymo skydo ekrane pakaitomis bus rodomas gaminio IP adresas ir eksploatacinių medžiagų informacija. Esant klaidos būsenai IP adresas nerodomas.
    Numatytasis nustatymas yra Ne.
    Restore Defaults (atstatyti numatytuosius)
    Paspauskite mygtuką Gerai, kad atkurtumėte tinklo konfigūracijos nustatymų numatytąsias vertes.


„Windows“ operacinei sistemai skirta programinė įranga

„Windows“ operacinei sistemai skirta programinė įranga
  • Palaikomos operacinės sistemos, skirtos „Windows“
  • Spausdintuvo tvarkyklė
  • Spausdinimo nustatymų pirmumas
  • Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje
  • „Windows“ skirtos programinės įrangos pašalinimas
  • Palaikomos paslaugų programos, skirtos „Windows“


„Windows“ operacinei sistemai skirta programinė įranga

Palaikomos operacinės sistemos, skirtos „Windows“

    Šis gaminys palaiko tokias „Windows“ operacines sistemas:

    Visos programinės įrangos diegimas
    ●
    „Windows XP“
    ●
    „Windows Vista“ (32 bitų ir 64 bitų)
    ●
    „Windows 7“ (32 bitų ir 64 bitų)
    Tik spausdinimo ir skenavimo tvarkyklės
    ●
    „Windows Server 2003“
    ●
    „Windows Server 2008“


„Windows“ operacinei sistemai skirta programinė įranga

Spausdintuvo tvarkyklė

    Spausdintuvo tvarkyklės leidžia pasiekti gaminio funkcijas, pvz., spausdinimą ant pasirinktinio dydžio popieriaus, dokumentų dydžio keitimą ir vandens ženklų įterpimą.

    PASTABA:

    Naujausias spausdintuvo tvarkykles galite rasti www.hp.com/go/ljm1130series_software arba www.hp.com/go/ljm1210series_software. Priklausomai nuo kompiuterio su „Windows“ operacijų sistema konfigūracijos, gaminio programinės įrangos įdiegimo programa automatiškai patikrina, ar naujausios programinės įrangos gavimo tikslu kompiuteris gali būti prijungtas prie interneto.


„Windows“ operacinei sistemai skirta programinė įranga

Spausdinimo nustatymų pirmumas

    Spausdinimo nustatymų pakeitimams prioritetai suteikiami pagal tai, kur atlikti pakeitimai:

    PASTABA:

    komandų ir dialogo langų pavadinimai gali skirtis atsižvelgiant į programą.
    ●
    Dialogo langas Page Setup (puslapio sąranka): Spustelėkite Page Setup (puslapio sąranka) ar panašią komandą programos, kuria dirbate, meniu File (failas) ir atidarykite šį dialogo langą. Čia pakeisti nustatymai turi aukštesnį prioritetą nei bet kur kitur pakeisti nustatymai.
    ●
    Spausdinimo dialogo langas: Norėdami atidaryti dialogo langą, paspauskite Print (spausdinti), Print Setup (spausdinimo sąranka) ar panašią komandą programos, su kuria dirbate, File (failas) meniu. Nustatymai, pakeisti Print (spausdinti) dialogo lange turi mažesnę pirmenybę ir dažniausiai pasiduoda Page Setup (puslapio sąranka) dialogo lange atliktiems pakeitimams.
    ●
    Printer Properties (spausdintuvo ypatybės) dialogo langas (spausdintuvo tvarkyklė): Norėdami atidaryti spausdintuvo tvarkyklę, paspauskite Properties (ypatybės), esantį Print (spausdinti) dialogo lange. Pakeitimai, atlikti Printer Properties (spausdintuvo ypatybės) dialogo lange dažniausiai nusileidžia bet kur kitur programinėje įrangoje atliktiems nustatymams. Čia galima pakeisti daugelį spausdinimo nustatymų.
    ●
    Numatytieji spausdintuvo tvarkyklės nustatymai: Numatytieji spausdintuvo tvarkyklės nustatymai apsprendžia nustatymus, naudojamus visose spausdinimo užduotyse, nebent nustatymai pakeičiami dialogo languose Page Setup (puslapio sąranka), Print (spausdinti) arba Printer Properties (spausdintuvo savybės).
    ●
    Spausdintuvo valdymo pulto nustatymai: spausdintuvo valdymo pulte pakeisti nustatymai yra žemesnio prioriteto nei bet kur kitur atlikti pakeitimai.


„Windows“ operacinei sistemai skirta programinė įranga

Spausdintuvo tvarkyklės parametrų keitimas „Windows“ sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Visų spausdinimo užduočių nustatymų keitimas, kol programinės įrangos programa uždaryta.
  • Visų spausdinimo užduočių numatytųjų nustatymų keitimas
  • Gaminio konfigūravimo nustatymų keitimas


„Windows“ operacinei sistemai skirta programinė įranga

Visų spausdinimo užduočių nustatymų keitimas, kol programinės įrangos programa uždaryta.

    1.
    Programos meniu File (failas) paspauskite Print (spausdinti).
    2.
    Pasirinkite tvarkyklę ir spustelėkite Properties (ypatybės) arba Preferences (parinktys).

    Šie žingsniai gali skirtis; tokia procedūra sutinkama dažniausiai.


„Windows“ operacinei sistemai skirta programinė įranga

Visų spausdinimo užduočių numatytųjų nustatymų keitimas

    1.
    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su numatytu paleisties meniu vaizdu): Spustelėkite Start (pradėti) ir tada spustelėkite Printers and Faxes (spausdintuvai ir faksai).

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su klasikiniu paleisties meniu vaizdu): spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.

    „Windows Vista“: Spustelėkite Start (pradėti), tada spustelėkite Control Panel (valdymo skydas), o tada Hardware and Sound (aparatūra ir garsas) kategorijoje spustelėkite Printer (spausdintuvas).

    2.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Printing Preferences (spausdinimo parinktys).


„Windows“ operacinei sistemai skirta programinė įranga

Gaminio konfigūravimo nustatymų keitimas

    1.
    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su numatytu paleisties meniu vaizdu): Spustelėkite Start (pradėti) ir tada spustelėkite Printers and Faxes (spausdintuvai ir faksai).

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (su klasikiniu paleisties meniu vaizdu): spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.

    „Windows Vista“: Spustelėkite Start (pradėti), tada spustelėkite Control Panel (valdymo skydas), o tada Hardware and Sound (aparatūra ir garsas) kategorijoje spustelėkite Printer (spausdintuvas).

    2.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    3.
    Spustelėkite skirtuką Device Settings (įrenginio nustatymai).


„Windows“ operacinei sistemai skirta programinė įranga

„Windows“ skirtos programinės įrangos pašalinimas
    „Windows XP“

    1.
    Spauskite Start (pradėti), Control Panel (derinimo pultas) ir tada Add or Remove Programs (pridėti arba šalinti programas).
    2.
    Sąraše raskite ir pasirinkite gaminį.
    3.
    Norėdami pašalinti programinę įrangą, paspauskite Change/Remove (keisti/šalinti) mygtuką.

    „Windows Vista“

    1.
    Spauskite Start (pradėti), Control Panel (derinimo pultas) ir tada Programs and Features (programos ir ypatybės).
    2.
    Sąraše raskite ir pasirinkite gaminį.
    3.
    Pasirinkite Uninstall/Change (išdiegti/keisti) parinktį.


„Windows“ operacinei sistemai skirta programinė įranga

Palaikomos paslaugų programos, skirtos „Windows“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „HP Toolbox“ programinė įranga
  • HP Įterptinis tinklo serveris (tik M1210 serija)
  • Kiti Windows komponentai ir pagalbinės priemonės


„Windows“ operacinei sistemai skirta programinė įranga

„HP Toolbox“ programinė įranga

    „HP Toolbox“ yra programa, kurią galite naudoti tokioms užduotims:

    ●
    Patikrinti gaminio būseną.
    ●
    Konfigūruoti gaminio nustatymus.
    ●
    Konfigūruoti iššokančius įspėjimo pranešimus.
    ●
    Peržiūrėti informaciją apie gedimų aptikimą ir šalinimą.
    ●
    Peržiūrėti dokumentaciją tinkle.


„Windows“ operacinei sistemai skirta programinė įranga

HP Įterptinis tinklo serveris (tik M1210 serija)

    Produkte yra HP įterptinis tinklo serveris, kuris suteikia prieigą prie informacijos apie produktą ir veiklą tinkle. Ši informacija rodoma tinklo naršyklėje, pavyzdžiui, „Microsoft Internet Explorer“, „Netscape Navigator“, „Apple Safari“ arba „Mozilla Firefox“.

    HP Įterptinis tinklo serveris yra gaminyje. Jis neatsiųstas į tinklo serverį.

    HP Įterptinis tinklo serveris pateikia sąsają su gaminiu, kurią gali naudoti kiekvienas, turintis prie tinklo prijungtą kompiuterį ir standartinę interneto naršyklę. Nėra įdiegta arba sukonfigūruota jokia speciali programinė įranga, tačiau kompiuteryje turi būti palaikoma interneto naršyklė. Jei norite pasiekti HP Įterptinį tinklo serverį, įveskite gaminio IP adresą naršyklės adreso eilutėje.


„Windows“ operacinei sistemai skirta programinė įranga

Kiti Windows komponentai ir pagalbinės priemonės
    ●
    Programinės įrangos diegimo priemonė — automatizuoja spausdinimo sistemos diegimą
    ●
    Registravimasis internetu
    ●
    „HP LaserJet“ skenavimas
    ●
    Siųsti faksą per PK


Gaminio naudojimas su „Mac“

Gaminio naudojimas su „Mac“
  • „Mac“ skirta programinė įranga
  • Spausdinimas naudojant „Mac“
  • Siųskite faksogramą su „Mac“ (tik M1210 serija)
  • Skenavimas su „Mac“


Gaminio naudojimas su „Mac“

„Mac“ skirta programinė įranga

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „Macintosh“ palaikomos operacinės sistemos
  • „Macintosh“ palaikomos spausdintuvo tvarkyklės
  • „Mac“ skirtos programinės įrangos šalinimas
  • Spausdinimo nustatymų prioritetas „Macintosh“ sistemoje
  • Spausdintuvo tvarkyklės nustatymų keitimas „Mac“ sistemoje


Gaminio naudojimas su „Mac“

„Macintosh“ palaikomos operacinės sistemos

    Gaminys palaiko šias „Macintosh“ operacines sistemas:

    ●
    Mac OS X V10.3.9, V10.4, V10.5 ir naujesnės versijos
    PASTABA:

    „Mac OS X“ V10.4 ir vėlesnės versijos palaiko PPC ir „Intel® Core™“ procesorių „Mac“ kompiuteriai.


Gaminio naudojimas su „Mac“

„Macintosh“ palaikomos spausdintuvo tvarkyklės

    „HP LaserJet“ programinės įrangos diegimo programoje pateikiami „PostScript®“ „Printer Description“ („PostScript®“ spausdintuvo aprašo) (PPD) failai, CUPS tvarkyklė ir HP „Printer Utilities“ (HP spausdintuvo priemonės), skirtos „Mac“ OS X. HP spausdintuvo PPD failas su CUPS tvarkykle suteikia galimybę naudotis visomis spausdinimo funkcijomis ir suteikia prieigą prie HP spausdintuvo funkcijų.


Gaminio naudojimas su „Mac“

„Mac“ skirtos programinės įrangos šalinimas

    Norėdami pašalinti programinę įrangą, naudokite išdiegimo priemonę.

    1.
    Kietajame diske nueikite į žemiau nurodytą aplanką:

    Applications / HP LaserJet Professional M1130 MFP Series/ (M1130 serija)

    Applications / HP LaserJet Professional M1210 MFP Series/ (M1210 serija)

    2.
    Du kartus spustelėkite piktogramą HP Uninstaller.app.
    3.
    Spustelėkite mygtuką Tęsti, tada vykdykite ekrane rodomus nurodymus ir pašalinkite programinę įrangą.


Gaminio naudojimas su „Mac“

Spausdinimo nustatymų prioritetas „Macintosh“ sistemoje

    Spausdinimo nustatymų pakeitimų prioritetas nustatomas atsižvelgiant į tai, kur jie atliekami:

    PASTABA:

    Komandų ir dialogo langų pavadinimai gali skirtis, tai priklauso nuo jūsų programinės įrangos.
    ●
    Page Setup dialog box (dialogo langas „Puslapio nustatymas“): Spustelėkite Page Setup (puslapio nustatymas) ar panašią komandą naudojamos programos meniu File (failas), kad atidarytumėte šį dialogo langą. Čia pakeisti nustatymai gali panaikinti bet kur kitur pakeistus nustatymus.
    ●
    Print dialog box (spausdinimo dialogo langas): Norėdami atidaryti šį dialogo langą, spustelėkite Print (spausdinti), Print Setup (puslapio sąranka) ar kitą panašią komandą programos, kurioje dirbate, meniu File (failas). Nustatymų pakeitimų, atliktų dialogo lange Print (spausdinti), prioritetas yra žemesnis, jie nepanaikina pakeitimų, atliktų dialogo lange Page Setup (puslapio sąranka).
    ●
    Default printer driver settings (Numatytieji spausdintuvo tvarkyklės nustatymai): Numatytieji spausdintuvo tvarkyklės nustatymai nulemia nustatymus, naudojamus atliekant visas spausdinimo užduotis, nebent nustatymai pakeičiami dialogo languose Page Setup (puslapio sąranka), Print (spausdinti) arba Printer Properties (spausdintuvo ypatybės).
    ●
    Printer control panel settings (Spausdintuvo valdymo pulto nustatymai): Nustatymų pakeitimų, atliktų spausdintuvo valdymo pulte, prioritetas yra žemesnis nei kitur atliktų pakeitimų.


Gaminio naudojimas su „Mac“

Spausdintuvo tvarkyklės nustatymų keitimas „Mac“ sistemoje

    Keisti visų spausdinimo užduočių nustatymus, kol programinės įrangos programos uždarytos
    Keist visų spausdinimo užduočių numatytuosius nustatymus
    Keisti gaminio konfigūravimo nustatymus
    1.
    Meniu „File“ (failas) spustelėkite mygtuką „Print“ (spausdinti) .
    2.
    Keiskite norimus nustatymus įvairiuose meniu.
    1.
    Meniu „File“ (failas) spustelėkite mygtuką „Print“ (spausdinti) .
    2.
    Keiskite norimus nustatymus įvairiuose meniu.
    3.
    Meniu Išansktiniai nustatymai, spustelėkite Išsaugoti kaip... ir įveskite išankstinio nustatymo pavadinimą.
    Šie nustatymai įrašomi į meniu Išansktiniai nustatymai. Jei norite naudoti naujuosius nustatymus, atidarę programą ir spausdindami turite kiekvieną kartą pasirinkti įrašytų išankstinių nustatymų pasirinktį.
    „Mac“ OS X v10.4:
    1.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    2.
    Spustelėkite mygtuką Spausdintuvo sąranka.
    3.
    Spustelėkite meniu Instaliuojamos parinktys.
    „Mac“ OS X 10.5 ir 10.6:
    1.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    2.
    Kairėje langelio pusėje pasirinkite gaminį.
    3.
    Spustelėkite mygtuką Parinktys ir medžiagos.
    4.
    Spustelėkite skirtuką Tvarkyklė.
    5.
    Sukonfigūruokite instaliuotas parinktis.


Gaminio naudojimas su „Mac“

Spausdinimas naudojant „Mac“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Su „Mac“ kurkite ir naudokite išankstinius spausdinimo nustatymus
  • Su „Mac“ keiskite dokumentų dydį arba spausdinkite ant pasirinkto dydžio popieriaus
  • Su „Mac“ spausdinkite viršelį
  • Kelių puslapių viename popieriaus lape spausdinimas su „Mac“
  • Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) su „Mac“


Gaminio naudojimas su „Mac“

Su „Mac“ kurkite ir naudokite išankstinius spausdinimo nustatymus

    Naudokite išankstinius spausdinimo nustatymus, jei norite išsaugoti dabartinius spausdintuvo tvarkyklės nustatymus pakartotiniam naudojimui.

    Sukurkite išankstinį spausdinimo nustatymą

    1.
    Meniu „File“ (failas) spustelėkite parinktį „Print“ (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Pasirinkite norimus išsaugoti ir naudoti spausdinimo nustatymus.
    4.
    Meniu Išansktiniai nustatymai, spustelėkite Išsaugoti kaip... ir įveskite išankstinio nustatymo pavadinimą.
    5.
    Spustelėkite mygtuką Gerai.

    Išankstinių spausdinimo nustatymų naudojimas

    1.
    Meniu „File“ (failas) spustelėkite parinktį „Print“ (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Meniu Išansktiniai nustatymai, pasirinkite spausdinimo išankstinius nustatymus.

    PASTABA:

    Jei norite naudoti spausdintuvo tvarkyklės numatytuosius nustatymus, pasirinkite Standartinis.


Gaminio naudojimas su „Mac“

Su „Mac“ keiskite dokumentų dydį arba spausdinkite ant pasirinkto dydžio popieriaus

    „Mac“ OS X 10.4, 10.5 ir 10.6
    1.
    Meniu „File“ (failas) spustelėkite parinktį Puslapio sąranka.
    2.
    Pasirinkite gaminį ir tinkamus nustatymus parinktims Popieriaus matmenys ir Orientavimas.
    „Mac“ OS X 10.5 ir 10.6
    Naudokite vieną iš šių būdų.
    1.
    Meniu „File“ (failas) spustelėkite parinktį „Print“ (spausdinti).
    2.
    Spustelėkite mygtuką Puslapio sąranka.
    3.
    Pasirinkite gaminį ir tinkamus nustatymus parinktims Popieriaus matmenys ir Orientavimas.
    1.
    Meniu „File“ (failas) spustelėkite parinktį „Print“ (spausdinti).
    2.
    Atidarykite meniu Popieriaus tvarkymas.
    3.
    Srityje Numatyti popieriaus matmenys, paspauskite laukelį Keiskite mastelį, kad jis atitiktų popieriaus matmenis ir išskleidžiamajame sąraše pasirinkite dydį.


Gaminio naudojimas su „Mac“

Su „Mac“ spausdinkite viršelį

    1.
    Meniu „File“ (failas) spustelėkite parinktį „Print“ (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Atidarykite meniu Viršelis ir pasirinkite kur spausdinti viršelį. Paspauskite mygtuką Prieš dokumentą arba mygtuką Už dokumento.
    4.
    Meniu Viršelio tipas, pasirinkite pranešimą, kurį norite spausdinti viršelio puslapyje.
    PASTABA:

    Norėdami spausdinti tuščią viršelį, pasirinkite Standartinis iš meniu Viršelio tipas.


Gaminio naudojimas su „Mac“

Kelių puslapių viename popieriaus lape spausdinimas su „Mac“

    Keli puslapiai lakšte

    1.
    Meniu „File“ (failas) spustelėkite parinktį „Print“ (spausdinti).
    2.
    Pasirinkite tvarkyklę.
    3.
    Atidarykite meniu Išdėstymas.
    4.
    Meniu Puslapiai lape, pasirinkite, kiek puslapių norite spausdinti kiekviename lape (1, 2, 4, 6, 9 arba 16).
    5.
    Srityje Išdėstymo kryptis, pasirinkite puslapių tvarką ir išdėstymą lape.
    6.
    Meniu Pakraščiai, pasirinkite, kokį paraščių tipą spausdinti aplink kiekvieną puslapį lape.


Gaminio naudojimas su „Mac“

Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) su „Mac“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimas ant abiejų pusių rankiniu būdu


Gaminio naudojimas su „Mac“

Spausdinimas ant abiejų pusių rankiniu būdu

    1.
    Įdėkite į įvesties dėklą popierių spausdinama puse į viršų.

    2.
    Meniu File (failas) spustelėkite Print (spausdinti).
    3.
    „Mac“ OS X v10.4: išskleidžiamajame sąraše Išdėstymas pasirinkite elementą Ilgosios kraštinės įrišimas arba Trumposios kraštinės įrišimas.

    arba

    „Mac“ OS X v10.5 ir v10.6: spustelėkite žymimąjį laukelį Dvipusis.

    4.
    Spustelėkite Spausdinti. Vykdykite instrukcijas, pateikiamas dialogo lange, kuris atsidaro kompiuterio ekrane prieš padedant atspausdintus popieriaus lapus į įvesties dėklą, kad būtų atspausdinta antroji pusė.
    5.
    Nepakeisdami orientacijos išimkite lapų šūsnį iš išvesties dėklo ir įdėkite į įvesties dėklą atspausdinta puse žemyn.

    6.
    Kompiuteryje spustelėkite mygtuką Tęsti, kad būtų atspausdinta antra darbo dalis.


Gaminio naudojimas su „Mac“

Siųskite faksogramą su „Mac“ (tik M1210 serija)

    1.
    Programinės įrangos programoje meniu File (failas) pasirinkite Print (spausdinti).
    2.
    Spustelėkite PDF ir tada pasirinkite Fax PDF (PDF siųsti faksograma).
    3.
    Lauke To (kam) įveskite fakso numerį.
    4.
    Norėdami įtraukti faksogramos viršelį, pasirinkite Use Cover Page (naudoti viršelį) ir tada įveskite viršelio temą ir pranešimą (pasirinktinai).
    5.
    Spustelėkite Fax (faksas).


Gaminio naudojimas su „Mac“

Skenavimas su „Mac“

    Norėdami skenuoti dokumentus į „Mac“ kompiuterį, naudokite „HP Director“ programinę įrangą.

    Skenavimo po puslapį naudojimas

    1.
    Originalą į dokumentų tiektuvą įdėkite skenuojama puse žemyn.
    2.
    Paspauskite „HP Director“ piktogramą.
    3.
    Spustelėkite „HP Director“ ir tada spustelėkite Scan (skenuoti), kad atidarytumėte dialogo langą HP.
    4.
    Spustelėkite Scan (skenuoti).
    5.
    Norėdami skenuoti kelis puslapius, įdėkite kitą puslapį ir spustelėkite Scan (skenuoti). Kartokite tol, kol nuskenuosite visus puslapius.
    6.
    Spustelėkite Finish (baigti) ir tada spustelėkite Destinations (paskirties vieta).

    Skenavimas į failą

    1.
    Meniu Destinations (paskirties vieta) pasirinkite Save To File(s) (išsaugoti į failą (-us)).
    2.
    Pateikite failo pavadinimą ir nurodykite tikslo vietą.
    3.
    Spustelėkite Save (išsaugoti). Originalus dokumentas skenuojamas ir išsaugojamas.

    Skenuoti ir siųsti el. paštu

    1.
    Meniu Destinations (paskirties vietos) pasirinkite E-mail (el. paštas).
    2.
    Atidaromas tuščias el. laiškas su kaip priedu pritvirtintu nuskenuotu dokumentu.
    3.
    Įveskite el. pašto gavėją, įrašykite tekstą arba pridėkite kitus priedus, tada spustelėkite Send (siųsti).


Gaminio prijungimas

Gaminio prijungimas
  • Palaikomos tinklo operacinės sistemos
  • Prijunkite USB
  • Prijunkite prie tinklo (tik M1210 serija)


Gaminio prijungimas

Palaikomos tinklo operacinės sistemos
PASTABA:

Tinklo funkcijas palaiko tik serija M1210 serija.

Norint spausdinti per tinklą tinka tokios operacinės sistemos:

●
„Windows 7\ldblquote
●
„Windows Vista“ („Starter Edition“, 32-bitų ir 64-bitų)
●
„Windows XP“ (32 bitų, „Service Pack 2“)
●
„Windows XP“ (64 bitų, „Service Pack 1“)
●
„Windows Server 2003“ („Service Pack 1“)
●
„Windows Server 2008“ (32 bitų ir 64 bitų)
●
„Mac“ OS X v10.4, v10.5 ir v10.6

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atsisakymas bendrai naudoti spausdintuvą


Gaminio prijungimas

Atsisakymas bendrai naudoti spausdintuvą

    HP neteikia galimybės dirbti lygiaverčio tarptinklinio ryšio tinkle, nes tai yra ne HP spaudintuvo tvarkyklių, o „Microsoft“ operacinių sistemų funkcija. Eikite į „Microsoft“ adresu www.microsoft.com.


Gaminio prijungimas

Prijunkite USB

Šis gaminys palaiko USB 2.0 ryšį. Reikia naudoti A-į-B tipo USB kabelį, kuris turi būti ne ilgesnis kaip 2 metrai (6,56 pėdos).

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Diegimas iš kompaktinio disko
  • „HP Smart Install“


Gaminio prijungimas

Diegimas iš kompaktinio disko

    1.
    Įdėkite programinės įrangos diegimo kompaktinį diską į kompiuterio kompaktinių diskų įrenginį.
    PASTABA:

    nejunkite USB laido, kol nesate raginami.
    2.
    Jei instaliacijos programa neatsidaro automatiškai, panaršykite kompaktinio disko turinyje ir paleiskite failą „SETUP.EXE“.
    3.
    Vykdykite nurodymus, pateikiamus ekrane, jei norite įdiegti programinę įrangą.

    Jeigu diegiate programinę įrangą naudodami kompaktinį diską, galite rinktis šiuos diegimo tipus:

    ●
    Paprastas įdiegimas (rekomenduojamas)

    Jums nebus pasiūlyta priimti arba keisti numatytuosius nustatymus.

    ●
    Sudėtingesnis įdiegimas

    Jums bus pasiūlyta priimti arba keisti numatytuosius nustatymus.


Gaminio prijungimas

„HP Smart Install“
    PASTABA:

    šis diegimo tipas palaikomas tik „Windows“.

    „HP Smart Install“ suteikia galimybę įdiegti gaminio tvarkyklę ir programinę įrangą, kai USB laidu sujungiate gaminį su kompiuteriu.

    PASTABA:

    Jei naudojate „HP Smart Install“, nereikia diegimo kompaktinio disko. Nedėkite programinės įrangos diegimo kompaktinio disko į kompiuterio kompaktinių diskų įrenginį.

    1.
    Įjunkite gaminį.
    2.
    Prijunkite USB laidą.
    3.
    „HP Smart Install“ programa turi pasileisti automatiškai. Vykdykite nurodymus, pateikiamus ekrane, jei norite įdiegti programinę įrangą.
    ●
    Jei „HP Smart Install“ programa nepasileidžia automatiškai, kompiuteryje gali būti uždrausta automatinio paleidimo funkcija. Suraskite kompiuteryje „HP Smart Install“ įrenginį ir dukart spustelėdami paleiskite programą.
    ●
    Jei programa pasiūlo jums pasirinkti jungties tipą, pasirinkite parinktį Prijungti per USB jungtį.


Gaminio prijungimas

Prijunkite prie tinklo (tik M1210 serija)

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Palaikomi tinklo protokolai
  • Gaminio diegimas laidais sujungtame tinkle
  • Sukonfigūruokite tinklo nustatymus


Gaminio prijungimas

Palaikomi tinklo protokolai

    Norint prie tinklo prijungti dirbti tinkle tinkamą gaminį būtinas tinklas, palaikantis vieną šių protokolų.

    ●
    veikiantis laidinis TCP/IP tinklas,


Gaminio prijungimas

Gaminio diegimas laidais sujungtame tinkle

    Gaminį tinkle galite instaliuoti naudodami „HP Smart Install“ arba gaminio kompaktinį diską. Prieš pradėdami instaliavimą, atlikite šiuos veiksmus:

    1.
    Eterneto CAT-5 kabelį prijunkite prie eterneto magistralės arba maršrutizatoriaus prievado. Nejunkite kabelio prie viršutinės magistralės arba maršrutizatoriaus prievado.
    2.
    Įjunkite eterneto kabelį į eterneto prievadą, esantį galinėje įrenginio pusėje.
    3.
    Patikrinkite, ar dega viena iš tinklo lempučių (10 arba 100), esančių gaminio tinklo prievado galinėje pusėje.

    prijungimas prie tinklo

    „HP Smart Install“ laidais sujungtame tinkle

    1.
    Išspausdinkite konfigūracijos puslapį ir raskite gaminio IP adresą.
    2.
    Interneto naršyklę atidarykite kompiuteryje, kuriame norite instaliuoti gaminį.
    3.
    Naršyklės adreso laukelyje įveskite gaminio IP adresą.
    4.
    Spustelėkite skirtuką „HP Smart Install“.
    5.
    Spustelėkite mygtuką Atsisiuntimas.
    6.
    Vykdykite diegimo nurodymus, pateikiamus ekrane, jei norite įdiegti spausdintuvą.

    Instaliavimas iš kompaktinio disko laidais sujungtame tinkle
    PASTABA:

    Kai norėdami instaliuoti programinę įrangą, naudojate kompaktinį diską, galite pasirinkti du instaliavimo būdus: „Easy Install“ (lengvas instaliavimas) (rekomenduojama) arba „Advanced Install“ (reikia priimti arba daryti pakeitimus numatytuose nustatymuose).

    1.
    Įdėkite programinės įrangos diegimo kompaktinį diską į kompiuterio kompaktinių diskų įrenginį.
    2.
    Jei instaliacijos programa neatsidaro automatiškai, panaršykite kompaktinio disko turinyje ir paleiskite failą „SETUP.EXE“.
    3.
    Nustatydami įrenginį ir instaliuodami programinę įrangą vadovaukitės ekrane pateiktomis instrukcijomis.
    PASTABA:

    Įsitikinkite, kad po užklausos pasirinkote Prijungti per tinklą.


Gaminio prijungimas

Sukonfigūruokite tinklo nustatymus

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Tinklo nustatymų peržiūrėjimas ar keitimas
  • Nustatykite arba pakeiskite tinklo slaptažodį
  • IP adresas
  • Nuorodos sparta ir dvipusiai nustatymai


Gaminio prijungimas

Tinklo nustatymų peržiūrėjimas ar keitimas

    Naudoktie įterptinį interneto serverį, norėdami peržiūrėti arba keisti IP konfigūracijos nustatymus.

    1.
    Išspausdinkite konfigūracijos puslapį ir raskite IP adresą.
    ●
    Jei naudojate IPv4, IP adresą sudaro tik skaičiai. Jo formatas toks:

    xxx.xxx.xxx.xxx
    ●
    Jei naudojate IPv6, IP adresą sudaro šešioliktainė simbolių ir skaičių kombinacija. Formatas panašus į:

    xxxx::xxx:xxxx:xxxx:xxxx
    2.
    Norėdami atidaryti įterptinį interneto serverį, į interneto naršyklės adreso eilutę įveskite IP adresą.
    3.
    Spustelėję skirtuką „Networking“ (tinklo parametrai) ir gausite tinklo informaciją. Jei reikia, galite keisti nustatymus.


Gaminio prijungimas

Nustatykite arba pakeiskite tinklo slaptažodį

    Naudodamiesi įterptiniu web serveriu nustatykite naują tinklo slaptažodį arba pakeiskite esamą.

    1.
    Atidarykite įterptinį interneto serverį, spustelėkite skirtuką Tinklinis sujungimas ir spustelėkite saitą „Password“ (slaptažodis).
    PASTABA:

    Jei esate nustatę slaptažodį, turėsite jį įvesti. Įveskite slaptažodį ir tada spustelėkite mygtuką „Apply“ (pritaikyti) .

    2.
    Langeliuose „Password“ (slaptažodis) ir Patvirtinti slaptažodį įrašykite naują slaptažodį.
    3.
    Norėdami išsaugoti slaptažodį, spustelėkite lango apačioje esantį mygtuką „Apply“ (pritaikyti) .


Gaminio prijungimas

IP adresas

    Gaminio IP adresą galima nustatyti rankiniu būdu arba jis gali būti sukonfigūruotas automatiškai naudojant DHCP, BootP ar AutoIP.

    Norėdami rankiniu būdu pakeisti IP adresą, įdėtajame tinklo serveryje naudokite skirtuką Networking (darbas tinkle).


Gaminio prijungimas

Nuorodos sparta ir dvipusiai nustatymai
    PASTABA:

    Šiame skyriuje, dvipusis reiškia dviejų krypčių komunikaciją, o ne spausdinimą ant abiejų pusių.

    Jei reikia, įdėtajame tinklo serverio skirtuke Networking (darbas tinkle) nustatykite nuorodos greitį.

    Neteisingai pakeitus saito greičio reikšmę gaminys gali nebepalaikyti ryšio su kitais įrenginiais. Daugeliu atveju gaminys geriausiai veiks automatiniu režimu. Atlikus pakeitimus gaminys gali išsijungti ir įsijungti. Pakeitimus atlikite tik tada, kai įrenginys neatlieka jokių operacijų.


Popierius ir spausdinimo medžiaga

Popierius ir spausdinimo medžiaga
  • Supraskite popieriaus naudojimą
  • Pakeiskite spausdintuvo tvarkyklę taip, kad ji atitiktų popieriaus tipą ir dydį
  • Palaikomi popieriaus formatai
  • Palaikomi popieriaus formatai
  • Pripildykite popieriaus dėklus
  • Dėklų konfigūravimas


Popierius ir spausdinimo medžiaga

Supraskite popieriaus naudojimą

Šis gaminys palaiko daugelį popierių ir kitų spausdinimo medžiagų, atitinkančių šiame vartotojo vadove pateiktus nurodymus. Šių nurodymų neatitinkantis popierius ar spausdinimo medžiaga gali būti prastos spausdinimo kokybės, padažnėjusių strigčių, ir priešlaikinio gaminio susidėvėjimo priežastis.

Siekdami geriausių rezultatų, naudokite tik firminį HP popierių ir spausdinimo medžiagas, skirtas lazeriniams ar universaliems spausdintuvams. Nenaudokite rašaliniams spausdintuvams skirto popieriaus ir spausdinimo medžiagų. „Hewlett-Packard“ negali rekomenduoti naudoti kitokių rūšių spausdinimo medžiagų, nes HP negali kontroliuoti jų kokybės.

Popierių laikykite originalioje pakuotėje, kad apsaugotumėte jį nuo drėgmės ar kito neigiamo poveikio. Pakuotės neatidarykite, kol nebūsite pasiruošę naudoti popieriaus.

Popierius gali atitikti visus šiame vartotojo vadove aprašytus reikalavimus, bet spausdinimo rezultatas gali jūsų netenkinti. Taip gali atsitikti dėl netinkamo naudojimo, netinkamos temperatūros ir/ar drėgmės arba dėl kitų dalykų, kuriems „Hewlett-Packard“ neturi įtakos.

ĮSPĖJIMAS:

Jei naudosite „Hewlett-Packard“ reikalavimų neatitinkantį popierių ar spausdinimo medžiagą, galite sugadinti spausdintuvą ir jį teks remontuoti. Tokių remonto atvejų neapima „Hewlett-Packard“ garantija ar kitos sutartys dėl remonto.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nurodymai specialiam popieriui


Popierius ir spausdinimo medžiaga

Nurodymai specialiam popieriui

    Šis gaminys palaiko spausdinimą ant specialiosios terpės. Norėdami pasiekti tenkinančių rezultatų, vadovaukitės šiais nurodymais. Naudodami specialų popierių ar spausdinimo terpę ir norėdami gauti geriausią galimą rezultatą, įsitikinkite, kad spausdintuvo tvarkyklėje nustatėte tipą ir dydį.

    ĮSPĖJIMAS:

    „HP LaserJet“ produktai naudoja kaitintuvus, kuriais sausas dažų daleles prilipdo prie popieriaus itin tiksliuose taškuose. HP lazeriniams spausdintuvams skirtas popierius yra sukurtas atsparus didžiuliam karščiui. Naudodami rašaliniams spausdintuvams skirtą popierių, galite pažeisti gaminį.

    Medžiagos tipas
    Leidžiama
    Draudžiama
    Vokai
    ●
    Laikykite vokus vertikalioje padėtyje.
    ●
    Naudokite tokius vokus, kurių siūlė tęsiasi nuo vieno kampo iki kito.
    ●
    Naudokite vokus su nuplėšiama lipniąja juostele, kuri yra patvirtinta naudoti lazeriniams spausdintuvams.
    ●
    Nenaudokite vokų, kurie yra susiraukšlėję, suraižyti, sulipę ar kitaip pažeisti.
    ●
    Nenaudokite vokų su sąsagomis, spaustukais, langeliais ar įdėklais.
    ●
    Nenaudokite savaime prilimpančių lipniųjų ar kitų sintetinių medžiagų.
    Etiketės
    ●
    Naudokite tik etiketes, turinčias uždengtą pagrindą tarp jų.
    ●
    Naudokite plokščias etiketes.
    ●
    Naudokite tik visus etikečių lapus.
    ●
    Nenaudokite susiglamžiusių, su oro pūslelėmis ar kitaip pažeistų etikečių.
    ●
    Nespausdinkite tik dalies etiketės lapo.
    Skaidrės
    ●
    Naudokite tik lazeriniams spausdintuvams skirtas skaidres.
    ●
    Padėkite skaidres ant lygaus paviršiaus išėmę jas iš produkto.
    ●
    Nenaudokite skaidrios spausdinimo medžiagos, kuri nėra patvirtinta naudoti lazeriniams spausdintuvams.
    Firminiai blankai ir išankstinės formos
    ●
    Naudokite tik tokius firminius blankus ir formas, kurie yra patvirtinti naudoti lazeriniams spausdintuvams.
    ●
    Nenaudokite turinčių didelius įspaudus ar žvilgančių firminių blankų.
    Storas popierius
    ●
    Naudokite tik tokį storą popierių, kuris yra patvirtintas naudoti lazeriniams spausdintuvams ir atitinka šio produkto svorio specifikacijas.
    ●
    Nenaudokite popieriaus, kuris yra sunkesnis, nei rekomenduojama šio produkto spausdinimo medžiagos specifikacijoje, jei tai nėra HP popierius, kuris patvirtintas naudoti šiam produktui.
    Blizgus ar specialia danga padengtas popierius
    ●
    Naudokite tik tokį blizgų ar specialia danga padengtą popierių, kuris yra patvirtintas naudoti lazeriniams spausdintuvams.
    ●
    Padengtą popierių naudokite atsižvelgdami į šio gaminio temperatūros ir drėgnumo intervalus.
    ●
    Nenaudokite blizgaus ar specialia danga padengto popieriaus, kuris yra skirtas naudoti rašaliniams spausdintuvams.
    ●
    Padengto popieriaus nenaudokite labai drėgnoje ar sausoje aplinkoje.
    Visi popieriaus tipai
    ●
    Popierių laikykite originalioje pakuotėje.
    ●
    Popierių laikykite ten, kur nėra dulkių.
    ●
    Nenaudokite suraityto popieriaus.
    ●
    Nenaudokite popieriaus, kuris buvo laikomas drėgnoje aplinkoje.


Popierius ir spausdinimo medžiaga

Pakeiskite spausdintuvo tvarkyklę taip, kad ji atitiktų popieriaus tipą ir dydį
    Pakeisti popieriaus dydį ir tipą („Windows“)

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Popierius/kokybė.
    4.
    Išskleidžiamajame sąraše Popieriaus dydis pasirinkite popieriaus dydį.
    5.
    Išskleidžiamajame sąraše „Paper type“ (popieriaus tipas) pasirinkite popieriaus tipą.
    6.
    Spustelėkite mygtuką Gerai.

    Pakeisti popieriaus dydį ir tipą („Mac“)

    1.
    Programinės įrangos meniu „File“ (failas) paspauskite parinktį „Print“ (spausdinti).
    2.
    Meniu Kopijos ir puslapiai paspauskite meniu Popieriaus tvarkymas.
    3.
    Išskleidžiamajame sąraše Popieriaus matmenys pasirinkite dydį ir paspauskite mygtuką Gerai.
    4.
    Atidarykite meniu Popierius.
    5.
    Išskleidžiamajame sąraše Tipas pasirinkite tipą.
    6.
    Spustelėkite mygtuką „Print“ (spausdinti).


Popierius ir spausdinimo medžiaga

Palaikomi popieriaus formatai

    Šis gaminys palaiko įvairius popieriaus formatus ir prisitaiko prie įvairios spausdinimo medžiagos.

    PASTABA:

    Kad spausdinimo rezultatai būtų geriausi, prieš spausdindami spausdintuvo tvarkyklėje pasirinkite tinkamą popieriaus formatą ir tipą.

    Tinkami popieriaus ir spausdinimo medžiagos formatai
    Formatas
    Matmenys
    Įvesties dėklas
    Dokumentų tiektuvas
    „Letter“
    216 x 279 mm
    žymė
    žymė
    „Legal“
    216 x 356 mm
    žymė
    žymė
    A4
    210 x 297 mm
    žymė
    žymė
    „Executive“
    184 x 267 mm
    žymė
    žymė
    A5
    148 x 210 mm
    žymė
    žymė
    A6
    105 x 148 mm
    žymė
    žymė
    B5 (JIS)
    182 x 257 mm
    žymė
    žymė
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    žymė
    žymė
    „Custom“
    Mažiausias: 76 x 127 mm
    Didžiausias: 216 x 356 mm
    Mažiausias: 147 x 211 mm
    Didžiausias: 216 x 356 mm

    Tinkami vokai ir atvirukai
    Formatas
    Matmenys
    Įvesties dėklas
    Vokas Nr. 10
    105 x 241 mm
    žymė
    Vokas DL
    110 x 220 mm
    žymė
    Vokas C5
    162 x 229 mm
    žymė
    Vokas B5
    176 x 250 mm
    žymė
    Vokas „Monarch“
    98 x 191 mm
    žymė
    „Postcard (JIS)“
    100 x 148 mm
    žymė
    Dvigubas atvirukas (JIS)
    148 x 200 mm
    žymė


Popierius ir spausdinimo medžiaga

Palaikomi popieriaus formatai

    Visą sąrašą konkrečių firminių HP popieriaus tipų, palaikomų šiame spausdintuve, žr. www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series.

    Įvesties dėklas
    Įvesties dėklas palaiko šių tipų popierių:
    ●
    Paprastas
    ●
    Lengvas (60–74 g/m2)
    ●
    Vidutinio sunkumo (96–110 g/m2)
    ●
    Sunkus (111–130 g/m2)
    ●
    Labai sunkus (131–175 g/m2)
    ●
    Skaidri plėvelė
    ●
    Etiketės
    ●
    „Letterhead“ (firminis blankas)
    ●
    Vokas
    ●
    „Preprinted“ (spausdintas)
    ●
    „Prepunched“ (perforuotas)
    ●
    Spalvotas
    ●
    „Bond“ (ypač aukštos kokybės popierius)
    ●
    Perdirbtas
    ●
    Grublėtas
    ●
    „Vellum“ (veleninis popierius)
    Dokumentų tiektuvas
    Dokumentų tiektuvas palaiko šio svorio intervalo popieriaus tipus:
    ●
    60-90 g/m2


Popierius ir spausdinimo medžiaga

Pripildykite popieriaus dėklus

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Į įvesties dėklą įdėkite popieriaus
  • Dėklo valdiklis, skirtas trumpoms spausdinimo medžiagoms
  • Į dokumentų tiektuvą įdėkite spausdinamos medžiagos (tik M1210 serija)
  • Dėklų ir skyrių talpa
  • Popieriaus padėtis dedant į dėklus


Popierius ir spausdinimo medžiaga

Į įvesties dėklą įdėkite popieriaus
    PASTABA:

    Prieš dėdami naują spausdinimo medžiagą, visada išimkite įvedimo dėkle likusią medžiagą ir ištiesinkite dedamos medžiagos šūsnies kraštus. Nesklaidykite popieriaus. Tai padeda išvengti kelių medžiagos lapų įtraukimo į gaminį vienu metu ir sumažina medžiagos įstrigimo tikimybę.

    1.
    Įdėkite į įvesties dėklą popierių spausdinama puse į viršų.

    Įvesties dėklo vieta

    2.
    Koreguokite kreiptuvus kol jie prispaus popieriaus kraštus.

    Įvesties dėklo kreiptuvų vieta


Popierius ir spausdinimo medžiaga

Dėklo valdiklis, skirtas trumpoms spausdinimo medžiagoms

    Norėdami spausdinti ant trumpesnės nei 185 mm medžiagos, įvesties dėklą turite reguliuoti su trumpų spausdinimo medžiagų plėtikliu.

    1.
    Išimkite trumpų spausdinimo medžiagų ilgiklio įrankį iš laikymo angos, esančios spausdinimo medžiagų įvesties srities kairėje pusėje.

    Trumpų spausdinimo medžiagų plėtiklio išėmimas

    2.
    Pritvirtinkite įrankį prie priekinio spausdinimo medžiagų kreiptuvo.

    Spausdinimo medžiagų plėtiklio pritvirtinimas

    3.
    Popierių įstatykite į gaminį ir pakoreguokite šoninius spausdinamos medžiagos kreiptuvus, kad jie prispaustų popierių.

    Pakoreguokite šoninius kreiptuvus.

    4.
    Stumkite popierių į produktą, kol jis sustos, tada priekinį spausdinamos medžiagos kreiptuvą sustumkite taip, kad įrankis laikytų popierių.

    Trumpų spausdinimo medžiagų plėtiklio reguliavimas

    5.
    Kai baigsite spausdinti ant trumpų spausdinimo medžiagų, išimkite trumpų spausdinimo medžiagų ilgiklio įrankį ir padėkite jį atgal į laikymo angą.


Popierius ir spausdinimo medžiaga

Į dokumentų tiektuvą įdėkite spausdinamos medžiagos (tik M1210 serija)
    PASTABA:

    Prieš dėdami naują spausdinimo medžiagą, visada išimkite įvedimo dėkle likusią medžiagą ir ištiesinkite dedamos medžiagos šūsnies kraštus. Nesklaidykite popieriaus. Tai padeda išvengti kelių medžiagos lapų įtraukimo į gaminį vienu metu ir sumažina medžiagos įstrigimo tikimybę.

    ĮSPĖJIMAS:

    Norėdami apsaugoti gaminį nuo sugadinimo, nenaudokite originalių dokumentų su korekcijos juostelėmis, korekcijos skysčiu, popieriaus segtukais ar sąvaržėlėmis. Taip pat į dokumentų tiektuvą nedėkite nuotraukų, nedidelių ar trapių dokumentų originalų.

    1.
    Originalius dokumentus į dokumentų tiektuvą dėkite spausdinama puse į viršų.

    Dokumentų tiektuvo vieta

    2.
    Koreguokite kreiptuvus kol jie prispaus popieriaus kraštus.


Popierius ir spausdinimo medžiaga

Dėklų ir skyrių talpa

    Dėklas arba skyrius
    Popieriaus tipas
    Specifikacijos
    Kiekis
    Įvesties dėklas
    Popierius
    Diapazonas:
    60 g/m2 surišta – 163 g/m2 surišta
    150 lapų 60 g/m2 surišta
    Vokai
    60 g/m2 surišta – 90 g/m2 surišta
    Iki 10 vokų
    Skaidrės
    Mažiausiai 0,13 mm storio
    Iki 75 skaidrios plėvelės lapų
    Išvesties skyrius
    Popierius
    Diapazonas:
    60 g/m2 surišta – 163 g/m2 surišta
    Iki 100 lakštų, 75 g/m2 surišta
    Vokai
    Mažiau nei 60 g/m2 surišta – 90 g/m2 surišta
    Iki 10 vokų
    Skaidrės
    Mažiausiai 0,13 mm storio
    Iki 75 skaidrios plėvelės lapų
    Dokumentų tiektuvas (tik M1210 serija)
    Popierius
    Diapazonas:
    60 g/m2 surišta – 90 g/m2 surišta
    Iki 35 lapų


Popierius ir spausdinimo medžiaga

Popieriaus padėtis dedant į dėklus

    Jeigu naudojate popierių, kuriam reikalinga speciali orientacija, įdėkite jį, kaip nurodyta šioje lentelėje.

    Popieriaus tipas
    Kaip dėti popierių
    Iš anksto atspausdintas arba firminis blankas
    ●
    Spausdinama puse į viršų
    ●
    Viršutinis kraštas nukreiptas į gaminį
    Perforuotas
    ●
    Spausdinama puse į viršų
    ●
    Skylės gaminio kairėje pusėje
    Vokas
    ●
    Spausdinama puse į viršų
    ●
    Kairysis trumpas kraštas nukreiptas į gaminį


Popierius ir spausdinimo medžiaga

Dėklų konfigūravimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Numatytojo popieriaus formato nustatymo keitimas (M1130 serija)
  • Numatytojo popieriaus formato nustatymo keitimas (M1210 serija)
  • Numatytojo popieriaus formato nustatymo keitimas (M1130 serija)
  • Numatytojo popieriaus formato nustatymo keitimas (M1210 serija)


Popierius ir spausdinimo medžiaga

Numatytojo popieriaus formato nustatymo keitimas (M1130 serija)

    1.
    Naudodami spausdintuvo tvarkyklę pakeiskite numatytuosius nustatymus. Priklausomai nuo turimos operacinės sistemos, sekite atitinkamas procedūras.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant numatytąjį meniu „Pradėti“ rodinį)

    a.
    Spustelėkite Pradėti, tada spustelėkite Spausdintuvai ir faksai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu „Pradėti“ rodinį)

    a.
    spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows Vista“

    a.
    spustelėkite Pradėti, spustelėkite Valdymo skydas, tada Aparatūra ir garsas kategorijoje spustelėkite Spausdintuvas.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Mac“ OS X v10.4

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Spustelėkite mygtuką Spausdintuvo sąranka.

    „Mac“ OS X 10.5 ir 10.6

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Kairėje langelio pusėje pasirinkite gaminį.
    c.
    Spustelėkite mygtuką Parinktys ir medžiagos.
    d.
    Spustelėkite skirtuką Tvarkyklė.
    2.
    Pasirinkite atitinkamą popieriaus dydį.


Popierius ir spausdinimo medžiaga

Numatytojo popieriaus formato nustatymo keitimas (M1210 serija)

    1.
    Paspauskite Sąranka mygtuką.
    2.
    Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Popieriaus sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Numatytasis popieriaus dydis ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite dydį ir paspauskite mygtuką Gerai.


Popierius ir spausdinimo medžiaga

Numatytojo popieriaus formato nustatymo keitimas (M1130 serija)

    Šiam modeliui negalite nustatyti numatytojo popieriaus formato tipo.


Popierius ir spausdinimo medžiaga

Numatytojo popieriaus formato nustatymo keitimas (M1210 serija)

    1.
    Paspauskite Sąranka mygtuką.
    2.
    Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Popieriaus sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Numatytasis popieriaus tipas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite tipą ir paspauskite mygtuką Gerai.


Spausdinimo užduotys

Spausdinimo užduotys
  • Spausdinimo užduoties atšaukimas
  • Spausdinimas „Windows“ operacinėje sistemoje


Spausdinimo užduotys

Spausdinimo užduoties atšaukimas

    1.
    Jei spausdinimo užduotis yra vykdoma, ją atšauksite gaminio valdymo pulte paspausdami mygtuką Atšaukti [image].
    PASTABA:

    Paspaudę mygtuką Atšaukti [image], atšauksite šiuo metu gaminio apdorojamą spausdinimo užduotį. Jei vyksta daugiau nei vienas procesas, paspaudę mygtuką Atšaukti [image], atšauksite procesą, kuris šiuo metu yra rodomas gaminio valdymo pulte.

    2.
    Spausdinimo užduotį taip pat galite atšaukti iš programos arba spausdinimo užduočių eilės.
    ●
    Programa: dažniausiai jūsų kompiuterio ekrane parodomas dialogo langas, kuriame galite atšaukti spausdinimo užduotį.
    ●
    „Windows“ spausdinimo užduočių eilė: Jei spausdinimo užduotis įtraukta į spausdinimo užduočių eilę (kompiuterio atmintyje) arba į spausdinimo kaupą, ištrinkite ją iš ten.
    ●
    „Windows XP“, „Windows Server 2003“ arba „Windows Server 2008“: Spustelėkite Pradėti, Parametrai, tada spustelėkite Spausdintuvai ir faksai. Dukart spustelėdami gaminio piktogramą atidarykite langą, dešiniuoju pelės klavišu spustelėkite norimą atšaukti spausdinimo užduotį ir spustelėkite Cancel (atšaukti).
    ●
    „Windows Vista“: spustelėkite Start (pradėti), spustelėkite Control Panel (valdymo skydas), o tada, būdami Hardware and Sound (aparatūra ir garsai), spustelėkite Printer (spausdintuvas). Dukart spustelėdami gaminio piktogramą atidarykite langą, dešiniuoju pelės klavišu spustelėkite norimą atšaukti spausdinimo užduotį ir spustelėkite Cancel (atšaukti).
    ●
    „Macintosh“ spausdinimo užduočių eilė: dukart spustelėdami stove esančią gaminio piktogramą, atidarykite spausdinimo užduočių eilę. Pažymėkite spausdinimo užduotį ir spustelėkite Delete (ištrinti).


Spausdinimo užduotys

Spausdinimas „Windows“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atidarykite spausdintuvo tvarkyklę „Windows“ sistemoje
  • Gaukite pagalbą dėl bet kurios spausdinimo parinkties „Windows“ sistemoje
  • Spausdinimo kopijų skaičiaus keitimas sistemoje „Windows“
  • Spalvoto šrifto spausdinimas kaip juodo sistemoje „Windows“
  • Pasirinktinių spausdinimo parametrų įrašymas, skirtas pakartotinai naudoti „Windows“
  • Gerinkite spausdinimo kokybę „Windows“ operacinėje sistemoje
  • Su „Windows“ spausdinkite ant paruoštų firminių blankų ar formų
  • Spausdinkite ant specialaus popieriaus, etikečių ar skaidrių sistemoje „Windows“
  • Pirmo ir paskutinio puslapio spausdinimas ant skirtingo popieriaus sistemoje „Windows“
  • Dokumento pritaikymas atitinkamiems puslapio matmenims
  • Vandenženklio pridėjimas dokumente naudojant „Windows“
  • Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) „Windows“ operacinėje sistemoje
  • Bukleto kūrimas sistemoje „Windows“
  • Naudokitės „HP ePrint“
  • Kelių puslapių spausdinimas viename lape sistemoje „Windows“
  • Puslapio padėties pasirinkimas sistemoje „Windows“


Spausdinimo užduotys

Atidarykite spausdintuvo tvarkyklę „Windows“ sistemoje

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir spustelėkite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas


Spausdinimo užduotys

Gaukite pagalbą dėl bet kurios spausdinimo parinkties „Windows“ sistemoje

    ▲
    Paspauskite mygtuką Pagalba ir atsidarykite tiesioginę pagalbą.


Spausdinimo užduotys

Spausdinimo kopijų skaičiaus keitimas sistemoje „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Išplėstinis.
    4.
    Srityje Kopijos rodyklių klavišais nustatykite kopijų skaičių.

    Jei norite spausdinti kelias kopijas, pažymėkite žymės langelį Rūšiuoti, kad kopijas surūšiuotumėte.


Spausdinimo užduotys

Spalvoto šrifto spausdinimas kaip juodo sistemoje „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Išplėstinis.
    4.
    Spustelėkite žymės langelį Visą tekstą spausdinti juodai. Spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Pasirinktinių spausdinimo parametrų įrašymas, skirtas pakartotinai naudoti „Windows“

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Parengtų spausdinimo komplektų naudojimas
  • Pasirinktinių parengtų spausdinimo komplektų kūrimas


Spausdinimo užduotys

Parengtų spausdinimo komplektų naudojimas

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Išskleidžiamame sąraše Spausdinti užduoties greitus nustatymus, pasirinkite vieną iš parengtų komplektų, tada spustelėkite Gerai, kad atspausdintumėte naudodami parengtinius parametrus.
    PASTABA:

    Išskleidžiamas sąrašas Spausdinti užduoties greitus nustatymus atsiranda ant visų skirtukų, išskyrus skirtuką Paslaugos.

    Greitų nustatymų sąrašas


Spausdinimo užduotys

Pasirinktinių parengtų spausdinimo komplektų kūrimas

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Pasirinkite naujo parengto komplekto spausdinimo parinktis.

    Greitų nustatymų sąrašas

    4.
    Įveskite naujų greitų nustatymų pavadinimą ir paspauskite mygtuką Išsaugoti.

    Greitų nustatymų sąrašas


Spausdinimo užduotys

Gerinkite spausdinimo kokybę „Windows“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pasirinkti popieriaus dydį
  • Popieriaus tipo pasirinkimas
  • Spausdinimo raiškos pasirinkimas


Spausdinimo užduotys

Pasirinkti popieriaus dydį

1.
Meniu Failas spustelėkite Spausdinti.
2.
Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
3.
Spustelėkite skirtuką Popierius/kokybė.
4.
Išskleidžiamajame sąraše Dydis pasirinkite popieriaus dydį.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pasirinkti pasirinktinį popieriaus dydį


Spausdinimo užduotys

Pasirinkti pasirinktinį popieriaus dydį

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Popierius/kokybė.
    4.
    Spustelėkite mygtuką Pasirinktinis. Atsidaro dialogo langas Keisti popieriaus matmenis.
    5.
    Įveskite pasirinktinio dydžio pavadinimą, nurodykite matmenis ir spustelėkite mygtuką Išsaugoti.
    6.
    Spustelėkite mygtuką Uždaryti, tada spustelėkite mygtuką Gerai.


Spausdinimo užduotys

Popieriaus tipo pasirinkimas

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Popierius/kokybė.
    4.
    Išskleidžiamajame sąraše Tipas pasirinkite tipą.


Spausdinimo užduotys

Spausdinimo raiškos pasirinkimas

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Popierius/kokybė.
    4.
    Srityje Spausdinimo kokybė, pasirinkite parinktį iš išskleidžiamojo sąrašo. Informacijos apie visas esamas parinktis rasite spausdintuvo tvarkyklės internetiniame žinyne.
    PASTABA:

    Jei norite naudoti juodraštinę spausdinimo kokybę, srityje Spausdinimo kokybė, pažymėkite žymės langelį „EconoMode“.


Spausdinimo užduotys

Su „Windows“ spausdinkite ant paruoštų firminių blankų ar formų

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Spustelėkite skirtuką Popierius/kokybė.

    4.
    Išskleidžiamajame sąraše Tipas, pasirinkite naudojamą popierius tipą ir paspauskite mygtuką Gerai.

    Popieriaus tipo sąrašas


Spausdinimo užduotys

Spausdinkite ant specialaus popieriaus, etikečių ar skaidrių sistemoje „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir spustelėkite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Spustelėkite skirtuką Popierius/kokybė.

    4.
    Išskleidžiamame sąraše Tipas pasirinkite naudojamo popieriaus tipą ir paspauskite mygtuką Gerai.

    Popieriaus tipo sąrašas


Spausdinimo užduotys

Pirmo ir paskutinio puslapio spausdinimas ant skirtingo popieriaus sistemoje „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Spustelėkite skirtuką Popierius/kokybė.

    4.
    Pažymėkite žymės langelį naudokite skirtingą popierių/viršelius, tada pasirinkite reikiamus priekinio viršelio, kitų puslapių ir galinio viršelio parametrus.


Spausdinimo užduotys

Dokumento pritaikymas atitinkamiems puslapio matmenims

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir spustelėkite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Spustelėkite skirtuką Efektai.

    4.
    Pasirinkite parinktį Print Document On (spausdinti dokumentą ant) ir iš išskleidžiamojo sąrašo pasirinkite dydį.


Spausdinimo užduotys

Vandenženklio pridėjimas dokumente naudojant „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Efektai.
    4.
    Išskleidžiamajame sąraše Vandens ženklai pasirinkite vandens ženklą.

    Norėdami vandens ženklą spausdinti tik pirmame puslapyje, pažymėkite žymės langelį Tik pirmą puslapį. Kitaip vandenženklis bus spausdinamas kiekviename puslapyje.


Spausdinimo užduotys

Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) „Windows“ operacinėje sistemoje

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) „Windows“ sistemoje rankiniu būdu


Spausdinimo užduotys

Spausdinimas ant abiejų lapo pusių (dvipusis spausdinimas) „Windows“ sistemoje rankiniu būdu

    1.
    Įdėkite į įvesties dėklą popierių spausdinama puse į viršų.

    2.
    Meniu Failas spustelėkite Spausdinti.

    3.
    Pasirinkite gaminį ir spustelėkite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    4.
    Spustelėkite skirtuką Apdaila.

    5.
    Pasirinkite pažyminą laukelį Spausdinimas ant abiejų pusių (rankiniu būdu). Spustelėkite mygtuką Gerai ir spausdinkite pirmą užduoties pusę.

    6.
    Nepakeisdami orientacijos išimkite lapų šūsnį iš išvesties dėklo ir įdėkite į įvesties dėklą atspausdinta puse žemyn.

    7.
    Kompiuteryje spustelėkite mygtuką Tęsti, kad būtų atspausdinta antra darbo dalis.


Spausdinimo užduotys

Bukleto kūrimas sistemoje „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir spustelėkite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Spustelėkite skirtuką Apdaila.

    4.
    Spustelėkite žymės laukelį Spausdinimas ant abiejų pusių (rankiniu būdu).

    5.
    Išskleidžiamame sąraše Lankstinukų spausdinimas pasirinkite įrišimo parinktį. Parinktis Puslapių lape automatiškai pasikeičia į 2 puslapiai lape.


Spausdinimo užduotys

Naudokitės „HP ePrint“

„HP ePrint“ yra internetinės spausdinimo paslaugos, kurios leidžia palaikomam HP gaminiui spausdinti šių tipų dokumentus:

●
Elektroninius laiškus ir priedus, siunčiamus tiesiogiai HP gaminio elektroninio pašto adresu
●
Dokumentus iš pasirinktų mobiliojo prietaiso spausdinimo programų.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Naudokitės „HP Cloud Print“
  • Naudokitės „HP Direct Print“ (tik belaidžiams modeliams)
  • Naudokitės „AirPrint“


Spausdinimo užduotys

Naudokitės „HP Cloud Print“

    Naudokite „HP Cloud Print“ elektroninių laiškų ir priedų spausdinimui, siunčiant juos į gaminio el. pašto adresą iš bet kokio el. paštą palaikančio įrenginio.

    PASTABA:

    gaminys turi būti prijungtas prie laidinio arba belaidžio ryšio tinklo. Norint naudoti „HP Cloud Print“, reikia turėti prieigą prie interneto ir įjungti „HP Web Services“.

    1.
    Įjunkite „HP Web Services“ gaminio valdymo skydelyje atlikdami šiuos veiksmus:

    a.
    pagrindiniame gaminio valdymo skydelio ekrane paspauskite mygtuką [image].
    b.
    rodyklių klavišais pasirinkite meniu HP Web Services (interneto paslaugos) ir paspauskite mygtuką Gerai.
    c.
    rodyklių klavišais pasirinkite parinktį Įjungti interneto paslaugas, tada paspauskite mygtuką Gerai. Išspausdinamas informacinis lapas.

    2.
    Norėdami nustatyti pažangias konfigūravimo parinktis, įjunkite „HP Web Services“ HP integruotame tinklo serveryje (EWS) atlikdami šiuos veiksmus:

    a.
    po gaminio prijungimo prie tinklo išspausdinkite konfigūracijos lapą ir identifikuokite gaminio IP adresą;
    b.
    kompiuteryje atidarykite interneto naršyklę ir įveskite gaminio IP adresą naršyklės adresų juostoje. Bus rodomas HP integruotas tinklo serveris.
    c.
    spustelėkite skirtuką HP Web Services (interneto paslaugos). Jei prieigai prie interneto nėra naudojamas tarpinis serveris, pereikite prie kito veiksmo. Jei prieigai prie interneto naudojamas tarpinis serveris, prieš atlikdami kitą veiksmą įvykdykite šiuos nurodymus:

    a.
    pasirinkite skirtuką Tarpinio serverio nuostatos.
    b.
    pažymėkite žymės langelį Pažymėkite šį langelį, jei jūsų tinklas naudoja tarpinį serverį priėjimui prie interneto.
    c.
    lauke Tarpinis serveris įveskite tarpinio serverio adresą ir prievado numerį, tada spustelėkite mygtuką „Apply“ (pritaikyti).

    d.
    pasirinkite skirtuką „HP Web Services“ ir spustelėkite mygtuką Įjungti. gaminys nustato interneto ryšį, tuomet parodomas pranešimas, kad bus spausdinamas informacinis lapas;
    e.
    spustelėkite mygtuką Gerai. Išspausdinamas informacinis lapas. Informaciniame lape ieškokite elektroninio pašto adreso, kuris gaminiui priskiriamas automatiškai.

    3.
    Norėdami išspausdinti dokumentą, pridėkite jį prie elektroninio laiško, tada nusiųskite tą laišką gaminio elektroninio pašto adresu. Palaikomų dokumentų tipų sąrašą rasite www.hpeprintcenter.com.
    4.
    Taip pat galite pasirinkti visų į šį gaminį siunčiamų „HP ePrint“ užduočių saugumo nuostatas ir konfigūruoti numatytąsias spausdinimo nuostatas naudodami „HP ePrintCenter“ žiniatinklio svetainę.

    a.
    Atidarykite internetinę naršyklę ir įeikite į www.hpeprintcenter.com.
    b.
    Spustelėkite Sign In (prisijungti) ir įveskite savo „HP ePrintCenter“ prisijjungimo duomenis arba užregistruokite naują paskyrą.
    c.
    Iš sąrašo pasirinkite savo gaminį arba spustelėkite mygtuką + Add printer (pridėti spausdintuvą) ir jį pridėkite. Norint pridėti gaminį, reikalingas jo kodas, kuris yra gaminio elektroninio pašto adreso dalis, einanti prieš simbolį @.
    PASTABA:

    šis kodas galioja tik 24 valandas nuo „HP Web Services“ įjungimo. Jei galiojimas baigėsi, vykdykite nurodymus, kad gautumėte naują kodą ir vėl galėtumėte įjungti „HP Web Services“.

    d.
    Spustelėkite mygtuką Setup (nustatyti). Rodomas dialogo langas HP ePrint Settings („HP ePrint“ nustatymai). Galimi trys skirtukai:
    ●
    Allowed Senders (leistini siuntėjai). Norėdami, kad gaminys nespausdintų nenumatytų dokumentų, spustelėkite skirtuką Allowed Senders (leistini siuntėjai). Spustelėkite Allowed Senders Only (tik leistini siuntėjai), tada pridėkite elektroninio pašto adresus, iš kurių gaunamas „ePrint“ užduotis norite priimti.
    ●
    Print Options (spausdinimo parinktys). Norėdami nustatyti numatytąsias nuostatas visoms „ePrint“ užduotims, siunčiamoms į šį gaminį, spustelėkite skirtuką Print Options (spausdinimo parinktys) ir pasirinkite norimas nuostatas.
    ●
    Advanced (išplėstinis). Norėdami pakeisti gaminio elektroninio pašto adresą, spustelėkite skirtuką Advanced (išplėstinis).


Spausdinimo užduotys

Naudokitės „HP Direct Print“ (tik belaidžiams modeliams)

    Naudokitės „HP Direct Print“ ir spausdinkite tiesiogiai iš bet kurio mobiliojo prietaiso (pavyzdžiui, išmaniojo telefono, mažojo kompiuterio ar nešiojamojo kompiuterio).

    PASTABA:

    sąranka nebūtina, bet turi būti įjungta „HP Direct Print“ funkcija. Mobiliajame prietaise turi būti įdiegta HP spausdinimo programa.

    1.
    Norėdami įjungti „HP Direct Print“ gaminio valdymo skydelyje, atlikite šiuos veiksmus:

    a.
    rodyklių klavišais pasirinkite meniu Tinklo konfigūracija ir paspauskite mygtuką Gerai.
    b.
    rodyklių klavišais pasirinkite Belaidžio ryšio meniu ir paspauskite mygtuką Gerai.
    c.
    rodyklių klavišais pasirinkite Tiesioginis belaidis ryšys ir paspauskite mygtuką Gerai.

    2.
    Norėdami nustatyti pažangias konfigūravimo parinktis, įjunkite „HP Web Services“ HP integruotame tinklo serveryje (EWS) atlikdami šiuos veiksmus:

    a.
    po gaminio prijungimo prie tinklo išspausdinkite konfigūracijos puslapį ir identifikuokite gaminio IP adresą.
    b.
    kompiuteryje atidarykite interneto naršyklę ir įveskite gaminio IP adresą naršyklės adresų juostoje. Bus parodytas HP integruoto tinklo serverio ekranas.
    c.
    spustelėkite skirtuką Tinklinis sujungimas .
    d.
    puslapyje Tinklinis sujungimas spustelėkite žymės langelį , įveskite tinklo pavadinimą (SSID), tada spustelėkite mygtuką „Apply“ (pritaikyti). Mobiliojo prietaiso IP adresas rodomas puslapyje Tinklinis sujungimas.
    PASTABA:

    Norėdami rasti tinklo pavadinimą (SSID), spustelėkite Belaidis konfigūravimas meniu Tinklinis sujungimas puslapyje.

    3.
    norėdami spausdinti dokumentą iš programos, pasirinkite File (failas), tada pasirinkite Print (spausdinti).
    PASTABA:

    jei prie belaidžio tinklo prijungtas tik vienas gaminys, palaikantis „HP Direct Print“ funkciją, dokumentas bus spausdinamas. Jei prijungtas daugiau nei vienas gaminys, palaikantis „HP Direct Print“ funkciją, bus parodytas gaminių sąrašas, iš kurio turite pasirinkti savo gaminį prieš atlikdami kitą veiksmą. Jei gaminys nerandamas, raginama ieškoti „ePrint“ ar vietinių gaminių.


Spausdinimo užduotys

Naudokitės „AirPrint“

    Tiesioginis spausdinimas naudojant „Apple AirPrint“ (belaidžio spausdinimo) funkciją palaikomas IOS 4.2 arba naujesnės versijos. Naudokite „AirPrint“ funkciją norėdami spausdinti tiesiai į gaminį iš „iPad“ (IOS 4.2), „iPhone“ (3 GS ar naujesnė versija) arba „iPod touch“ (trečiosios kartos ar naujesnis) šiose programose:

    ●
    Paštas
    ●
    Nuotraukos
    ●
    „Safari“
    ●
    Pasirinkite trečiųjų šalių programas
    PASTABA:

    gaminys turi būti prijungtas prie laidinio arba belaidžio ryšio tinklo.

    Norėdami spausdinti, atlikite šiuos veiksmus:

    1.
    Spustelėkite veiksmų [image] punktą;
    2.
    Spustelėkite Print (spausdinti).
    PASTABA:

    jei spausdinate pirmą kartą arba jei anksčiau pasirinkto gaminio nėra, turite pasirinkti gaminį prieš atlikdami kitą veiksmą.
    3.
    Nustatykite spausdinimo parinktis, tada spustelėkite Print (spausdinti).


Spausdinimo užduotys

Kelių puslapių spausdinimas viename lape sistemoje „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir spustelėkite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Spustelėkite skirtuką Apdaila.

    4.
    Išskleidžiamame sąraše Puslapių lape pasirinkite puslapių skaičių kiekviename lape.

    5.
    Pasirinkite tinkamas parinktis Spausdinti puslapio kraštus, Puslapių tvarka ir Orientavimas.


Spausdinimo užduotys

Puslapio padėties pasirinkimas sistemoje „Windows“

    1.
    Meniu Failas spustelėkite Spausdinti.

    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.

    Spausdinti dialogo langas

    3.
    Spustelėkite skirtuką Apdaila.

    4.
    Srityje Orientavimas pasirinkite parinktį „Portrait“ (statmenas) arba „Landscape“ (gulsčias).

    Jei vaizdą norite spausdinti aukštyn kojomis, pasirinkite parinktį Pasukti 180 laipsnių.


Kopijavimas

Kopijavimas
  • Naudokite kopijavimo funkcijas
  • Kopijavimo nustatymai
  • Spausdinimas ant abiejų pusių (dvipusis spausdinimas)


Kopijavimas

Naudokite kopijavimo funkcijas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kopijavimas vienu paspaudimu
  • Kelios kopijos
  • Nukopijuokite kelių puslapių originalų dokumentą
  • Kopijų identifikacinės kortelės (tik M1210 serija)
  • Kopijavimo užduoties atšaukimas
  • Kopijuojamo vaizdo mažinimas arba didinimas
  • Kopijavimo užduočių grupavimas


Kopijavimas

Kopijavimas vienu paspaudimu

    1.
    Dokumentą padėkite ant skenerio stiklo arba į dokumentų tiektuvą (M1210 serija).

    2.
    Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.
    3.
    Procesą pakartokite kiekvienai kopijai.


Kopijavimas

Kelios kopijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Gaukite daugybę kopijų (M1130 serija)
  • Gaukite daugybę kopijų (M1210 serija)


Kopijavimas

Gaukite daugybę kopijų (M1130 serija)

    1.
    Dokumentą padėkite ant skenerio stiklo.

    2.
    Paspauskite mygtuką Sąranka [image] ir įsitikinkite, kad dega Kopijų skaičius [image].
    3.
    Rodyklių klavišais nustatykite kopijų skaičių.
    4.
    Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Gaukite daugybę kopijų (M1210 serija)

    1.
    Dokumentą padėkite ant skenerio stiklo arba į dokumentų tiektuvą.

    2.
    Kopijų skaičių įveskite skaičių klavišais.
    3.
    Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Nukopijuokite kelių puslapių originalų dokumentą

    M1130 serija: Pirmą puslapį padėkite ant skenerio stiklo ir paspauskite mygtuką Pradėti kopijuoti [image]. Procesą pakartokite kiekvienam puslapiui.

    M1210 serija: Į dokumentų tiektuvą įdėkite šūsnį originalių dokumentų ir paspauskite mygtuką Pradėti kopijuoti [image].


Kopijavimas

Kopijų identifikacinės kortelės (tik M1210 serija)

    ID kopijos funkciją naudokite kopijuodami abi identifikacijos kortelės puses ar kitus mažus dokumentus ant vienos popieriaus lapo pusės. Gaminys skenuoja pusę atvaizdo srities, paprašo apversti dokumentą ir tada dar kartą jį nuskenuoja. Gaminys abu atvaizdus atspausdina tuo pat metu.

    1.
    Pirmą dokumentų pusę ant skenerio stiklo padėkite spausdinta puse į apačia.
    2.
    Paspauskite mygtuką Kopijų nustatymai [image] tris kartus ir atidarykite meniu ID kopija. Paspauskite Gerai mygtuką.
    3.
    Gaminys nuskaito pirmą dokumento lapą, tada paraginama įdėti kitą lapą. Atidarykite skaitytuvo dangtį ir apverskite dokumentą, padėdami jį kitoje skenerio stiklo vietoje, tada paspauskite mygtuką Gerai.
    4.
    Jei dokumente yra keli lapai, šiuos žingsnius kartokite tol, kol nuskenuosite visus lapus.
    5.
    Paspauskite mygtuką Pradėti kopijuoti [image] ir spausdinkite lapus.


Kopijavimas

Kopijavimo užduoties atšaukimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kopijavimo užduoties atšaukimas (M1130 serija)
  • Kopijavimo užduoties atšaukimas (M1210 serija)


Kopijavimas

Kopijavimo užduoties atšaukimas (M1130 serija)

    ▲
    Gaminio valdymo pulte paspauskite mygtuką Atšaukti [image].
    PASTABA:

    Jei yra apdorojamas daugiau nei vienas procesas, paspaudus mygtuką Atšaukti [image] yra panaikinami visi esami procesai ir visi sulaikomi procesai.


Kopijavimas

Kopijavimo užduoties atšaukimas (M1210 serija)

    1.
    Gaminio valdymo pulte paspauskite mygtuką Atšaukti [image].
    PASTABA:

    Jei yra apdorojamas daugiau nei vienas procesas, paspaudus mygtuką Atšaukti [image] yra panaikinami visi esami procesai ir visi sulaikomi procesai.

    2.
    Iš dokumentų tiektuvo ištraukite visus likusius lapus.
    3.
    Paspauskite mygtuką Gerai, kad iš dokumentų tiektuvo popieriaus dėklo ištrauktumėte likusius lapus.


Kopijavimas

Kopijuojamo vaizdo mažinimas arba didinimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kopijų mažinimas arba didinimas (M1130 serija)
  • Kopijų mažinimas arba didinimas (M1210 serija)


Kopijavimas

Kopijų mažinimas arba didinimas (M1130 serija)

    1.
    Dokumentą padėkite ant skenerio stiklo.

    2.
    Paspauskite mygtuką Sąranka [image] keletą kartų, kol užsidegs lemputė Mažinti/didinti [image].

    Gaminio valdymo pultas

    3.
    Norėdami padidinti kopiją, paspauskite rodyklė aukštyn [image], o norėdami sumažinti kopiją, paspauskite rodyklė žemyn [image].
    4.
    Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Kopijų mažinimas arba didinimas (M1210 serija)

    1.
    Dokumentą padėkite ant skenerio stiklo arba į dokumentų tiektuvą.

    2.
    Vieną kartą paspauskite mygtuką Kopijų nustatymai [image] ir pasirinkite meniu Sumažinimas/didinimas.

    Gaminio valdymo pultas

    3.
    Rodyklių mygtukais pasirinkite tinkamą sumažinimą arba padidinimą ir paspauskite mygtuką Gerai.
    4.
    Paspauskite mygtuką Pradėti kopijuoti [image] ir pradėkite kopijuoti.


Kopijavimas

Kopijavimo užduočių grupavimas

M1130 serija: Gaminys negali kopijas grupuoti automatiškai.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Grupuoti kopijas (M1210 serija)


Kopijavimas

Grupuoti kopijas (M1210 serija)

    1.
    Paspauskite Sąranka [image] mygtuką.

    Gaminio valdymo pultas

    2.
    Rodyklių klavišais pasirinkite meniu Kopijavimo sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Numatytasis sulyginimas ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite parinktį Įjungta ir paspauskite mygtuką Gerai.


Kopijavimas

Kopijavimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kopijos kokybės keitimas


Kopijavimas

Kopijos kokybės keitimas

Galimi šie kopijos kokybės nustatymai:

●
Tekstas: Šį nustatymą naudokite dokumentams, kuriuose yra beveik vien tekstas. Tai numatytasis nustatymas modeliams M1210 serija.
●
Juodraštis: Šį nustatymą naudokite kai nereikia kokybiškos kopijos. Šio nustatymo metu taupomas rašalas.
●
Mišrus: Šį nustatymą naudokite dokumentams, kuriuose yra tiek teksto tiek atvaizdų. Tai numatytasis nustatymas modeliams M1130 serija.
●
Juostinė nuotrauka: Šį nustatymą naudokite kopijuodami nuotraukas.
●
Paveikslėlis: Šį nustatymą naudokite kopijuodami atvaizdus ne iš nuotraukų.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Pakeiskite kopijos kokybės nustatymus (M1130 serija)
  • Pakeiskite kopijos kokybės nustatymus (M1210 serija)
  • Patikrinkite, ar skenerio stiklas nėra purvinas ir dėmėtas.
  • Koreguokite kopijų ryškumą ar tamsumą


Kopijavimas

Pakeiskite kopijos kokybės nustatymus (M1130 serija)
    PASTABA:

    Šiame modelyje negalite keisti kopijos kokybės nustatymų atskiriems kopijavimo darbams. Pagal šią procedūrą pakeiskite numatytuosius kopijų spausdinimo nustatymus visiems kopijavimo darbams.

    1.
    Naudodami spausdintuvo tvarkyklę pakeiskite numatytuosius nustatymus. Priklausomai nuo turimos operacinės sistemos, sekite atitinkamas procedūras.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant numatytąjį meniu „Pradėti“ rodinį)

    a.
    Spustelėkite Pradėti, tada spustelėkite Spausdintuvai ir faksai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu „Pradėti“ rodinį)

    a.
    spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows Vista“

    a.
    spustelėkite Pradėti, spustelėkite Valdymo skydas, tada Aparatūra ir garsas kategorijoje spustelėkite Spausdintuvas.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Mac“ OS X v10.4

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Spustelėkite mygtuką Spausdintuvo sąranka.

    „Mac“ OS X 10.5 ir 10.6

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Kairėje langelio pusėje pasirinkite gaminį.
    c.
    Spustelėkite mygtuką Parinktys ir medžiagos.
    d.
    Spustelėkite skirtuką Tvarkyklė.
    2.
    Pasirinkite atitinkamus nustatymus Kopijavimo kokybė.


Kopijavimas

Pakeiskite kopijos kokybės nustatymus (M1210 serija)

    1.
    Paspauskite mygtuką du kartus Kopijų nustatymai [image] ir atidarykite meniu Kopijos kokybė.

    Gaminio valdymo pultas

    2.
    Rodyklių klavišais pasirinkite kopijos kokybės parinktį ir paspauskite mygtuką Gerai.
    PASTABA:

    Nustatymai grįžta į numatytąsias vertes po dviejų minučių.


Kopijavimas

Patikrinkite, ar skenerio stiklas nėra purvinas ir dėmėtas.

    Po kurio laiko ant skenerio stiklo ir balto plastikinio pagrindo gali susikaupti nešvarumų taškelių, kurie gali turėti įtakos veikimui. Norėdami nuvalyti skenerio stiklą ir baltą plastikinį pagrindą, atlikite toliau aprašomą procedūrą.

    1.
    Maitinimo jungikliu išjunkite gaminį, ir tada ištraukite maitinimo laidą iš elektros lizdo.

    Atjunkite maitinimo laidą

    2.
    Atidarykite skenerio dangtį.
    3.
    Nuvalykite skenerio stiklą ir baltą plastikinį pagrindą minkšta šluoste ar kempine, sudrėkinta nebraižančiu stiklo valikliu.

    ĮSPĖJIMAS:

    Nenaudokite abrazyvų, acetono, benzolo, amoniako, etilo alkoholio ar anglies tetrachlorido ant jokios gaminio dalies – šios medžiagos gali sugadinti gaminį. Nepilkite skysčių tiesai ant stiklo ar spausdinimo velenėlio. Jie gali prasiskverbti ir sugadinti gaminį.

    4.
    Norėdami išvengti dėmių susidarymo, nusausinkite stiklą ir spausdinimo velenėlį zomšine ar celiuliozės kempine.
    5.
    Įkiškite gaminio maitinimo laidą ir maitinimo jungikliu įjunkite gaminį.


Kopijavimas

Koreguokite kopijų ryškumą ar tamsumą

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Koreguokite kopijų ryškumą ar tamsumą (M1130 serija)
  • Koreguokite kopijų ryškumą ar tamsumą (M1210 serija)


Kopijavimas

Koreguokite kopijų ryškumą ar tamsumą (M1130 serija)

    1.
    Spaudinėkite mygtuką Sąranka tol, kol užsidegs Šviesiau/tamsiau [image].

    Gaminio valdymo pultas

    2.
    Rodyklių mygtukais padidinkite arba sumažinkite ryškumo/tamsumo nustatymus.
    PASTABA:

    Nustatymas atsistato į ankstesnę vertę po dviejų minučių.


Kopijavimas

Koreguokite kopijų ryškumą ar tamsumą (M1210 serija)

    1.
    Paspauskite Šviesiau/tamsiau [image] mygtuką.

    Gaminio valdymo pultas

    2.
    Rodyklių mygtukais padidinkite arba sumažinkite ryškumo/tamsumo nustatymus.
    PASTABA:

    Nustatymas atsistato į ankstesnę vertę po dviejų minučių.


Kopijavimas

Spausdinimas ant abiejų pusių (dvipusis spausdinimas)

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Dvipusį originalą nukopijuokite į vienpusį dokumentą
  • Dvipusio originalo kopijavimas į dvipusį dokumentą


Kopijavimas

Dvipusį originalą nukopijuokite į vienpusį dokumentą

    1.
    Pirmą dokumentų lapą padėkite ant skenerio stiklo arba į dokumentų tiektuvą (M1210 serija).

    2.
    Paspauskite Pradėti kopijuoti [image] mygtuką.
    3.
    Apverskite originalą ir vėl padėkite jį ant skenerio stiklo arba į dokumentų tiektuvą.
    4.
    Paspauskite Pradėti kopijuoti [image] mygtuką.
    5.
    Su kiekvienu puslapiu kartokite1–4 veiksmus, kol bus nukopijuoti visi originalaus dokumento puslapiai.


Kopijavimas

Dvipusio originalo kopijavimas į dvipusį dokumentą

    1.
    Pirmą dokumentų lapą padėkite ant skenerio stiklo arba į dokumentų tiektuvą (M1210 serija).

    2.
    Paspauskite Pradėti kopijuoti [image] mygtuką.
    3.
    Apverskite originalą ir padėkite jį ant skenerio stiklo arba į dokumentų tiektuvą.
    4.
    Išimkite nukopijuotą puslapį iš išvesties dėklo ir įdėkite jį į įvesties dėklą kopijuojama puse žemyn.

    5.
    Paspauskite Pradėti kopijuoti [image] mygtuką.
    6.
    Iš išvesties skyriaus išimkite nukopijuotą puslapį ir padėkite į šalį rūšiuoti rankiniu būdu.
    7.
    Laikydamiesi originalaus dokumento puslapių tvarkos, pakartokite 1–6 veiksmus, kol bus nukopijuoti visi originalo puslapiai.


Skenavimas

Skenavimas
  • Naudokite skenavimo funkcijas
  • Skenavimo nustatymai


Skenavimas

Naudokite skenavimo funkcijas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenavimo metodai
  • Skenavimo atšaukimas


Skenavimas

Skenavimo metodai

Skenavimo užduotis galite atlikti toliau aprašomais būdais.

●
Skenuoti iš kompiuterio, naudojant „HP LaserJet Scan“ („Windows“).
●
Skenuoti naudojant „HP Director“ („Mac“)
●
Skenuoti iš programinės įrangos, atitinkančios TWAIN arba „Windows Imaging Application“ („Windows“ vaizdo gavimo programa) (WIA).
PASTABA:

Norėdami daugiau sužinoti apie teksto atpažinimo programinę įrangą ir ją naudoti, įdiekite „Readiris“ programą, esančią programinės įrangos kompaktiniame diske. Teksto atpažinimo programinė įranga dar yra vadinama optinio simbolių atpažinimo (OCR) programine įranga.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenavimas su „HP LaserJet Scan“ („Windows“)
  • Skenuoti naudojant „HP Director“ („Mac“)
  • Skenavimas naudojant kitą programinę įrangą
  • Skenavimas naudojant optinio simbolių atpažinimo (OCR) programinę įrangą


Skenavimas

Skenavimas su „HP LaserJet Scan“ („Windows“)

    1.
    HP programų grupėje pasirinkite Scan to (skenuoti į), kad paleistumėte „HP LaserJet Scan“.
    2.
    Pasirinkite skenavimo paskirties vietą.
    3.
    Spustelėkite Scan (skenuoti).
    PASTABA:

    Gerai turėtų rodyti norimą atlikti veiksmą.


Skenavimas

Skenuoti naudojant „HP Director“ („Mac“)

    Skenavimo po puslapį naudojimas

    1.
    Originalą į dokumentų tiektuvą įdėkite skenuojama puse žemyn.
    2.
    Paspauskite „HP Director“ piktogramą.
    3.
    Spustelėkite „HP Director“ ir tada spustelėkite Scan (skenuoti), kad atidarytumėte dialogo langą HP.
    4.
    Spustelėkite Scan (skenuoti).
    5.
    Norėdami skenuoti kelis puslapius, įdėkite kitą puslapį ir spustelėkite Scan (skenuoti). Kartokite tol, kol nuskenuosite visus puslapius.
    6.
    Spustelėkite Finish (baigti) ir tada spustelėkite Destinations (paskirties vieta).

    Skenavimas į failą

    1.
    Meniu Destinations (paskirties vieta) pasirinkite Save To File(s) (išsaugoti į failą (-us)).
    2.
    Pateikite failo pavadinimą ir nurodykite tikslo vietą.
    3.
    Spustelėkite Save (išsaugoti). Originalus dokumentas skenuojamas ir išsaugojamas.

    Skenuoti ir siųsti el. paštu

    1.
    Meniu Destinations (paskirties vietos) pasirinkite E-mail (el. paštas).
    2.
    Atidaromas tuščias el. laiškas su kaip priedu pritvirtintu nuskenuotu dokumentu.
    3.
    Įveskite el. pašto gavėją, įrašykite tekstą arba pridėkite kitus priedus, tada spustelėkite Send (siųsti).


Skenavimas

Skenavimas naudojant kitą programinę įrangą

Gaminys atitinka TWAIN ir „Windows Imaging Application“ („Windows“ vaizdo gavimo programa (WIA). Gaminys veikia su „Windows“ skirtomis programomis, palaikančiomis TWAIN arba WIA atitinkančius skenavimo įrenginius, bei su „Macintosh“ skirtomis programomis, palaikančiomis TWAIN atitinkančius skenavimo įrenginius.

Naudodamiesi TWAIN arba WIA atitinkančią programa, galite pasiekti skenavimo funkciją ir nuskenuoti vaizdą tiesiai į atidarytą programą. Daugiau informacijos žr. kartu su TWAIN arba WIA atitinkančia programine įranga gautame žinyno faile ar dokumentacijoje.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenavimas iš TWAIN atitinkančios programos
  • Skenavimas iš WIA atitinkančios programos


Skenavimas

Skenavimas iš TWAIN atitinkančios programos

    Paprastai programoje, atitinkančioje TWAIN, yra, pavyzdžiui, tokių komandų: Acquire (gauti), File Acquire (gauti į failą), Scan (skenuoti), Import New Object (importuoti naują objektą), Insert from (įterpti iš) ar Scanner (skeneris). Jei nesate tikri, ar programa atitinka reikalavimus, arba nežinote, kaip vadinama komanda, žr. programos žinyną ar dokumentaciją.

    Skenuojant iš TWAIN atitinkančios programos, „HP LaserJet Scan“ programinė įranga gali būti paleidžiama automatiškai. Jei yra paleidžiama „HP LaserJet Scan“ programa, peržiūrėdami vaizdą, galite atlikti pakeitimų. Jei programa nėra paleidžiama automatiškai, vaizdas tuojau pat keliauja į TWAIN atitinkančią programą.

    Pradėkite skenuoti iš TWAIN atitinkančios programos. Informacijos apie vykdomas komandas ir etapus žr. programinės įrangos žinyne arba dokumentacijoje.


Skenavimas

Skenavimas iš WIA atitinkančios programos

    WIA – tai kitas būdas nuskenuotii vaizdą tiesiai į programą, pvz., „Microsoft Word“. WIA skenavimui naudoja „Microsoft“ programinę įrangą, o ne „HP LaserJet Scan“ programinę įrangą.

    Paprastai programa atitinka WIA, jei joje, meniu „Insert“ (įterpti) arba „File“ (failas), yra, pavyzdžiui, komanda Picture/From Scanner or Camera (nuotrauka/iš skenerio arba fotoaparato). Jei nesate tikri, ar programa atitinka WIA reikalavimus, žr. programos žinyną ar dokumentaciją.

    Pradėkite skenuoti iš WIA atitinkančios programos. Informacijos apie vykdomas komandas ir etapus žr. programinės įrangos žinyne arba dokumentacijoje.

    -Arba-

    Aplanke „Cameras and Scanner“ (fotoaparatai ir skeneris) dukart spustelėkite gaminio piktogramą. Taip atidarysite standartinį „Microsoft“ WIA vedlį, kuris leis jums nuskenuoti į failą.


Skenavimas

Skenavimas naudojant optinio simbolių atpažinimo (OCR) programinę įrangą

Nuskenuotam tekstui importuoti į teksto apdorojimo programą redagavimui galite naudoti trečiųjų šalių OCR programinę įrangą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • „Readiris“


Skenavimas

„Readiris“

    „Readiris“ OCR programa yra pridedama atskirame kompaktiniame diske, pristatomame su gaminiu. Norėdami naudotis „Readiris“ programa, įdiekite ją iš atitinkamo kompaktinio disko ir vykdykite žinyne internete pateikiamas instrukcijas.


Skenavimas

Skenavimo atšaukimas

    Atšaukti skenavimo užduotį galite vienu iš toliau aprašomų būdų.

    ●
    Gaminio valdymo pulte paspauskite mygtuką Atšaukti [image].
    ●
    Ekrane pateikiamame dialogo lange spustelėkite mygtuką Atšaukti.


Skenavimas

Skenavimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skenavimo failo formatas
  • Skenerio skyra ir spalvos
  • Skenavimo kokybė


Skenavimas

Skenavimo failo formatas

    Numatytasis nuskenuoto dokumento ar nuotraukos failo formatas priklauso nuo skenavimo tipo bei skenuojamo objekto.

    ●
    Skenuojant dokumentą ar fotografiją į kompiuterį, išsaugomas .TIF failas.
    ●
    Skenuojant dokumentą į el. paštą, išsaugomas .PDF failas.
    ●
    Skenuojant fotografiją į el. paštą, išsaugomas .JPEG failas.
    PASTABA:

    Naudodami skenavimo programinę įrangą, galite rinktis kitokius failų tipus.


Skenavimas

Skenerio skyra ir spalvos

Jei spausdinate nuskenuotą vaizdą, bet gaunama kokybė neatitinka jūsų lūkesčių, gali būti, kad skenerio programinėje įrangoje pasirinkote savo poreikių neatitinkančius skyros ar spalvų nustatymus. Skyra ir spalvos daro įtaką šioms nuskenuoto vaizdo savybėms:

●
Vaizdo aiškumui;
●
Perėjimų tekstūroms (glotnios arba grublėtos);
●
Skenavimo laikui;
●
Failo dydžiui.

Skenavimo skyra yra matuojama pikseliais colyje (ppi).

PASTABA:

Skenavimo ppi lygis nėra konvertuojamas į spausdinimo dpi (taškus colyje) lygį.

Spalvotai, pilkais pustoniais ir juodai baltai apibrėžia galimų spalvų skaičių. Skenerio aparatūrinę skyrą galite nustatyti iki 1200 ppi. Programinė įranga gali išgauti padidintą skyrą iki 19 200 ppi. Spalvas ir pilkus pustonius galite nustatyti į 1 bitą (juodai baltai) arba į nuo 8 bitų (256 pilkumo ar spalvų lygiai) iki 24 bitų (tikros spalvos).

Skyros ir spalvų rekomendacijų lentelėje pateikiami paprasti patarimai, kuriais vadovaudamiesi galėsite patenkinti savo skenavimo poreikius.

PASTABA:

Nustačius dideles skyros ir spalvų vertes, gali būti kuriami dideli failai, kurie užims disko vietą ir sulėtins skenavimo procesą. Prieš nustatydami skyrą ir spalvas, nuspręskite, kaip naudosite nuskenuotą vaizdą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Skyros ir spalvų rekomendacijos
  • Spalvotas


Skenavimas

Skyros ir spalvų rekomendacijos

    Žemiau pateikiamoje lentelėje aprašoma skirtingoms skenavimo užduotims rekomenduojami skyros ir spalvų nustatymai.

    Naudojimo paskirtis
    Rekomenduojama skyra
    Rekomenduojami spalvų nustatymai
    Faksograma
    150 ppi
    ●
    „Black and White“ (juodai balta)
    El. paštas
    150 ppi
    ●
    Jei vaizdui nebūtini tolygūs perėjimai, „Black and White“ (juodai balta)
    ●
    Jei vaizdui būtini tolygūs perėjimai, „Grayscale“ (pilki pustoniai)
    ●
    Jei vaizdas spalvotas, „Color“ (spalvotai)
    Teksto redagavimas
    300 ppi
    ●
    „Black and White“ (juodai balta)
    Spausdinimas (grafikos arba teksto)
    600 ppi – sudėtingai grafikai arba jei norite labai padidinti dokumentą
    300 ppi – įprastinei grafikai ir tekstui
    150 ppi – fotografijoms
    ●
    „Black and White“ (juodai balta) – tekstui ir juodai baltai grafikai
    ●
    „Grayscale“ (pilki pustoniai) – brūkšniuotai ar spalvotai grafikai ir fotografijoms
    ●
    Jei vaizdas spalvotas, „Color“ (spalvotai)
    Demonstravimui ekrane
    75 ppi
    ●
    „Black and White“ (juodai balta) – tekstui
    ●
    „Grayscale“ (pilki pustoniai) – grafikai ir fotografijoms
    ●
    Jei vaizdas spalvotas, „Color“ (spalvotai)


Skenavimas

Spalvotas

    Skenuodami spalvų vertėms galite parinkti toliau aprašomus nustatymus.

    Nustatymas
    Rekomenduojama paskirtis
    Spalvotai
    Naudokite šį nustatymą su aukštos kokybės spalvotomis fotografijomis arba dokumentais, kuriuose svarbios spalvos.
    „Black and White“ (juodai balta)
    Naudokite šį nustatymą su teksto dokumentais.
    „Grayscale“ (pilki pustoniai)
    Naudokite šį nustatymą, kai yra aktualus failo dydis arba kai norite greitai nuskenuoti dokumentą ar fotografiją.


Skenavimas

Skenavimo kokybė

    Po kurio laiko ant skenerio stiklo ir balto plastikinio pagrindo gali susikaupti nešvarumų taškelių, kurie gali turėti įtakos veikimui. Norėdami nuvalyti skenerio stiklą ir baltą plastikinį pagrindą, atlikite toliau aprašomą procedūrą.

    1.
    Maitinimo jungikliu išjunkite gaminį, ir tada ištraukite maitinimo laidą iš elektros lizdo.

    Atjunkite maitinimo laidą

    2.
    Atidarykite skenerio dangtį.
    3.
    Nuvalykite skenerio stiklą ir baltą plastikinį pagrindą minkšta šluoste ar kempine, sudrėkinta nebraižančiu stiklo valikliu.

    ĮSPĖJIMAS:

    Nenaudokite abrazyvų, acetono, benzolo, amoniako, etilo alkoholio ar anglies tetrachlorido ant jokios gaminio dalies – šios medžiagos gali sugadinti gaminį. Nepilkite skysčių tiesai ant stiklo ar spausdinimo velenėlio. Jie gali prasiskverbti ir sugadinti gaminį.

    4.
    Norėdami išvengti dėmių, nusausinkite stiklą ir baltą plastiką zomšine ar celiuliozės kempine.
    5.
    Įkiškite gaminio maitinimo laidą ir maitinimo jungikliu įjunkite gaminį.


Faksas (tik M1210 serija)

Faksas (tik M1210 serija)
  • Fakso funkcijos
  • Nustatykite fakso aparatą
  • Telefonų knygos naudojimas
  • Faksogramų siuntimo nustatymai
  • Fakso naudojimas
  • Fakso problemų sprendimas
  • Priežiūros informacija ir garantijos


Faksas (tik M1210 serija)

Fakso funkcijos

    Šiame gaminyje yra tokios fakso funkcijos, pasiekiamos per valdymo pultą ar gaminio programinę įrangą.

    ●
    Fakso sąrankos vedlys paprastai fakso konfigūracijai
    ●
    Paprasto popieriaus analoginis fakso aparatas su 35 puslapių dokumentų tiektuvu ir išvesties dėklu, kurio talpa iki 100 popieriaus lapų
    ●
    100 įrašų telefonų knyga
    ●
    Automatinis perrinkimas
    ●
    Iki 500 faksogramų puslapių skaitmeninis saugojimas
    ●
    Faksogramų persiuntimas
    ●
    Uždelstas faksogramų siuntimas
    ●
    Skambučio funkcijos: signalų iki atsakymo konfigūravimas ir išskirtinio skambučio suderinamumas (reikalinga vietinės telekomunikacijų įmonės paslauga)
    ●
    Faksogramos patvirtinimo ataskaita
    ●
    Nepageidaujamų faksogramų blokavimas
    ●
    Yra aštuoni viršelių šablonai
    PASTABA:

    Išvardytos ne visos funkcijos. Norint panaudoti kai kurias funkcijas gali prireikti įdiegti gaminio programinę įrangą.


Faksas (tik M1210 serija)

Nustatykite fakso aparatą

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įdiekite ir prijunkite aparatūrą
  • Sukonfigūruokite fakso nustatymus
  • HP fakso aparato sąrankos vedlio naudojimas


Faksas (tik M1210 serija)

Įdiekite ir prijunkite aparatūrą

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso aparatą prijunkite prie telefono linijos
  • Prijunkite papildomus įrenginius
  • Atskiro fakso sąranka


Faksas (tik M1210 serija)

Fakso aparatą prijunkite prie telefono linijos

    Gaminys yra analoginis įrenginys. HP rekomenduoja naudoti gaminį su tam skirta analogine telefono linija.


Faksas (tik M1210 serija)

Prijunkite papildomus įrenginius

Gaminyje yra du fakso prievadai:

●
„Linijos“ prievadas fakso aparato prievado telefono piktograma, kuriuo gaminys jungiamas prie sieninio telefono kištuko.
●
„Telefono“ prievadas fakso aparato prievado telefono piktograma, kuriuo prie gaminio jungiami papildomi įrenginiai.

Telefonus, naudojamus kartu su įrenginiu, galima naudoti dviem būdais:

●
Papildomas telefonas yra telefonas, įjungtas į tą pačią telefono liniją kitoje vietoje.
●
Nuoseklusis telefonas yra telefonas, įjungtas į gaminį arba į įrenginį, kuris yra įjungtas į gaminį.

Prijunkite papildomus įrenginius tvarka, kuri aprašyta tolesniuose žingsniuose. Kiekvieno įrenginio išvesties prievadas yra prijungtas prie kito įrenginio įvesties prievado, taip sudarant „grandinę“. Jei nenorite prijungti konkretaus įrenginio, praleiskite tai paaiškinantį žingsnį ir pereikite prie kito įrenginio.

PASTABA:

Neprijunkite prie telefono linijos daugiau nei trijų įrenginių.
PASTABA:

Balso paštas su šiuo gaminiu nepalaikomas.

1.
Atjunkite visų įrenginių, kuriuos norite prijungti, maitinimo laidus.
2.
Jei gaminys dar neprijungtas prie telefono linijos, prieš tęsdami pasižiūrėkite į gaminio instaliavimo vadovą. Gaminys turi būti jau prijungtas prie telefono kištuko.
3.
Išimkite plastikinį įdėklą iš „telefono“ prievado (prievado, pažymėto telefono piktograma).

Telefono prievado vieta

4.
Jei norite prie kompiuterio prijungti vidinį arba išorinį modemą, įkiškite vieną telefono laido galą į gaminio „telefono“ prievadą fakso aparato prievado telefono piktograma. Įkiškite kitą telefono laido galą į modemo „linijos“ prievadą.

Telefono prievado vieta

PASTABA:

Kai kuriuose modemuose yra antrasis „linijos“ prievadas, skirtas prijungti prie tam skirtos telefono linijos. Jei turite du „linijos“ prievadus, žr. modemo dokumentaciją ir įsitikinkite, kad prijungiate prie reikiamo „linijos“ prievado.

5.
Jei norite prijungti skambintojo identifikavimo įrenginį, įjunkite telefono laidą į ankstesnio įrenginio „telefono“ prievadą. Įkiškite kitą telefono laido galą į skambintojo identifikavimo įrenginio „linijos“ prievadą.

Prijunkite skambintojo identifikavimo įrenginį

6.
Jei norite prijungti autoatsakiklį, įjunkite telefono laidą į ankstesnio įrenginio „telefono“ prievadą. Įkiškite kitą telefono laido galą į autoatsakiklio „linijos“ prievadą.

7.
Jei norite prijungti telefoną, įjunkite telefono laidą į ankstesnio įrenginio „telefono“ prievadą. Įkiškite kitą telefono laido galą į telefono „linijos“ prievadą.

8.
Baigę prijungti papildomus įrenginius, įjunkite visus įrenginius į jų maitinimo šaltinius.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Sukonfigūruokite faksą ir telefono autoatsakiklį
  • Fakso aparatui nustatyti papildomą telefoną


Faksas (tik M1210 serija)

Sukonfigūruokite faksą ir telefono autoatsakiklį
    ●
    Nustatykite gamino signalų iki atsakymo skaičių bent vienu signalu daugiau nei signalų skaičius, kuriam nustatytas autoatsakiklis.
    ●
    Jei autoatsakiklis prijungtas prie tos pačios telefono linijos, bet kito lizdo (pvz., kitame kambaryje), jis gali trukdyti gaminiui priimti faksogramas.


Faksas (tik M1210 serija)

Fakso aparatui nustatyti papildomą telefoną

    Įjungę šį nustatymą galite nurodyti gaminiui priimti gaunamą fakso skambutį vieną po kito telefono klaviatūroje surinkdami 1-2-3. Numatytoji nuostata – Įjungta. Išjunkite šį nustatymą tik jei naudojate pulsinį rinkimą arba jei jūsų telefono įmonė teikia paslaugą, kuri taip pat naudoja seką 1-2-3. Telefono įmonės paslauga neveiks, jei kyla konfliktas tarp jos ir gaminio.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Vietinės linijos telefonas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas (tik M1210 serija)

Atskiro fakso sąranka

    1.
    Išpakuokite ir sukonfigūruokite gaminį.
    2.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    3.
    Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Laikas/data ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite 12 valandų laikrodį arba 24 valandų laikrodį, po to paspauskite mygtuką Gerai.
    6.
    Pasinaudokite klaviatūra ir įveskite esamą laiką.
    7.
    Atlikite vieną iš šių veiksmų:
    ●
    12 valandų laikrodžiui naudokite rodyklių klavišus, jei norite pereiti už ketvirto simbolio. Pasirinkite 1 laikui iki vidurdienio arba 2 laikui po vidurdienio. Paspauskite Gerai mygtuką.
    ●
    24 valandų laikrodžiui paspauskite mygtuką Gerai.
    8.
    Pasinaudokite klaviatūra ir įveskite esamą datą. Dviem skaičiais nurodykite mėnesį, dieną ir metus. Paspauskite Gerai mygtuką.
    9.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    10.
    Rodyklių klavišais pasirinkite meniu Faksogramos antraštė ir paspauskite mygtuką Gerai.
    11.
    Naudodami klaviatūrą įveskite fakso numerį ir savo įmonės pavadinimą arba antraštę, tada paspauskite mygtuką Gerai.
    PASTABA:

    Fakso numeris neturi būti ilgesnis kaip 20 simbolių, o įmonės pavadinimas – kaip 25.
    12.
    Nustatykite kitus gaminio aplinkos nustatymus pagal poreikius.


Faksas (tik M1210 serija)

Sukonfigūruokite fakso nustatymus

Gaminio fakso aparato nustatymus galima konfigūruoti naudojantis valdymo pultu, „„HP Toolbox““ arba „HP Director“. Po pradinės sąrankos proceso nustatymų konfigūravimui galima naudoti HP fakso sąrankos vedlį.

Jungtinėse Valstijose ir daugelyje kitų šalių/regionų įstatymai reikalauja nustatyti laiką, datą ir kitą faksogramų antraštės informaciją.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Naudokite valdymo pultą fakso laikui, datai ir antraštei nustatyti


Faksas (tik M1210 serija)

Naudokite valdymo pultą fakso laikui, datai ir antraštei nustatyti

    Jei norite naudoti valdymo pultą datai, laikui ir antraštei nustatyti, atlikite šiuos veiksmus:

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Laikas/data ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite 12 valandų laikrodį arba 24 valandų laikrodį, po to paspauskite mygtuką Gerai.
    5.
    Pasinaudokite klaviatūra ir įveskite esamą laiką.
    6.
    Atlikite vieną iš šių veiksmų:
    ●
    12 valandų laikrodžiui naudokite rodyklių klavišus, jei norite pereiti už ketvirto simbolio. Pasirinkite 1 laikui iki vidurdienio arba 2 laikui po vidurdienio. Paspauskite Gerai mygtuką.
    ●
    24 valandų laikrodžiui paspauskite mygtuką Gerai.
    7.
    Pasinaudokite klaviatūra ir įveskite esamą datą. Dviem skaičiais nurodykite mėnesį, dieną ir metus. Paspauskite Gerai mygtuką.
    8.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    9.
    Rodyklių klavišais pasirinkite meniu Faksogramos antraštė ir paspauskite mygtuką Gerai.
    10.
    Naudodami klaviatūrą įveskite fakso numerį ir savo įmonės pavadinimą arba antraštę, tada paspauskite mygtuką Gerai.
    PASTABA:

    Fakso numeris neturi būti ilgesnis kaip 20 simbolių, o įmonės pavadinimas – kaip 25.


Faksas (tik M1210 serija)

HP fakso aparato sąrankos vedlio naudojimas

Jei pabaigėte programinės įrangos diegimą, esate pasirengęs siųsti faksogramas iš savo kompiuterio. Jei nepabaigėte fakso sąrankos proceso instaliuodami programinę įrangą, galite pabaigti ją bet kuriuo metu, naudodami HP fakso aparato sąrankos vedlį.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite fakso laiką, datą ir antraštę
  • Vietinių raidžių naudojimas faksogramos antraštėse


Faksas (tik M1210 serija)

Nustatykite fakso laiką, datą ir antraštę

    1.
    Spustelėkite Pradėjimas ir paspauskite Programs (programos).
    2.
    Spustelėkite HP, spustelėkite gaminio pavadinimą ir spustelėkite HP fakso sąrankos vedlys.
    3.
    Vykdykite HP fakso aparato sąrankos vedlio instrukcijas ekrane ir nustatykite laiką, datą ir faksogramų antraštes bei kelis kitus nustatymus.


Faksas (tik M1210 serija)

Vietinių raidžių naudojimas faksogramos antraštėse

    Jei naudojate valdymo pultą įvesti savo vardą antraštėje ar įvesti vardą rinkimo vienu paspaudimu klavišui, sparčiojo rinkimo įrašui ar grupinio rinkimo įrašui, spauskite atitinkamą raidžių ir skaičių mygtuką kelis kartus, kol pasirodys reikiama raidė. Tada paspauskite mygtuką rodyklės dešinėn [image] ir pasirinkite raidę bei pereikite prie kito tarpo. Šį lentelė rodo, kokios raidės ir skaičiai rodomi kiekvienam raidžių ir skaičių klavišui.

    Klavišo numeris
    Simboliai
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    tarpas, # ,

    PASTABA:

    Naudokite mygtuką rodyklės dešinėn [image], jei norite perkelti žymeklį valdymo pulte ir mygtuką rodyklė kairėn [image], jei norite trinti simbolius.


Faksas (tik M1210 serija)

Telefonų knygos naudojimas

Galite saugoti dažnai renkamus fakso numerius (iki 100 įrašų).

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Valdymo pulte kurkite ir redaguokite fakso telefonų knygą
  • Fakso telefonų knygoje galite įkelti ar iškelti „Microsoft Outlook“ kontaktus
  • Telefonų knygelės duomenų naudojimas kitose programose
  • Ištrinti telefonų knygelę


Faksas (tik M1210 serija)

Valdymo pulte kurkite ir redaguokite fakso telefonų knygą

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].

    Gaminio valdymo pultas

    2.
    Rodyklių klavišais pasirinkite meniu Telefonų knyga ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Pridėti/redaguoti ir paspauskite mygtuką Gerai.
    4.
    Įveskite fakso numerį ir pavadinimą, o tada paspauskite mygtuką Gerai.


Faksas (tik M1210 serija)

Fakso telefonų knygoje galite įkelti ar iškelti „Microsoft Outlook“ kontaktus

    1.
    Atidarykite „HP Toolbox“.
    2.
    Spustelėkite Fax (faksas), tada spustelėkite Fax Phone Book (fakso telefonų knygelė).
    3.
    Naršykite iki programos telefonų knygelės ir spustelėkite Import (importuoti).


Faksas (tik M1210 serija)

Telefonų knygelės duomenų naudojimas kitose programose
    PASTABA:

    Prieš importuojant telefonų knygelę iš kitos programos, turite naudoti tos programos eksportavimo funkciją.

    „HP Toolbox“ gali importuoti adresų informaciją iš kitos programinės įrangos telefonų knygelių. Ši lentelė rodo, kokios programos yra palaikomos „HP Toolbox“.

    Programa
    Aprašymas
    „Microsoft Outlook“
    Asmeninės adresų knygelės (PAB) įrašai, Adresinės įrašai, galima pasirinkti abu kartu. Asmenys ir grupės iš PAB sujungiami su asmenimis iš Adresinės tik jei pasirenkama sujungimo parinktis.
    Jei Adresinės įraše yra ir namų, ir darbo fakso numeris, bus rodomi du įrašai. Šių dviejų įrašų „vardas“ bus pakeistas. Prie darbo įrašo vardo bus pridėta „:(B)“, prie namų įrašo bus pridėta „:(H)“.
    Jei įvyksta pasikartojimo klaida (vienas iš įrašų Adresinėje ir vienas įrašų PAB yra su tuo pačiu vardu ir fakso numeriu), bus rodomas vienas įrašas. Tačiau, jei PAB yra įrašas, kuris pasikartoja Adresinėje, ir Adresinės įraše yra ir darbo, ir namų fakso numeris, bus rodomi visi trys įrašai.
    „Windows“ adresinė
    Palaikoma „Windows“ adresinė (WAB), naudojama „Outlook Express“ ir „Internet Explorer“. Jei asmeniui nurodytas ir namų, ir darbo fakso numeris, bus rodomi du įrašai. Šių dviejų įrašų „vardas“ bus pakeistas. Prie darbo įrašo vardo bus pridėta „:(B)“, prie namų įrašo bus pridėta „:(H)“.
    „Goldmine“
    Palaikoma „Goldmine“ versija 4.0. „HP Toolbox“ importuoja failą, paskutinį kartą naudotą „Goldmine“.
    „Symantec Act!“
    „Act!“ palaikomos versijos 4.0 ir 2000. „HP Toolbox“ importuoja duomenų bazę, paskutinį kartą naudotą „Act!“.


Faksas (tik M1210 serija)

Ištrinti telefonų knygelę

    Galite ištrinti visus gaminyje užprogramuotus telefonų knygos įrašus.

    ĮSPĖJIMAS:

    Ištrintų telefonų knygos įrašų nebegalima atkurti.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].

    Gaminio valdymo pultas

    2.
    Rodyklių klavišais pasirinkite meniu Telefonų knyga ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Ištrinti viską ir paspauskite mygtuką Gerai.
    4.
    Paspausdami mygtuką Gerai išsaugokite ištrynimą.


Faksas (tik M1210 serija)

Faksogramų siuntimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksogramų siuntimo nustatymai
  • Faksogramų priėmimo nustatymai
  • Nustatyti faksogramų kaupimą


Faksas (tik M1210 serija)

Faksogramų siuntimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatyti specialiuosius rinkimo simbolius ir parinktis
  • Rinkimo tono aptikimo nustatymas
  • Nustatykite automatinį numerio perrinkimą ir laiką tarp perrinkimo
  • Šviesumo/tamsumo ir raiškos nustatymas
  • Viršelių šablonai
  • Fakso viršelio pritaikymas


Faksas (tik M1210 serija)

Nustatyti specialiuosius rinkimo simbolius ir parinktis

Renkamuose fakso numeriuose galite daryti pauzes. Pauzės dažnai reikalingos renkant tarptautinį numerį ar jungiantis prie išorinės linijos.

●
Rinkimo pauzės įterpimas: Paspauskite pauzės mygtuką # kelis kartus, kol valdymo pulto ekrane pasirodo kablelis (,), rodantis, kad šioje rinkimo sekos vietoje bus pauzė.
●
Pauzės įterpimas rinkimo tonui: Kelis kartus spauskite simbolių mygtuką *, kol valdymo pulto ekrane pasirodo W, jei norite, kad gaminys lauktų rinkimo tono prieš rinkdamas likusią telefono numerio dalį.
●
Ragelio tarpo įterpimas: Kelis kartus spauskite simbolių mygtuką *, kol valdymo pulto ekrane pasirodo R, jei norite, kad gaminys įterptų ragelio tarpą.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatyti rinkimo kodą prieš skambutį


Faksas (tik M1210 serija)

Nustatyti rinkimo kodą prieš skambutį

    Rinkimo kodas yra skaičius ar skaičių grupė, automatiškai pridedama kiekvieno valdymo pulte ar programinėje įrangoje jūsų įvesto fakso numerio pradžioje. Didžiausias simbolių skaičius rinkimo kodui yra 50.

    Numatytoji nuostata – Išjungta. Galite įjungti šį nustatymą ir įvesti kodą jei, pvz., turite rinkti numerį, pvz., 9, jei norite pasiekti telefono liniją už jūsų įmonės telefono sistemos ribų. Suaktyvinę šį nustatymą galite rinkti fakso numerį be rinkimo kodo naudodami rankinį rinkimą.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Rinkti indekso numerį ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.
    6.
    Jei pasirinkote parinktį Įjungta, naudodami klaviatūrą įveskite kodą ir paspauskite mygtuką Gerai. Galite naudoti numerius, pauzes ir rinkimo simbolius.


Faksas (tik M1210 serija)

Rinkimo tono aptikimo nustatymas

Paprastai gaminys nedelsiant pradeda rinkti fakso numerį. Jei naudojate gaminį toje pačioje linijoje kaip ir telefoną, įjunkite rinkimo kodo aptikimo nustatymą. Tai neleidžia gaminiui siųsti faksogramos, kol kas nors šneka telefonu.

Gamykliniai numatytieji rinkimo tono aptikimo nustatymai yra Įjungta Prancūzijai ir Vengrijai ir Išjungta visoms kitoms šalims ir regionams.

1.
Valdymo pulte paspauskite mygtuką Sąranka [image].
2.
Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
3.
Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
4.
Rodyklių klavišais pasirinkite meniu Aptikimo rinkimo tonas ir paspauskite mygtuką Gerai.
5.
Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite toninį arba pulsinį rinkimą


Faksas (tik M1210 serija)

Nustatykite toninį arba pulsinį rinkimą

    Naudokite šią procedūrą, jei norite nustatyti gaminio toninio rinkimo arba pulsinio rinkimo režimą. Numatytoji gamyklinė reikšmė yra Tonas. Nekeiskite nuostatos, nebent sužinosite, kad jūsų telefono linijai netinka toninis rinkimas.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Rinkimo režimas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktis Tonas arba Impulsas ir išsaugokite pasirinktį paspausdami mygtuką Gerai.

    PASTABA:

    Pulsinio rinkimo režimas galimas ne visose šalyse/regionuose.


Faksas (tik M1210 serija)

Nustatykite automatinį numerio perrinkimą ir laiką tarp perrinkimo

    Jei gaminys negalėjo išsiųsti faksogramos dėl to, kad priimantysis fakso aparatas neatsakė arba buvo užimtas, gaminys bando pakartotinai rinkti numerį pagal pakartotinio rinkimo dėl numerio užimtumo arba pakartotinio rinkimo dėl neatsakymo parinktis. Naudokite procedūras šiame skyriuje, jei norite įjungti arba išjungti šias parinktis.

    Pakartotinio rinkimo esant užimtam tonui parinktis

    Jei ši parinktis įjungta, gaminys, gavęs užimtumo signalą, automatiškai perrenka numerį. Gamyklinė numatytoji reikšmė pakartotiniam rinkimui esant užimtam numeriui yra Įjungta.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Perrinktii, jei užimta ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.

    Pakartotinio rinkimo jei neatsakoma parinktis

    Jei ši parinktis įjungta, gaminys, jei priimantysis fakso aparatas neatsako, automatiškai pakartotinai surenka numerį. Gamyklinė numatytoji reikšmė pakartotiniam rinkimui nesant atsakymo yra Išjungta.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Perrinkti, jei neatsako ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.

    Pakartotinio rinkimo įvykus ryšio klaidai parinktis

    Jei ši parinktis įjungta, gaminys, įvykus kokiai nors ryšio klaidai, automatiškai perrenka numerį. Gamyklinė numatytoji reikšmė pakartotiniam rinkimui įvykus ryšio klaidai yra Įjungta.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Perrinkimo ryšio klaida ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.


Faksas (tik M1210 serija)

Šviesumo/tamsumo ir raiškos nustatymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite šviesumo/tamsumo (kontrasto) nustatymą
  • Nustatyti raiškos nustatymus


Faksas (tik M1210 serija)

Nustatykite šviesumo/tamsumo (kontrasto) nustatymą

    Kontrastas veikia siunčiamos faksogramos šviesumą ir tamsumą ją siunčiant.

    Numatytasis šviesumo/tamsumo nustatymas yra kontrastas, paprastai taikomas faksu siunčiamiems elementams. Pagal numatytąjį nustatymą slankiklis yra per vidurį.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Numatytasis šviesumas/tamsumas ir paspauskite mygtuką Gerai.
    5.
    Mygtuku rodyklė kairėn [image] slinkite slankiklį į kairę, kad faksograma būtų šviesesnė už originalą, arba naudokite mygtuką rodyklės dešinėn [image] ir slinkite slankiklį į dešinę, kad faksograma būtų tamsesnė nei originalas.
    6.
    Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas (tik M1210 serija)

Nustatyti raiškos nustatymus
    PASTABA:

    Padidinus raišką padidėja faksogramos dydis. Didesnės faksogramos padidina siuntimo laiką ir gali viršyti laisvą gaminio atmintį.

    Numatytasis gamyklinis nustatymas yra Fine (gera).

    Naudokite šią procedūrą, jei norite pakeisti numatytąją visų fakso užduočių raišką į vieną iš šių nustatymų:

    ●
    Standartinė: Šis nustatymas reiškia žemiausią kokybę ir didžiausią perdavimo laiką.
    ●
    Gera: Šis nustatymas reiškia didesnę raišką nei nustačius parinktį Standartinė ir paprastai yra tinkamas teksto dokumentams.
    ●
    Itin gera: Šis nustatymas geriausiai tinka dokumentams, kuriuose yra tekstas ir vaizdai. Siuntimo laikas ilgesnis nei nustačius parinktį Gera, bet trumpesnis nei nustačius parinktį Nuotrauka.
    ●
    Nuotrauka: Šis nustatymas užtikrina geriausios kokybės vaizdus, bet smarkiai pailgina perdavimo laiką.
    Numatytojo raiškos nustatymo nustatymas

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos siuntimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Numatytoji raiška ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite raiškos nustatymą.
    6.
    Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas (tik M1210 serija)

Viršelių šablonai

    „PC Fax Send“ programoje galimi keli verslo ir asmeninių faksogramų viršelių šablonai.

    PASTABA:

    Viršelių šablonų pakeisti negalima. Nors laukus šablonuose galima redaguoti, patys šablonai yra fiksuotos formos.


Faksas (tik M1210 serija)

Fakso viršelio pritaikymas

    1.
    Atidarykite programą „PC Fax Send“.
    2.
    Skyriuje Fax To (siųsti faksą) nurodykite gavėjo fakso numerį, vardą ir įmonę.
    3.
    Skyriuje Resolution (raiška) pasirinkite raiškos nustatymą.
    4.
    Skyriuje Include With Fax (pridėti su faksograma) pasirinkite Cover Page (viršelis).
    5.
    Pridėkite daugiau informacijos teksto laukuose Notes (pastabos) ir Subject (tema).
    6.
    Išskleidžiamame lauke Cover Page Template (viršelio šablonas) pasirinkite šabloną ir pasirinkite Pages in Document Tray (puslapiai dokumentų dėkle).
    7.
    Atlikite vieną iš šių veiksmų:
    ●
    Spustelėkite Send Now (siųsti dabar), jei norite siųsti faksogramą neperžiūrėję viršelio.
    ●
    Spustelėkite Preview (peržiūrėti), jei norite peržiūrėti viršelį prieš siųsdami.


Faksas (tik M1210 serija)

Faksogramų priėmimo nustatymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatyti faksogramų persiuntimą
  • Atsiliepimo režimo nustatymas
  • Blokuokite fakso numerius arba pašalinkite blokavimą
  • Nustatykite signalų iki atsakymo skaičių
  • Išskirtinio skambučio nustatymas
  • Naudokite automatinį gaunamų faksogramų sumažinimą
  • Nustatyti fakso pakartotinio atspausdinimo nustatymus
  • Nustatykite tylos aptikimo režimą
  • Fakso garsumo nustatymas
  • Antspauduotų faksogramų nustatymai
  • Privataus priėmimo funkcijos naudojimas


Faksas (tik M1210 serija)

Nustatyti faksogramų persiuntimą

    Galite nustatyti savo gaminį taip, kad jis persiųstų faksogramas kitam fakso numeriui. Gaminiui gavus faksogramą, ji saugoma atmintyje. Tada gaminys surenka jūsų nurodytą fakso numerį ir išsiunčia faksogramą. Jei gaminys negali persiųsti faksogramos dėl klaidos (pvz., numeris užimtas) ir pakartotinio rinkimo bandymai nepavyksta, gaminys išspausdina faksogramą.

    Jei priimant faksogramą baigiasi gaminio atmintis, jis nutraukia gaunamą faksogramą ir persiunčia tik puslapius ir puslapių dalis, kurios išsaugotos atmintyje.

    Naudojant faksogramų persiuntimo funkciją faksogramas turi priimti gaminys (o ne kompiuteris), o atsiliepimo režimas turi būti nustatytas į Automatinis.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Persiųsti faksogramą ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.
    6.
    Jei įjungiate faksogramų persiuntimo funkciją, naudodami klaviatūrą nurodykite fakso numerį, kuriuo bus siunčiamos faksogramos, ir išsaugokite pasirinkimą paspausdami mygtuką Gerai.


Faksas (tik M1210 serija)

Atsiliepimo režimo nustatymas

    Priklausomai nuo situacijos, nustatykite gaminio atsiliepimo režimą į parinktį Automatinis, TAM, Faks./tel. arba Rankinis. Numatytoji gamyklinė reikšmė yra Automatinis.

    ●
    Automatinis: Šiuo atsiliepimo režimu gaminys atsiliepia į gaunamą skambutį po nurodyto signalų skaičiaus arba atpažinęs ypatingus fakso tonus.
    ●
    TAM: Gaminys į skambučius automatiškai neatsako. Vietoj to, jis laukia kol bus aptiktas fakso tonas.
    ●
    Faks./tel.: Gaminys iškart atsako į skambučius. Jei fakso tonas yra aptinkamas, skambutis yra apdorojamas kaip faksas. Jei fakso tonas nėra aptinkamas, yra girdimas gana garsus signalas, kuris įspėja jus, kad reikia atsiliepti į skambutį.
    ●
    Rankinis: Gaminys niekada neatsiliepia į skambučius. Turite patys pradėti faksogramos priėmimo procesą valdymo pulte paspausdami mygtuką Siųsti faksogramą [image] arba pakeldami telefoną, prijungtą prie tos linijos ir surinkdami 1-2-3.

    Jei norite nustatyti arba pakeisti atsiliepimo režimą, atlikite šiuos veiksmus:

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Paspauskite mygtuką Gerai ir pasirinkite meniu Atsakymo režimas.
    5.
    Rodyklių mygtukais pasirinkite atsiliepimo režimą ir paspauskite mygtuką Gerai.


Faksas (tik M1210 serija)

Blokuokite fakso numerius arba pašalinkite blokavimą

    Jei nenorite gauti faksogramų iš konkrečių asmenų ar įmonių, galite valdymo pultu blokuoti iki 30 fakso numerių. Užblokavus fakso numerį ir kam nors iš to numerio atsiuntus faksogramą, valdymo pultas nurodo, kad numeris užblokuotas, faksograma nespausdinama ir neišsaugoma atmintyje. Faksogramos iš blokuotų fakso numerių fakso veiklos žurnale pažymimos kaip „discarded“ (atmestos). Galite atblokuoti blokuotus fakso numerius po vieną arba visus iš karto.

    PASTABA:

    Blokuotų faksogramų siuntėjui nepranešama, kad siuntimas nepavyko.

    Atlikite šiuos veiksmus, jei norite blokuoti fakso numerius arba pašalinti blokavimą valdymo pulte:

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Blokuoti faksus ir paspauskite mygtuką Gerai.
    5.
    Jei norite blokuoti fakso numerį, rodyklių klavišais pasirinkite Pridėti įrašą ir paspauskite mygtuką Gerai. Įveskite fakso numerį tiksliai taip, kaip jis rodomas antraštėje (įskaitant tarpus) ir paspauskite mygtuką Gerai. Įveskite blokuoto numerio pavadinimą ir paspauskite mygtuką Gerai.

    Jei norite atblokuoti vieną fakso numerį, rodyklių klavišais pasirinkite Ištrinti įrašą ir paspauskite mygtuką Gerai. Rodyklių mygtukais pasirinkite norimą ištrinti fakso numerį ir patvirtinkite ištrynimą, paspaudę mygtuką Gerai.

    Jei norite atblokuoti visus blokuotus fakso numerius, rodyklių klavišais pasirinkite Ištrinti viską ir paspauskite mygtuką Gerai. Dar kartą paspauskite mygtuką Gerai ir patvirtinkite ištrynimą.


Faksas (tik M1210 serija)

Nustatykite signalų iki atsakymo skaičių

    Jei atsakymo režimas nustatytas kaip Automatinis, gaminio signalų iki atsakymo skaičius nustato, kiek kartų suskambės telefonas iki gaminiui atsiliepiant į gaunamą skambutį.

    Jei gaminys prijungtas prie linijos, kuri gauna tiek fakso, tiek balso skambučius (bendro naudojimo linija) ir taip pat naudoja autoatsakiklį, jums gali prireikti nustatyti signalų iki atsakymo skaičiaus nustatymą. Signalų iki atsakymo skaičius turi būti didesnis nei autoatsakiklio signalų iki atsakymo skaičius. Tai leidžia autoatsakikliui atsiliepti į gaunamą skambutį ir įrašyti pranešimą, jei tai yra balso skambutis. Autoatsakikliui atsiliepus į skambutį gaminys klausosi skambučio ir automatiškai į jį atsiliepia, jei aptinka fakso tonus.

    Numatytasis signalų iki atsakymo skaičius yra penki JAV ir Kanadai ir tu kitoms šalims/regionams.

    Naudokite šią lentelę, jei norite nustatyti, kokį signalų iki atsakymo skaičių naudoti.

    Telefono linijos tipas
    Rekomenduojamas signalų iki atsakymo skaičiaus nustatymas
    Skirtinė fakso linija (priima tik fakso skambučius)
    Nustatykite signalų skaičių diapazone, rodomame valdymo pulto ekrane. (Mažiausias ir didžiausias signalų skaičius gali būti skirtingas – tai priklauso nuo šalies/regiono).
    Viena linija su dviem skirtingais numeriais ir skambučio šablono paslauga
    Vienas arba du signalai. (Jei naudojate autoatsakiklį arba kompiuterio balso paštą kitam telefono numeriui, įsitikinkite, kad gaminys nustatytas didesniam signalų skaičiui nei autoatsakiklis. Taip pat, išskirtinio skambučio funkciją naudokite tam, kad atskirtume balso ir fakso skambučius.)
    Bendro naudojimo linija (faksogramų ir balso skambučių priėmimui) prijungus tik telefoną
    Penki signalai ir daugiau
    Bendro naudojimo linija (faksogramų ir balso skambučių priėmimui) prijungus telefoną su autoatsakikliu arba kompiuteriniu balso paštu
    Dviem signalais daugiau nei autoatsakiklis arba kompiuterinis balso paštas.

    Jei norite nustatyti arba pakeisti signalų iki atsakymo skaičių, atlikite šiuos veiksmus:

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Skambučiai iki atsakymo ir paspauskite mygtuką Gerai.
    5.
    Naudodami klaviatūrą įveskite signalų iki atsakymo skaičių ir paspauskite mygtuką Gerai.


Faksas (tik M1210 serija)

Išskirtinio skambučio nustatymas

    Skambučio šablono arba išskirtinio skambučio paslaugą galite gauti iš kai kurių vietinių telefono įmonių. Ši paslauga leidžia viena linija naudoti daugiau nei vieną telefono numerį. Kiekvienam telefono numeriui paskiriamas išskirtinis skambučio šablonas, todėl galite atsiliepti į balso skambučius, o gaminys gali atsiliepti į fakso skambučius.

    Jei iš telefono įmonės prenumeruojate skambučio šablono paslaugą, turite nustatyti gaminį atsiliepti į reikiamą skambučio šabloną. Ne visos šalys/regionai palaiko išskirtinius skambučio šablonus. Kreipkitės į telefono įmonę, jei norite nustatyti, ar ši paslauga galima jūsų šalyje/regione.

    PASTABA:

    Jei neturite skambučio šablono paslaugos ir pakeisite skambučio šablono nustatymus į kitą reikšmę nei numatytoji, Visi skambučiai, gaminys gali negauti faksogramų.

    Yra tokie nustatymai:

    ●
    Visi skambučiai: Gaminys atsiliepia į visus skambučius, gaunamus telefono linija.
    ●
    Vienas: Gaminys atsiliepia į visus skambučius, kurie pasižymi vieno signalo šablonu.
    ●
    Du: Gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo signalo šablonu.
    ●
    Trys: Gaminys atsiliepia į visus skambučius, kurie pasižymi trigubo signalo šablonu.
    ●
    Du ir trys: Gaminys atsiliepia į visus skambučius, kurie pasižymi dvigubo arba trigubo signalo šablonu.

    Jei norite pakeisti atsiliepimo į skambučius skambučio šabloną, atlikite šiuos veiksmus:

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Atsakymo skambučio tipas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite norimą skambučio šabloną ir paspauskite mygtuką Gerai.
    6.
    Pabaigę gaminio diegimą paprašykite ko nors atsiųsti faksogramą ir įsitikinkite, kad skambučio šablono paslauga veikia tinkamai.


Faksas (tik M1210 serija)

Naudokite automatinį gaunamų faksogramų sumažinimą

    Jei pritaikymo puslapiui funkcija įjungta, gaminys automatiškai sumažina ilgas faksogramas iki 75% tam, kad informacija tilptų standartinio dydžio popieriuje (pvz., faksograma sumažinama nuo „legal“ iki „letter“ dydžio).

    Jei pritaikymo puslapiui parinktis išjungta, ilgos faksogramos bus spausdinamos visu dydžiu ant kelių lapų. Gamyklinė numatytoji reikšmė automatiniam gaunamų faksogramų sumažinimui yra Įjungta.

    Jei esate įjungę parinktį Pažymėti faksogramas antspaudu, galite taip pat įjungti automatinį sumažinimą. Tai kiek sumažina gaunamų faksogramų dydį ir neleidžia puslapio antspaudui padidinti faksogramos iki dviejų puslapių.

    PASTABA:

    Įsitikinkite, kad numatytojo spausdinimo medžiagos dydžio nustatymas atitinka dėkle esančios spausdinimo medžiagos dydį.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Talpinti puslapyje ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas (tik M1210 serija)

Nustatyti fakso pakartotinio atspausdinimo nustatymus

    Numatytasis pakartotinio faksogramų spausdinimo nustatymas yra Įjungta. Jei norite pakeisti šį nustatymą valdymo pulte, atlikite šiuos veiksmus:

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Spausdinti faksogramas iš naujo ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktį Įjungta arba Išjungta ir paspauskite mygtuką Gerai.


Faksas (tik M1210 serija)

Nustatykite tylos aptikimo režimą

    Šis nustatymas lemia, ar galite gauti faksogramas iš senesnio modelio fakso įrenginių, kurie neperduoda fakso signalo perduodami faksogramas. Šio dokumento išleidimo metu tokie tylaus režimo fakso įrenginiai sudaro labai mažą dalį naudojamų fakso įrenginių. Numatytoji nuostata – Išjungta. Tylos aptikimo režimą reikia pakeisti tik jei nuolat gaunate faksogramas iš ko nors, kas naudoja senesnio modelio fakso įrenginį.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Tylos aptikimas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas (tik M1210 serija)

Fakso garsumo nustatymas

Fakso garsų garsumo valdymas iš valdymo pulto. Galite pakeisti šiuos garsus:

●
Fakso garsus, susietus su gaunamomis ir siunčiamomis faksogramomis
●
Gaunamų faksogramų skambutį

Gamyklinė numatytoji reikšmė fakso garsų garsumui yra Švelnus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įspėjimo garso, telefono linijos garso ir skambučio garso nustatymas


Faksas (tik M1210 serija)

Įspėjimo garso, telefono linijos garso ir skambučio garso nustatymas

    1.
    Paspauskite Sąranka [image] mygtuką.
    2.
    Rodyklių klavišais pasirinkite meniu Sistemos sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Garsumo nustatymai ir paspauskite mygtuką Gerai.
    4.
    Rodyklių mygtukais pasirinkite meniu Skambėjimo garsumas, meniu Telefono linijos garsumas arba meniu Skambučio garsumas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite parinktis Išjungta, Švelnus, Vidutinė arba Garsus.
    6.
    Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas (tik M1210 serija)

Antspauduotų faksogramų nustatymai

    Gaminys išspausdina siuntėjo identifikacijos informaciją kiekvienos gautos faksogramos viršuje. Taip pat galite pasirinkti užantspauduoti gaunamą faksogramą savo antraštės informacija ir taip patvirtinti faksogramos gavimo datą ir laiką. Gamyklinė numatytoji reikšmė gaunamų faksogramų antspaudavimui yra Išjungta.

    PASTABA:

    Įjungus gaunamų faksogramų antspaudavimo nustatymą, puslapių dydis gali padidėti ir dėl to gaminys gali atspausdinti antrą puslapį.

    PASTABA:

    Ši parinktis taikoma tik gautoms faksogramoms, kurias įrenginys išspausdina.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Pažymėti faksogramas antspaudu ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas (tik M1210 serija)

Privataus priėmimo funkcijos naudojimas
    PASTABA:

    Privataus priėmimo funkcija neturi jokios įtakos paskutinės faksogramos pakartotinio spausdinimo funkcijai. Norėdami apriboti priėjimą prie visų gautų faksogramų, užtikrinkite, kad nustatymas Spausdinti faksogramas iš naujo yra nustatytas ties Išjungta.

    Kai suaktyvinama privataus priėmimo funkcija, gautos faksogramos yra išsaugojamos atmintyje. Norint atspausdinti visas saugomas faksogramas, reikalingas asmeninis identifikacijos numeris (PIN).

    Privataus priėmimo funkcijos įjungimas

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Privatus gavimas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktį Įjungta ir paspauskite mygtuką Gerai.
    6.
    Naudodami klaviatūrą įveskite gaminio saugos slaptažodį ir paspauskite mygtuką Gerai.
    7.
    Jei norite patvirtinti gaminio saugos slaptažodį, naudokite klaviatūrą gaminio saugos slaptažodžiui iš naujo įvesti ir paspauskite mygtuką Gerai.

    Privataus priėmimo funkcijos išjungimas

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Naudodami klaviatūrą įveskite gaminio saugos slaptažodį ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite meniu Privatus gavimas ir paspauskite mygtuką Gerai.
    6.
    Rodyklių klavišais pasirinkite parinktį Išjungta ir paspauskite mygtuką Gerai.

    Jei fakso atmintyje yra kokių nors neatspausdintų faksogramų, gaminys atspausdina tas faksogramas ir tada ištrina jas iš atminties.


Faksas (tik M1210 serija)

Nustatyti faksogramų kaupimą

    Jei kas nors nustatė faksogramą kaupimui, galite užklausti persiųsti tą faksogramą į jūsų gaminį. (Tai žinoma kaip kaupimas į kitą įrenginį).

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso funkcijos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Balsavimo gavimas ir paspauskite mygtuką Gerai.

    Gaminys skambina kitam fakso įrenginiui ir užklausia faksogramos.


Faksas (tik M1210 serija)

Fakso naudojimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso programinė įranga
  • Faksogramos atšaukimas
  • Faksogramų ištrynimas iš atminties
  • Fakso naudojimas DSL, PBX ar ISDN sistemoje
  • Fakso naudojimas su VoIP paslauga
  • Fakso atmintis
  • Faksogramos siuntimas
  • Faksogramos priėmimas


Faksas (tik M1210 serija)

Fakso programinė įranga

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Palaikomos fakso programos


Faksas (tik M1210 serija)

Palaikomos fakso programos

    Kompiuterinio fakso programa, kurią gavote kartu su šiuo gaminiu, yra vienintelė kompiuterinio fakso programa, veikianti su šiuo gaminiu. Norėdami toliau naudoti kompiuterinio fakso programą, anksčiau įdiegtą kompiuteryje, turite ją naudoti su modemu, kuris jau prijungtas prie kompiuterio, ji neveiks su gaminio modemu.


Faksas (tik M1210 serija)

Faksogramos atšaukimas

Naudokite šias instrukcijas, jei norite atšaukti vieną faksogramą, kuri dabar renkama, arba faksogramą, kuri siunčiama arba priimama.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atšaukti dabartinę faksogramą
  • Laukiančios fakso užduoties atšaukimas


Faksas (tik M1210 serija)

Atšaukti dabartinę faksogramą

    Valdymo pulte paspauskite mygtuką Atšaukti [image]. Visi puslapiai, kurie dar nepersiųsti, atšaukiami. Paspaudus mygtuką Atšaukti [image], taip pat sustabdomos grupinio rinkimo užduotys.


Faksas (tik M1210 serija)

Laukiančios fakso užduoties atšaukimas

    Naudokite šią procedūrą, jei norite atšaukti fakso užduotį tokiais atvejais:

    ●
    Gaminys laukia pakartotinio rinkimo gavęs užimtą signalą, neatsakytą skambutį arba po ryšio klaidos.
    ●
    Faksograma paskirta išsiuntimui ateityje.

    Naudokite tokius veiksmus, jei norite atšaukti fakso užduotį per meniu Fax Job status (fakso užduoties būsena):

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso užduoties būsena ir paspauskite mygtuką Gerai.
    3.
    Rodyklių mygtukais slinkite laukiančiomis užduotimis, kol pasieksite užduotį, kurią norite pašalinti.
    4.
    Paspauskite mygtuką Gerai ir pasirinkite užduotį, kurią norite atšaukti.
    5.
    Paspauskite mygtuką Gerai ir patvirtinkite, kad norite atšaukti užduotį.


Faksas (tik M1210 serija)

Faksogramų ištrynimas iš atminties

    Naudokite šią procedūrą tik jei rūpinatės, kad kas nors kitas gali pasiekti jūsų gaminį ir iš atminties išspausdinti faksogramas.

    ĮSPĖJIMAS:

    Ši procedūra ne tik išvalo pakartotinio spausdinimo atmintį, bet ir ištrina visas siunčiamas faksogramas, neišsiųstas faksogramas, laukiančias pakartotinio rinkimo, faksogramas, paskirtas siųsti vėliau ir faksogramas, kurios nebuvo išspausdintos ar persiųstos.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso funkcijos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Ištrinti įrašytas faksogramas ir paspauskite mygtuką Gerai.
    4.
    Paspausdami mygtuką Gerai išsaugokite ištrynimą.


Faksas (tik M1210 serija)

Fakso naudojimas DSL, PBX ar ISDN sistemoje

HP gaminiai skirti naudoti su tradicinėmis analoginėmis telefono paslaugomis. Jie nėra skirti naudoti su DSL, PBX, ISDN linijomis ar VoIP paslaugomis, tačiau jie gali veikti, jei yra tinkama sąranka ir įranga.

PASTABA:

HP rekomenduoja aptarti DSL, PBX, ISDN ir VoIP sąrankos parinktis su paslaugos tiekėju.

„HP LaserJet“ gaminiai yra analoginiai įrenginiai, kurie nėra suderinami su visomis skaitmeninio telefono aplinkomis (išskyrus atvejus, kai naudojamas konverteris skaitmeninis į analoginį). HP negarantuoja, kad gaminys bus suderinamas su skaitmeninėmis aplinkomis ar konverteriais skaitmeninis į analoginį.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • DSL
  • PBX
  • ISDN


Faksas (tik M1210 serija)

DSL

    Skaitmeninė prenumeratos linija (DSL) naudoja skaitmeninę technologiją standartiniais variniais telefono laidais. Šis gaminys nėra tiesiogiai suderinamas su skaitmeniniais signalais. Tačiau jei konfigūracija nurodoma DSL sąrankos metu, signalas gali būti atskirtas taip, kad dalis linijos pralaidumo naudojama analoginiam signalui siųsti (balsui arba paštui), o likęs linijos pralaidumas naudojamas skaitmeniniams duomenims siųsti.

    PASTABA:

    Ne visi faksai suderinami su DSL paslaugomis. HP negarantuoja, kad gaminys bus suderinamas su DSL paslaugos linijomis ar tiekėjais.

    DSL modemui reikia didelio pralaidumo filtro. Paslaugų tiekėjas paprastai pateikia mažo pralaidumo filtrą įprastiems telefono laidams.

    PASTABA:

    Daugiau informacijos ir pagalbos kreipkitės į DSL tiekėją.


Faksas (tik M1210 serija)

PBX

    Šis gaminys yra analoginis įrenginys, kuris nėra suderinamas su visomis skaitmeninio telefono aplinkomis. Fakso funkcijoms gali prireikti skaitmeninių į analoginius filtrų arba konverterių. Jei PBX aplinkoje kyla fakso naudojimo problemų, gali prireikti pagalbos kreiptis į PBX tiekėją. HP negarantuoja, kad gaminys bus suderinamas su skaitmeninėmis aplinkomis ar konverteriais skaitmeninis į analoginį.

    Daugiau informacijos ir pagalbos kreipkitės į PBX tiekėją.


Faksas (tik M1210 serija)

ISDN

    Daugiau informacijos ir pagalbos kreipkitės į ISDN tiekėją.


Faksas (tik M1210 serija)

Fakso naudojimas su VoIP paslauga

    Balso internetu protokolo (VoIP) paslaugos dažnai nėra suderinamos su fakso įrenginiais, nebent tiekėjas tiesiogiai nurodo, kad palaiko fakso paslaugas IP protokolu.

    Jei kyla problemų naudojant faksą VoIP tinkle, įsitikinkite, kad visi kabeliai ir nustatymai tinkami. Sumažinus fakso greičio nustatymą gaminiui gali pavykti siųsti faksogramas VoIP tinklu.

    Jei fakso naudojimo problemos nepranyksta, kreipkitės į VoIP tiekėją.


Faksas (tik M1210 serija)

Fakso atmintis

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso atmintis išsaugoma dingus maitinimui


Faksas (tik M1210 serija)

Fakso atmintis išsaugoma dingus maitinimui

    Operatyvi atmintis apsaugo nuo duomenų praradimo dingus energijos tiekimui. Kiti fakso įrenginiai saugo fakso puslapius įprastoje RAM atmintyje arba trumpalaikėje RAM atmintyje. Įprasta RAM atmintis nedelsiant praranda duomenis dingus maitinimui, o trumpalaikė RAM atmintis praranda duomenis po maždaug 60 minučių nuo maitinimo dingimo. „Flash“ gali išsaugoti duomenis metų metus be maitinimo.


Faksas (tik M1210 serija)

Faksogramos siuntimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Faksograma iš planšetinio skenerio
  • Faksuokite iš dokumentų tiektuvo
  • Faksogramų siuntimas rankiniu rinkimu
  • Faksogramos siuntimas iš programinės įrangos
  • Siųskite faksą rinkdami numerį telefonu, kuris yra prijungtas prie fakso linijos.
  • Nustatykite fakso išsiuntimą vėlesniu laiku
  • Prieigos kodų, kreditinių kortelių ar skambinimo kortelių naudojimas


Faksas (tik M1210 serija)

Faksograma iš planšetinio skenerio

    1.
    Dokumentą spausdinama puse žemyn padėkite ant skenerio stiklo.

    2.
    Paspauskite Sąranka [image] mygtuką.
    3.
    Pasirinkite meniu Telefonų knyga ir paspauskite mygtuką Gerai.
    4.
    Iš sąrašo pasirinkite telefonų knygos įrašą. Jei įrašo nėra, pasinaudodami valdymo pulto klaviatūra surinkite numerį.
    5.
    Valdymo pulte paspauskite mygtuką Siųsti faksogramą [image]. Gaminys pradeda fakso užduotį.


Faksas (tik M1210 serija)

Faksuokite iš dokumentų tiektuvo

    1.
    Originalus faksuojama puse į viršų įdėkite į dokumentų tiektuvą.
    PASTABA:

    Dokumentų tiektuvo talpa yra iki 35 lapų 75 g/m2 arba 20 svarų spausdinimo medžiagos.

    ĮSPĖJIMAS:

    Norėdami apsaugoti gaminį nuo sugadinimo, nenaudokite originalų su korekcijos juostelėmis, korekcijos skysčiu, popieriaus segtukais ar sąvaržėlėmis. Taip pat į dokumentų tiektuvą nedėkite nuotraukų, nedidelių ar trapių dokumentų originalų.

    Dokumentų tiektuvo vieta

    2.
    Koreguokite kreiptuvus kol jie suspaus popieriaus kraštus.

    3.
    Paspauskite Sąranka [image] mygtuką.
    4.
    Pasirinkite meniu Telefonų knyga ir paspauskite mygtuką Gerai.
    5.
    Iš sąrašo pasirinkite telefonų knygos įrašą. Jei įrašo nėra, pasinaudodami valdymo pulto klaviatūra surinkite numerį.
    6.
    Valdymo pulte paspauskite mygtuką Siųsti faksogramą [image]. Gaminys pradeda fakso užduotį.


Faksas (tik M1210 serija)

Faksogramų siuntimas rankiniu rinkimu

    Paprastai gaminys surenka numerį jums paspaudus mygtuką Siųsti faksogramą [image]. Tačiau kartais norite, kad gaminys rinktų kiekvieną numerį jį paspaudus. Pvz., jei fakso skambutis apmokamas skambinimo kortele, gali tekti surinkti fakso numerį, palaukti priėmimo tono iš jūsų telefono įmonės, ir tada surinkti skambinimo kortelės numerį. Rinkdami tarptautinį numerį galite surinkti dalį numerio, tada prieš tęsdami rinkimą palaukti rinkimo tonų.

    Siųsti faksogramą grupei rankiniu būdu (faksogramų siuntimas pagal poreikius)

    Norėdami nusiųsti faksą grupei gavėjui pasinaudokite šiomis instrukcijomis:

    1.
    Įdėkite dokumentą į dokumentų tiektuvo įvesties dėklą.
    2.
    Paspauskite Sąranka [image] mygtuką.
    3.
    Pasirinkite meniu Telefonų knyga ir paspauskite mygtuką Gerai.
    4.
    Iš sąrašo išsirinkite telefonų knygos įrašą. Jei įrašo nėra, surinkite numerį naudodami valdymo pulte esančią klaviatūrą.
    5.
    Jei norite toliau rinkti numerius, pakartokite 3 ir 4 žingsnius. Jei baigėte rinkti numerius, pereikite prie kito žingsnio.
    6.
    Paspauskite Siųsti faksogramą [image] mygtuką.
    7.
    Jei norite skenuoti daugiau lapų, paspauskite 1 ir pasirinkite parinktį Taip, o tada kartokite 6 žingsnį kiekvienam puslapiui fakso užduotyje. Užbaigę paspauskite 2 ir pasirinkite parinktį Ne.

    Gaminys siunčia faksogramą kiekvienam fakso numeriui. Jei numeris grupėje yra užimtas arba neatsako, gaminys pakartotinai renka numerį pagal pakartotinio rinkimo nustatymą. Jei visi pakartotinio rinkimo bandymai nepavyksta, gaminys atnaujina fakso veiklos žurnalą pridėdamas klaidą ir pereina prie kito numerio grupėje.

    Rankinis pakartotinis rinkimas

    1.
    Įdėkite dokumentą į dokumentų tiektuvą.
    2.
    Valdymo pulte paspauskite mygtuką Pakartotinai rinkti numerį [image].
    3.
    Paspauskite Siųsti faksogramą [image] mygtuką.
    4.
    Jei norite skenuoti daugiau lapų, paspauskite 1 ir pasirinkite parinktį Taip, o tada kartokite 3 žingsnį kiekvienam puslapiui fakso užduotyje. Užbaigę paspauskite 2 ir pasirinkite parinktį Ne.

    Gaminys siunčia faksogramą kiekvienam pakartotinai renkamam fakso numeriui. Jei numeris yra užimtas arba neatsako, gaminys pakartotinai renka numerį pagal pakartotinio rinkimo nustatymą. Jei visi pakartotinio rinkimo bandymai nepavyksta, gaminys atnaujina fakso veiklos žurnalą pridėdamas klaidą.


Faksas (tik M1210 serija)

Faksogramos siuntimas iš programinės įrangos

    Šiame skyriuje yra pagrindinės instrukcijos faksogramų siuntimui naudojant su gaminiu gautą programinę įrangą. Visos kitos su programine įranga susijusios temos yra aprašytos programinės įrangos Žinyne, kurį galima pasiekti programinės įrangos meniu Help (žinynas).

    Galite siųsti faksu elektroninius dokumentus iš kompiuterio, jei išpildyti šie reikalavimai:

    ●
    Gaminys tiesiogiai sujungtas su kompiuteriu.
    ●
    Kompiuteryje įdiegta gaminio programinė įranga.
    ●
    Kompiuterio operacinė sistema yra „Microsoft Windows XP“, „Windows Vista“ arba „Mac“ OS X 10.4, 10.5, 10.6 ar naujesnė.
    Faksogramos siuntimas iš programinės įrangos („Windows XP“ arba „Vista“)

    Siuntimo procedūra skiriasi, atsižvelgiant į jūsų specifikacijas. Toliau pateikiami labiausiai tipiški veiksmai.

    1.
    Spustelėkite Pradėjimas, spustelėkite Programs (programos) (arba All Programs (visos programos) operacinėje sistemoje „Windows XP“) ir spustelėkite Hewlett-Packard.
    2.
    Spustelėkite gaminio pavadinimą, ir tada spustelėkite Send fax (siųsti faksogramą). Pasirodo fakso programinė įranga.
    3.
    Įveskite vieno ar daugiau gavėjų fakso numerį.
    4.
    Įdėkite dokumentą į dokumentų tiektuvą.
    5.
    Pridėkite viršelį. (Šis žingsnis neprivalomas.)
    6.
    Spustelėkite Send Now (siųsti dabar).

    Faksogramos siuntimas iš programinės įrangos („Mac“ OS X 10.4 ar naujesnė)

    Naudodami „Mac OS X“ galite pasirinkti vieną iš dviejų faksogramų siuntimo naudojant gaminio programinę įrangą metodų.

    Jei norite siųsti faksogramą naudodami „HP Director“, atlikite šiuos veiksmus:

    1.
    Įdėkite dokumentą į dokumentų tiektuvą.
    2.
    Atidarykite „HP Director“ spustelėdami diagramą lizde ir spustelėkite Fax (faksas). Atsivers dialogo langas „Apple“ spausdinimo dialogo langas.
    3.
    Pasirinkite Fax PDF (siųsti PDF faksu) išskleidžiamame meniu PDF.
    4.
    Įveskite vieno ar daugiau gavėjų fakso numerius lauke To (kam).
    5.
    Pasirinkite gaminį skyriuje Modem (modemas).
    6.
    Spustelėkite Fax (faksas).

    Jei norite siųsti faksogramą spausdindami į fakso tvarkyklę, atlikite šiuos veiksmus:

    1.
    Atverkite dokumentą, kurį norite siųsti faksu.
    2.
    Spustelėkite File (failas) ir tada spustelėkite Print (spausdinti).
    3.
    Pasirinkite Fax PDF (siųsti PDF faksu) išskleidžiamame meniu PDF.
    4.
    Įveskite vieno ar daugiau gavėjų fakso numerius lauke To (kam).
    5.
    Pasirinkite gaminį skyriuje Modem (modemas).
    6.
    Spustelėkite Fax (faksas).

    Faksogramos siuntimas iš trečiųjų šalių programinės įrangos, pvz., „Microsoft Word“ (visoms operacinėms sistemoms)

    1.
    Atidarykite dokumentą trečiosios šalies programoje.
    2.
    Spustelėkite meniu File (failas) ir tada spustelėkite Print (spausdinti).
    3.
    Pasirinkite fakso spausdintuvo tvarkyklę išskleidžiamame spausdintuvų sąraše. Pasirodo fakso programinė įranga.
    4.
    Atlikite vieną iš šių procedūrų:
    ●
    „Windows“
    a.
    Įveskite vieno ar daugiau gavėjų fakso numerį.
    b.
    Pridėkite viršelį. (Šis žingsnis neprivalomas.)
    c.
    Įtraukite visus gaminyje įdėtus puslapius. (Šis žingsnis neprivalomas.)
    d.
    Spustelėkite Send Now (siųsti dabar).
    ●
    „Macintosh“
    a.
    Pasirinkite Fax PDF (siųsti PDF faksu) išskleidžiamame meniu PDF.
    b.
    Įveskite vieno ar daugiau gavėjų fakso numerį.
    c.
    Pasirinkite gaminį skyriuje Modem (modemas).
    d.
    Spustelėkite Fax (faksas).


Faksas (tik M1210 serija)

Siųskite faksą rinkdami numerį telefonu, kuris yra prijungtas prie fakso linijos.

    Kartais gali prireikti surinkti fakso numerį telefonu, kuris prijungtas prie tos pačios linijos kaip ir gaminys. Pvz., jei siunčiate faksogramą asmeniui, kurio įrenginys veikia rankinio priėmimo režimu, galite prieš siųsdami faksogramą paskambinti ir pranešti jam, kad siunčiate faksogramą.

    PASTABA:

    Telefonas turi būti prijungtas prie gaminio „telefono“ prievado fakso aparato prievado telefono piktograma.

    1.
    Įdėkite dokumentą į dokumentų tiektuvą.
    2.
    Pakelkite telefono, kuris prijungtas prie tos pačios linijos kaip ir gaminys, ragelį. Surinkite fakso numerį telefono klaviatūra.
    3.
    Gavėjui atsiliepus nurodykite jam įjungti fakso įrenginį.
    4.
    Išgirdę fakso tonus, paspauskite mygtuką Siųsti faksogramą [image], palaukite, kol valdymo pulto ekrane pasirodys užrašas Jungiamasi ir padėkite telefono ragelį.


Faksas (tik M1210 serija)

Nustatykite fakso išsiuntimą vėlesniu laiku

    Naudokite gaminio valdymo pultą, jei norite paskirti vėliau siųsti faksogramą vienam ar daugiau asmenų. Pabaigus šią procedūrą gaminys nuskenuoja dokumentą į atmintį ir grįžta į parengties būseną.

    PASTABA:

    Jei gaminys paskirtu laiku negali išsiųsti faksogramos, ši informacija nurodoma fakso klaidos ataskaitoje (jei ši parinkti įjungta), arba įrašoma fakso veiklos žurnale. Perdavimas gali nebūti pradėtas, jei į fakso siuntimo skambučius neatsiliepiama arba jei užimtas signalas nutraukia pakartotinio rinkimo bandymus.

    Jei faksas nustatytas siuntimui vėliau, tačiau jį reikia atnaujinti, siųskite informaciją kaip kitą užduotį. Visos faksogramos, paskirtos išsiųsti tuo pat metu, yra pristatomos kaip atskiros faksogramos.

    1.
    Įdėkite dokumentą į dokumentų tiektuvą.

    Dokumentų tiektuvo vieta

    2.
    Valdymo pulte paspauskite mygtuką Sąranka [image].

    Gaminio valdymo pultas

    3.
    Rodyklių klavišais pasirinkite meniu Fakso funkcijos ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Siųsti faksą vėliau ir paspauskite mygtuką Gerai.
    5.
    Pasinaudokite klaviatūra ir įveskite laiką.
    6.
    Jei gaminys nustatytas 12 valandų laiko režimui, rodyklių mygtukais perkelkite žymeklį už ketvirtojo simbolio ir nustatykite laiką iki vidurdienio arba po jo. Pasirinkite 1 rytiniam laikui (A.M.) arba 2 vakariniam laikui (P.M.), tada paspauskite mygtuką Gerai. Jei gaminys nustatytas 24 laiko režimui, paspauskite mygtuką Gerai.
    7.
    Paspauskite mygtuką Gerai ir patvirtinkite numatytą datą arba pasinaudodami klaviatūra įveskite datą, tada paspauskite mygtuką Gerai.
    8.
    Įveskite fakso numerį.
    PASTABA:

    Ši funkcija nepalaiko nenustatytų (pagal poreikį sukurtų) grupių.
    9.
    Paspauskite mygtuką Gerai arba mygtuką Siųsti faksogramą [image]. Gaminys nuskenuoja dokumentą į atmintį ir išsiunčia jį nustatytu laiku.


Faksas (tik M1210 serija)

Prieigos kodų, kreditinių kortelių ar skambinimo kortelių naudojimas

Jei norite naudoti prieigos kodus, kreditines korteles arba skambinimo korteles, rinkite rankiniu būdu, kad galėtumėte įvesti pauzes ir rinkimo kodus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Tarptautinių faksogramų siuntimas


Faksas (tik M1210 serija)

Tarptautinių faksogramų siuntimas

    Jei norite siųsti faksogramą gavėjui kitoje šalyje, rinkite rankiniu būdu, kad galėtumėte įvesti pauzes ir tarptautinio rinkimo kodus.


Faksas (tik M1210 serija)

Faksogramos priėmimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinti faksogramą
  • Faksogramų priėmimas, kai fakso tonai girdimi telefono linijoje
  • Gaukite faksogramas į kompiuterį


Faksas (tik M1210 serija)

Spausdinti faksogramą

Gavęs faksogramą gaminys ją išspausdina (jei neįjungta privataus priėmimo funkcija) ir automatiškai išsaugo ją operatyvinėje atmintyje.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Išspausdinti išsaugotą faksogramą įjungus privataus priėmimo funkciją
  • Pakartotinis faksogramos spausdinimas


Faksas (tik M1210 serija)

Išspausdinti išsaugotą faksogramą įjungus privataus priėmimo funkciją

    Jei norite išspausdinti išsaugotas faksogramas, turite įvesti privataus priėmimo PIN kodą. Gaminiui išspausdinus išsaugotas faksogramas, jos ištrinamos iš atminties.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Naudodami klaviatūrą įveskite gaminio saugos PIN kodą ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Faksogramos gavimo sąranka ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite meniu Privatus gavimas ir paspauskite mygtuką Gerai.
    6.
    Rodyklių klavišais pasirinkite parinktį Spausdinti faksogramas ir paspauskite mygtuką Gerai.


Faksas (tik M1210 serija)

Pakartotinis faksogramos spausdinimas

    Jei norite pakartotinai išspausdinti faksogramą, nes spausdinimo kasetė buvo tuščia arba jei faksograma buvo išspausdinta ant netinkamo tipo spausdinimo medžiagos, galite pabandyti spausdinti ją iš naujo. Pasiekiamos atminties kiekis nulemia pakartotiniam spausdinimui saugojamų faksogramų skaičių. Naujausios faksogramos išspausdinamos pirmos, seniausios saugomos faksogramos – paskutinės.

    Šios faksogramos saugomos nuolat. Pakartotinis spausdinimas neištrina jų iš atminties.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso funkcijos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Spausdinti paskutinę užduotį iš naujo ir paspauskite mygtuką Gerai. Gaminys pradeda pakartotinai spausdinti paskutinę išspausdintą faksogramą.

    PASTABA:

    Jei norite bet kuriuo metu sustabdyti spausdinimą, paspauskite mygtuką Atšaukti [image].

    ĮSPĖJIMAS:

    Jei nustatymas Spausdinti faksogramas iš naujo nustatytas kaip Išjungta, blogai išspausdintų ar išblukusių faksogramų pakartotinai spausdinti negalima.


Faksas (tik M1210 serija)

Faksogramų priėmimas, kai fakso tonai girdimi telefono linijoje

    Jei turite telefono liniją, kuri priima ir fakso, ir telefono skambučius ir girdite fakso toną atsiliepę telefonu, galite pradėti priėmimo procesą vienu iš dviejų būdų:

    ●
    Jei esate šalia gaminio, valdymo pulte paspauskite mygtuką Siųsti faksogramą [image].
    ●
    Priešingu atveju telefono klaviatūroje surinkite1-2-3, palaukite, kol pasigirs faksogramos perdavimo garsai ir padėkite ragelį.
    PASTABA:

    Norint, kad antrasis metodas veiktų, nustatymas Vietinės linijos telefonas turi būti nustatytas kaip Taip.


Faksas (tik M1210 serija)

Gaukite faksogramas į kompiuterį
    PASTABA:

    Faksogramų priėmimas naudojant kompiuterį nepalaikomas „Macintosh“ kompiuteriams.

    Faksogramų priėmimas į kompiuterį galimas tik jei atlikote pilną programinės įrangos diegimą pradinės gaminio sąrankos metu.

    Jei norite priimti faksogramas savo kompiuteryje, įjunkite priėmimo į kompiuterį nuostatą programinėje įrangoje.

    1.
    Atidarykite „HP Toolbox“.
    2.
    Pasirinkite gaminį.
    3.
    Spustelėkite Fax (faksas).
    4.
    Spustelėkite Fax Tasks (fakso užduotys).
    5.
    Dalyje Fax Receive Mode (faksogramų priėmimo režimas) pasirinkite Receive faxes to this computer (priimti faksogramas į šį kompiuterį).

    Išjunkite priėmimo į kompiuterį nustatymą valdymo pulte

    Priėmimo į kompiuterį nustatymą galima suaktyvinti tik iš vieno kompiuterio. Jei dėl kokių nors priežasčių tas kompiuteris nebepasiekiamas, galite naudoti tokią procedūrą, norėdami išjungti priėmimo į kompiuterį nustatymą valdymo pulte.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso funkcijos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Sustabdyti gavimą į kompiuterį ir paspauskite mygtuką Gerai.

    Peržiūrėti naują faksogramą gavus ją į kompiuterį

    1.
    Atidarykite „HP Toolbox“.
    2.
    Pasirinkite gaminį.
    3.
    Spustelėkite Fax (faksas).
    4.
    Spustelėkite Fax Receive Log (faksogramų priėmimo žurnalas).
    5.
    Stulpelyje Fax Image (faksogramos vaizdas) spustelėkite faksogramos, kurią norite peržiūrėti nuorodą „view“ (peržiūrėti).


Faksas (tik M1210 serija)

Fakso problemų sprendimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso trikčių šalinimo kontrolinis sąrašas
  • Fakso klaidų pranešimai
  • Fakso žurnalas ir ataskaitos
  • Pakeiskite klaidų taisymą ir fakso greitį
  • Problemos siunčiant faksogramas
  • Problemos priimant faksogramas


Faksas (tik M1210 serija)

Fakso trikčių šalinimo kontrolinis sąrašas

    Patarimai šalinant fakso triktis:

    ●
    Atspausdinkite meniu žemėlapį iš meniu Ataskaitos, kad matytumėte valdymo pulto meniu ir galimus nustatymus.
    ●
    Po nustatymų įgyvendinimo stenkitės nusiųsti arba gauti faksogramą.
    ●
    Atjunkite visus įrenginius, palikite tik gaminį. Patikrinkite, ar gaminio telefono laidas yra įkištas į sieninį telefono lizdą.

    1.
    Patikrinkite, ar gaminio mikroprograma yra tinkama:

    a.
    Atspausdinkite konfigūracijos lapą iš meniu Ataskaitos.
    b.
    Eikite į www.hp.com/support/ljm1210series ir pasirinkite naudojamą operacinę sistemą.
    c.
    Nuslinkite prie mikroprogramų lentelės ir palyginkite sąraše esančią versiją su versija konfigūracijos lape. Jei versijos skiriasi, parsisiųskite naujausią mikroprogramą.
    d.
    Atspausdinkite naują konfigūracijos puslapį ir įsitikinkite, kad mikroprograma yra tinkama.

    2.
    Patikrinkite, ar telefono laidas yra įkištas į tinkamą jungtį.
    3.
    Įsitikinkite, kad faksas yra nustatytas. Naudodami valdymo pultą ar HP fakso aparato sąrankos vedlį sukonfigūruokite laiką, datą ir fakso antraštės informaciją.
    4.
    Patikrinkite telefono liniją.

    a.
    Ištraukite telefono laidą iš gaminio.
    b.
    Įkiškite telefono laidą į telefoną ir patikrinkite, ar girdimas sujungimo tonas.
    c.
    Pakartotinai perjunkite telefono laidą į tinkamą gaminio jungtį.

    5.
    Jei naudojate DSL paslaugą, patikrinkite instaliavimą ir funkcijas. DSL modemui reikia didelio pralaidumo filtro. Paslaugų tiekėjas paprastai pateikia mažo pralaidumo filtrą įprastiems telefono laidams.
    6.
    Jei naudojate VoIP paslaugą, patikrinkite instaliavimą ir funkcijas. VoIP paslauga gali nepalaikyti fakso per IP. Jei fakso IP yra palaikomas, pakeiskite nustatymą Fakso greitis į Lėtas (V.29).
    7.
    Jei negalite siųsti ar gauti faksogramų, darykite taip:

    a.
    Pakeiskite klaidų taisymo nustatymus.
    PASTABA:

    Pakeitus šiuos nustatymus gali suprastėti vaizdo kokybė.
    b.
    Pakeiskite nustatymą Fakso greitis į Vidutinė (V.17) arba Lėtas (V.29).


Faksas (tik M1210 serija)

Fakso klaidų pranešimai

Perspėjimų ir įspėjimų pranešimai rodomi laikinai ir gali reikėti patvirtinti pranešimą paspaudžiant mygtuką Gerai, jei norima tęsti, arba paspaudžiant mygtuką Atšaukti [image], jei norima atšaukti užduotį. Esant tam tikriems įspėjimams užduotis gali būti neužbaigta arba gali nukentėti spausdinimo kokybė. Jei perspėjimo ir įspėjimo pranešimas susijęs su spausdinimu ir automatinio tęsimo funkcija įjungta, gaminys bandys tęsti spausdinimo užduotį praėjus 10 sekundžių nuo įspėjimo pasirodymo be patvirtinimo.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Perspėjimo ir įspėjimo pranešimai


Faksas (tik M1210 serija)

Perspėjimo ir įspėjimo pranešimai

    Valdymo pulto pranešimas
    Apibūdinimas
    Rekomenduojamas veiksmas
    Faksas neatsako
    Laukiama perrinkimo
    Priimančio fakso linija neatsako. Gaminys po kelių minučių bandys rinkti pakartotinai.
    Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą.
    Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
    Įsitikinkite, kad renkate teisingą fakso numerį.
    Jei gaminys toliau bando rinkti pakartotinai, išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
    Įsitikinkite, kad telefono laidas iš sieninio telefono lizdo yra įjungtas į linijos išvesties prievadą fakso aparato prievado telefono piktograma.
    Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
    Pabandykite naudoti kitą telefono laidą.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Faksas neatsako
    Siuntimas atšauktas
    Bandymai pakartotinai rinkti fakso numerį nepavyko arba buvo išjungta parinktis Perrinkti, jei neatsako.
    Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
    Įsitikinkite, kad renkate teisingą fakso numerį.
    Patikrinkite, ar įjungta pakartotinio rinkimo parinktis.
    Ištraukite telefono laidą iš gaminio ir sieninio lizdo ir prijunkite jį dar kartą.
    Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
    Įsitikinkite, kad telefono laidas iš sieninio telefono lizdo yra įjungtas į linijos išvesties prievadą fakso aparato prievado telefono piktograma.
    Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Faksas užimtas
    Laukiama perrinkimo
    Fakso linija, kuriai siunčiate faksogramą, užimta. Gaminys automatiškai pakartotinai renka užimtą numerį.
    Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą.
    Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
    Įsitikinkite, kad renkate teisingą fakso numerį.
    Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Siųsti faksogramą [image].
    Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
    Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką ir bandykite dar kartą siųsti faksogramą.
    Pabandykite naudoti kitą telefono laidą.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Faksas užimtas
    Siuntimas atšauktas
    Fakso linija, kuriai siunčiate faksogramą, užimta. Gaminys atšaukė faksogramos siuntimą.
    Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas.
    Įsitikinkite, kad renkate teisingą fakso numerį.
    Patikrinkite, ar įjungta parinktis Perrinktii, jei užimta.
    Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Siųsti faksogramą [image].
    Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
    Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką ir bandykite dar kartą siųsti faksogramą.
    Pabandykite naudoti kitą telefono laidą.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Fakso atmintis pilna
    Gavimas atšaukiamas
    Faksogramos perdavimo metu gaminio atmintis pasibaigė). Bus išspausdinti tik puslapiai, kurie tilpo atmintyje.
    Išspausdinkite visas faksogramas ir paprašykite siuntėjo pakartotinai išsiųsti faksogramą. Paprašykite siuntėjo prieš pakartotinai siunčiant suskirstyti fakso užduotį į kelias. Atšaukite visas fakso užduotis arba ištrinkite faksogramas iš atminties.
    Fakso atmintis pilna
    Siuntimas atšaukiamas
    Fakso užduoties metu atmintis prisipildė. Tam, kad fakso užduotis tinkamai veiktų, visi faksogramos puslapiai turi būti atmintyje. Buvo išsiųsti tik puslapiai, kurie tilpo atmintyje.
    Išspausdinkite visas gautas faksogramas arba palaukite, kol eilėje esančios faksogramos bus išsiųstos.
    Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
    Atšaukite visas fakso užduotis arba ištrinkite faksogramas iš atminties.
    Fakso siuntimo klaida
    Bandant siųsti faksogramą įvyko klaida.
    Pabandykite siųsti faksogramą pakartotinai.
    Pabandykite siųsti faksogramą kitu fakso numeriu.
    Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Siųsti faksogramą [image].
    Patikrinkite, ar telefono laidas tinkamai prijungtas ištraukdami ir vėl įjungdami laidą.
    Patikrinkite, ar naudojate telefono laidą, kurį gavote su gaminiu.
    Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
    Prijunkite gaminį prie kitos telefono linijos.
    Nustatykite fakso raišką į Standartinė vietoje numatytosios Gera.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Fakso siutimas atidėtas
    Siuntimo atmintis pilna
    Fakso atmintis pilna.
    Atšaukite faksogramą paspausdami mygtuką Atšaukti [image]. Pakartotinai išsiųskite faksogramą. Jei klaida vėl įvyksta, gali tekti siųsti faksogramą keliomis dalimis.
    Faksogramos gavimo klaida
    Bandant priimti faksogramą įvyko klaida.
    Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
    Pabandykite siųsti faksogramą siuntėjui arba kitam fakso įrenginiui.
    Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Siųsti faksogramą [image].
    Patikrinkite, ar telefono laidas tinkamai prijungtas ištraukdami ir vėl įjungdami laidą.
    Patikrinkite, ar naudojate telefono laidą, kurį gavote su gaminiu.
    Įsitikinkite, kad telefonas veikia išjungdami gaminį, prijungdami prie telefono linijos telefoną ir paskambindami.
    Sumažinkite fakso greitį. Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
    Išjunkite klaidų taisymo režimą. Paprašykite siuntėjo pakartotinai išsiųsti faksogramą.
    Prijunkite gaminį prie kitos telefono linijos.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Neaptikta jokio fakso
    Gaminys atsiliepė į gaunamą skambutį, tačiau nenustatė, kad skambina fakso įrenginys.
    Leiskite gaminiui pabandyti dar kartą priimti faksogramą.
    Pabandykite naudoti kitą telefono laidą.
    Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Nenusiųstas joks dokumentas
    Gaminys nenuskenavo nė vieno puslapio arba negavo puslapių iš kompiuterio faksogramos siuntimui.
    Pabandykite siųsti faksogramą dar kartą.
    Neteisingas įrašas
    Neleistini duomenys arba atsakymas.
    Pataisykite įrašą.
    Nėra rinkimo tono
    Gaminys neaptinka rinkimo tono.
    Patikrinkite telefono linijos rinkimo toną paspausdami mygtuką Siųsti faksogramą [image].
    Ištraukite telefono laidą iš gaminio ir sieninio lizdo ir prijunkite jį dar kartą.
    Patikrinkite, ar naudojate telefono laidą, kurį gavote su gaminiu.
    Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti.
    Įsitikinkite, kad telefono laidas iš sieninio telefono lizdo yra įjungtas į linijos išvesties prievadą fakso aparato prievado telefono piktograma.
    Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Ryšio klaida
    Įvyko fakso ryšio klaida tarp gaminio ir siuntėjo ar gavėjo.
    Leiskite gaminiui pabandyti dar kartą išsiųsti faksogramą. Išjunkite gaminio telefono laidą iš kištuko, įjunkite telefoną ir pabandykite paskambinti. Įkiškite gaminio telefono laidą į kitos telefono linijos kištuką.
    Pabandykite naudoti kitą telefono laidą.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Faksas (tik M1210 serija)

Fakso žurnalas ir ataskaitos

Naudokite šias instrukcijas, jei norite spausdinti fakso žurnalus ir ataskaitas:

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Visų fakso ataskaitų spausdinimas
  • Atskirų fakso ataskaitų spausdinimas
  • Nustatykite fakso veiklos žurnalą automatiniam spausdinimui
  • Nustatykite fakso klaidų ataskaitą
  • Nustatykite faksogramos patvirtinimo ataskaitą
  • Įtraukti pirmą kiekvienos faksogramos puslapį faksogramos patvirtinimo, fakso klaidos ir paskutinio skambučio ataskaitose


Faksas (tik M1210 serija)

Visų fakso ataskaitų spausdinimas

    Naudokite šią procedūrą, jei norite spausdinti visas žemiau nurodytas ataskaitas iš karto:

    ●
    Fakso darbo žurnalas
    ●
    Telefonų knygos ataskaita
    ●
    Konfigūravimo ataskaita
    ●
    Blokuojamų fakso numerių sąrašas

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].

    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite parinktį Visos fakso ataskaitos ir paspauskite mygtuką Gerai. Gaminys išeina iš meniu nustatymų ir išspausdina ataskaitas.


Faksas (tik M1210 serija)

Atskirų fakso ataskaitų spausdinimas

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
    4.
    Rodyklių mygtukais pasirinkite ataskaitą, kurią norite spausdinti, ir paspauskite mygtuką Gerai. Gaminys išeina iš meniu nustatymų ir išspausdina ataskaitą.
    PASTABA:

    Jei pasirinkote ataskaitą Fakso darbo žurnalas ir paspaudėte mygtuką Gerai, paspauskite mygtuką Gerai dar kartą ir pasirinkite parinktį Spausdinti žurnalą dabar. Gaminys išeina iš meniu nustatymų ir išspausdina žurnalą.


Faksas (tik M1210 serija)

Nustatykite fakso veiklos žurnalą automatiniam spausdinimui

    Galite nustatyti, ar norite automatiškai spausdinti fakso žurnalą po kiekvienų 40 įrašų. Numatytoji gamyklinė reikšmė yra Įjungta. Jei norite nustatyti automatinį fakso veiklos žurnalo spausdinimą, atlikite šiuos veiksmus:

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Fakso darbo žurnalas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite meniu Automatinis žurnalo spausdinimas ir paspauskite mygtuką Gerai.
    6.
    Rodyklių mygtukais pasirinkite parinktį Įjungta, tada paspauskite mygtuką Gerai ir patvirtinkite pasirinkimą.


Faksas (tik M1210 serija)

Nustatykite fakso klaidų ataskaitą

    Fakso klaidų ataskaita yra trumpa ataskaita, rodanti, kad įvyko gaminio fakso užduoties klaida. Galima nustatyti, kad ji būtų spausdinama po tokių įvykių:

    ●
    Kiekvienos fakso klaidos (numatytoji gamyklinė reikšmė)
    ●
    Faksogramos siuntimo klaidos
    ●
    Faksogramos priėmimo klaidos
    ●
    Niekada
    PASTABA:

    Jei pasirinksite Niekada, negausite jokios informacijos apie tai, kad nepavyko išsiųsti faksogramos, jei neišspausdinsite fakso veiklos žurnalo.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Fakso klaidų ataskaita ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite parinktį, kada norite spausdinti fakso klaidų ataskaitas.
    6.
    Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas (tik M1210 serija)

Nustatykite faksogramos patvirtinimo ataskaitą

    Patvirtinimo ataskaita yra trumpa ataskaita, rodanti, kad gaminys sėkmingai išsiuntė ar priėmė fakso užduotį. Galima nustatyti, kad ji būtų spausdinama po tokių įvykių:

    ●
    Kiekvienos fakso užduoties
    ●
    Išsiųstos faksogramos
    ●
    Priimtos faksogramos
    ●
    Niekada (numatytoji gamyklinė reikšmė)

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Fakso patvirtinimas) ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite parinktį, kada norite spausdinti fakso klaidų ataskaitas.
    6.
    Paspausdami mygtuką Gerai išsaugokite pasirinkimą.


Faksas (tik M1210 serija)

Įtraukti pirmą kiekvienos faksogramos puslapį faksogramos patvirtinimo, fakso klaidos ir paskutinio skambučio ataskaitose

    Jei ši pasirinktis įjungta ir puslapio atvaizdas vis dar yra gaminio atmintyje, fakso konfigūracijos, fakso klaidos ir paskutinio skambučio ataskaitose bus paskutinės siųstos ar gautos faksogramos piktograma (50% sumažinta). Gamyklinė šios parinkties nuostata yra Įjungta.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Fakso ataskaitos ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Įtraukti pirmą puslapį ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite parinktį Įjungta, tada paspauskite mygtuką Gerai ir patvirtinkite pasirinkimą.


Faksas (tik M1210 serija)

Pakeiskite klaidų taisymą ir fakso greitį

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Nustatykite fakso klaidų taisymo režimą
  • Pakeiskite fakso greitį.


Faksas (tik M1210 serija)

Nustatykite fakso klaidų taisymo režimą

    Paprastai gaminys, siųsdamas arba priimdamas faksogramą, stebi telefono linijos signalus. Jei gaminys persiuntimo metu nustato klaidos signalą, o klaidos taisymo nustatymas yra Įjungta, gaminys gali pareikalauti pakartotinai persiųsti šią faksogramos dalį. Gamyklinė numatytoji klaidų taisymo reikšmė yra Įjungta.

    Klaidų taisymą išjunkite tik tada, kai turite keblumų siųsdami arba priimdami faksogramas ir norite priimti persiuntimo metu kilusias klaidas. Nustatymą išjungti gali būti naudinga, jei bandote siųsti faksogramą į kitą šalį/regioną, arba priimti faksogramą iš kitos šalies/regiono, arba jei naudojatės palydoviniu telefono ryšiu.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Visi faksai ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Klaidų taisymas ir paspauskite mygtuką Gerai.
    5.
    Rodyklių klavišais pasirinkite parinktis Įjungta arba Išjungta ir išsaugokite pasirinktį paspausdami mygtuką Gerai.


Faksas (tik M1210 serija)

Pakeiskite fakso greitį.

    Fakso greičio nustatyma yra modemo protokolas, kurį gaminys naudoja faksogramoms siųsti. Tai yra pasaulinis visiškai dvikrypčių modemų standartas, leidžiantis siųsti ir priimti duomenis telefono linijomis iki 33 600 bitų per sekundę (bps) sparta. Gamyklinis numatytasis fakso greičio nustatymas yra Greitas (V.34). Siekiant užtikrinti optimalų perdavimą, kai kuriose šalyse / regionuose gamyklinis numatytasis nustatymas gali būti kitoks.

    Keiskite nustatymą tik jei kyla problemų siunčiant faksogramą arba priimant faksogramą iš konkretaus įrenginio. Sumažinti fakso greitį gali būti naudinga, jei bandote siųsti faksogramą į kitą šalį/regioną, arba priimti faksogramą iš kitos šalies/regiono, arba jei naudojatės palydoviniu telefono ryšiu.

    1.
    Valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Fakso sąranka ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite meniu Visi faksai ir paspauskite mygtuką Gerai.
    4.
    Rodyklių klavišais pasirinkite meniu Fakso greitis ir paspauskite mygtuką Gerai.
    5.
    Rodyklių mygtukais pasirinkite greičio nustatymą ir paspauskite mygtuką Gerai.


Faksas (tik M1210 serija)

Problemos siunčiant faksogramas

    Nustojama tiekti dokumentą besiunčiant faksogramą.
    Priežastis
    Sprendimas
    Galima įdėti puslapį, kurio ilgesnis ne didesnis nei 355 mm. Ilgesnio puslapio siuntimas faksu sustoja ties šia žyma.
    Spausdinkite dokumentą ant trumpesnės spausdinimo medžiagos.
    Jei popierius neįstrigo ir praėjo mažiau nei minutė, kiek palaukite prieš spausdami mygtuką Atšaukti [image]. Jei įstrigęs popierius, išimkite jį. Tada siųskite užduotį pakartotinai.
    Jei elementas mažas, jis gali įstrigti dokumentų tiektuve.
    Mažiausias puslapio dydis dokumentų tiektuve yra 148 x 105 mm.
    Jei įstrigęs popierius, išimkite jį. Tada siųskite užduotį pakartotinai.

    Siuntimo metu faksogramos sustoja.
    Priežastis
    Sprendimas
    Priimantis fakso įrenginys gali būti sugedęs.
    Bandykite siųsti į kitą fakso įrenginį.
    Telefono linija gali neveikti.
    Atlikite vieną iš šių veiksmų:
    ●
    Padidinkite gaminio garsumą ir valdymo pulte paspauskite mygtuką Siųsti faksogramą [image]. Jei išgirstate rinkimo toną, telefono linija veikia.
    ●
    Atjunkite gaminį nuo lizdo sienoje ir į lizdą įjunkite telefoną. Pabandykite paskambinti ir įsitikinkite, kad telefono linija veikia.
    Ryšio klaida gali nutraukti fakso užduotį.
    Pakeiskite pakartotinio rinkimo įvykus ryšio klaidai nustatymą į Įjungta.

    Gaminys priima faksogramas, bet jų nesiunčia.
    Priežastis
    Sprendimas
    Jei gaminys prijungtas prie skaitmeninės sistemos, sistema gali sukurti rinkimo toną, kurio gaminys negali aptikti.
    Išjunkite rinkimo tono aptikimo nustatymą.
    Jei klaida nedingsta, kreipkitės į sistemos paslaugų tiekėją.
    Gali būti prastas telefono ryšys.
    Pabandykite dar kartą vėliau.
    Priimantis fakso įrenginys gali būti sugedęs.
    Bandykite siųsti į kitą fakso įrenginį.
    Telefono linija gali neveikti.
    Atlikite vieną iš šių veiksmų:
    ●
    Padidinkite gaminio garsumą ir valdymo pulte paspauskite mygtuką Siųsti faksogramą [image]. Jei išgirstate rinkimo toną, telefono linija veikia.
    ●
    Atjunkite gaminį nuo telefono lizdo sienoje ir į lizdą įjunkite telefoną. Pabandykite paskambinti ir įsitikinkite, kad telefono linija veikia.

    Išsiunčiamos faksogramos renkamos toliau.
    Priežastis
    Sprendimas
    Gaminys automatiškai pakartotinai renka fakso numerį, jei pakartotinio rinkimo nustatymas nustatytas kaip Įjungta.
    Jei norite, kad gaminys nerinktų fakso numerio pakartotinai, paspauskite mygtuką Atšaukti [image]. Arba pakeiskite pakartotinio rinkimo nustatymą.

    Išsiųstos faksogramos nepasiekia priimančio fakso įrenginio.
    Priežastis
    Sprendimas
    Priimantis fakso įrenginys gali būti išjungtas arba galėjo įvykti jo klaida, pvz., baigėsi popierius.
    Paskambinkite gavėjui ir įsitikinkite, kad jo fakso įrenginys įjungtas ir parengtas priimti faksogramas.
    Originalai gali būti netinkamai įdėti.
    Įsitikinkite, kad originalūs dokumentai yra tinkamai įdėti į dokumentų tiektuvą.
    Faksograma gali būti atmintyje, nes laukiama užimto numerio pakartotinio rinkimo, kitų užduočių, kurios laukia išsiuntimo arba faksas yra nustatytas uždelstam siuntimui.
    Jei fakso užduotis yra atmintyje dėl vienos iš šių priežasčių, fakso žurnale atsiranda užduoties įrašas. Išspausdinkite fakso veiklos žurnalą ir patikrinkite stulpelius Status (būsena) užduotims, kurios pažymėtos kaip Pending (laukiama).

    Valdymo pulto ekrane rodoma atminties trūkumo klaida.
    Priežastis
    Sprendimas
    Faksograma arba raiška gali būti per didelė.
    Pabandykite vieną iš šių veiksmų:
    ●
    Padalinkite didelę faksogramą į mažesnes dalis ir siųskite jas po vieną.
    ●
    Išvalykite išsaugotas faksogramas, kad būtų daugiau atminties siunčiamoms faksogramoms.
    ●
    Sukonfigūruokite siunčiamą faksogramą kaip uždelstą faksogramą ir įsitikinkite, kad ji buvo išsiųsta visa.
    ●
    Įsitikinkite, kad gaminys naudoja mažiausios raiškos nustatymą (Standartinė).

    Faksogramos yra perduodamos labai lėtai.
    Priežastis
    Sprendimas
    Faksograma gali būti labai sudėtinga, pvz., su daug grafikos.
    Sudėtingų faksogramų siuntimas ar priėmimas trunka ilgiau. Suskaidžius ilgesnes faksogramas į kelias užduotis ir sumažinus raišką galima pagreitinti siuntimą.
    Priimančio fakso įrenginio modemas gali būti lėtas.
    Gaminys siunčia greičiausiu modemo greičiu, kurį gali priimti priimantis fakso įrenginys.
    Raiška, kuria siunčiama faksograma, gali būti labai didelė.
    Jei norite išsiųst faksogramą, sumažinkite raišką ir išsiųskite faksogramą pakartotinai.
    Telefono linijoje gali būti trukdžių.
    Padėkite ragelį ir siųskite faksogramą pakartotinai. Kreipkitės į telefono įmonę, kad patikrintų telefono liniją.
    Jei faksograma siunčiama skaitmenine telefono linija, kreipkitės į paslaugos tiekėją.
    Faksograma siunčiama tarptautiniu skambučiu.
    Jei norite perduoti tarptautines faksogramas, palaukite ilgiau.
    Originalaus dokumento fonas spalvotas.
    Išspausdinkite originalų dokumentą ant balto fono ir siųskite faksogramą pakartotinai.


Faksas (tik M1210 serija)

Problemos priimant faksogramas
    PASTABA:

    Norėdami užtikrinti, kad gaminys veikia tinkamai, naudokite fakso laidą, gautą kartu su gaminiu.

    Gaminys negali priimti faksogramų iš papildomo telefono.
    Priežastis
    Sprendimas
    Gali būti išjungtas papildomo telefono nustatymas.
    Pakeiskite papildomo telefono nustatymą.
    Fakso laidas gali būti netinkamai prijungtas.
    Įsitikinkite, kad fakso laidas tinkamai įjungtas į telefono lizdą ir gaminį (ar kitą įrenginį, kuris yra prijungtas prie gaminio). Paspauskite seką 1-2-3, palaukite tris sekundes ir padėkite ragelį.
    Gaminio rinkimo režimas gali būti neteisingai nustatytas arba papildomas telefonas gali būti neteisingai nustatytas.
    Įsitikinkite, kad gaminio rinkimo režimas nustatytas kaip Tonas. Įsitikinkite, kad papildomas telefonas taip pat nustatytas toniniam rinkimui.

    Gaminys neatsako į fakso skambučius.
    Priežastis
    Sprendimas
    Atsakymo režimas gali būti nustatytas kaip Rankinis.
    Jei atsakymo režimas nustatytas kaip Rankinis, gaminys neatsako į skambučius. Pradėkite fakso priėmimo procesą rankiniu būdu.
    Signalų iki atsakymo nustatymas gali būti neteisingai nustatytas.
    Patikrinkite signalų iki atsakymo nustatymą ir įsitikinkite, kad jis nustatytas tinkamai.
    Atsakymo skambučio šablono funkcija gali būti įjungta, bet jūs neturite šios paslaugos, arba jūs turite šią paslaugą ir funkcija netinkamai nustatyta.
    Patikrinkite atsakymo skambučio šablono funkciją ir įsitikinkite, kad ji nustatyta tinkamai.
    Fakso laidas gali būti netinkamai prijungtas arba fakso laidas neveikia.
    Jei norite patikrinti montavimą, žr. darbo pradžios vadovą. Patikrinkite, ar naudojate fakso laidą, kurį gavote su gaminiu.
    Gaminys gali neaptikti fakso tonų, nes autoatsakiklis leidžia balso pranešimą.
    Iš naujo įrašykite autoatsakiklio pranešimą, palikdami pranešimo pradžioje bent dvi sekundes tylos.
    Prie telefono linijos gali būti prijungta per daug įrenginių.
    Neprijunkite prie linijos daugiau nei trijų įrenginių. Atjunkite paskutinį prijungtą įrenginį ir patikrinkite, ar gaminys veikia. Jei ne, toliau po vieną atjunkite įrenginius ir tikrinkite po kiekvieno atjungimo.
    Telefono linija gali neveikti.
    Atlikite vieną iš šių veiksmų:
    ●
    Padidinkite gaminio garsumą ir valdymo pulte paspauskite mygtuką Siųsti faksogramą [image]. Jei išgirstate rinkimo toną, telefono linija veikia.
    ●
    Atjunkite gaminį nuo telefono lizdo sienoje ir į lizdą įjunkite telefoną. Pabandykite paskambinti ir įsitikinkite, kad telefono linija veikia.

    Gaminys neatsako į fakso skambučius.
    Priežastis
    Sprendimas
    Balso žinučių paslauga gali trukdyti gaminiui jam bandant atsiliepti į skambučius.
    Atlikite vieną iš šių veiksmų:
    ●
    Išjunkite balso žinučių paslaugą.
    ●
    Įsigykite telefono liniją, skirtą fakso skambučiams.
    ●
    Nustatykite gaminio atsiliepimo režimą kaip Rankinis. Rankiniu režimu turite patys pradėti faksogramos priėmimo procesą.
    ●
    Palikite gaminį nustatytą į automatinį režimą ir sumažinkite signalų iki atsiliepimų skaičiaus nustatymą iki reikšmės, mažesnės už balso pašto signalų iki atsiliepimo skaičių. Gaminys atsakys į visus gaunamus skambučius.
    Gaminyje gali būti pasibaigęs popierius ir pilna atmintis.
    Pripildykite spausdinimo medžiagos įvesties dėklą. Paspauskite Gerai mygtuką. Gaminys išspausdins visas išsaugotas atmintyje faksogramas, ir toliau atsilieps į fakso skambučius.

    Faksogramos nespausdinamos.
    Priežastis
    Sprendimas
    Spausdinimo medžiagos įvesties dėklas tuščias.
    Įdėkite spausdinimo medžiagos. Visos faksogramos, gautos kol įvesties dėklas buvo tuščias, yra saugomos atmintyje ir bus išspausdintos pripildžius dėklą.
    Gali būti pasirinkta priėmimo į kompiuterį parinktis ir faksogramos yra priimamos kompiuteryje.
    Patikrinkite, jei norite nustatyti, ar kompiuteris gauna faksogramas.
    Įvyko gaminio klaida.
    Patikrinkite valdymo pultą, ar nėra klaidos pranešimų.

    Faksogramos spausdinamos ne ant vieno, o ant dviejų puslapių.
    Priežastis
    Sprendimas
    Automatinio sumažinimo nustatymas gali būti neteisingai nustatytas.
    Įjunkite automatinio sumažinimo nustatymą.
    Gaunamos faksogramos gali būti išsiųstos ant didesnės spausdinimo medžiagos.
    Pakoreguokite automatinio sumažinimo nustatymus, jei norite viename puslapyje spausdinti didesnius puslapius.

    Gautos faksogramos yra per šviesios, tuščios arba prastos spausdinimo kokybės.
    Priežastis
    Sprendimas
    Spausdinant faksogramą pasibaigė gaminio dažai.
    Gaminys išsaugo paskutines išspausdintas faksogramas. (Laisvas atminties kiekis nurodo faksų numerių skaičių, kuris yra saugomas pakartotiniam spausdinimui.) Kaip galima greičiau pakeiskite spausdintuvo kasetę ir faksogramą atsispausdinkite.
    Išsiųsta faksograma buvo per šviesi.
    Kreipkitės į siuntėją ir paprašykite išsiųsti faksogramą pakeitus kontrasto nustatymus.

    Faksogramos priimamos labai lėtai.
    Priežastis
    Sprendimas
    Faksograma gali būti labai sudėtinga, pvz., su daug grafikos.
    Sudėtingų faksogramų priėmimas trunka ilgiau. Suskaidžius ilgesnes faksogramas į kelias užduotis ir sumažinus raišką galima pagreitinti siuntimą.
    Raiška, kuria siunčiama arba priimama faksograma, gali būti labai didelė.
    Jei norite priimti faksogramą, paprašykite siuntėjo sumažinti raišką ir išsiųsti faksogramą pakartotinai.
    Faksograma siunčiama tarptautiniu skambučiu.
    Jei norite perduoti tarptautines faksogramas, palaukite ilgiau.


Faksas (tik M1210 serija)

Priežiūros informacija ir garantijos

    Informaciją apie priežiūrą ir garantiją rasite Papildomi pareiškimai telekomunikacijų (faksų) produktams.


Gaminio valdymas ir priežiūra

Gaminio valdymas ir priežiūra
  • Informacinių puslapių spausdinimas
  • Naudokite „HP Toolbox“ programinę įrangą
  • Naudokite HP įterptinį tinklo serverį (tik M1210 serija)
  • Gaminio saugos savybės
  • Ekonomiškumo nuostatos
  • Eksploatacinių medžiagų ir priedų tvarkymas
  • Gaminio valymas
  • Produkto naujinimai


Gaminio valdymas ir priežiūra

Informacinių puslapių spausdinimas

    Informaciniai puslapiai yra gaminio atmintyje. Šie puslapiai padeda diagnozuoti ir spręsti su gaminiu iškilusias problemas.

    PASTABA:

    M1210 serija: Jei gaminio kalba nebuvo tinkamai sukonfigūruota įdiegimo metu, galite nustatyti kalbą rankiniu būdu, tuomet informaciniai puslapiai bus spausdinami viena iš palaikomų kalbų. Kalbas keiskite valdymo skydo meniu Sistemos sąranka.

    Puslapio aprašas
    Kaip spausdinti puslapį
    Konfigūracijos puslapis
    Rodo dabartinius nustatymus ir gaminio savybes.
    Abu modeliai
    1.
    Atidarykite spausdintuvo tvarkyklę, tada spustelėkite mygtuką Properties (Ypatybės) arba Preferences (Nuostatos).
    2.
    Spustelėkite skirtuką Paslaugos, tada išskleidžiamajame sąraše Spausdinimo informacijos puslapiai spustelėkite sąrašo elementą Konfigūravimo puslapis.
    3.
    Spustelėkite mygtuką Spausdinti.
    M1130 serija
    Valdymo skyde paspauskite ir laikykite atšaukimo mygtuką Atšaukti [image], kol parengties lemputė Parengtas [image] ims mirksėti, tada atleiskite mygtuką.
    M1210 serija
    1.
    Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Konfigūravimo ataskaita ir paspauskite mygtuką Gerai.
    Eksploatacinių medžiagų būsenos puslapis
    Parodo spausdintuvo kasetės būseną, informaciją apie su spausdintuvo kasete atspausdintų lapų skaičių ir darbus bei informaciją apie naujos spausdintuvo kasetės užsakymą.
    Abu modeliai
    1.
    Atidarykite spausdintuvo tvarkyklę, tada spustelėkite mygtuką Properties (Ypatybės) arba Preferences (Nuostatos).
    2.
    Spustelėkite skirtuką Services (Paslaugos), tada išskleidžiamajame sąraše Print Information Pages (spausdinimo informacijos lapai) spustelėkite sąrašo elementą Supplies Status Page (eksploatacinių medžiagų būsenos lapas).
    3.
    Spustelėkite mygtuką Spausdinti.
    M1130 serija
    Valdymo pulte paspauskite ir laikykite mygtuką Atšaukti [image], kol lemputė Parengtas [image] ims mirksėti, tada atleiskite mygtuką. Eksploatacinių medžiagų būsenos lapas yra atspausdinamas po konfigūracijos lapo atspausdinimo.
    M1210 serija
    1.
    Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Supplies Status (eksploatacinių medžiagų būsena) ir paspauskite mygtuką Gerai.
    Bandomasis puslapis
    Pateikia teksto ir grafinių vaizdų pavyzdžius.
    Abu modeliai
    1.
    Atidarykite spausdintuvo tvarkyklę, tada spustelėkite mygtuką Properties (Ypatybės) arba Preferences (Nuostatos).
    2.
    Spustelėkite skirtuką Services (Paslaugos), tada išskleidžiamajame sąraše Print Information Pages (Spausdinimo informacijos lapai) spustelėkite sąrašo elementą Demo Page (Demonstracinis lapas).
    3.
    Spustelėkite mygtuką Spausdinti.
    M1210 serija
    1.
    Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Bandomasis puslapis ir paspauskite mygtuką Gerai.
    Meniu žemėlapis (tik M1210 serija)
    Rodo valdymo pulto meniu ir galimus nustatymus.
    1.
    Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Meniu struktūra ir paspauskite mygtuką Gerai.
    Fakso ataskaitos (tik M1210 serija)
    1.
    Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Ataskaitos ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Fakso ataskaitos ir paspauskite mygtuką Gerai.


Gaminio valdymas ir priežiūra

Naudokite „HP Toolbox“ programinę įrangą

Norėdami naudoti „HP Toolbox“, įdiekite visą programinę įrangą.

„HP Toolbox“ yra programa, kurią galite naudoti tokioms užduotims:

●
Patikrinti gaminio būseną.
●
Konfigūruoti gaminio nustatymus.
●
Konfigūruoti iššokančius įspėjimo pranešimus.
●
Peržiūrėti informaciją apie gedimų aptikimą ir šalinimą.
●
Peržiūrėti dokumentaciją tinkle.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Peržiūrėti „HP Toolbox“ programinę įrangą
  • Būsena
  • Faksas (tik M1210 serija)
  • Shop for Supplies (pirkti eksploatacines medžiagas).
  • Kitos nuorodos


Gaminio valdymas ir priežiūra

Peržiūrėti „HP Toolbox“ programinę įrangą

    Atidarykite „HP Toolbox“ vienu iš šių būdų:

    M1130 serija
    1.
    Atidarykite spausdintuvo tvarkyklę, tada spustelėkite mygtuką Properties (Ypatybės) arba Preferences (Nuostatos).
    2.
    Paspauskite skirtuką Services (Paslaugos).
    M1210 serija
    ●
    „Windows“ sistemos būsenos juostoje dukart spustelėkite ant produkto piktogramos [image].
    ●
    „Windows“ meniu Start (pradėti) spustelėkite Programs (programos) (arba All Programs (visos programos) „Windows XP“), spustelėkite HP, spustelėkite HP LaserJet Professional M1130/M1210 MFP serija ir tada spustelėkite „HP Toolbox“.

    „HP Toolbox“ programinėje įrangoje kiekvienam gaminiui lange Devices (įrenginiai) yra tokie skyriai:

    ●
    Būsena
    ●
    Faksas (tik M1210 serija)

    Be šių skyrių kiekviename puslapyje yra tokie bendri elementai:

    ●
    Shop for Supplies (pirkti eksploatacines medžiagas).
    ●
    Other links (kitos nuorodos).


Gaminio valdymas ir priežiūra

Būsena

    Aplanke Status (būsena) yra nuorodos į šiuos pagrindinius puslapius:

    ●
    Device Status (įrenginio būsena). Peržiūrėti gaminio būsenos informaciją Šiame puslapyje nurodyti gaminio būsenos parametrai, pvz., jeigu spausdintuve įstrigęs popierius arba yra tuščias įvesties dėklas. Pašalinę problemą ir norėdami atnaujinti spausdintuvo būseną, spustelėkite mygtuką Refresh status (atnaujinti būseną).


Gaminio valdymas ir priežiūra

Faksas (tik M1210 serija)

Naudokite skirtuką „HP Toolbox“ Fax (faksas), jei norite iš savo kompiuterio atlikti fakso užduotis. Skirtuke Fax (faksas) yra nuorodos į šiuos pagrindinius puslapius:

●
Fax Tasks (fakso užduotys). Atlikite fakso užduotis, pvz., faksogramos siuntimą, fakso atminties išvalymą arba nustatykite faksogramos priėmimo režimą.
●
Fax Phone Book (fakso telefonų knygelė). Pridėkite, redaguokite arba ištrinkite įrašus telefonų knygelėje „visa viename“.
●
Fax Send Log (faksogramų siuntimo žurnalas). Peržiūrėkite visas neseniai iš „visa viename“ išsiųstas faksogramas.
●
Fax Receive Log (faksogramų priėmimo žurnalas). Peržiūrėkite visas neseniai „visa viename“ išsiųstas faksogramas.
●
Fax Data Properties (fakso duomenų savybės). Tvarko vietą, naudojamą faksogramoms saugoti kompiuteryje. Šie nustatymai taikomi, tik jei pasirinkote siųsti arba priimti faksogramas nuotoliniu būdu iš kompiuterio.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Fakso užduotys
  • Fakso telefonų knygelė
  • Fax Send Log (faksogramų siuntimo žurnalas)
  • Fax Receive Log (faksogramų priėmimo žurnalas)


Gaminio valdymas ir priežiūra

Fakso užduotys

    Gavus faksogramą galimos tokios trys parinktys:

    ●
    Spausdinti faksogramą. Taip pat galite pasirinkti parinktį, jei norite, kad jūsų kompiuteryje pasirodytų pranešimas, informuojantis apie tai, kad faksograma buvo išspausdinta.
    ●
    Priimti faksogramą kompiuteryje. Taip pat galite pasirinkti parinktį, jei norite, kad jūsų kompiuteryje pasirodytų pranešimas, informuojantis apie tai, kad gauta faksograma. Jei fakso aparatas prijungtas prie kelių kompiuterių, tik vieną kompiuterį galima nurodyti faksogramų gavimui.
    ●
    Persiųsti faksogramą į kitą fakso aparatą.
    PASTABA:

    Jei norite, kad pakeitimai būtų taikomi, turite spustelėti Apply (taikyti).


Gaminio valdymas ir priežiūra

Fakso telefonų knygelė

    Naudodami fakso telefonų knygą „HP Toolbox“ pridėkite ir pašalinkite įrašus arba įkelkite telefonų knygas iš įvairių šaltinių.

    ●
    Norėdami pridėti naują įrašą, paspauskite New (Naujas). Įveskite adresato vardą lange Contact name (adresato vardas). Įveskite fakso numerį lange Fax number (fakso numeris). Spustelėkite Add/Edit (pridėti / redaguoti).
    ●
    Norėdami redaguoti esamą įrašą, spustelėkite bet kurioje eilutės, kurioje yra adresato vardas, vietoje, kad ją pasirinktumėte, atitinkamuose languose įveskite pakeitimus ir spustelėkite Add/Edit (Pridėti/redaguoti). Įsitikinkite, kad stulpelyje Select (pasirinkti) nėra žymėjimo.
    ●
    Jei norite ištrinti įrašą, pasirinkite elementą ir spustelėkite Ištrinti.
    ●
    Jei norite perkelti įrašus, galite pasirinkti įrašą ir spustelėti Move (Perkelti) arba pasirinkti Move (Perkelti) ir nurodyti įrašą dialogo lange. Arba pasirinkite Next empty row (kita tuščia eilutė), arba nurodykite eilutės, į kurią norite perkelti įrašą, numerį.
    PASTABA:

    Jei nurodote eilutę, kuri yra užimta, naujas įrašas bus įrašytas vietoje egzistuojančio.
    ●
    Jei norite importuoti adresatus iš telefonų knygelės, esančios „Lotus Notes“, „Outlook“ arba „Outlook Express“, spustelėkite Import Phone Book (importuoti telefonų knygelę). Pasirinkite reikiamą programą, raskite norimą failą ir paspauskite OK (gerai). Galite taip pat pasirinkti atskirus įrašus iš telefonų knygelės, o ne importuoti visą telefonų knygelę.
    ●
    Norėdami pasirinkti visus įrašus iš telefonų knygos, spustelėkite stulpelio Select (Pasirinkti) antraštę.

    Be skaitmenų fakso numeriuose leidžiami tokie simboliai:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <tarpas>
    PASTABA:

    Jei norite, kad pakeitimai būtų taikomi, turite spustelėti Apply (taikyti).


Gaminio valdymas ir priežiūra

Fax Send Log (faksogramų siuntimo žurnalas)

    „HP Toolbox“ faksogramų siuntimo žurnale yra visos neseniai išsiųstos faksogramos ir informacija apie jas, įskaitant siuntimo datą ir laiką, užduoties numerį, fakso numerį, puslapių skaičių ir rezultatą.

    Kai siunčiate faksogramą iš kompiuterio, prijungto prie gaminio, faksogramoje yra nuoroda View (Peržiūrėti). Spustelėjus šią nurodą atidaromas naujas puslapis, pateikiantis informaciją apie faksogramą.

    Spustelėkite bet kurio stulpelio antraštę faksogramų siuntimo žurnale, jei norite surūšiuoti informaciją tame stulpelyje didėjimo arba mažėjimo tvarka.

    Stulpelyje „Results“ (rezultatai) pateikiama faksogramos būsena. Jei faksogramos siuntimo bandymas buvo nesėkmingas, šiame stulpelyje pateikiamas aprašymas, kodėl faksograma nebuvo išsiųsta.

    PASTABA:

    Jei norite, kad pakeitimai būtų taikomi, turite spustelėti Apply (taikyti).


Gaminio valdymas ir priežiūra

Fax Receive Log (faksogramų priėmimo žurnalas)

    „HP Toolbox“ faksogramų priėmimo žurnale yra visos neseniai priimtos faksogramos ir informacija apie jas, įskaitant priėmimo datą ir laiką, užduoties numerį, fakso numerį, puslapių skaičių, rezultatą ir sutrumpintą faksogramos atvaizdą.

    Kai faksogramą gaunate kompiuteryje, prijungtame prie „visa viename“, faksogramoje yra nuoroda View (peržiūrėti). Spustelėjus šią nurodą atidaromas naujas puslapis, pateikiantis informaciją apie faksogramą.

    Spustelėkite bet kurio stulpelio antraštę faksogramų priėmimo žurnale, jei norite surūšiuoti informaciją tame stulpelyje didėjimo arba mažėjimo tvarka.

    Stulpelyje „Results“ (rezultatai) pateikiama faksogramos būsena. Jei faksogramos siuntimo bandymas buvo nesėkmingas, šiame stulpelyje pateikiamas aprašymas, kodėl faksograma nebuvo priimta.

    PASTABA:

    Jei norite, kad pakeitimai būtų taikomi, turite spustelėti Apply (taikyti).


Gaminio valdymas ir priežiūra

Shop for Supplies (pirkti eksploatacines medžiagas).

    Šis mygtukas kiekvieno puslapio viršuje veda į interneto svetainę, kurioje galite užsakyti eksploatacinių medžiagų. Norėdami naudoti šią funkcija turite turėti prieigą prie interneto.


Gaminio valdymas ir priežiūra

Kitos nuorodos

    Šiame skyriuje yra nuorodos, kuriomis galite prisijungti prie interneto. Spustelėkite šiuos saitus, jei prie kompiuterio yra prijungtas internetas. Jei internetu naudojatės per telefoninį ryšį ir pirmą kartą atidarius „HP Toolbox“ prie svetainės prisijungti nepavyko, iš pradžių prisijunkite prie interneto ir tik tada spauskite nuorodas. Prisijungiant gali tekti uždaryti „HP Toolbox“ ir vėliau jį vėl atidaryti.

    ●
    „HP Instant Support“. Prisijungia prie „HP Instant Support“ svetainės.
    ●
    Product Support (produkto palaikymas). Prisijungia prie gaminio techninės pagalbos svetainės, kurioje galite ieškoti informacijos apie konkrečios problemos sprendimą.
    ●
    Shop for Supplies (pirkti eksploatacines medžiagas). Užsakyti eksploatacines medžiagas HP interneto svetainėje.
    ●
    Product Registration (gaminio registravimas). Prisijungia prie HP gaminio registravimo interneto svetainės.


Gaminio valdymas ir priežiūra

Naudokite HP įterptinį tinklo serverį (tik M1210 serija)

Jei norite peržiūrėti įrenginio ir tinklo būseną bei tvarkyti spausdinimo funkcijas kompiuteriu, naudokitės HP įterptiniu tinklo serveriu (EWS).

●
Peržiūrėti gaminio būsenos informaciją
●
Sužinoti, kiek visų eksploatacinių medžiagų liko, ir užsisakyti naujų
●
Peržiūrėti ir keisti numatytuosius gaminio konfigūracijos parametrus
●
Peržiūrėti ir keisti tinklo konfigūraciją

Kompiuteryje nereikia įdiegti jokios programinės įrangos. Pakanka naudoti vieną iš šių interneto naršyklių:

●
„Internet Explorer 6.0“ (ir vėlesnės versijos)
●
„Firefox 1.0“ (ir vėlesnės versijos)
●
„Mozilla 1.6“ (ir vėlesnės versijos)
●
„Opera 7.0“ (ir vėlesnės versijos)
●
„Safari 1.2“ (ir vėlesnės versijos)
●
„Konqueror 3.2“ (ir vėlesnės versijos)

HP įterptinis tinklo serveris veikia, kai gaminys yra prijungtas prie TCP / IP tinklo. HP įterptinis tinklo serveris nepalaiko IPX arba tiesioginių USB spausdintuvo jungčių.

PASTABA:

jei prie jūsų kompiuterio neprijungtas internetas, vis tiek galite atidaryti ir naudoti HP įterptinį tinklo serverį. Tačiau neturėdami interneto negalėsite peržiūrėti svetainių, su kuriomis susieti lange pateikti saitai.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Atidarykite HP įterptinį tinklo serverį
  • Funkcijos


Gaminio valdymas ir priežiūra

Atidarykite HP įterptinį tinklo serverį

    Jei norite atidaryti HP įterptinį tinklo serverį, palaikomos interneto naršyklės lauke įveskite gaminio IP adresą ar pagrindinio kompiuterio pavadinimą. Jei norite sužinoti IP adresą arba serverio pavadinimą, išspausdinkite konfigūravimo puslapį.

    PASTABA:

    Jei atidarant HP įterptinį tinklo serverį kyla nesklandumų, patvirtinkite, kad įgaliojimo nustatymai jūsų tinklui yra tinkami.
    PATARIMAS:

    atidarytą svetainę galite įtraukti į žymeklių sąrašą, kad vėliau galėtumėte į ją greitai sugrįžti.


Gaminio valdymas ir priežiūra

Funkcijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Informacijos skirtukas
  • Parametrų skirtukas
  • Tinklo skirtukas
  • „HP Smart Install“ skirtukas
  • Saitai


Gaminio valdymas ir priežiūra

Informacijos skirtukas

    Informacijos puslapių grupę sudaro žemiau išvardyti puslapiai:

    ●
    Device Status (įrenginio būsena) rodo gaminio ir HP eksploatacinių medžiagų būseną.
    ●
    Device Configuration (įrenginio konfigūravimas) rodo konfigūravimo puslapyje rastą informaciją.
    ●
    Supplies Status (medžiagų būsena) rodo HP eksploatacinių medžiagų būseną ir pateikia prekių kodus. Norėdami užsisakyti naujų eksploatacinių medžiagų, spustelėkite Eksploatacinių medžiagų užsakymas viršutinėje dešinėje lango pusėje.
    ●
    Network Summary (tinklo suvestinė) rodo tinklo suvestinės puslapyje Network Summary rastą informaciją.


Gaminio valdymas ir priežiūra

Parametrų skirtukas

    Šiame skirtuke galite konfigūruoti gaminį naudodami savo kompiuterį. Jei tai yra tinklo gaminys, visuomet prieš keisdami šio skirtuko parametrus pasitarkite su gaminio administratoriumi.

    Skirtuke Settings(parametrai) yra puslapis Spausdinimas, kuriame galite pakeisti numatytuosius spausdinimo užduoties parametrus.


Gaminio valdymas ir priežiūra

Tinklo skirtukas

    Tinklo administratorius gali naudotis šiuo skirtuku, jei nori valdyti su tinklu susijusius įrenginio parametrus, kai gaminys prijungtas prie IP tinklo.


Gaminio valdymas ir priežiūra

„HP Smart Install“ skirtukas
    PASTABA:

    šis skirtukas palaikomas tik „Windows“.

    Naudokite šį skirtuką norėdami įdiegti į kompiuterį gaminio tvarkyklę ir programinę įrangą. Spustelėkite mygtuką Atsisiųsti, kad prasidėtų diegimo procedūra, tada vykdydami ekrane rodomus nurodymus užbaikite procedūrą.


Gaminio valdymas ir priežiūra

Saitai

    Saitai yra būsenos puslapių viršuje dešinėje. Spustelėkite šiuos saitus, jei prie Jūsų kompiuterio prijungtas internetas. Jei internetu naudojatės per telefoninį ryšį ir, atidarius HP įterptinį tinklo serverį, prie svetainės prisijungti nepavyko, iš pradžių prisijunkite prie interneto ir tik tada spauskite saitus. Prisijungiant gali tekti uždaryti HP įterptinį tinklo serverį ir vėliau jį vėl atidaryti.

    ●
    Eksploatacinių medžiagų parduotuvė. Spustelėkite šį saitą, jei norite prisijungti prie „Sure Supply“ interneto svetainės ir užsisakyti aukščiausios kokybės HP eksploatacinių medžiagų iš HP arba pasirinkto HP atstovo.
    ●
    Palaikymas. Prisijungia prie produkto palaikymo svetainės. Galite ieškoti pagalbinės informacijos pagrindinėmis temomis.


Gaminio valdymas ir priežiūra

Gaminio saugos savybės

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Užblokuokite formuotuvą


Gaminio valdymas ir priežiūra

Užblokuokite formuotuvą

    ▲
    Gaminio gale esančioje formuotuvo srityje yra anga, kurią jūs galite naudoti saugos kabeliui prijungti. Užblokavus formuotuvą niekas negalės iš jo pašalinti vertingų komponentų.

    Saugos angos vieta


Gaminio valdymas ir priežiūra

Ekonomiškumo nuostatos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimas ekonomišku režimu
  • Automatinio išsijungimo režimas:


Gaminio valdymas ir priežiūra

Spausdinimas ekonomišku režimu

    Šis gaminys turi parinktį „EconoMode“, skirtą dokumentų juodraščiams spausdinti. „EconoMode“ naudojimas gali sumažinti dažomųjų miltelių sunaudojimą ir puslapio spausdinimo kainą. Tačiau „EconoMode“ naudojimas gali sumažinti spausdinimo kokybę.

    HP nerekomenduoja naudoti „EconoMode“ visą laiką. Jei „EconoMode“ režimas yra naudojamas visą laiką, spausdinimo kasetės mechaninės dalys gali susidėvėti dar nesibaigus dažams. Jei spausdinimo kokybė dėl to pradeda mažėti, teks pakeisti spausdinimo kasetę, net jei dažai joje nėra pasibaigę.

    1.
    Meniu Failas spustelėkite Spausdinti.
    2.
    Pasirinkite gaminį ir paspauskite mygtuką Savybės arba Nuostatos.
    3.
    Spustelėkite skirtuką Popierius/kokybė.
    4.
    Spustelėkite žymės langelį „EconoMode“.


Gaminio valdymas ir priežiūra

Automatinio išsijungimo režimas:

    Automatinis išsijungimas yra šio produkto energijos taupymo funkcija. Praėjus vartotojo nustatymam laikui produktas automatiškai sumažina savo energijos sąnaudas (automatinis išsijungimas). Paspaudus mygtuką arba spausdintuvui priėmus spausdinimo darbą produktas sugrįžta į parengties būseną.

    Automatinio išsijungimo atidėjimo laiko keitimas

    Galite pakeisti laiką, kuris turės praeiti nespausdinant, kol bus įjungtas automatinio išsijungimo režimas.

    PASTABA:

    Numatytasis automatinio išsijungimo atidėjimo laikas yra 15 minučių.

    1.
    Naudodami spausdintuvo tvarkyklę pakeiskite numatytuosius nustatymus. Priklausomai nuo turimos operacinės sistemos, sekite atitinkamas procedūras.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant numatytąjį meniu „Pradėti“ rodinį)

    a.
    Spustelėkite Pradėti, tada spustelėkite Spausdintuvai ir faksai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu „Pradėti“ rodinį)

    a.
    spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows Vista“

    a.
    spustelėkite Pradėti, spustelėkite Valdymo skydas, tada Aparatūra ir garsas kategorijoje spustelėkite Spausdintuvas.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Mac“ OS X 10.4

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Spustelėkite mygtuką Spausdintuvo sąranka.

    „Mac“ OS X 10.5 ir 10.6

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Kairėje langelio pusėje pasirinkite gaminį.
    c.
    Spustelėkite mygtuką Parinktys ir medžiagos.
    d.
    Spustelėkite skirtuką Tvarkyklė.
    2.
    Pasirinkite automatinio išsijungimo atidėjimo laiką iš išskleidžiamojo meniu Automatinis išsijungimas.

    PASTABA:

    pakeista nuostata nepradeda veikti, kol spausdintuvui nenusiunčiamas spausdinimo darbas.


Gaminio valdymas ir priežiūra

Eksploatacinių medžiagų ir priedų tvarkymas

Teisingai naudojant, saugant ir stebint spausdinimo kasetę galima užtikrinti, jog aukštą spausdinimo kokybę.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinti, kai numatytasis spausdinimo kasetės eksploatavimo laikas pasibaigęs
  • Spausdinimo kasečių tvarkymas
  • Keitimo instrukcijos


Gaminio valdymas ir priežiūra

Spausdinti, kai numatytasis spausdinimo kasetės eksploatavimo laikas pasibaigęs

    Kai spausdinimo kasetės numatytasis eksploatavimo laikas eina į pabaigą, produkto valdymo pulte užsidega lemputė dažai [image]. Šiuo metu eksploatacinių medžiagų pakeisti nereikia, nebent spausdinimo kokybė nebepriimtina. Medžiagoms pasiekus šią būklę, baigiasi jų HP papildoma apsaugos garantija.


Gaminio valdymas ir priežiūra

Spausdinimo kasečių tvarkymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo kasetės saugojimas
  • HP pareiškimas apie ne HP spausdinimo kasetes
  • HP pranešimų apie sukčiavimą specialioji telefono linija ir interneto svetainė
  • Perdirbkite eksploatacines medžiagas


Gaminio valdymas ir priežiūra

Spausdinimo kasetės saugojimas

    Neišimkite spausdinimo kasetės iš pakuotės, kol neketinate jos naudoti.

    ĮSPĖJIMAS:

    Kad nepažeistumėte spausdinimo kasetės, nepalikite jos šviesoje ilgiau nei keletui minučių.


Gaminio valdymas ir priežiūra

HP pareiškimas apie ne HP spausdinimo kasetes

    Bendrovė „Hewlett-Packard“ nerekomenduoja ne HP spausdinimo kasečių – nei naujų, nei perdirbtų.

    PASTABA:

    Bet kokiai žalai, sukeltai ne HP spausdinimo kasečių, HP garantija ir techninės priežiūros sutartys netaikomos.


Gaminio valdymas ir priežiūra

HP pranešimų apie sukčiavimą specialioji telefono linija ir interneto svetainė

    Įdiegę HP spausdinimo kasetę ir valdymo pulte pasirodžius pranešimui, kad kasetė pagaminta ne HP, skambinkite į HP pranešimų apie sukčiavimą specialiąją telefono liniją (1-877-219-3183, nemokama Šiaurės Amerikoje) arba kreipkitės adresu: www.hp.com/go/anticounterfeit. HP padės nustatyti, ar kasetė yra originali ir imsis priemonių problemai išspręsti.

    Spausdinimo kasetė gali būti ne originali HP spausdinimo kasetė, jei pastebite tokius dalykus:

    ●
    Kyla daug problemų dėl spausdinimo kasetės.
    ●
    Kasetė atrodo ne taip, kaip įprasta (pvz., trūksta oranžinio galiuko arba pakuotė skiriasi nuo HP pakuotės).


Gaminio valdymas ir priežiūra

Perdirbkite eksploatacines medžiagas

    Jei norite, kad autentiška HP spausdinimo kasetė būtų perdirbta, įdėkite panaudotą kasetę į dėžutę, kurioje gavote naują kasetę. Naudokite įdėtą grąžinimo etiketę ir išsiųskite panaudotą kasetę į HP perdirbti. Norėdami gauti visą informaciją, skaitykite perdirbimo vadovą, pateikiamą kartu su kiekvienu nauju HP tiekiamu elementu.


Gaminio valdymas ir priežiūra

Keitimo instrukcijos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Dažų perskirstymas
  • Spausdintuvo kasetės keitimas
  • Pakeiskite griebimo volelį
  • Atskyrimo plokštės keitimas


Gaminio valdymas ir priežiūra

Dažų perskirstymas

    Baigiantis dažams spausdinimo kasetėje, išspausdintame puslapyje galite pastebėti per šviesių ar išblukusių sričių. Perskirstę dažus galite laikinai pagerinti spausdinimo kokybę.

    1.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasečių durelės

    2.
    Išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    3.
    Dažai perskirstomi švelniai pakratant kasetę pirmyn ir atgal.

    ĮSPĖJIMAS:

    Jei dažų pateks ant jūsų drabužių, nuvalykite juos sausu audeklu ir nuplaukite šaltu vandeniu. Plaunant karštu vandeniu, dažai įsigeria į audinį.

    4.
    Įstatykite spausdinimo kasetę.

    Įdėkite spausdinimo kasetę

    5.
    Uždarykite spausdinimo kasečių dureles ir skenerio dangtį.

    Skeneris ir spausdinimo kasečių durelės

    Jei vis dar spausdina per šviesiai, įdėkite naują spausdinimo kasetę.


Gaminio valdymas ir priežiūra

Spausdintuvo kasetės keitimas

    Kai spausdinimo kasetės naudojimo laikas artėja į pabaigą, galite toliau spausdinti, kol dažų paskirstymas nebeužtikrins priimtinos spausdinimo kokybės.

    1.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasečių durelės

    2.
    Išimkite seną spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    3.
    Išpakuokite naująją spausdinimo kasetę. Įdėkite panaudotą spausdinimo kasetę į paketą ir dėžutę ir atiduokite perdirbti.

    Perdirbkite panaudotą spausdinimo kasetę

    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, laikykite ją už abiejų galų. Nelieskite kasetės sklendės arba volelio paviršiaus.
    4.
    Paimkite iš abiejų pusių spausdinimo kasetę ir švelniai pakratykite ją į priekį ir atgal, kad dažai kasetės viduje pasiskirstytų tolygiai.

    5.
    Palenkite ąselę kairėje kasetės pusėje, kol ąselė atsipalaiduos, tada traukite ąselę, kol nuimsite visą juostelę nuo kasetės. Įdėkite ąselę ir juostelę į spausdinimo kasetės dėžę ir atiduokite perdirbti.

    Nuimkite sandarinimo juostelę

    6.
    Įstatykite spausdinimo kasetę.

    Įdėkite spausdinimo kasetę

    7.
    Uždarykite spausdinimo kasečių dureles ir skenerio dangtį.

    Skeneris ir spausdinimo kasečių durelės

    ĮSPĖJIMAS:

    jei dažų pateks ant jūsų drabužių, nuvalykite juos sausu audeklu ir nuplaukite šaltu vandeniu. Plaunant karštu vandeniu, dažai įsigeria į audinį.


Gaminio valdymas ir priežiūra

Pakeiskite griebimo volelį

    Normaliai naudojant griebimo volelis nusidėvi. Griebimo volelis nusidėvi daug greičiau, jei yra naudojamas prastos kokybės popierius. Jei gaminys dažnai nepaima popieriaus lapo, turite išvalyti griebimo volelį arba jį pakeisti.

    1.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasečių durelės

    2.
    Išimkite spausdinimo kasetę.
    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, stenkitės nelaikyti jos tiesioginėje šviesoje. Uždenkite spausdinimo kasetę popieriaus lapu.

    Išimkite spausdinimo kasetę

    3.
    Raskite griebimo ritinėlį.

    4.
    Atlaisvinkite nedideles baltas ąseles abiejose griebimo ritinėlio pusėse ir pasukite griebimo ritinėlį į priekį.

    Griebimo volelio skirtukai

    5.
    Švelniai patraukite griebimo ritinėlį į viršų ir išimkite jį.

    Ištraukite griebimo volelį

    6.
    Į angą įdėkite naują griebimo ritinėlį. Apvalios ir keturkampės angos abiejuose šonuose neleidžia įdėti ritinėlio netinkamai.

    Įdėkite naują griebimo volelį

    7.
    Sukite naujo griebimo ritinėlio viršutinę dalį nuo savęs, kol abi pusės atsiras savo vietose.

    Griebimo volelis instaliuotas

    8.
    Įstatykite spausdinimo kasetę.

    Įdėkite spausdinimo kasetę

    9.
    Uždarykite spausdinimo kasečių dureles ir skenerio dangtį.

    Skeneris ir spausdinimo kasečių durelės


Gaminio valdymas ir priežiūra

Atskyrimo plokštės keitimas

    Normaliai naudojant atskyrimo plokštė nusidėvi. Atskyrimo plokštė nusidėvi daug greičiau, jei yra naudojamas prastos kokybės popierius. Jei gaminys dažnai įtraukia po kelis lapus, gali reikėti išvalyti atskyrimo plokštę arba ją pakeisti.

    PASTABA:

    Prieš keisdami atskyrimo plokštę, išvalykite griebimo volelį.
    PERSPĖJIMAS!

    prieš keisdami gaminio atskyrimo plokštę, išjunkite įrenginį, ištraukite jo maitinimo laidą ir palaukite, kol gaminys atvės.

    1.
    Atjunkite maitinimo laidą nuo gaminio.
    2.
    Išimkite popierių ir uždarykite įvesties dėklą. Pastatykite gaminį ant šono.
    ĮSPĖJIMAS:

    Skenerio dangtis atsidaro kai gaminys yra ant šono.

    Pasukite gaminį ant šono

    3.
    Gaminio apačioje atsukite du varžtus, laikančius atskyrimo plokštę.

    4.
    Išimkite atskyrimo plokštę.

    Ištraukite atskyrimo plokštę

    5.
    Įdėkite naują atskyrimo plokštę ir vėl ją prisukite.

    Įdėkite naują atskyrimo plokštę

    6.
    Gaminį pastatykite teisingai, vėl prijunkite maitinimo laidą ir įjunkite gaminį.


Gaminio valdymas ir priežiūra

Gaminio valymas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Griebimo ritinėlio valymas
  • Išvalykite atskyrimo plokštę
  • Popieriaus kelio valymas
  • Spausdinimo kasetės srities valymas
  • Nuvalykite išorę
  • Nuvalykite skenavimo stiklo juostelę ir spausdinimo velenėlį


Gaminio valdymas ir priežiūra

Griebimo ritinėlio valymas

    Jei norite tiktai išvalyti griebimo ritinėlį, o ne pakeisti jį nauju, vadovaukitės šiais nurodymais:

    PERSPĖJIMAS!

    Prieš valydami griebimo volelį, išjunkite įrenginį, ištraukite jo maitinimo laidą iš maitinimo lizdo ir palaukite, kol gaminys atvės.

    1.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasetės durelės

    2.
    Išimkite spausdinimo kasetę.
    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, stenkitės nelaikyti jos tiesioginėje šviesoje. Uždenkite spausdinimo kasetę popieriaus lapu.

    Išimkite spausdinimo kasetę

    3.
    Raskite griebimo ritinėlį.

    4.
    Atlaisvinkite nedideles baltas ąseles abiejose griebimo ritinėlio pusėse ir pasukite griebimo ritinėlį į priekį.

    Griebimo volelio skirtukai

    5.
    Švelniai patraukite griebimo ritinėlį į viršų ir išimkite jį.

    Ištraukite griebimo volelį

    6.
    Suvilgykite pūkelių neturintį audeklą izopropilo turinčiu alkoholiu ir nušveiskite juo ritinėlį.

    PERSPĖJIMAS!

    spiritas yra degus. Saugokite spiritą ir audeklą nuo atviros liepsnos. Prieš uždarydami gaminį ir įjungdami maitinimo laidą, palaukite, kol spiritas visiškai išgaruos.

    PASTABA:

    kai kuriose Kalifornijos srityse oro taršos kontrolės taisyklės draudžia naudoti skystą izopropilo alkoholį IPA) kaip valomąją medžiagą. Tose Kalifornijos srityse nesivadovaukite ankstesnėmis rekomendacijomis ir norėdami valyti griebimo volelį naudokite sausą, nesipūkuojantį audeklą, sudrėkintą vandeniu.

    7.
    Sausu neturinčiu pūkelių audeklu nuo griebimo ritinėlio nušluostykite atmirkusius nešvarumus.

    Nušluostykite griebimo volelį

    8.
    Prieš dėdami griebimo volelį į gaminį, palaukite, kol jis visiškai nudžius.

    Įstatykite griebimo volelį

    9.
    Maitinimo laido prijungimas.


Gaminio valdymas ir priežiūra

Išvalykite atskyrimo plokštę

    Normaliai naudojant atskyrimo plokštė nusidėvi. Atskyrimo plokštė nusidėvi daug greičiau, jei yra naudojamas prastos kokybės popierius. Jei gaminys dažnai įtraukia po kelis lapus, gali reikėti išvalyti atskyrimo plokštę arba ją pakeisti.

    PERSPĖJIMAS!

    Prieš valydami atskyrimo plokštę, išjunkite įrenginį, ištraukite jo maitinimo laidą iš sieninio lizdo ir palaukite, kol gaminys atvės.

    1.
    Atjunkite maitinimo laidą nuo gaminio.
    2.
    Išimkite popierių ir uždarykite įvesties dėklą. Pastatykite gaminį ant šono.
    ĮSPĖJIMAS:

    Skenerio dangtis atsidaro kai gaminys yra ant šono.

    Pasukite gaminį ant šono

    3.
    Gaminio apačioje atsukite du varžtus, laikančius atskyrimo plokštę.

    4.
    Išimkite atskyrimo plokštę.

    Ištraukite atskyrimo plokštę

    5.
    Audinį be pūkų pamirkykite izopropilo alkoholio tirpale ir nušveiskite atskyrimo plokštę. Sausu audeklu be pūkų pašalinkite atmirkusį purvą ir palaukite kol atskyrimo plokštė nusausės.

    Išvalykite atskyrimo plokštę

    PERSPĖJIMAS!

    spiritas yra degus. Saugokite spiritą ir audeklą nuo atviros liepsnos. Prieš uždarydami gaminį ir įjungdami maitinimo laidą, palaukite, kol spiritas visiškai išgaruos.

    PASTABA:

    kai kuriose Kalifornijos srityse oro taršos kontrolės taisyklės draudžia naudoti skystą izopropilo alkoholį IPA) kaip valomąją medžiagą. Tose Kalifornijos srityse nesivadovaukite ankstesnėmis rekomendacijomis ir norėdami valyti griebimo volelį naudokite sausą, nesipūkuojantį audeklą, sudrėkintą vandeniu.

    6.
    Įstatykite išvalytą atskyrimo plokštę ir pritvirtinkite ją vietoje.

    Įdėkite naują atskyrimo plokštę

    7.
    Gaminį pastatykite teisingai, vėl prijunkite maitinimo laidą ir įjunkite gaminį.


Gaminio valdymas ir priežiūra

Popieriaus kelio valymas

    Jei spausdinimo metu atspaudai ištepami dažų taškeliais, išvalykite popieriaus kelią. Šiam valymui naudojama skaidrė, geriausiai pašalinanti dulkes ir dažus iš spausdinimo popieriaus kelio. Nenaudokite šiurkštaus popieriaus arba popieriaus, skirto dokumentams spausdinti.

    Lapas su dažų dėmėmis arba taškeliais

    PASTABA:

    naudodami skaidrės lapą pasieksite geriausius rezultatus. Jei neturite skaidrės, galite naudoti kopijavimo įrenginiams tinkamą spausdinimo medžiagą (60 – 163 g/m2), turinčią glotnų paviršių.

    1.
    Įsitikinkite, kad įrenginys neatlieka užduočių ir dega lemputė Parengtas [image].
    2.
    Įdėkite laikmeną į įvesties dėklą.
    3.
    Spausdintuvo tvarkyklės pagalba išspausdinkite valymo lapą. Priklausomai nuo turimos operacinės sistemos, sekite atitinkamas procedūras.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant numatytąjį meniu „Pradėti“ rodinį)

    a.
    Spustelėkite Pradėti, tada spustelėkite Spausdintuvai ir faksai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu „Pradėti“ rodinį)

    a.
    spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows Vista“

    a.
    spustelėkite Pradėti, spustelėkite Valdymo skydas, tada Aparatūra ir garsas kategorijoje spustelėkite Spausdintuvas.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Mac“ OS X 10.4

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Spustelėkite mygtuką Spausdintuvo sąranka.

    „Mac“ OS X 10.5 ir 10.6

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Kairėje langelio pusėje pasirinkite gaminį.
    c.
    Spustelėkite mygtuką Parinktys ir medžiagos.
    d.
    Spustelėkite skirtuką Tvarkyklė.
    4.
    Kad pradėtumėte valyti valymo puslapiu, srityje Valymo puslapis, spustelėkite komandą Pradėti.

    PASTABA:

    valymas užtrunka apie 2 minutes. Valymo puslapio eiga spausdinimo proceso metu periodiškai sustabdoma. Neišjunkite produkto, kol spausdinimo procesas nesibaigė. Norint kruopščiai išvalyti produktą, gali prireikti kelis kartus pakartoti valymo procesą.


Gaminio valdymas ir priežiūra

Spausdinimo kasetės srities valymas

    Nevalykite spausdinimo kasetės srities per dažnai. Tačiau išvalius šią sritį gali pagerėti atspaudų kokybė.

    1.
    Atjunkite maitinimo laidą nuo gaminio.

    2.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasečių durelės

    3.
    Išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    ĮSPĖJIMAS:

    nelieskite gaminio viduje esančio juodo perkėlimo volelio, padaryto iš panašios į kempinę medžiagos. Palietę volelį, galite sugadinti gaminį.

    ĮSPĖJIMAS:

    kad nesugadintumėte spausdinimo kasetės, stenkitės nelaikyti jos tiesioginėje šviesoje. Uždenkite ją popieriaus lapu.
    4.
    Sausu pūkelių nepaliekančiu skudurėliu išvalykite visas nuosėdas iš spausdinimo medžiagos kelio srities ir spausdinimo kasetės ertmės.

    Popieriaus kelio sritis

    5.
    Įstatykite spausdinimo kasetę.

    Įdėkite spausdinimo kasetę

    6.
    Uždarykite spausdinimo kasečių dureles ir skenerio dangtį.

    Skeneris ir spausdinimo kasečių durelės

    7.
    Maitinimo laido prijungimas.

    8.
    Atspausdinkite kelis lapus, kad iš produkto būtų išvalyti bet kokie dažų likučiai..


Gaminio valdymas ir priežiūra

Nuvalykite išorę

    Naudokite minkštą, drėgną, pūkų nepaliekančią šluostę dulkėms, sutepimams ir dėmėms nuo įrenginio išorės nuvalyti.


Gaminio valdymas ir priežiūra

Nuvalykite skenavimo stiklo juostelę ir spausdinimo velenėlį

    Po kurio laiko ant skenerio stiklo ir balto plastikinio pagrindo gali susikaupti nešvarumų taškelių, kurie gali turėti įtakos veikimui. Norėdami nuvalyti skenerio stiklą ir baltą plastikinį pagrindą, atlikite toliau aprašomą procedūrą.

    1.
    Maitinimo jungikliu išjunkite gaminį, ir tada ištraukite maitinimo laidą iš elektros lizdo.
    2.
    Atidarykite skenerio dangtį.
    3.
    Nuvalykite skenerio stiklą ir baltą plastikinį pagrindą minkšta šluoste ar kempine, sudrėkinta nebraižančiu stiklo valikliu.

    ĮSPĖJIMAS:

    Nenaudokite abrazyvų, acetono, benzolo, amoniako, etilo alkoholio ar anglies tetrachlorido ant jokios gaminio dalies – šios medžiagos gali sugadinti gaminį. Nepilkite skysčių tiesai ant stiklo ar spausdinimo velenėlio. Jie gali prasiskverbti ir sugadinti gaminį.

    4.
    Norėdami išvengti dėmių susidarymo, nusausinkite stiklą ir baltą plastikinį pagrindą zomšine ar celiuliozės kempine.
    5.
    Įkiškite gaminio maitinimo laidą ir maitinimo jungikliu įjunkite gaminį.


Gaminio valdymas ir priežiūra

Produkto naujinimai

    Šio gaminio programinės įrangos ir procesorių programų naujinimo ir diegimo instrukcijas galite rasti www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series. Spustelėkite Atsisiuntimai ir tvarkyklės, spustelėkite operacinę sistemą, tada pasirinkite gaminio atsisiunčiamus duomenis.


Problemų sprendimas

Problemų sprendimas
  • Spręskite bendrojo pobūdžio problemas
  • Atkurkite numatytąsias gamyklines reikšmes (tik M1210 serija)
  • Valdymo pulto lempučių signalų reikšmės (tik M1130 serija)
  • Derinimo pulto pranešimų interpretavimas (tik M1210 serija)
  • Pašalinkite įstrigusią spausdinimo medžiagą
  • Popieriaus tvarkymo problemų sprendimas
  • Spausdinimo kokybės problemų sprendimas
  • Spręskite veikimo problemas
  • Spręskite ryšio problemas
  • Spręskite programinės įrangos problemas


Problemų sprendimas

Spręskite bendrojo pobūdžio problemas

Jei gaminys nereaguoja tinkamai, paeiliui atlikite šiame patikrinimų sąraše išvardintus veiksmus. Jei gaminys neatlieka veiksmo, vadovaukitės atitinkamais trikčių šalinimo pasiūlymais. Jei atlikus veiksmą problema išsprendžiama, galite baigti ir nebeatlikti kitų patikrinimų sąraše išvardytų veiksmų.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Trikčių šalinimo kontrolinis sąrašas
  • Faktoriai, turintys įtakos gaminio veikimui


Problemų sprendimas

Trikčių šalinimo kontrolinis sąrašas

    1.
    Įsitikinkite, kad gaminys tinkamai nustatytas.

    a.
    Paspauskite maitinimo mygtuką, kad įjungtumėte gaminį arba kad išjungtumėte automatinio išsijungimo režimą.
    b.
    Patikrinkite maitinimo kabelio jungtis.
    c.
    Įsitikinkite, ar linijos įtampa tinka gaminio maitinimo konfigūracijai. (Žiūrėkite gaminio įtampos reikalavimus, pateiktus ant gaminio gale esančios etiketės.) Jei naudojate ilgintuvą, o jo įtampa neatitinka specifikacijų, gaminio maitinimo laidą įkiškite tiesiogiai į sienoje esantį lizdą. Jei jis jau įkištas į sienoje esantį lizdą, išbandykite kitą lizdą.
    d.
    Jei nė viena iš šių priemonių neatkuria maitinimo, susisiekite su HP techninės priežiūros tarnyba.

    2.
    Patikrinkite kabelius.

    a.
    Patikrinkite laido prijungimą prie gaminio ir kompiuterio. Įsitikinkite, kad prijungimas patikimas.
    b.
    Jei galite, pabandykite kitą kabelį, kad įsitikintumėte, jog pats kabelis nesugedęs.
    c.
    Patikrinkite tinklo jungtį (tik M1210 serija): Įsitikinkite, kad dega tinklo lemputė. Tinklo lemputė yra šalia tinklo jungties produkto gale.

    Jeigu gaminys neprisijungia prie belaidžio tinklo, išdiekite ir vėl įdiekite gaminį. Nesklandumų atveju susisiekite su tinklo administratoriumi.

    3.
    M1130 serija: Patikrinkite, ar neužsidegė valdymo pulto lemputės.

    M1210 serija: Pažiūrėkite, ar valdymo pulto ekrane nerodomi jokie pranešimai.

    4.
    Patikrinkite, ar jūsų naudojamas popierius atitinka specifikacijas.
    5.
    Patikrinkite, ar popierius tinkamai įdėtas į įvesties dėklą.
    6.
    Įsitikinkite, kad gaminio programinė įranga tinkamai įdiegta.
    7.
    Patikrinkite, ar instaliavote spausdintuvo tvarkyklę šiam produktui ir, kad pasirinkote šį produktą iš įmanomų spausdintuvų sąrašo.
    8.
    Išspausdinkite konfigūracijos puslapį.

    a.
    Jeigu puslapis nespausdinamas, patikrinkite, ar įvesties dėkle yra popieriaus.
    b.
    Įsitikinkite, kad spausdinimo kasetė tinkamai įdėta.
    c.
    Jei lapas įstringa gaminyje, ištraukite jį.
    d.
    Jei spausdinimo kokybė netinkama, atlikite šiuos veiksmus:
    ●
    Patikrinkite, ar spausdinimo parametrai atitinka jūsų naudojamos spausdinimo medžiagos rūšį.
    ●
    Spausdinimo kokybės problemų sprendimas.

    9.
    Atspausdinkite nedidelį dokumentą iš programų, kurios anksčiau veikė. Jeigu šis būdas veikia, problema kilo dėl jūsų naudojamos programos. Jeigu šis būdas neveikia (dokumentas nespausdinamas), atlikite šiuos veiksmus:

    a.
    Pabandykite užduotį spausdinti iš kito kompiuterio, kuriame įdiegta gaminio programinė įranga.
    b.
    Patikrinkite laido prijungimą. Nukreipkite gaminį į reikiamą prievadą arba iš naujo įdiekite programinę įrangą, pasirinkdami savo naudojamą prisijungimo tipą.


Problemų sprendimas

Faktoriai, turintys įtakos gaminio veikimui

    Kai kurie faktoriai turi įtakos laikui, per kurį išspausdinama užduotis:

    ●
    Specialaus popieriaus naudojimas (pvz., skaidrių, storo popieriaus ar pasirinktinio dydžio popieriaus)
    ●
    Gaminio apdorojimo ir perkėlimo laikas
    ●
    Grafikos sudėtingumas ir dydis
    ●
    Naudojamo kompiuterio greitis
    ●
    Jungimas per USB arba prie tinklo
    ●
    Gaminio įvesties / išvesties konfigūracijos


Problemų sprendimas

Atkurkite numatytąsias gamyklines reikšmes (tik M1210 serija)

    Atkūrus numatytąsias gamyklines reikšmes visiems nustatymams grąžinamos gamyklinės numatytosios reikšmės, taip pat išvalomas faksogramų antraštės pavadinimas, telefono numeris ir visos išsaugotos faksogramos gaminio atmintyje.

    ĮSPĖJIMAS:

    Atkūrus numatytąsias gamyklines reikšmes visiems nustatymams grąžinamos gamyklinės numatytosios reikšmės, taip pat išvalomas faksogramų antraštės pavadinimas, telefono numeris ir visos išsaugotos faksogramos gaminio atmintyje. Šios procedūros metu taip pat yra išvaloma fakso telefonų knyga ir ištrinami atmintyje saugoti lapai. Tada procedūra automatiška paleidžia gaminį iš naujo.

    1.
    Gaminio valdymo pulte paspauskite mygtuką Sąranka [image].
    2.
    Rodyklių klavišais pasirinkite meniu Paslauga ir paspauskite mygtuką Gerai.
    3.
    Rodyklių klavišais pasirinkite parinktį Restore Defaults (atstatyti numatytuosius) ir paspauskite mygtuką Gerai.

    Gaminys automatiškai paleidžiamas iš naujo.


Problemų sprendimas

Valdymo pulto lempučių signalų reikšmės (tik M1130 serija)

    Jei gaminiui reikalinga priežiūra, valdymo pulto ekrane atsiranda klaidos kodas.

    Būsenos rodiklių aprašas
    lemputė nedega
    Simbolis, nurodantis, kad lemputė nedega
    lemputė dega
    Simbolis, nurodantis, kad lemputė dega
    lemputė mirksi
    Simbolis, nurodantis, kad lemputė mirksi

    Valdymo pulto lempučių signalai
    Lempučių būsena
    Klaidos kodas
    Produkto būsena
    Veiksmas
    Visos lemputės išjungtos.
    lemputė nedega
    Gaminys išjungtas.
    Įjunkite gaminį paspaudę maitinimo mygtuką.
    Mirksi parengties ir įspėjamoji lemputės.
    lemputė mirksi
    Būsenos lemputės užsidega viena po kitos, kol vyksta formuotuvo inicijavimas arba kai produktas apdoroja valymo puslapį.
    Jokių veiksmų imtis nereikia. Palaukite, kol bus baigta inicijuoti. Baigus inicijuoti turėtų būti įjungtas produkto parengties režimas.
    Parengties lemputė dega.
    lemputė dega
    Įjungta produkto parengties būsena.
    Jokių veiksmų imtis nereikia. Produktas yra parengtas priimti spausdinimo darbą.
    Parengties lemputė mirksi.
    lemputė mirksi
    Produktas priima arba apdoroja duomenis.
    Jokių veiksmų imtis nereikia. Produktas priima arba apdoroja spausdinimo darbą.
    Parengties lemputė mirksi lėtai.
    lemputė mirksi
    Gaminys veikia nepakankamo energijos tiekimo režimu.
    Jokių veiksmų imtis nereikia.
    Įspėjamoji lemputė mirksi.
    lemputė mirksi
    E0
    Gaminyje užstrigo popierius.
    Pašalinkite strigtį.
    E1
    Įvedimo dėklas tuščias.
    Įdėkite popieriaus į dėklą.
    E2
    Atidarytos durelės
    Patikrinkite, ar iki galo uždarytos spausdinimo kasetės durelės.
    E4
    Gaminio atmintis užpildyta
    Užduotis gaminiui per sudėtinga. Supaprastinkite užduotį arba padalinkite ją į kelis failus.
    E5
    Gaminys nepaėmė popieriaus iš dėklo.
    Gali reikėti nuvalyti arba pakeisti paėmimo volelį.
    H0
    Gaminys veikia rankinio padavimo režimu.
    Įdėkite tinkamos rūšies ir dydžio popierių į dėklą.
    H1
    Gaminys vykdo rankinę dvipusio spausdinimo užduotį.
    Norėdami spausdinti antras puses, įdėkite lapus į dėklą.
    Įspėjamoji ir dažų lemputės mirksi.
    E3
    Nėra spausdinimo kasetės arba ji neteisingai įstatyta.
    Įstatykite spausdinimo kasetę.
    Dega dažų lemputė.
    Spausdinimo kasetė panaudota iki numatytos jos naudojimo ribos. Medžiagoms pasiekus šią būklę, baigiasi jų HP papildoma apsaugos garantija.
    Spausdinimo kasetės dabar galite nekeisti, nebent spausdinimo kokybė nebepriimtinai.
    Mirksi įspėjamoji lemputė, o parengties lemputė dega.
    lemputė mirksi
    Įvyko nuolatinė produkto klaida, kurią jis pašalins pats.
    Jei klaida panaikinama sėkmingai, produktas nustato duomenų apdorojimo būseną ir baigia spausdinti.
    Jei klaidos panaikinti nepavyko, produktas nustato nuolatinės klaidos būseną. Bandykite pašalinti visą spausdinimo medžiagą iš spausdinimo medžiagos kelio ir iš naujo paleisti produktą.
    Dega įspėjamoji ir parengties lemputės.
    lemputė mirksi
    E6
    E7
    E8
    E9
    Įvyko nepataisoma produkto klaida, kurios jis negali pašalinti.
    1.
    Išjunkite gaminį arba atjunkite maitinimo laidą nuo gaminio.
    2.
    Palaukite 30 sekundžių, tada įjunkite gaminį arba prie jo prijunkite maitinimo laidą.
    3.
    Palaukite, kol bus inicijuotas produktas.
    Jei klaida kartojasi, kreipkitės į HP klientų aptarnavimo tarnybą.


Problemų sprendimas

Derinimo pulto pranešimų interpretavimas (tik M1210 serija)

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Derinimo pulto pranešimų tipai
  • Valdymo pulto pranešimai


Problemų sprendimas

Derinimo pulto pranešimų tipai

    Perspėjimų ir įspėjimų pranešimai rodomi laikinai ir gali reikėti patvirtinti pranešimą paspaudžiant mygtuką Gerai, jei norima tęsti, arba paspaudžiant mygtuką Atšaukti [image], jei norima atšaukti užduotį. Esant tam tikriems įspėjimams užduotis gali būti neužbaigta arba gali nukentėti spausdinimo kokybė. Jei pranešimo ar perspėjimo pranešimas susijęs su spausdinimu ir automatinio tęsimo funkcija įjungta, gaminys bandys tęsti spausdinimo užduotį praėjus 10 sekundžių nuo įspėjimo pasirodymo be patvirtinimo.

    Kritiniai klaidų pranešimai nurodo kokį nors gedimą. Išjungus ir įjungus maitinimą problema gali dingti. Jei kritinė klaida lieka, gaminiui gali prireikti techninės apžiūros.


Problemų sprendimas

Valdymo pulto pranešimai

    Valdymo pulto pranešimas
    Apibūdinimas
    Rekomenduojamas veiksmas
    50.X kaitintuvo klaida
    Išjunkite ir vėl įjunkite
    Įvyko vidinė gaminio įrangos klaida.
    1.
    Išjunkite maitinimą maitinimo jungikliu ir palaukite bent 30 sekundžių.
    2.
    Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
    3.
    Įjunkite maitinimą ir palaukite, kol gaminys inicijuosis.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    52 skenerio klaida
    Išjunkite ir vėl įjunkite
    Gaminyje įvyko skenerio klaida.
    Išjunkite maitinimą maitinimo jungikliu, palaukite bent 30 sekundžių ir tada įjunkite maitinimą bei palaukite, kol gaminys inicijuosis.
    Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą. Naudokite maitinimo jungiklį gaminiui įjungti.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    54.1 C klaida
    Išjunkite ir vėl įjunkite
    Įvyko vidinė gaminio įrangos klaida.
    Išjunkite maitinimą maitinimo jungikliu, palaukite bent 30 sekundžių ir tada įjunkite maitinimą bei palaukite, kol gaminys inicijuosis.
    Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą. Naudokite maitinimo jungiklį gaminiui įjungti.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Durelės atviros
    Gaubtas virš spausdinimo kasetės yra atidarytas.
    Uždarykite gaubtą.
    Fakso siuntimo klaida
    Gaminys nesugebėjo išsiųsti faksogramos.
    Pabandykite išsiųsti faksogramą vėliau arba pasitikslinkite, ar gaunantis įrenginys yra paruoštas.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Faksogramos gavimo klaida
    Gaminys nesugebėjo priimti ateinančios faksogramos.
    Patikrinkite, ar fakso telefono linija veikia tinkamai.
    Paprašykite siuntusio asmens faksogramą atsiųsti dar kartą.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Į 1 dėklą įdėti PAPRASTO POPIERIAUS <DYDIS>
    keičiasi su
    Valymo režimas
    Gaminys atlieka valymo ciklą.
    Dėkle įdėkite paprastą nurodyto dydžio popierių. Paspauskite mygtuką Gerai ir pradėkite valymo ciklą.
    Į dėklą įdėti popieriaus <TIPAS>, <DYDIS>
    Dėklas tuščias
    Dėkle įdėkite tinkamo tipo ir dydžio popierių.
    Įrenginio klaida
    Spauskite [Gerai]
    Įvyko gaminio vidinio ryšio klaida.
    Tai tik įspėjantis pranešimas. Gali daryti įtaką užduoties įvesčiai.
    Klaidingai išspausdinta
    Spauskite [Gerai]
    Įvyko vidinė gaminio įrangos klaida.
    Norėdami tęsti, spauskite Gerai mygtuką. Gali daryti įtaką užduoties įvesčiai.
    Mažai atminties
    Spauskite [Gerai]
    Gaminiui nepakanka atminties apdoroti užduočiai.
    Jei gaminys apdoroja kitą užduotį, užduotį atsiųskite dar kartą, kai bus baigtos ankstesnės užduotys.
    Jei problema lieka, išjunkite maitinimą maitinimo jungikliu ir palaukite bent 30 sekundžių. Įjunkite maitinimą ir palaukite, kol gaminys inicijuosis.
    Nustatymai išvalyti
    Gaminys pašalino užduoties nustatymus.
    Iš naujo įveskite reikiamus užduoties nustatymus.
    Popierius nepaimtas
    Spauskite [Gerai]
    Įvyko vidinė gaminio įrangos klaida.
    Norėdami tęsti, spauskite Gerai mygtuką. Gali daryti įtaką užduoties įvesčiai.
    Puslapis per daug sudėtingas
    Spauskite [Gerai]
    Gaminiui nepavyko išspausdinti dabartinio puslapio dėl jo sudėtingumo.
    Norėdami pašalinti pranešimą, paspauskite Gerai mygtuką.
    Leiskite gaminiui pabaigti užduotį arba paspauskite mygtuką Atšaukti [image] ir atšaukite užduotį.
    Rankinis dvipusis spausdinimas
    keičiasi su
    Įdėti į dėklą1
    Spauskite [Gerai]
    Gaminys vykdo rankinę dvipusio spausdinimo užduotį.
    Norėdami atspausdinti ant antros pusės, lapus dėkle dėkite atspausdinta puse į apačią viršumi į priekį.
    Rankinis tiekimas <DYDIS>, <TIPAS>
    keičiasi su
    Spauskite [Gerai], kad pasirinktumėte galimą spausdinimo medžiagą
    Gaminys nustatytas rankinio tiekimo režimui.
    Dėkle įdėkite tinkamo dydžio ir tipo popierių arba paspauskite mygtuką Gerai, kad panaudotumėte dėkle esantį popierių.
    Ryšio klaida
    Komunikacinis gedimas gaminyje bandant išsiųsti arba gauti faksogramą.
    Patikrinkite, ar fakso telefono linija veikia tinkamai.
    Pabandykite siųsti arba gauti faksogramą dar kartą.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Spausdintuvo užkimšto popieriaus kelio išvalymas
    Gaminys nustatė, kad užsikimšo įvesties dėklas.
    Išvalykite užkimštą vietą pranešime nurodytoje srityje ir vykdykite instrukcijas valdymo pulte.
    Strigtis <vieta>
    keičiasi su
    Atidarykite dureles ir išimkite įstrigusį popierių
    Gaminys aptiko užkimšimą pranešime nurodytoje vietoje.
    Išvalykite užkimštą vietą pranešime nurodytoje srityje ir vykdykite instrukcijas valdymo pulte. Valant kai kurias užkimštas vietas bus būtina atidaryti gaubtą ir ištraukti spausdinimo kasetę.
    Variklio ryšio klaida
    Įvyko vidinė gaminio įrangos klaida.
    1.
    Išjunkite maitinimą maitinimo jungikliu ir palaukite bent 30 sekundžių.
    2.
    Jei naudojate apsaugą nuo įtampos šuolių, išimkite ją. Įjunkite gaminį tiesiai į sieninį lizdą.
    3.
    Įjunkite maitinimą ir palaukite, kol gaminys inicijuosis.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.


Problemų sprendimas

Pašalinkite įstrigusią spausdinimo medžiagą

Šalindami strigtis būkite atsargūs ir nesuplėšykite įstrigusio popieriaus. Jei gaminyje lieka maža skiautelė popieriaus, ji gali sukelti papildomas strigtis.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Dažnai pasitaikančios strigčių priežastys
  • Užstrigimo vietos
  • Išvalykite užstrigimo vietas dokumentų tiektuve (tik M1210 serija)
  • Strigties šalinimas iš išvesties sričių
  • Užstrigusio popieriaus šalinimas iš įvesties dėklo
  • Užstrigusio popieriaus šalinimas iš gaminio vidaus
  • Atkūrimo po strigties nuostatos keitimas


Problemų sprendimas

Dažnai pasitaikančios strigčių priežastys
    ●
    Įvesties dėklas netinkamai prikrautas arba perpildytas.
    PASTABA:

    prieš dėdami naują spausdinimo medžiagą, visada išimkite įvedimo dėkle likusią medžiagą ir sulyginkite visos šūsnies kraštus. Tai neleidžia prietaisui įtraukti daugiau nei vieną lapą ir sumažina spausdinimo priemonės strigčių skaičių.

    ●
    Spausdinimo medžiaga neatitinka HP specifikacijų.
    ●
    Gaminyje gali būti prisikaupę popieriaus dulkių ar kitų dalelių, kurias reikia išvalyti.

    Išbyrėjusių dažų gali likti gaminyje, užstrigus spausdinimo medžiagai. Šie dažai išsivalo išspausdinus kelis lapus.

    ĮSPĖJIMAS:

    jei dažų patenka ant drabužių, nuplaukite juos šaltu vandeniu. Plaunant karštu vandeniu, dažai visam laikui įsigers į audinį.


Problemų sprendimas

Užstrigimo vietos

    Strigčių gali pasitaikyti šiose gaminio vietose.

    1
    Dokumentų tiektuvas (tik M1210 serija)
    2
    Išvesties skyrius
    3
    Įvesties dėklas
    4
    Vidinės vietos (atidarykite spausdinimo kasetės dureles)

    PASTABA:

    popierius gali užstrigti keliose vietose.


Problemų sprendimas

Išvalykite užstrigimo vietas dokumentų tiektuve (tik M1210 serija)

    1.
    Atidarykite dokumentų tiektuvo dangtį.

    Atidarykite dokumentų tiektuvo dangtį

    2.
    Atsargiai pašalinkite įstrigusį popierių. Švelniai pabandykite ištraukti lapą jo nesuplėšydami.

    Pašalinkite įstrigusį popierių

    3.
    Uždarykite dokumentų tiektuvo dangtį.

    Uždarykite dokumentų tiektuvo dangtį


Problemų sprendimas

Strigties šalinimas iš išvesties sričių
    ĮSPĖJIMAS:

    šalindami įstrigusią medžiagą nenaudokite aštrių daiktų, tokių kaip pincetas ar replės aštriais galais. Pažeidimams, padarytiems naudojant aštrius daiktus, garantija netaikoma.

    1.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasečių durelės

    2.
    Išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    3.
    Laikykite atidarytas spausdinimo kasetės dureles ir abiem rankomis suimkite geriausiai matomą įstrigusios spausdinimo medžiagos pusę (suimkite ne tik už kampų, bet ir už jo vidurio) ir atsargiai ištraukite spausdinimo medžiagą iš produkto.

    Išimkite medžiagą iš išvesties dėklo

    4.
    Įstatykite spausdinimo kasetę.

    Įdėkite spausdinimo kasetę

    5.
    Uždarykite spausdinimo kasečių dureles ir skenerio dangtį.

    Skeneris ir spausdinimo kasečių durelės


Problemų sprendimas

Užstrigusio popieriaus šalinimas iš įvesties dėklo
    ĮSPĖJIMAS:

    šalindami įstrigusią medžiagą nenaudokite aštrių daiktų, tokių kaip pincetas ar replės aštriais galais. Pažeidimams, padarytiems naudojant aštrius daiktus, garantija netaikoma.

    Išimdami įstrigusią spausdinimo medžiagą traukite ją tiesiai iš gaminio. Traukdami įstrigusią spausdinimo medžiagą kampu galite sugadinti gaminį.

    PASTABA:

    Atsižvelgiant į tai, kurioje vietoje yra strigtis, kai kurie iš šių veiksmų gali būti nereikalingi.

    1.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasečių durelės

    2.
    Išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    3.
    Iš įvesties dėklo išimkite spausdinimo medžiagos šūsnį.

    Iš įvesties dėklo išimkite spausdinimo medžiagos šūsnį

    4.
    Abiem rankomis suimkite geriausiai matomą spausdinimo medžiagos pusę (suimkite ne tik už kampų, bet ir už vidurio) ir atsargiai ištraukite ją iš gaminio.

    Pašalinkite įstrigusį popierių

    5.
    Įstatykite spausdinimo kasetę.

    Įdėkite spausdinimo kasetę

    6.
    Uždarykite spausdinimo kasečių dureles ir skenerio dangtį.

    Skeneris ir spausdinimo kasečių durelės


Problemų sprendimas

Užstrigusio popieriaus šalinimas iš gaminio vidaus

    1.
    Pakelkite skenerio dangtį ir atidarykite spausdinimo kasetės dureles.

    Skeneris ir spausdinimo kasečių durelės

    2.
    Išimkite spausdinimo kasetę.

    Išimkite spausdinimo kasetę

    3.
    Jeigu matote užstrigusį popierių, atsargiai jį paimkite ir lėtai ištraukite iš gaminio.

    Pašalinkite įstrigusį popierių

    4.
    Įstatykite spausdinimo kasetę atgal į spausdintuvą.

    Įdėkite spausdinimo kasetę

    5.
    Uždarykite spausdinimo kasečių dureles ir skenerio dangtį.

    Skeneris ir spausdinimo kasečių durelės


Problemų sprendimas

Atkūrimo po strigties nuostatos keitimas

    Įjungus funkciją Jam Recovery (strigčių šalinimas), gaminys iš naujo spausdina puslapius, kurie sugadinami popieriui įstrigus.

    1.
    Naudodami spausdintuvo tvarkyklę pakeiskite numatytuosius nustatymus. Priklausomai nuo turimos operacinės sistemos, sekite atitinkamas procedūras.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant numatytąjį meniu „Pradėti“ rodinį)

    a.
    Spustelėkite Pradėti, tada spustelėkite Spausdintuvai ir faksai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu „Pradėti“ rodinį)

    a.
    spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows Vista“

    a.
    spustelėkite Pradėti, spustelėkite Valdymo skydas, tada Aparatūra ir garsas kategorijoje spustelėkite Spausdintuvas.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Mac“ OS X 10.4

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Spustelėkite mygtuką Spausdintuvo sąranka.

    „Mac“ OS X 10.5 ir 10.6

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Kairėje langelio pusėje pasirinkite gaminį.
    c.
    Spustelėkite mygtuką Parinktys ir medžiagos.
    d.
    Spustelėkite skirtuką Tvarkyklė.
    2.
    Spustelėkite parinktį Automatinis arba Išjungta, kurias rasite skirtuke Atkūrimas po strigties.


Problemų sprendimas

Popieriaus tvarkymo problemų sprendimas

    Dėl šių spausdinimo medžiagos problemų gali nukentėti spausdinimo kokybė, užstrigti popierius ar net sugesti gaminys.

    Problema
    Priežastis
    Sprendimas
    Bloga spausdinimo kokybė ar prilipusios dažų dalelės.
    Popierius per drėgnas, per šiurkštus, per sunkus, per lygus, reljefiškas arba iš sugadintos popieriaus partijos.
    Pabandykite naudoti kitokį popierių, kurio lygumas – 100 ir 250 pagal „Sheffield“ skalę, o drėgmės kiekis – 4–6 procentai.
    Praleistos (tuščios) vietos, popieriaus strigimas ir susukimas.
    Popierius netinkamai laikytas.
    Laikykite popierių ant plokščio paviršiaus drėgmei atsparioje pakuotėje.
    Skiriasi popieriaus pusės.
    Apverskite popierių.
    Susisukęs popierius.
    Popierius per drėgnas, neteisinga pluošto skaidulų kryptis arba trumpų skaidulų sandara.
    Naudokite ilgų pluošto skaidulų popierių.
    Skiriasi popieriaus pusės.
    Apverskite popierių.
    Popierius įstrigo, pažeistas gaminys
    Popierius suraižytas arba skylėtas.
    Naudokite nesuraižytą ir neskylėtą popierių.
    Problemos paduodant popierių.
    Nelygūs popieriaus kraštai.
    Naudokite kokybišką lazeriniams spausdintuvams skirtą popierių.
    Skiriasi popieriaus pusės.
    Apverskite popierių.
    Popierius per drėgnas, per šiurkštus, per sunkus, per lygus, neteisinga pluošto skaidulų kryptis, trumpų skaidulų sandara, reljefiškas arba sugadintos popieriaus partijos.
    Pabandykite naudoti kitokį popierių, kurio lygumas – 100 ir 250 pagal „Sheffield“ skalę, o drėgmės kiekis – 4–6 procentai.
    Naudokite ilgų pluošto skaidulų popierių.
    Išspausdinta įžambiai (kreivai).
    Galbūt netinkamai sureguliuoti spausdinimo medžiagos kreiptuvai.
    Prieš dėdami naują spausdinimo medžiagą, išimkite įvedimo dėkle likusią medžiagą ir sulyginkite dedamos medžiagos šūsnies kraštus. Sureguliuokite spausdinimo medžiagos kreiptuvus pagal medžiagos plotį bei ilgį ir pabandykite spausdinti dar kartą.
    Vienu kartu paduodami keli lapai.
    Galbūt perpildytas popieriaus dėklas.
    Iš dėklo išimkite šiek tiek spausdinimo medžiagos.
    Galbūt susiraukšlėjusi, susilanksčiusi arba pažeista spausdinimo medžiaga.
    Įsitikinkite, kad spausdinimo medžiaga nėra susiraukšlėjusi, susisukusi ar kitaip pažeista. Pamėginkite spausdinti ant spausdinimo medžiagos iš naujos pakuotės.
    Gaminys neįtraukia spausdinimo medžiagos iš įvesties dėklo.
    Galbūt įjungtas gaminio rankinio įvedimo režimas.
    Vykdykite nurodymus, pateikiamus kompiuterio ekrane, jei norite išjungti rankinio įvedimo režimą. Arba atidarykite ir uždarykite spausdinimo kasetės dureles.
    Griebimo ritinėlis gali būti užsiteršęs arba pažeistas.
    Kreipkitės į HP klientų aptarnavimo tarnybą. Žr. www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series arba į paslaugų lankstinuką, įdėtą į dėžę.
    Įvesties dėklo popieriaus ilgio reguliavimo valdikliai nustatyti taip, kad atstumas būtų ilgesnis nei spausdinimo medžiagos ilgis.
    Tinkamai nustatykite popieriaus ilgio valdiklius.


Problemų sprendimas

Spausdinimo kokybės problemų sprendimas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo kokybės pavyzdžiai
  • Pasikartojančių defektų liniuotė
  • Optimizuokite ir pagerinkite vaizdo kokybę


Problemų sprendimas

Spausdinimo kokybės pavyzdžiai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Bendros spausdinimo kokybės problemos
  • Kopijų spausdinimo kokybės problemos
  • Skenavimo kokybės problemos


Problemų sprendimas

Bendros spausdinimo kokybės problemos

    Žemiau pateiktas pavyzdys rodo „letter“ dydžio popierių, kuris perėjo per gaminį trumpąja kraštine į priekį. Šie pavyzdžiai iliustruoja problemas, kurios turės įtakos visiems spausdinamiems puslapiams. Žemiau pateiktos temos išvardija tipiškas priežastis ir sprendimą kiekvienam iš šių pavyzdžių.

    Problema
    Priežastis
    Sprendimas
    Šviesus ar išblukęs atspaudas
    spausdinimo kokybės paveikslėlis
    Popierius gali neatitikti HP specifikacijų.
    Naudokite popierių, kuris atitinka HP specifikacijas.
    Spausdinimo kasetė gali būti pažeista arba joje yra mažai dažų. Jei naudojate ne HP spausdinimo kasetę, gaminio valdymo pulte nepasirodo joks pranešimas.
    Pakeiskite spausdinimo kasetę.
    Jei spausdinimo kasetė nėra tuščia ar yra beveik tuščia, apžiūrėkite dažų ritinėlį, ar jis nepažeistas. Jei pažeistas, pakeiskite spausdinimo kasetę.
    Jei visas puslapis per šviesus, vadinasi, nustatytas per mažas spausdinimo tankis arba įjungtas dažų tausojimo („EconoMode“) režimas.
    Sureguliuokite spausdinimo tankį ir išjunkite „EconoMode“ režimą spausdintuvo tvarkyklėje.
    Pasirodo dažų taškeliai.
    spausdinimo kokybės paveikslėlis
    Popierius gali neatitikti HP specifikacijų.
    Naudokite popierių, kuris atitinka HP specifikacijas.
    Popieriaus kelią gali reikėti išvalyti.
    Išvalykite popieriaus kelią.
    Atsiranda nevisiškai atspausdintos vietos.
    spausdinimo kokybės paveikslėlis
    Gali būti pažeistas vienas popieriaus lapas.
    Pabandykite užduotį išspausdinti dar kartą.
    Spausdinimo medžiagos drėgmės kiekis pasiskirstęs netolygiai arba medžiagos paviršiuje yra drėgnų dėmių.
    Pabandykite naudoti kitokį popierių, pvz., aukštos kokybės popierių, skirtą lazeriniams spausdintuvams.
    Popierius pakuotėje yra prastos kokybės. Gamybos proceso metu gali susidaryti sritys, prie kurių nelimpa dažai.
    Spausdinimo kasetė gali būti pažeista arba joje yra mažai dažų.
    Pakeiskite spausdinimo kasetę.
    Jei klaida nedingsta, kreipkitės į HP. Žr. www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Puslapyje atsiranda vertikalių dryžių ar juostų.
    spausdinimo kokybės paveikslėlis
    Spausdinimo kasetė gali būti pažeista.
    Pakeiskite spausdinimo kasetę.
    Foninio dažymo kiekis nepriimtinas.
    Popierius gali neatitikti HP specifikacijų.
    Naudokite lengvesnį popierių.
    Spausdinimo tankio nustatymai per dideli.
    Sumažinkite spausdinimo tankio nustatymą. Taip sumažės ir fono šešėliai.
    Fono šešėliai gali susidaryti ir dėl per mažo drėgnumo aplinkos ore.
    Patikrinti gaminio aplinką.
    Spausdinimo kasetė gali būti pažeista arba joje yra mažai dažų.
    Pakeiskite spausdinimo kasetę.
    Ant popieriaus atsiranda dažų dėmių.
    spausdinimo kokybės paveikslėlis
    Popierius gali neatitikti HP specifikacijų.
    Naudokite popierių, kuris atitinka HP specifikacijas.
    Jei dažų dėmės atsiranda ant priekinio popieriaus krašto, spausdinimo medžiagos kreiptuvai yra nešvarūs arba spausdinimo kelyje susikaupė nešvarumų.
    Išvalykite spausdinimo medžiagos kreipiklius ir popieriaus kelią.
    Spausdinimo kasetė gali būti pažeista.
    Pakeiskite spausdinimo kasetę.
    Kaitintuvo temperatūra gali būti per žema.
    Patikrinkite, ar spausdintuvo tvarkyklėje pasirinktas tinkamas popieriaus tipas.
    Palietus dažus, jie lengvai išsitepa.
    spausdinimo kokybės paveikslėlis
    Gaminys nenustatytas spausdinti ant popieriaus tipo, ant kurio norite spausdinti.
    Spausdintuvo tvarkyklėje pasirinkite skirtuką Popierius/kokybė ir nustatykite Popieriaus tipas taip, kad jis atitiktų popieriaus tipą, ant kurio spausdinate. Spausdinimo greitis gali būti lėtesnis, jei naudojate storą popierių.
    Popierius gali neatitikti HP specifikacijų.
    Naudokite popierių, kuris atitinka HP specifikacijas.
    Popieriaus kelią gali reikėti išvalyti.
    Išvalykite popieriaus kelią.
    Maitinimo šaltinis gali būti sugedęs.
    Įjunkite gaminį tiesiai į kintamosios srovės lizdą nenaudodami ilgintuvo.
    Kaitintuvo temperatūra gali būti per žema.
    Patikrinkite, ar spausdintuvo tvarkyklėje pasirinktas tinkamas popieriaus tipas.
    Žymės ant puslapio kartojasi lygiais intervalais.
    spausdinimo kokybės paveikslėlis
    Gaminys nenustatytas spausdinti ant popieriaus tipo, ant kurio norite spausdinti.
    Spausdintuvo tvarkyklėje pasirinkite skirtuką Popierius/kokybė ir nustatykite Popieriaus tipas taip, kad jis atitiktų popieriaus tipą, ant kurio spausdinate. Spausdinimo greitis gali būti lėtesnis, jei naudojate storą popierių.
    Vidinės dalys gali būti išteptos dažais.
    Problema paprastai dingsta išspausdinus dar kelis puslapius.
    Popieriaus kelią gali reikėti išvalyti.
    Išvalykite popieriaus kelią.
    Spausdinimo kasetė gali būti pažeista.
    Jei pasikartojančių žymių vieta puslapiuose sutampa, įdėkite naują HP spausdinimo kasetę.
    Spausdintame puslapyje yra neteisingos formos ženklų.
    spausdinimo kokybės paveikslėlis
    Popierius gali neatitikti HP specifikacijų.
    Naudokite kitokį popierių, pvz., aukštos kokybės popierių, skirtą lazeriniams spausdintuvams.
    Jei ženklai yra neteisingos formos ir banguoti, lazerinį skenerį gali tekti remontuoti.
    Įsitikinkite, kad problema taip pat pasireiškia konfigūracijos puslapyje. Jei taip, kreipkitės į HP. Žr. www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series arba į gaminio dėžę įdėtą paslaugų lankstinuką.
    Spausdintas puslapis susiraitęs arba banguotas.
    spausdinimo kokybės paveikslėlis
    Gaminys nenustatytas spausdinti ant popieriaus tipo, ant kurio norite spausdinti.
    Spausdintuvo tvarkyklėje pasirinkite skirtuką Popieriaus/kokybė ir nustatykite Popieriaus tipas taip, kad jis atitiktų popieriaus tipą, ant kurio spausdinate. Spausdinimo greitis gali būti lėtesnis, jei naudojate storą popierių.
    Jei problema išlieka, pasirinkite popieriaus tipą, kuriam naudojama žemesnė kaitintuvo temperatūra, tokį kaip skaidrės arba lengva spausdinimo medžiaga.
    Popierius galėjo būti per ilgai laikytas įvedimo dėkle.
    Dėkle apverskite popieriaus krūvelę. Be to, galite pabandyti apsukti popierių įvesties dėkle 180° kampu.
    Popierius gali neatitikti HP specifikacijų.
    Naudokite kitokį popierių, pvz., aukštos kokybės popierių, skirtą lazeriniams spausdintuvams.
    Dėl aukštos temperatūros ir drėgmės popierius gali susiraityti.
    Patikrinti gaminio aplinką.
    Dėl kaitintuvo temperatūros gali raitytis spausdinimo medžiaga.
    M1130 serija pasirinkite popieriaus tipą, kuriam naudojama žemesnė kaitintuvo temperatūra, tokį kaip skaidrės arba lengva spausdinimo medžiaga.
    M1210 serijaGaminio valdymo plokštėje įjunkite parinktį Sumažinti popieriaus lamdymąsi, kuri yra meniu Paslauga.
    Tekstas ar grafika spausdintame puslapyje perkreipti.
    spausdinimo kokybės paveikslėlis
    Popierius gali būti netinkamai įdėtas arba įvesties dėklas gali būti per pilnas.
    Įsitikinkite, kad popierius tinkamai įdėtas, o kreiptuvai nėra per daug suspaudę popieriaus šūsnies ar per daug atlaisvinti.
    Popierius gali neatitikti HP specifikacijų.
    Naudokite kitokį popierių, pvz., aukštos kokybės popierių, skirtą lazeriniams spausdintuvams.
    Spausdintame puslapyje yra raukšlių ar suglamžymų.
    spausdinimo kokybės paveikslėlis
    Popierius gali būti netinkamai įdėtas arba įvesties dėklas gali būti per pilnas.
    Apsukite popieriaus krūvą įvesties dėkle arba pabandykite popierių įvesties dėkle apsukti 180°.
    Įsitikinkite, kad popierius tinkamai įdėtas, o kreiptuvai nėra per daug suspaudę popieriaus šūsnies ar per daug atlaisvinti.
    Popieriaus kelias gali būti užsikimšęs.
    Pašalinkite visus gaminio užsikimšimus.
    Popierius gali neatitikti HP specifikacijų.
    Naudokite kitokį popierių, pvz., aukštos kokybės popierių, skirtą lazeriniams spausdintuvams.
    Dėl oro kišenių vokuose jie susiraito.
    Išimkite voką, suplokite jį ir vėl bandykite spausdinti.
    Aplink spausdintus ženklus yra dažų.
    spausdinimo kokybės paveikslėlis
    Galbūt popierius įdėtas netinkamai.
    Dėkle apverskite popieriaus krūvelę.
    Jei didelis dažų kiekis išsklaidytas aplink ženklus, dažai gali nelipti prie popieriaus paviršiaus.
    Naudokite kitokį popierių, pvz., aukštos kokybės popierių, skirtą lazeriniams spausdintuvams.
    Vaizdas popieriaus viršuje (ištisai juodas) pasikartoja žemiau puslapyje (pilkame lauke).
    spausdinimo kokybės paveikslėlis
    Programinės įrangos nustatymai gali turėti įtakos vaizdų spausdinimui.
    Savo programoje pakeiskite lauko, kuriame pasirodo pakartotas vaizdas, toną (tamsumą).
    Programoje pasukite visą puslapį 180° ir pirmiausia spausdinkite šviesesnį vaizdą.
    Spausdinamų vaizdų tvarka gali turėti įtakos spausdinimui.
    Pakeiskite tvarką, kuria spausdinami vaizdai. Pvz., perkelkite šviesesnį vaizdą į puslapio viršų, o tamsesnį vaizdą žemiau.
    Įrenginį galėjo paveikti įtampos šuolis.
    Jei defektas pasirodo vėliau spausdinimo užduotyje, išjunkite įrenginį 10 minučių, o tada įjunkite įrenginį ir paleiskite spausdinimo užduotį iš naujo.


Problemų sprendimas

Kopijų spausdinimo kokybės problemos

    Problema
    Priežastis
    Sprendimas
    Trūksta vaizdų arba jie neryškūs.
    Spausdinimo kasetė gali būti pažeista arba joje yra mažai dažų.
    Pakeiskite spausdinimo kasetę.
    Originalas gali būti nekokybiškas.
    Jei jūsų originalas neryškus arba pažeistas, kopija negali to kompensuoti, net pakoregavus kontrastą. Jei įmanoma, raskite geresnės kokybės originalų dokumentą.
    Kontrasto nustatymai gali būti nustatyti netinkamai.
    Valdymo pulte pakeiskite ryškumo nustatymus.
    Originalaus dokumento fonas gali būti spalvotas.
    Dėl spalvoto fono vaizdai priekiniame plane gali susilieti su fonu, arba fonas gali atrodyti kitokio atspalvio. Jei įmanoma, naudokite originalų dokumentą be spalvoto fono.
    Kopijoje atsiranda vertikalių baltų ar neryškių juostų.
    Popierius gali neatitikti HP specifikacijų.
    Naudokite popierių, kuris atitinka HP specifikacijas.
    Spausdinimo kasetė gali būti pažeista arba joje yra mažai dažų.
    Pakeiskite spausdinimo kasetę.
    Kopijoje atsiranda nepageidaujamų linijų.
    Dokumentų tiektuvo skenavimo juosta gali būti purvina.
    Išvalykite dokumentų tiektuvo skenavimo juostą.
    Gali būti, kad susibraižė šviesai jautrus cilindras, esantis spausdinimo kasetėje.
    Pakeiskite spausdinimo kasetę.
    Kopijoje atsiranda juodų taškų arba dryžių.
    Ant dokumentų tiektuvo gali būti rašalo, klijų, korekcinio skysčio ar nepageidaujamų medžiagų.
    Išvalykite dokumentų tiektuvo skenavimo juostą.
    Gaminio maitinimas galėjo pakisti.
    Iš naujo išspausdinkite užduotį.
    Kopijos per šviesios arba per tamsios.
    Spausdintuvo tvarkyklės arba gaminio programinės įrangos nustatymai gali būti neteisingi.
    Įsitikinkite, kad kokybės nustatymai teisingi.
    Daugiau informacijos apie nustatymų keitimą žr. gaminio programinės įrangos Žinyne.
    Tekstas neaiškus.
    Spausdintuvo tvarkyklės arba gaminio programinės įrangos nustatymai gali būti neteisingi.
    Įsitikinkite, kad kokybės nustatymai teisingi.
    Įsitikinkite, kad išjungtas „EconoMode“ režimas.
    Daugiau informacijos apie nustatymų keitimą žr. gaminio programinės įrangos Žinyne.


Problemų sprendimas

Skenavimo kokybės problemos

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Išvenkite skenavimo kokybės problemų
  • Spręskite skenavimo kokybės problemas


Problemų sprendimas

Išvenkite skenavimo kokybės problemų

    Toliau pateikiami paprasti veiksmai, kuriais galite pagerinti kopijavimo ir skenavimo kokybę:

    ●
    Naudokite kokybiškus originalus.
    ●
    Tinkamai įdėkite popierių. Jei popierius įdėtas netinkamai, ji gali persikreipti, todėl vaizdai bus neaiškūs.
    ●
    Pakoreguokite programinės įrangos nustatymus pagal tai, kaip planuojate naudoti skenuotą puslapį.
    ●
    Jei jūsų gaminys dažnai paima daugiau nei vieną puslapį, gali prireikti išvalyti atskyrimo plokštę arba ją pakeisti.
    ●
    Naudokite arba pasidarykite apvalkalą originalams apsaugoti.


Problemų sprendimas

Spręskite skenavimo kokybės problemas

    Problema
    Priežastis
    Sprendimas
    Tušti lapai.
    Originalas galėjo būti įdėtas ne ta puse į viršų.
    Dokumentų tiektuve dėkite originalų pluošto viršutinį galą, spausdinamos medžiagos pluošto spausdinta puse į apačią ir pirmuoju skenuojamu puslapiu pluošto apačioje.
    Per šviesūs arba per tamsūs
    Skyros ir spalvos lygiai gali būti nustatyti netinkamai.
    Įsitikinkite, kad skyros ir spalvų nustatymai tinkami.
    Nepageidaujamos linijos
    Dokumentų tiektuvo stiklas gali būti purvinas.
    Nuvalykite skenerio juostelę.
    Juodi taškai arba dryžiai
    Gaminio maitinimas galėjo pakisti.
    Iš naujo išspausdinkite užduotį.
    Neaiškus tekstas
    Skyros lygis gali būti netinkamai nustatytas.
    Įsitikinkite, kad naudojami tinkami raiškos nustatymai.


Problemų sprendimas

Pasikartojančių defektų liniuotė

    Jei defektai pasikaroja pastoviais intervalais, su šia liniuote nustatykite defekto priežastį. Prie pirmos defekto vietos pridėkite liniuotę. Žyma, prie kurios atsiranda kita defekto vieta, nurodo komponentus, kuriuos reikia pakeisti.

    Jei defektas yra susijęs su spausdinimo varikliu arba kaitintuvu, gaminį gali tekti taisyti. Kreipkitės į HP klientų aptarnavimo tarnybą.

    Pasikartojančių defektų liniuotė

    Pasikartojančių defektų liniuotė

    Atstumas tarp defektų
    Gaminio komponentai gali lemti defektus
    27 mm
    Spausdinimo variklis
    29 mm
    Spausdinimo variklis
    39 mm
    Spausdinimo variklis
    56 mm
    Kaitintuvas
    75 mm
    Spausdinimo kasetė


Problemų sprendimas

Optimizuokite ir pagerinkite vaizdo kokybę

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spausdinimo tankio keitimas
  • Tvarkykite ir konfigūruokite spausdintuvo tvarkykles


Problemų sprendimas

Spausdinimo tankio keitimas

    1.
    Naudodami spausdintuvo tvarkyklę pakeiskite numatytuosius nustatymus. Priklausomai nuo turimos operacinės sistemos, sekite atitinkamas procedūras.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant numatytąjį meniu „Pradėti“ rodinį)

    a.
    Spustelėkite Pradėti, tada spustelėkite Spausdintuvai ir faksai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows XP“, „Windows Server 2003“ ir „Windows Server 2008“ (naudojant klasikinį meniu „Pradėti“ rodinį)

    a.
    spustelėkite Pradėti, spustelėkite Parametrai, tada spustelėkite Spausdintuvai.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Windows Vista“

    a.
    spustelėkite Pradėti, spustelėkite Valdymo skydas, tada Aparatūra ir garsas kategorijoje spustelėkite Spausdintuvas.
    b.
    Dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Properties (parinktys).
    c.
    Spustelėkite skirtuką įrenginio parametrai.

    „Mac“ OS X 10.4

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Spustelėkite mygtuką Spausdintuvo sąranka.

    „Mac“ OS X 10.5 ir 10.6

    a.
    „Apple“ meniu [image], paspauskite meniu Sistemos nuostatos ir tada spustelkite piktogramą Spausdinti ir faksuoti.
    b.
    Kairėje langelio pusėje pasirinkite gaminį.
    c.
    Spustelėkite mygtuką Parinktys ir medžiagos.
    d.
    Spustelėkite skirtuką Tvarkyklė.
    2.
    Koreguokite slankiklį Spausdinimo tankis ir keiskite nustatymus.


Problemų sprendimas

Tvarkykite ir konfigūruokite spausdintuvo tvarkykles

    Gaminys naudoja popieriaus tipo nustatymus keisdamas daugelį vidinių nustatymų, kurie įtakoja spausdinimo kokybę. Spausdintuvo tvarkyklėje visada naudokite tinkamus popieriaus tipo nustatymus. Taip pat įsitikinkite, kad kiti nustatymai spausdintuvo tvarkyklės skirtuke Popierius/kokybė yra tinkami.


Problemų sprendimas

Spręskite veikimo problemas

    Problema
    Priežastis
    Sprendimas
    Puslapiai išspausdinami, bet yra visiškai tušti.
    Spausdintuvo kasetėse gali būti palikta sandarinimo juostelė.
    Patikrinkite, ar nuo spausdintuvo kasečių visiškai nuimta apsauginė juostelė.
    Dokumente gali būti tuščių puslapių.
    Patikrinkite spausdinamą dokumentą ir įsitikinkite, kad nėra tuščių puslapių.
    Gaminys gali būti sugedęs.
    Norėdami patikrinti gaminį, išspausdinkite konfigūracijos puslapį.
    Puslapiai spausdinami labai lėtai.
    Dėl storesnio popieriaus sulėtėja spausdinimas.
    Spausdinkite ant kito tipo popieriaus.
    Sudėtingi puslapiai spausdinami lėčiau.
    Tinkamam kaitinimui gali prireikti lėtesnio spausdinimo, norint užtikrinti geriausią spausdinimo kokybę.
    Puslapiai nespausdinami.
    Gaminys gali tinkamai netraukti popieriaus.
    Įsitikinkite, kad popierius tinkamai įdėtas į dėklą.
    Popierius stringa gaminyje.
    Pašalinkite strigtį.
    Gali būti blogai prijungtas arba pažeistas USB kabelis.
    ●
    Atjunkite ir vėl prijunkite abu USB kabelio galus.
    ●
    Pabandykite išspausdinti užduotį, kurią išspausdinote anksčiau.
    ●
    Pabandykite naudoti kitą USB kabelį.
    Kompiuteryje veikia kiti įrenginiai.
    Gaminys gali iš viso nenaudoti USB prievado. Jei turite išorinį standųjį diską arba tinklo skirstomąją dėžutę, prijungtą prie to paties prievado kaip ir įrenginys, kitas įrenginys gali trukdyti. Jei norite prijungti ir naudoti gaminį, turite atjungti kitą įrenginį arba kompiuteryje naudoti du USB prievadus.


Problemų sprendimas

Spręskite ryšio problemas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Spręskite tiesioginio ryšio problemas
  • Spręskite tinklo problemas


Problemų sprendimas

Spręskite tiesioginio ryšio problemas

    Jeigu prijungėte gaminį tiesiogiai prie kompiuterio, patikrinkite USB laidą.

    ●
    Patikrinkite, ar USB kabelis prijungtas prie kompiuterio ir gaminio.
    ●
    Patikrinkite, kad USB kabelis nebūtų ilgesnis nei 2 metrų. Jeigu reikia, pakeiskite laidą.
    ●
    Prijungę USB kabelį prie kito gaminio patikrinkite, ar jis gerai veikia. Kabelį prijunkite prie kitos kompiuterio jungties. Jeigu reikia, pakeiskite laidą.


Problemų sprendimas

Spręskite tinklo problemas

    Patikrinkite šiuos elementus ir įsitikinkite, kad gaminys palaiko ryšį su tinklu. Prieš pradėdami išspausdinkite konfigūracijos puslapį.

    Problema
    Sprendimas
    Prasta fizinė jungtis
    Patikrinkite, ar gaminys prijungtas prie tinkamo tinklo prievado, tinkamo ilgio kabeliu.
    Patikrinkite, ar kabelio jungtys saugios.
    Apžiūrėkite gaminio gale esančią tinklo prievado jungtį ir patikrinkite, ar dega gintaro spalvos aktyvumo lemputė ir žalia nuorodos būsenos lemputė.
    Jei problema nedingsta, išbandykite kitą telktuvo kabelį arba prievadą.
    Kompiuteriui nepavyksta susisiekti su gaminiu.
    Naudodami komandos eilutę siųskite bandomąjį signalą į gaminį iš savo kompiuterio. Pvz.:
    ping 192.168.45.39
    Patikrinkite, ar bandomasis signalas rodo kelio abiem kryptimis laiką (tai nurodo, jog prietaisas veikia).
    Jei bandomojo signalo komanda nesuveikė, įsitikinkite, kad tinklo telktuvai įjungti ir patikrinkite tinklo nustatymus, gaminį ir kompiuterį, ar jie sukonfigūruoti naudoti tame pačiame tinkle.
    Nuorodos ir dvipusio spausdinimo nustatymai
    „Hewlett-Packard“ rekomenduoja palikti šį nustatymą automatiniu režimu (numatytasis nustatymas).
    Kompiuteryje įvestas neteisingas gaminio IP adresas
    Naudokite teisingą IP adresą. IP adresas yra nurodytas konfigūracijos lape.
    Spausdintuvo savybėse paspauskite skirtuką Jungtys. Patikrinkite, ar gaminiui yra parinktas esamas IP adresas.
    ●
    Jei gaminį instaliavote naudodami HP standartinę TCP/IP jungtį, pasirinkite laukelį Visada spausdinti šiuo spausdintuvu, net jei pasikeičia IP adresas.
    ●
    Jei gaminį instaliavote naudodami „Microsoft“ standartinę TCP/IP jungtį, naudokite pavadinimą, o ne IP adresą.
    Jei IP adresas yra teisingas, pašalinkite gaminį ir vėl jį pridėkite.
    Naujos programinės įrangos programos sukėlė suderinamumo problemas.
    patikrinkite, ar naujos programinės įrangos programos įdiegtos teisingai, ir ar jos naudoja teisingą spausdintuvo tvarkyklę.
    Jūsų kompiuteris arba darbo stotis nustatyta neteisingai.
    Patikrinkite tinklo tvarkykles, spausdintuvo tvarkykles ir tinklo nukreipimą.
    Patikrinkite, ar teisingai sukonfigūruota operacinė sistema.
    Protokolas yra išjungtas arba neteisingai nustatyti kiti tinklo nustatymai.
    Patikrinkite konfigūracijos puslapį, kad patikrintumėte protokolo būseną. Jei reikia, įjunkite jį.
    Jei reikia, pakeiskite tinklo nustatymus.


Problemų sprendimas

Spręskite programinės įrangos problemas

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Įprastų „Windows“ problemų sprendimas
  • Spręskite dažnai pasitaikančias „Mac“ problemas


Problemų sprendimas

Įprastų „Windows“ problemų sprendimas

    Klaidos pranešimas:
    „(Programos pavadinimas, pavyzdžiui, „Internet Explorer“) susidūrė su problema ir turi baigti darbą. Atsiprašome už nepatogumus”
    Priežastis
    Sprendimas
    Uždarykite visas programinės įrangos programas, paleiskite „Windows“ iš naujo ir bandykite dar kartą.
    Jei programa nurodo spausdintuvo tvarkyklę, parinkite arba instaliuokite kitą spausdintuvo tvarkyklę. Jei pasirenkama gaminio PCL 6 spausdintuvo tvarkyklė, įjunkite PCL 5 arba HP 3 lygio „postscript“ emuliacijos spausdintuvo tvarkyklę.
    Daugiau informacijos apie „Windows“ klaidų pranešimus žr. kartu su kompiuteriu pateiktoje „Microsoft Windows“ dokumentacijoje arba apsilankykite www.microsoft.com.


Problemų sprendimas

Spręskite dažnai pasitaikančias „Mac“ problemas

    Problemos naudojant „Mac“ OS X sistemą

    Spausdintuvo tvarkyklės nėra spausdintuvo tvarkyklės priemonės arba spausdinimo ir fakso sąraše.
    Priežastis
    Sprendimas
    Galbūt neįdiegta gaminio programinė įranga arba ji įdiegta netinkamai.
    Įsitikinkite, kad gaminio .GZ failas yra šiame standžiojo disko aplanke:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Jei būtina, įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.
    „Postscript“ spausdintuvo aprašo (PPD) failas yra neveikiantis.
    Panaikinkite .GZ failą iš šio aplanko standžiajame diske:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.

    Produkto pavadinimo nėra produktų sąraše, esančiame „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimas ir faksas) sąraše.
    Priežastis
    Sprendimas
    Gaminys gali būti neparengtas.
    Įsitikinkite, kad kabeliai prijungti teisingai, gaminys įjungtas ir Parengtas [image] lemputė dega.
    Naudotas netinkamas produkto pavadinimas.
    Norėdami patikrinti produkto pavadinimą, atspausdinkite konfigūracijos puslapį. Patikrinkite, ar konfigūracijos puslapyje pavadinimas sutampa su produkto pavadinimu produktų sąraše, esančiame „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimas ir faksas) sąraše.
    Sąsajos kabelis gali būti sugedęs arba prastos kokybės.
    Kabelį pakeiskite aukštos kokybės kabeliu.

    Spausdintuvo tvarkyklė automatiškai nenustato produkto, pasirinkto „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimo ir fakso) sąraše.
    Priežastis
    Sprendimas
    Gaminys gali būti neparengtas.
    Įsitikinkite, kad kabeliai prijungti teisingai, gaminys įjungtas ir Parengtas [image] lemputė dega.
    Galbūt neįdiegta gaminio programinė įranga arba ji įdiegta netinkamai.
    Įsitikinkite, kad gaminio PPD yra šiame standžiojo disko aplanke:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Jei būtina, įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.
    „Postscript“ spausdintuvo aprašo (PPD) failas yra neveikiantis.
    Panaikinkite .GZ failą iš šio aplanko standžiajame diske:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, kur <lang> yra dviejų raidžių kalbos kodas, nurodantis vartojamą kalbą.
    ●
    „Mac“ OS X v10.5 ir v10.6: Library/Printers/PPDs/Contents/Resources
    Įdiekite programinę įrangą iš naujo. Nurodymų ieškokite darbo pradžios vadove.
    Sąsajos kabelis gali būti sugedęs arba prastos kokybės.
    Sąsajos kabelį pakeiskite aukštos kokybės kabeliu.

    Spausdinimo užduotis nebuvo nusiųsta į jūsų norimą gaminį.
    Priežastis
    Sprendimas
    Spausdinimo užduočių eilė gali būti sustabdyta.
    Iš naujo paleiskite spausdinimo užduočių eilę. Atidarykite print monitor (spausdinimo stebėsenos priemonė) ir pasirinkite Start Jobs (vykdyti užduotis).
    Naudotas netinkamas produkto pavadinimas. Galbūt spausdinimo darbą gavo kitas produktas tokiu pat arba panašiu pavadinimu.
    Norėdami patikrinti produkto pavadinimą, atspausdinkite konfigūracijos puslapį. Patikrinkite, ar konfigūracijos puslapyje esantis pavadinimas sutampa su produkto pavadinimu produktų sąraše, esančiame „Printer Setup Utility“ (Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimas ir faksas).

    Jūs negalite spausdinti iš trečiosios šalies USB kortelės.
    Priežastis
    Sprendimas
    Ši klaida kyla tada, kai neįdiegta USB gaminių programinė įranga.
    Įtraukiant trečiosios šalies USB kortelę, gali reikėti „Apple“ USB adapterio kortelės palaikymo programinės įrangos. Naujausią šios programinės įrangos versiją galite rasti „Apple“ interneto svetainėje.

    Prijungus naudojant USB kabelį ir pasirinkus tvarkyklę produktas nerodomas „Printer Setup Utility“(Spausdintuvo sąrankos priemonės) arba „Print & Fax“ (Spausdinimo ir fakso) sąraše.
    Priežastis
    Sprendimas
    Šią problemą sukelia programinės arba techninės įrangos komponentas.
    Programinės įrangos trikčių šalinimas
    ●
    Patikrinkite, ar jūsų „Mac“ kompiuteryje palaikomas USB.
    ●
    Įsitikinkite, kad „Mac“ operacinė sistema yra „Mac“ OS X v10.4 arba naujesnės versijos.
    ●
    Įsitikinkite, kad „Mac“ sistemoje yra atitinkama USB programinė įranga, gauta iš „Apple“.
    Techninės įrangos trikčių šalinimas
    ●
    Patikrinkite, ar gaminys įjungtas.
    ●
    Patikrinkite, ar USB kabelis teisingai prijungtas.
    ●
    Patikrinkite, ar naudojate tinkamą didelės spartos USB kabelį.
    ●
    Įsitikinkite, kad neturite per daug USB įrenginių, maitinamų tos pačios grandinės. Atjunkite visus įrenginius nuo grandinės ir prijunkite kabelį tiesiogiai prie USB prievado pagrindiniame kompiuteryje.
    ●
    Patikrinkite, ar grandinėje nėra daugiau nei dviejų nuosekliai prijungtų USB koncentratorių, nemaitinamų elektros energija. Atjunkite visus prie grandinės prijungtus įrenginius ir įjunkite spausdintuvo laidą į valdančio kompiuterio USB lizdą.
    PASTABA:

    „iMac“ klaviatūra yra USB koncentratorius, nemaitinamas elektros energija.


Eksploatacinės medžiagos ir priedai

Eksploatacinės medžiagos ir priedai
  • Užsisakykite dalių, priedų ir eksploatacinių medžiagų
  • Gaminių numeriai


Eksploatacinės medžiagos ir priedai

Užsisakykite dalių, priedų ir eksploatacinių medžiagų

    Užsakykite eksploatacinių medžiagų ir popieriaus
    www.hp.com/go/suresupply
    Užsakykite originalių HP dalių ir priedų
    www.hp.com/buy/parts
    Užsakykite per priežiūros ar paramos tiekėjus
    Kreipkitės į HP įgaliotąjį priežiūros ar paramos tiekėją.


Eksploatacinės medžiagos ir priedai

Gaminių numeriai

Šis priedų sąrašas buvo spausdinant galiojo. Priedų užsakymo informacija ir galimybė jų įsigyti gali kisti produkto eksploatavimo laikotarpiu.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Popieriaus tvarkymo priedai
  • Spausdinimo kasetės
  • Kabeliai ir sąsajos


Eksploatacinės medžiagos ir priedai

Popieriaus tvarkymo priedai

    Gaminys
    Aprašymas
    Gaminio numeris
    Griebimo volelis
    Įvesties dėklo griebimo volelis
    RL1-1443-000CN
    Atskyrimo plokštės komplektas
    Įvesties dėklo atskyrimo plokštė
    RM1-4006-000CN


Eksploatacinės medžiagos ir priedai

Spausdinimo kasetės

    Gaminys
    Aprašymas
    Gaminio numeris
    „HP LaserJet“ spausdinimo kasetė
    Juoda spausdinimo kasetė
    Žiūrėkite vieną šių elementų norėdami nustatyti spausdinimo dalies numerį.
    ●
    Konfigūracijos puslapis
    ●
    Eksploatacinių medžiagų būsenos puslapis
    ●
    Naudojama spausdintuvo kasetė
    ●
    www.hp.com/go/ljsupplies


Eksploatacinės medžiagos ir priedai

Kabeliai ir sąsajos

    Gaminys
    Aprašymas
    Gaminio numeris
    USB kabelis
    2 metrų A-į-B tipo kabelis
    8121-0868


Aptarnavimas ir pagalba

Aptarnavimas ir pagalba
  • „Hewlett-Packard“ ribota garantija
  • HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ spausdinimo kasetės ribotos garantijos
  • Galutinio vartotojo licencinė sutartis
  • Kliento atliekamo taisymo garantijos paslauga
  • Pagalba klientams
  • Iš naujo supakuokite gaminį
  • Aptarnavimo informacijos forma


Aptarnavimas ir pagalba

„Hewlett-Packard“ ribota garantija

    HP PRODUKTAS
    RIBOTOS GARANTIJOS GALIOJIMO TRUKMĖ
    HP LaserJet Professional M1130, M1210
    Vieneri metai nuo pirkimo datos

    HP jums, kaip galutiniam vartotojui, garantuoja, kad HP techninė įranga ir priedai bus be medžiagų ir gamybos defektų nuo pirkimo dienos nurodytu laikotarpiu. Jei HP gaus pranešimą apie tokius defektus garantijos galiojimo metu, HP savo nuožiūra gali sutaisyti arba pakeisti gaminius su defektais. Pakeisti gaminiai gali būti nauji arba veikimo atžvilgiu lygiaverčiai naujiems.

    HP garantuoja, kad, HP programinei įrangai vykdant programines funkcijas, po pirkimo dienos nurodytu laikotarpiu neįvyks klaidų dėl medžiagų ar gamybos defektų, jeigu įranga bus tinkamai prijungta ir naudojama. Jei HP gaus pranešimą apie tokius defektus garantiniu laikotarpiu, HP pakeis dėl tokių defektų savo programinių funkcijų nevykdančią programinę įrangą.

    HP negarantuoja, kad HP gaminiai veiks nenutrūkstamai ir be klaidų. Jei per atitinkamą laiką HP negali pataisyti ar pakeisti gaminio, kuriam suteikta garantija, turite teisę atgauti pinigus, jei nedelsdami grąžinsite gaminį.

    HP gaminiuose gali būti perdirbtų dalių, kurių darbinės charakteristikos nesiskiria nuo naujų, arba jos yra skirtos naudoti būtent tame gaminyje.

    Garantija netaikoma defektams, atsiradusiems dėl (a) netinkamos ar nepakankamos priežiūros ar kalibravimo, (b) ne HP gaminamos programinės įrangos, sąsajų, dalių ar eksploatacinių medžiagų naudojimo, (c) neteisėto įrangos pakeitimo ar netinkamo naudojimo, (d) gaminio naudojimo ne jam tinkamoje aplinkoje, kaip nurodyta aplinkos specifikacijoje, (e) netinkamo darbo vietos paruošimo ar priežiūros.

    PAGAL GALIOJANČIUS VIETOS ĮSTATYMUS AUKŠČIAU PATEIKTOS GARANTIJOS YRA IŠSKIRTINĖS IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose neleidžiami garantijos galiojimo laikotarpio apribojimai, todėl nurodyti apribojimai ar išimtys jums gali būti netaikomi. Ši garantija suteikia tam tikras juridines teises. Be to, jūs galite turėti kitų teisių priklausomai nuo šalies/regiono, valstijos ar provincijos.

    HP ribota garantija galioja bet kurioje šalyje/regione bei vietovėje, kurioje HP parduoda šį produktą ir teikia jo palaikymo paslaugas. Garantinių paslaugų lygis gali skirtis priklausomai nuo vietinių standartų. HP dėl teisinių arba normatyvinių priežasčių nekeis produkto išvaizdos, tinkamumo ir funkcijų taip, kad jis galėtų veikti šalyje/regione, kuriam produktas nebuvo skirtas.

    PAGAL VIETOS ĮSTATYMUS NUOSTOLIŲ ATLYGINIMAS, APIBRĖŽTAS ŠIUO PAREIŠKIMU DĖL GARANTIJOS, YRA VIENINTELIS GALIMAS IR IŠSKIRTINIS JŪSŲ NUOSTOLIŲ ATLYGINIMAS. IŠSKYRUS ANKSČIAU PAMINĖTUS DALYKUS, HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys gali būti jums netaikomi.

    ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.


Aptarnavimas ir pagalba

HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ spausdinimo kasetės ribotos garantijos

    HP garantuoja, kad šis gaminys yra be medžiagų ir gamybos defektų.

    Ši garantija netaikoma gaminiams, kurie (a) buvo pakartotinai užpildyti, atnaujinti, perdirbti ar kitokiu būdu pakeisti, (b) buvo netinkamai naudojami, netinkamai laikomi ar naudojami ne pagal aprašytus techninius reikalavimus ir dėl to sugedo arba (c) nusidėvėjo naudojant įprastai.

    Jei norite garantinio remonto paslaugos, grąžinkite produktą ten, kur jį pirkote (su raštišku problemos aprašymu ir spausdinimo pavyzdžiais) arba kreipkitės į HP klientų aptarnavimo tarnybą. Pasirinktinai HP pakeis gaminius su defektais arba grąžins pinigus už pirktą gaminį.

    GALIOJANČIŲ VIETOS ĮSTATYMŲ RIBOSE AUKŠČIAU PATEIKTA GARANTIJA YRA IŠSKIRTINĖ IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ.

    GALIOJANČIŲ VIETOS ĮSTATYMŲ RIBOSE HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ.

    ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.


Aptarnavimas ir pagalba

Galutinio vartotojo licencinė sutartis

    PRIEŠ PRADĖDAMI NAUDOTI ŠIĄ PROGRAMINĘ ĮRANGĄ, ATIDŽIAI PERSKAITYKITE: ši galutinio vartotojo licencinė sutartis (GVLS) yra (a) Jūsų (kaip individualaus asmens arba vieneto, kuriam Jūs atstovaujate) ir (b) „Hewlett-Packard Company“ (HP), kuri nustato Jūsų programinės įrangos produkto („Programinės įrangos“) naudojimo sąlygas, sutartis. Ši GVLS netaikoma, jei egzistuoja atskira Jūsų ir HP ar jos tiekėjų sudaryta licencinė sutartis dėl programinės įrangos, įskaitant licencinę sutartį, sudarytą tinkle. Terminas „Programinė įranga“ gali reikšti (i) susijusią laikmeną, (ii) vartotojo instrukciją ir kitą spausdintą medžiagą, (iii) „pateiktą tinkle“ arba elektroninę dokumentaciją (bendrai vadinamą „Vartotojo dokumentacija“).

    TEISĖS Į PROGRAMINĘ ĮRANGĄ YRA TEIKIAMOS TIK SU SĄLYGA, KAD JŪS SUTINKATE SU VISOMIS ŠIOS GVLS SĄLYGOMIS IR NUOSTATOMIS. ĮDIEGDAMAS, KOPIJUODAMAS, ATSISIŲSDAMAS AR KITAIP NAUDODAMAS PROGRAMINĘ ĮRANGĄ, JŪS SUTINKATE LAIKYTIS ŠIOS GVLS. JEI JŪS NESUTINKATE SU ŠIA GVLS, NEDIEKITE, NESISIŲSKITE AR KITAIP NENAUDOKITE PROGRAMINĖS ĮRANGOS. JEI JŪS NUSIPIRKOTE PROGRAMINĘ ĮRANGĄ, TAČIAU NESUTINKATE SU ŠIA GVLS, NORĖDAMI ATGAUTI SUMOKĖTUS PINIGUS, PER KETURIOLIKA DIENŲ GRĄŽINKITE PROGRAMINĘ ĮRANGĄ Į JOS ĮSIGIJIMO VIETĄ; JEI PROGRAMINĖ ĮRANGA ĮDIEGTA ARBA TAPO PASIEKIAMA NAUDOJANT KITĄ HP PRODUKTĄ, JŪS GALITE GRĄŽINTI VISĄ NEPANAUDOTĄ PRODUKTĄ.

    1. TREČIOSIOS ŠALIES PROGRAMINĖ ĮRANGA. Programinė įranga gali, greta HP nuosavybės teise priklausančios programinės įrangos („HP programinė įranga“), apimti programinę įrangą, naudojamą pagal licencijas su trečiosiomis šalimis („Trečiosios šalies programinė įranga“ ir „Trečiosios šalies licencija“). Jums teisės į bet kurią trečiosios šalies programinę įrangą yra suteikiamos pagal atitinkamos Trečiosios šalies licencijos sąlygas ir nuostatas. Paprastai Trečiosios šalies licencija yra pateikiama tokia rinkmena kaip licence.txt; jei negalite rasti kurios nors Trečiosios šalies licencijos, turėtumėte susisiekti su HP pagalbos tarnyba. Jei į Trečiosios šalies licenciją įtrauktos tokios licencijos, kurios suteikia pirminį prieigos kodą (tokį kaip BVL Bendroji viešoji licencija), o atitinkamas pirminis kodas pridėtas prie programinės įrangos, tada patikrinkite HP žiniatinklio (hp.com) produkto pagalbos tarnybos puslapius tam, kad sužinotumėte, kaip įsigyti tokius pirminius kodus.

    2. LICENCIJA SUTEIKIAMOS TEISĖS. Jei vadovausitės visomis šios GVLS sąlygomis ir nuostatomis, Jums bus suteiktos tokios teisės:

    a. Naudojimo. HP suteikia Jums licenciją naudoti vieną HP Programinės įrangos kopiją. „Naudojimas“ – tai įdiegimas, kopijavimas, laikymas, įkėlimas, vykdymas, rodymas ekrane arba kitoks HP Programinės įrangos naudojimas. Jūs negalite keisti HP Programinės įrangos arba riboti bet kokios HP Programinės įrangos licencinės arba kontrolinės ypatybės. Jei HP šiai programinei įrangai naudoti suteikia vaizdo gavimo ar spausdinimo gaminius (pavyzdžiui, jei programinė įranga yra spausdintuvo tvarkyklė, programinė aparatinė įranga arba papildomas įrenginys), HP Programinė įranga gali būti naudojama tik su tuo konkrečiu gaminiu („HP Gaminiu“). Vartotojo dokumentacijoje gali atsirasti papildomų naudojimo apribojimų. Jūs negalite išskirti atskirų sudėtinių HP Programinės įrangos naudojimo dalių. Jūs neturite teisės parduoti HP Programinės įrangos.

    b. Kopijavimo. Jūsų teisė kopijuoti reiškia, kad Jūs galite daryti archyvines arba atsargines HP Programinės įrangos kopijas su sąlyga, kad kopija turės visus autentiškus pranešimus apie nuosavybės į HP Programinę įrangą teises ir kad kopija bus naudojama tik kaip atsarginė.

    3. PLĖTOTĖS. Norėdami naudotis HP Programine įranga, suteikta HP kaip plėtotė, naujinimas arba papildymas (visi bendrai vadinami „Plėtotėmis“), naudoti, pirmiausia turite turėti originalios HP Programinės įrangos licenciją, HP identifikuotą kaip suteikiančią teisę į HP plėtotes. Tais tikslais, kuriais plėtotės pakeičia originalią HP Programinę įrangą, tos HP Programinės įrangos nebegalite toliau naudoti. Ši GVLS taikoma kiekvienai plėtotei, nebent HP numato kitas atskiros plėtotės sąlygas. Jei GVLS ir minėtos kitos sąlygos prieštarauja viena kitai, pirmenybė teikiama kitoms sąlygoms.

    4. PERLEIDIMAS.

    a. Perleidimas trečiajai šaliai. Pradinis galutinis HP Programinės įrangos vartotojas gali vieną kartą perleisti HP Programinę įrangą kitam galutiniam vartotojui. Bet koks perleidimas apima visas sudėtines dalis, laikmenas, vartotojo dokumentaciją, šią GVLS ir, jei taikoma, prieigos patvirtinimą. Perleidimas negali būti netiesioginis, kaip pavyzdžiui, konsignacija. Prieš perleidimą galutinis vartotojas, gaunantis perleidžiamą Programinę įrangą, turi sutikti su šia GVLS. Po HP Programinės įrangos perleidimo Jūsų licencija automatiškai nutraukiama.

    b. Apribojimai. Jūs negalite išnuomoti, išnuomoti pagal išperkamosios nuomos sąlygas, skolinti HP Programinės įrangos arba naudoti HP Programinės įrangos komerciškai, dalindamiesi pagal laiką arba su kitais biurais. Jūs negalite pakartotinai suteikti licencijos, perduoti ar kitaip perleisti HP Programinės įrangos, išskyrus tuos atvejus, kurie aiškiai numatyti šioje GVLS.

    5. NUOSAVYBĖS TEISĖS. Visos intelektinės nuosavybės teisės į Programinę įrangą ir vartotojo dokumentaciją priklauso HP ar jos tiekėjams ir yra saugomos įstatymo, tas pats galioja ir teisei į taikomą intelektinę, prekybos paslapties, patentų ir prekės ženklo nuosavybę. Iš programinės įrangos Jūs negalite pašalinti jokios produkto identifikacijos, pranešimų apie autoriaus teises ar nuosavybės apribojimų.

    6. PERKONSTRAVIMO APRIBOJIMAI. Jūs negalite perkonstruoti, perdaryti ar permontuoti HP Programinės įrangos, išskyrus atvejus ir tik taip, kaip tai leidžiama pagal taikomus įstatymus.

    7. SUTIKIMAS NAUDOTI INFORMACIJĄ. HP ir jos filialai gali rinkti ir naudoti techninę informaciją, kurią Jūs pateikiate dėl (i) savo Programinės įrangos ar HP Gaminio naudojimo, arba (ii) pagalbos paslaugų, susijusių su Programine įranga ar HP Gaminiu, teikimu. Visa tokia informacija yra HP slaptumo politikos objektas. HP nenaudos gautos informacijos tokia forma, kuri Jus asmeniškai identifikuotų, išskyrus tuos atvejus, kurie yra būtini gerinant Jūsų vartojimo kokybę ar teikiant pagalbos paslaugas.

    8. ATSAKOMYBĖS RIBOJIMAS. Nepaisant bet kokių Jūsų galimai patirtų nuostolių, visa HP ir jos tiekėjų atsakomybė pagal šią GVLS ir Jūsų išimtiniai teisės gynimo būdai pagal šią GVLS yra ribojami didžiausia Jūsų už Gaminį sumokėta suma arba 5,00 JAV doleriais. PAGAL VISUS TAIKOMUS ĮSTATYMUS JOKIU ATVEJU HP AR JOS TIEKĖJAI NEPRISIIMA ATSAKOMYBĖS UŽ BET KOKIUS SPECIALIUS, ATSITIKTINIUS, NETIESIOGINIUS AR ŠALUTINIUS NUOSTOLIUS (APIMANČIUS NUOSTOLIUS DĖL PRARASTO PELNO, PRARASTOS INFORMACIJOS, TRUKDYMO VERSLUI, ASMENINIO SUSIŽALOJIMO AR NUOSAVYBĖS NETEKIMO), BET KOKIU BŪDU SUSIJUSIUS SU PROGRAMINĖS ĮRANGOS NAUDOJIMU AR NEGALĖJIMU JA PASINAUDOTI, NET JEIGU HP AR BET KURIS TIEKĖJAS BUVO ĮSPĖTAS APIE TOKIŲ NUOSTOLIŲ GALIMYBĘ IR NET JEIGU PIRMIAU PAMINĖTOMIS PRIEMONĖMIS NEPASIEKIAMAS NORIMAS REZULTATAS. Kai kurios šalys ar kitos jurisdikcijos neleidžia numatyti atsitiktinių ar šalutinių nuostolių išimčių ar ribojimų, todėl pirmiau paminėti apribojimai ar išimtys gali būti Jums netaikomi.

    9. JAV VYRIAUSYBĖS PIRKĖJAI. Jei Jūs esate JAV Vyriausybės vienetas, tai, laikantis FAR 12.211 ir FAR 12.212, komercinių kompiuterių programinė įranga, kompiuterinės programinės įrangos dokumentacija ir techninė informacija komerciniais klausimais yra licencijuojama pagal taikomą HP komercinę licencinę sutartį.

    10. EKSPORTO TEISĖS NORMŲ ATITIKTIS. Jūs turite laikytis visų įstatymų, teisės normų ir reglamentų, (i) taikomų Programinės įrangos eksportui ir importui ar (ii) ribojančių Programinės įrangos naudojimą, taip pat bet kokių ribojimų dėl branduolinių, cheminių ar biologinių ginklų platinimo.

    11. TEISIŲ IŠSAUGOJIMAS. HP ir jos tiekėjai pasilieka visas teises, Jums netiesiogiai suteiktas šia GVLS.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Peržiūrėta 2006 m. lapkritį


Aptarnavimas ir pagalba

Kliento atliekamo taisymo garantijos paslauga

    HP gaminiai sukurti naudojant daug dalių, kurias gali taisyti klientas (CSR), kad būtų sutrumpintas taisymo laikas ir būtų suteikta daugiau lankstumo keičiant sugedusias dalis. Jei diagnostiniu laikotarpiu HP nustatys, kad taisymą galima atlikti naudojant CSR dalį, HP tą dalį išsiųs tiesiogiai, kad jūs ją pakeistumėte. Yra dvi CSR dalių kategorijos: 1) Dalys, kurias turi taisyti klientas. Jei pareikalausite, kad šias dalis pakeistų HP, turėsite apmokėti šios tarnybos kelionės ir darbo išlaidas. 2) Dalys, kurias gali taisyti klientas. Šios dalys taip pat sukurtos, kad jas galėtų taisyti klientas. Tačiau, jei norėsite, kad jas už jus pakeistų HP, tai gali būti atlikta be jokių papildomų mokesčių pagal jūsų gaminiui taikomą garantijos paslaugos tipą.

    Vadovaujantis CSR dalių įsigijimo galimybėmis ir kur tai leidžia geografinė aplinka, CSR dalys bus siunčiamos, kad būtų pristatytos kitą darbo dieną. Jei leidžia geografinė aplinka, už papildomą mokestį siuntinį galima pristatyti ir tą pačią dieną arba per keturias valandas. Jei reikia pagalbos, galite skambinti į HP techninės priežiūros centrą ir technikas padės jums telefonu. HP kartu su keičiama CSR dalimi siunčiamoje medžiagoje nurodo, ar sugedusią dalį reikia grąžinti į HP. Tais atvejais, kai sugedusią dalį reikia grąžinti HP, ją turite išsiųsti HP per nustatytą laikotarpį, paprastai per penkias (5) darbo dienas. Sugedusią dalį reikia grąžinti kartu su susijusia dokumentacija, kuri yra pateikta kartu su siuntimo medžiaga. Negrąžinus sugedusios dalies, HP gali apmokestinti keitimą. Kai taisymą atlieka klientas, HP apmoka visas siuntimo ir grąžinimo išlaidas ir nurodo naudotiną kurjerį / vežėją.


Aptarnavimas ir pagalba

Pagalba klientams

    Garantijos galiojimo metu, savo šalyje/regione pagalbą telefonu gaukite nemokamai
    Turėkite gaminio pavadinimą, serijos numerį, įsigijimo datą ir problemos aprašą.
    Šalies/regiono telefono numeriai pateikiami lankstinuke, esančiame gaminio dėžėje, arba www.hp.com/support/.
    Visą parą gaukite pagalbą internete
    www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series
    Gaukite pagalbą dėl gaminių, naudojamų su „Macintosh“ kompiuteriu
    www.hp.com/go/macosx
    Atsisiųskite programinės įrangos įrankius, tvarkykles ir elektroninę informaciją
    www.hp.com/go/ljm1130series_software arba www.hp.com/go/ljm1210series_software
    Užsisakykite papildomas HP paslaugas arba priežiūros sutartis
    www.hp.com/go/macosx


Aptarnavimas ir pagalba

Iš naujo supakuokite gaminį

    Jei HP klientų aptarnavimo tarnyba nustato, kad jums reikia grąžinti gaminį HP remontui, laikykitės šių supakavimo iš naujo nurodymų prieš jį transportuodami.

    ĮSPĖJIMAS:

    atsakomybė už pažeidimus transportuojant, jei jie atsirado dėl netinkamo supakavimo, tenka klientui.

    1.
    Išimkite ir pasilikite spausdinimo kasetę.
    ĮSPĖJIMAS:

    itin svarbu išimti spausdinimo kasetę prieš gaminio transportavimą. Spausdintuve likusi spausdinimo kasetė transportavimo metu gali praleisti dažus ir aplieti gaminio variklį bei kitas dalis.

    Norėdami nesugadinti spausdinimo kasetės, nelieskite ant jos esančio volelio ir spausdinimo kasetę laikykite jos originalioje pakuotėje arba ten, kur būtų apsaugota nuo šviesos.

    2.
    Išimkite ir saugokite maitinimo laidą, sąsajos kabelį ir pasirinktinius priedus, pavyzdžiui, EIO kortelę.
    3.
    Jei galima, kartu pateikite spaudinių pavyzdžius ir nuo 50 iki 100 popieriaus lapų arba kitos spausdinimo medžiagos, ant kurios tinkamai nespausdino.
    4.
    JAV skambinkite į HP klientų aptarnavimo tarnybą, kad paprašytumėte naujos pakuotės. Kitose vietose, jei galima, naudokite originalią pakuotę. „Hewlett-Packard“ rekomenduoja apdrausti siunčiamą įrangą.


Aptarnavimas ir pagalba

Aptarnavimo informacijos forma

    KAS GRĄŽINA ĮRANGĄ?
    Data:
    Kontaktinis asmuo:
    Telefono nr.:
    Kitas kontaktinis asmuo:
    Telefono nr.:
    Grąžinimo adresas:
    Specialiosios siuntimo instrukcijos:
    KĄ SIUNČIATE?
    Modelio pavadinimas:
    Modelio numeris:
    Serijos numeris:
    Pridėkite svarbią spausdintą informaciją. NESIŲSKITE priedų (instrukcijų, valymo medžiagų ir t. t.), kurių nereikia remontui atlikti.
    AR IŠĖMĖTE SPAUSDINIMO KASETES?
    Privalote išimti jas prieš siųsdami spausdintuvą, nebent to padaryti neleidžia mechaninis gedimas.
    [ ] Taip.
    [ ] Ne, aš negaliu jų išimti.
    KĄ REIKIA PADARYTI? (Jei reikia, pridėkite atskirą lapą.)
    1. Aprašykite gedimo sąlygas. (Koks buvo gedimas? Ką darėte, kai gedimas įvyko? Kokią programinę įrangą naudojote? Ar gedimas kartojasi?)
    2. Jei gedimas kartojasi su pertrūkiais, kiek laiko praeina tarp gedimų?
    3. Jei įrenginys prijungtas prie kurio nors iš šių įrenginių, nurodykite gamintoją ir modelio numerį.
    Asmeninis kompiuteris:
    Modemas:
    Tinklas:
    4. Papildomi komentarai:
    KAIP MOKĖSITE UŽ REMONTĄ?
    [ ] Galioja garantija
    Įsigijimo/gavimo data:
    (Pridėkite įsigijimo patvirtinimą arba gavimo dokumentą su originalia gavimo data.)
    [ ] Priežiūros sutarties numeris:
    [ ] Įsigijimo užsakymo numeris:
    Išskyrus techninę priežiūrą pagal sutartį ir garantiją, prie techninės priežiūros užklausos turi būti pridėtas įsigijimo užsakymo numeris ir/arba įgaliotojo asmens parašas. Jei standartinės remonto kainos netaikomos, reikalingas minimalus įsigijimo užsakymas. Standartines remonto kainas galima sužinoti susisiekus su HP įgaliotu remonto centru.
    Įgaliotojo asmens parašas:
    Telefono nr.:
    Sąskaitos siuntimo adresas:
    Specialiosios sąskaitos siuntimo instrukcijos:


Specifikacijos

Specifikacijos
  • Fizinės specifikacijos
  • Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos
  • Aplinkos specifikacijos


Specifikacijos

Fizinės specifikacijos

    Fizinės specifikacijos1
    Specifikacijos
    M1130 serija
    M1210 serija
    Produkto svoris
    7,0 kg
    8,3 kg
    Produkto aukštis
    250 mm
    306 mm
    Produkto gylis
    265 mm
    265 mm
    Produkto plotis
    415 mm
    435 mm

    1 Reikšmės nustatytos atsižvelgiant į parengtinius duomenis. Žr. www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series.


Specifikacijos

Energijos sąnaudos, elektros specifikacijos ir akustinės emisijos

    Atnaujintos informacijos ieškokite www.hp.com/go//ljm1130series_regulatory arba www.hp.com/go/ljm1210series_regulatory.

    ĮSPĖJIMAS:

    Maitinimo srovės duomenys skiriasi priklausomai nuo šalies/regiono, kuriame gaminys parduodamas. Nekeiskite darbinės įtampos nustatymo. Tai pažeis gaminį, o jo garantija nustos galioti.


Specifikacijos

Aplinkos specifikacijos

    Aplinkos specifikacijos
    Veikimo metu1
    Saugykla1
    Temperatūra
    Nuo 15° iki 32,5 °C
    0 °C - 35 °C
    Santykinė drėgmė
    nuo 10 % iki 80 %
    nuo 10 % iki 80 %

    1 Reikšmės nustatytos atsižvelgiant į parengtinius duomenis. Žr. www.hp.com/support/ljm1130series arba www.hp.com/support/ljm1210series.


Normatyvinė informacija

Normatyvinė informacija
  • FCC (Federalinės Ryšių Komisijos) nuostatai
  • Aplinkos apsaugos programa
  • Atitikties deklaracija (pagrindinis modelis)
  • Atitikties deklaracija (fakso modelis)
  • Saugumo pareiškimai
  • Papildomi pareiškimai telekomunikacijų (faksų) produktams


Normatyvinė informacija

FCC (Federalinės Ryšių Komisijos) nuostatai

    Ši įranga yra patikrinta, ir nustatyta, kad ji atitinka skaitmeninių B kategorijos įrenginių tolerancijas pagal FCC taisyklių 15 dalį. Šios tolerancijos suprojektuotos, kad pakankamai gerai apsaugotų nuo žalingo poveikio įdiegus įrenginį namų sąlygomis. Šis įrenginys generuoja, naudoja ir gali spinduliuoti radijo dažnių energiją. Jeigu šis įrenginys įdiegiamas ir naudojamas ne pagal instrukcijas, jis gali žalingai veikti radijo ryšį. Tačiau triktys gali atsirasti ir dėl netinkamo įdiegimo. Jei įranga trikdo radijo ar televizijos darbą ir tai nustatoma įrangą įjungus ir išjungus, vartotojui patariama pabandyti išvengti trikčių vadovaujantis šiais nurodymais:

    ●
    Pasukite į kitą pusę arba padėkite į kitą vietą anteną.
    ●
    Padidinkite atstumą tarp įrangos ir imtuvo.
    ●
    Prijunkite įrenginį ne prie to grandinės išvado, prie kurio prijungtas imtuvas.
    ●
    Pasitarkite su prekybos atstovu ar radijo/televizijos įrangos techniku.
    PASTABA:

    Bet kokie spausdintuvo pakeitimai, kurie nėra aiškiai patvirtinti HP, gali panaikinti vartotojo teisę naudotis šiuo įrenginiu.

    Reikia naudoti skydu uždengtą sąsajos kabelį, atitinkantį B kategorijos FCC taisyklių 15 dalies tolerancijas.


Normatyvinė informacija

Aplinkos apsaugos programa

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aplinkos apsauga
  • Ozono gamyba
  • Sunaudojama galia
  • Dažų sunaudojimas
  • Popieriaus naudojimas
  • Plastmasinės dalys
  • „HP LaserJet“ spausdinimo eksploatacinės medžiagos
  • Grąžinimo ir perdirbimo nurodymai
  • Popierius
  • Medžiagos apribojimai (M1130 serija)
  • Medžiagos apribojimai (M1210 serija)
  • Naudotos namų ūkių įrangos naikinimas Europos Sąjungoje
  • Cheminės medžiagos
  • Medžiagų saugos duomenų lapas (MSDL)
  • Daugiau informacijos


Normatyvinė informacija

Aplinkos apsauga

    Bendrovė „Hewlett-Packard Company“ yra įsipareigojusi tiekti kokybiškus produktus, kurie nėra kenksmingi aplinkai. Šis produktas sukurtas taip, kad būtų sumažintas neigiamas poveikis mūsų aplinkai.


Normatyvinė informacija

Ozono gamyba

    Šis produktas neskleidžia nepastebimų ozono dujų (O3).


Normatyvinė informacija

Sunaudojama galia

    Gaminiui veikiant parengties arba Automatinis išsijungimas režimu energijos suvartojama mažiau, todėl galite tausoti gamtinius išteklius ir sutaupyti pinigų, nemažėjant produkto našumui. „ENERGY STAR®“ logotipu pažymėta „Hewlett-Packard“ spausdinimo ir vaizdavimo įranga atitinka JAV aplinkosaugos agentūros „ENERGY STAR“ specifikacijas, taikomas vaizdavimo įrangai. „ENERGY STAR“ specifikacijas atitinkantys vaizdavimo produktai žymimi toliau pateiktu ženklu:

    „ENERGY STAR®“ žyma

    Papildoma „ENERGY STAR“ specifikacijas atitinkančių vaizdavimo produktų modelių informacija pateikta:

    www.hp.com/go/energystar


Normatyvinė informacija

Dažų sunaudojimas

    Spausdintuvui veikiant režimu „EconoMode“, sunaudojama mažiau dažomųjų miltelių, todėl pailgėja spausdinimo kasetės eksploatavimo trukmė.


Normatyvinė informacija

Popieriaus naudojimas

    Šio gaminio rankinio dvipusio spausdinimo (du puslapiai spausdinami ant vieno lapo) ir „n viename“ spausdinimo (daug puslapių spausdinama ant vieno puslapio) funkcijos sumažina popieriaus sunaudojimą ir gamtinių išteklių poreikį.


Normatyvinė informacija

Plastmasinės dalys

    Plastmasinės dalys, sveriančios daugiau nei 25 gramus, yra pažymėtos pagal tarptautinius standartus. Dėl to, pasibaigus produkto galiojimo laikui, galima atskirti plastmasę, skirtą perdirbti.


Normatyvinė informacija

„HP LaserJet“ spausdinimo eksploatacinės medžiagos

    Su „HP Planet Partners“, panaudotas „HP LaserJet“ spausdinimo kasetes paprasta grąžinti ir nemokamai perdirbti. Informacija ir nurodymai keliomis kalbomis pateikiama kiekvienoje naujos „HP LaserJet“ spausdinimo kasetės ir eksploatavimo medžiagos pakuotėje. Grąžindami kelias kasetes kartu, o ne po vieną, padedate sumažinti išlaidas aplinkos apsaugai.

    HP yra įsipareigojusi tiekti kokybiškus produktus, kurie nekenkia aplinkai, teikti paslaugas ir rūpintis viskuo, pradedant produkto išvaizda bei gamyba ir baigiant pristatymu, veikimo priežiūra ir perdirbimu. Jei dalyvaujate „HP Planet Partners“ programoje, mes užtikriname, kad „HP LaserJet“ spausdinimo kasetės bus tinkamai perdirbtos, gaunant daug vertingos plastmasės ir metalo, kurie bus naudojami gaminant naujus produktus, o ne išmetami kaip atliekos. Kadangi tokia kasetė perdirbama ir naudojama kaip gaminimo medžiaga, ji nebus grąžinama. Ačiū, kad rūpinatės aplinkos apsauga!

    PASTABA:

    Grąžinimo lipduką naudokite tik grąžinti originalias „HP LaserJet“ spausdinimo kasetes. Ant rašalinių kasečių lipduko nenaudokite, jei grąžinate ne HP gamintas, iš naujo užpildytas arba perdirbtas kasetes bei tokias, kurios grąžinamos pagal garantiją. Norėdami sužinoti apie HP rašalinių kasečių perdirbimą, galite apsilankyti interneto svetainėje adresu http://www.hp.com/recycle.


Normatyvinė informacija

Grąžinimo ir perdirbimo nurodymai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Jungtinės valstijos ir Puerto Rikas
  • Grąžinimas ne JAV


Normatyvinė informacija

Jungtinės valstijos ir Puerto Rikas

„HP LaserJet“ dažų kasečių dėžutėje pridėtas lipdukas skirtas gąžinti ir perdirbti panaudojus vieną ar daugiau „HP LaserJet“ spausdinimo kasečių. Vadovaukitės žemiau pateiktais nurodymais.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Kelių kasečių grąžinimas (daugiau nei vienos kasetės)
  • Pavieniai grąžinimai
  • Siuntimas


Normatyvinė informacija

Kelių kasečių grąžinimas (daugiau nei vienos kasetės)

    1.
    Supakuokite kiekvieną „HP LaserJet“ spausdinimo kasetę į jos originalią pakuotę ir maišelį.
    2.
    Suriškite dėžutes vieną prie kitos, naudodami raištį ar pakavimo juostą. Paketas gali sverti ne daugiau nei 31 kg (70 svar.).
    3.
    Naudokite vieną iš anksto apmokėtą siuntimo lipduką.

    ARBA

    1.
    Naudokite norimą dėžę arba užsisakykite dėžę kelioms kasetėms supakuoti iš www.hp.com/recycle arba paskambinę 1-800-340-2445 (telpa iki 31 kg (70 svar.) „HP LaserJet“ spausdinimo kasečių).
    2.
    Naudokite vieną iš anksto apmokėtą siuntimo lipduką.


Normatyvinė informacija

Pavieniai grąžinimai

    1.
    Supakuokite „HP LaserJet“ spausdinimo kasetę į jos originalią pakuotę ir maišelį.
    2.
    Priklijuokite siuntimo lipduką ant pakuotės priekio.


Normatyvinė informacija

Siuntimas

Grąžindami „HP LaserJet“ spausdinimo kasetes perdirbti, atiduokite paketą UPS, jiems pristatant ar paimant iš jūsų siuntinį arba pristatykite jį į įgaliotą UPS siuntų tarnybos centrą. Norėdami sužinoti vietinės UPS pristatymo tarnybos adresą, paskambinkite 1-800-PICKUPS arba apsilankykite www.ups.com. Jei grąžinate naudodamiesi JAV pašto tarnybos paslaugomis, atiduokite paketą JAV pašto tarnybos vežėjams arba nugabenkite jį į JAV pašto tarnybos biurą. Norėdami gauti daugiau informacijos arba užsisakyti papildomų etikečių ar dėžių kelioms kasetėms grąžinti, apsilankykite www.hp.com/recycle arba paskambinkite 1-800-340-2445. Jei pageidaujate pasinaudoti UPS paslaugomis, jos kainuos kaip įprastos siuntinių paėmimo paslaugos. Ši informacija gali būti keičiama iš anksto neįspėjus.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Aliaskos ir Havajų gyventojams


Normatyvinė informacija

Aliaskos ir Havajų gyventojams

    Nenaudokite UPSl. Daugiau informacijos ir nurodymų gausite paskambinę 1-800-340-2445. Pagal HP sutartį su Aliaska ir Havajais JAV pašto tarnybos teikia nemokamą kasečių grąžinimo paslaugą.


Normatyvinė informacija

Grąžinimas ne JAV

    Norėdami dalyvauti „HP Planet Partners“ grąžinimo ir perdirbimo programoje, vykdykite paprastus perdirbimo vadovo nurodymus (rasite naujos eksploatacijos medžiagos pakuotėje) arba apsilankykite www.hp.com/recycle. Norėdami gauti informacijos apie tai, kaip grąžinti „HP LaserJet“ spausdinimo eksploatacijos medžiagas, pasirinkite savo šalį/regioną.


Normatyvinė informacija

Popierius

    Šis produktas gali naudoti perdirbtą popierių, jei jis atitinka reikalavimus, nurodytus „HP LaserJet Printer Family Print Media Guide“ („HP LaserJet“ spausdintuvų serijos spausdinimo medžiagų vadove). Pagal EN12281:2002, šis produktas pritaikytas naudoti perdirbtą popierių.


Normatyvinė informacija

Medžiagos apribojimai (M1130 serija)

    Šiame HP produkte nėra gyvsidabrio.

    Šiame HP produkte nėra baterijos.


Normatyvinė informacija

Medžiagos apribojimai (M1210 serija)

    Šiame HP produkte gyvsidabris nenaudojamas.

    Šiame HP produkte yra akumuliatorius, kurį išnaudojus gali tekti specialiai apdoroti. Į šį produktą įdėti arba „Hewlett-Packard“ pateikiami akumuliatoriai:

    HP LaserJet Professional M1210 MFP serija
    Tipas
    Ličio-anglies monofluoridas
    Svoris
    0,8 g
    Vieta
    Formuotuvo plokštėje
    Keičia vartotojas
    Ne

    Norėdami sužinoti informaciją apie perdirbimą apsilankykite adresu www.hp.com/recycle arba kreipkitės į vietos valdžią ar elektronikos pramonės aljansą: www.eiae.org.


Normatyvinė informacija

Naudotos namų ūkių įrangos naikinimas Europos Sąjungoje

    EU atliekų simbolis

    Šis simbolis ant produkto arba jo pakuotės nurodo, kad produkto negalima išmesti kartu su kitomis buitinėmis atliekomis. Jūs atsakote už tai, kad nereikalinga įranga būtų pristatyta į specialiai jai skirtą surinkimo punktą, kuriame perdirbama naudota elektroninė ir elektrotechninė įranga. Jei naudota įranga bus specialiai pristatoma ir perdirbama, bus tausojami gamtos ištekliai ir užtikrinama, kad perdirbant nebus padaryta žalos žmogaus sveikatai ir aplinkai. Jei norite gauti daugiau informacijos, kur išmesti nereikalingą įrangą, kad ji būtų perdirbta, kreipkitės į vietinę atstovybę, buitinių atliekų išvežimo tarnybą arba parduotuvę, kurioje pirkote produktą.


Normatyvinė informacija

Cheminės medžiagos

    HP yra įsipareigojusi teikti vartotojams informaciją apie chemines medžiagas, esančias gaminiuose, kurie turi atitikti teisinius reikalavimus, pvz., REACH (Europos Parlamento ir Tarybos reglamentas EB Nr. 1907/2006). Šiam gaminiui skirtą informacijos ataskaitą apie chemines medžiagas galite rasti: www.hp.com/go/reach.


Normatyvinė informacija

Medžiagų saugos duomenų lapas (MSDL)

    Cheminių medžiagų saugos duomenų lapus, teikiančius informaciją apie eksploatacijos medžiagas, kurių sudėtyje yra cheminių medžiagų (pavyzdžiui, dažomuosius miltelius), galima rasti HP Interneto svetainėse www.hp.com/go/msds arba www.hp.com/hpinfo/community/environment/productinfo/safety.


Normatyvinė informacija

Daugiau informacijos

    Norėdami gauti informacijos šiais aplinkos apsaugos klausimais:

    ●
    apie šio ir daugelio susijusių HP produktų aplinkos apsaugos profilio lapą,
    ●
    Apie HP įsipareigojimus saugoti aplinką
    ●
    Apie HP aplinkos apsaugos tvarkymo sistemą
    ●
    Apie HP produktų, pasibaigus jų naudojimo laikui, grąžinimo ir perdirbimo programą
    ●
    Medžiagų saugos duomenų lapas

    Aplankykite svetainę www.hp.com/go/environment arba www.hp.com/hpinfo/globalcitizenship/environment.


Normatyvinė informacija

Atitikties deklaracija (pagrindinis modelis)

Šiame skyriuje pateikta informacija tokiomis temomis:

    Pareiškimas apie direktyvų atitikimą
    pagal ISO/IEC 17050-1 ir EN 17050-1 DoC#: BOISB-0901-02-rel.1,0
    Gamintojo pavadinimas:
    Hewlett-Packard Company
    Gamintojo adresas:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, JAV
    Pareiškia, kad gaminys
    Gaminio pavadinimas:
    HP LaserJet M1132 serija; HP LaserJet M1134 serija; HP LaserJet M1136 serija
    Normatyvinis modelio numeris2)
    BOISB-0901-02
    Gaminio pasirinktys:
    VISOS
    Spausdinimo kasetės:
    CE285A, CE284A, CE286A
    Atitinka šias produkto specifikacijas:
    SAUGA:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (1 klasės lazerinis/LED gaminys)
    GB4943-2001
    EMC (elektromagnetinis suderinamumas):
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - B klasė1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC pavadinimas 47 CFR, 15 dalis, klasė B / ICES-003, 4 leidimas
    GB9254-1998, GB17625.1-2003
    Papildoma informacija:
    Šis produktas atitinka EMC direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EEB reikalavimus ir yra atitinkamai pažymėtas CE ženklu [image].
    Gaminys atitinka FCC taisyklių 15 dalies reikalavimus. Keliamos dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, kurie galėtų sukelti nepageidaujamą veikimą.
    1) Gaminys buvo išbandytas standartinės vartotojo konfigūracijos su „Hewlett-Packard“ kompiuterių sistemomis.
    2) Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio skaičiaus nereikėtų painioti su produkto pavadinimu arba produkto numeriu (-iais).
    Boise, Idaho , JAV
    2009 m. gruodis
    Tik normatyviniais klausimais:
    Europoje:
    Jūsų vietinį „Hewlett-Packard“ pardavimo ir aptarnavimo biurą arba „Hewlett-Packard GmbH“, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, Böblingen, (faksas: +49-7031-14-3143), http://www.hp.com/go/certificates
    JAV:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (telefonas: 208-396-6000)


Normatyvinė informacija

Atitikties deklaracija (fakso modelis)

Šiame skyriuje pateikta informacija tokiomis temomis:

    Pareiškimas apie direktyvų atitikimą
    pagal ISO/IEC 17050-1 ir EN 17050-1 DoC#: BOISB-0901-03-rel.1,0
    Gamintojo pavadinimas:
    Hewlett-Packard Company
    Gamintojo adresas:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, JAV
    Pareiškia, kad gaminys
    Gaminio pavadinimas:
    HP LaserJet M1212 serija; HP LaserJet M1214 serija; HP LaserJet M1216 serija
    Priedai4):
    BOISB-0906-00 - (US-Fakso modulis LIU)
    BOISB-0906-01 - (EURO-Fakso modulis LIU)
    Normatyvinis modelio numeris2)
    BOISB-0901-03
    Gaminio pasirinktys:
    VISOS
    Spausdinimo kasetės:
    CE285A, CE284A, CE286A
    Atitinka šias produkto specifikacijas:
    SAUGA:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (1 klasės lazerinis/LED gaminys)
    GB4943-2001
    EMC (elektromagnetinis suderinamumas):
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 - B klasė1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC pavadinimas 47 CFR, 15 dalis, klasė B / ICES-003, 4 leidimas
    GB9254-1998, GB17625.1-2003
    TELEKOMAS:
    ES 203 021; FCC pavadinimas 47 CFR, dalis 683)
    Papildoma informacija:
    Šis gaminys atitinka EMC Direktyvos 2004/108/EC bei Žemų įtampų direktyvos 2006/95/EC, R&TTE direktyvos 1999/5/EC (II priedo)reikalavimus ir atitinkamai paženklintas CE ženklu [image].
    Gaminys atitinka FCC taisyklių 15 dalies reikalavimus. Keliamos dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, kurie galėtų sukelti nepageidaujamą veikimą.
    1) Gaminys buvo išbandytas standartinės vartotojo konfigūracijos su „Hewlett-Packard“ kompiuterių sistemomis.
    2) Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio skaičiaus nereikėtų painioti su produkto pavadinimu arba produkto numeriu (-iais).
    3) Yra kreiptasi dėl telekomų patvirtinimų ir standartų šiam produktui, tinkamų paskirties šalims / regionams be aukščiau nurodytų.
    4) Šiame gaminyje yra analoginis fakso priedo modulis, kurio reglamentinio modelio numeris yra BOISB-0906-00 (US-LIU) arba BOISB-0906-01 (EURO LIU), kaip ir būtina pagal tų šalių/regionų, kuriuose šis gaminys parduodamas, techninius reikalavimus.
    Boise, Idaho , JAV
    2009 m. gruodis
    Tik normatyviniais klausimais:
    Europoje:
    Jūsų vietinį „Hewlett-Packard“ pardavimo ir aptarnavimo biurą arba „Hewlett-Packard GmbH“, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, Böblingen, (faksas: +49-7031-14-3143), http://www.hp.com/go/certificates
    JAV:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (telefonas: 208-396-6000)


Normatyvinė informacija

Saugumo pareiškimai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • Lazerio saugumas
  • Kanados DOC taisyklės
  • Maitinimo laido instrukcijos
  • EMC pareiškimas (Korėja)
  • Pareiškimas apie lazerio saugumą, skirtas Suomijai
  • GS pareiškimas (Vokietija)
  • Medžiagų lentelė (Kinija)
  • Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)


Normatyvinė informacija

Lazerio saugumas

    JAV maisto ir vaistų administracijos įrenginių ir radiologinės sveikatos centras (Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration) patvirtino taisykles, taikomas lazeriniams produktams, pagamintiems po 1976 m. rugpjūčio 1 d. Jungtinėse Amerikos Valstijose parduodami produktai turi atitikti šias taisykles. Įrenginys, patvirtintas kaip „1 klasės“ lazerinis gaminys pagal JAV Sveikatos ir žmonėms teikiamų paslaugų (DHHS) spinduliavimo efektyvumo standartus pagal 1968 metų Spinduliavimo kontrolės aktą sveikatai ir saugumui užtikrinti. Kadangi įrenginyje vykstantis spinduliavimas visiškai izoliuotas apsauginiais korpusais ir išoriniais gaubtais, lazerio spindulys negali patekti į išorę jokio įprastos eksploatacijos etapo metu.

    PERSPĖJIMAS!

    Naudojant valdiklius, reguliuojant ar atliekant kitas procedūras, kurios nenurodytos šiame vartotojo vadove, gali prasiskverbti pavojingi radiacijos spinduliai.


Normatyvinė informacija

Kanados DOC taisyklės

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Normatyvinė informacija

Maitinimo laido instrukcijos

    Įsitikinkite, kad maitinimo šaltinis atitinka gaminio nominaliąją įtampą. Nominalioji įtampa nurodyta gaminio etiketėje. Gaminys naudoja 110-127 Vac arba 220-240 Vac ir 50 / 60 Hz.

    Maitinimo laidu prijunkite gaminį prie įžeminto kintamosios srovės lizdo.

    ĮSPĖJIMAS:

    Nenorėdami pažeisti gaminio, naudokite tik su gaminiu pateiktą maitinimo laidą.


Normatyvinė informacija

EMC pareiškimas (Korėja)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatyvinė informacija

Pareiškimas apie lazerio saugumą, skirtas Suomijai

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatyvinė informacija

GS pareiškimas (Vokietija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Normatyvinė informacija

Medžiagų lentelė (Kinija)

    Turinio lentelė (Kinija)


Normatyvinė informacija

Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Normatyvinė informacija

Papildomi pareiškimai telekomunikacijų (faksų) produktams

Šiame skyriuje pateikta informacija tokiomis temomis:

  • ES pareiškimas dėl telekomo veikimo
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių elektros laidų ženklinimas


Normatyvinė informacija

ES pareiškimas dėl telekomo veikimo

    Šis gaminys skirtas prijungti prie analoginių viešai komutuojamų telekomunikacijų tinklų (PSTN) Europos ekonominės srities (EEA) šalyse/regionuose.

    Jis atitinka EU R&TTE direktyvos 1999/5/EC (II priedo) reikalavimus ir yra pažymėtas atitinkamu CE atitikties ženklu.

    Daugiau informacijos žr. gamintojo išduotoje atitikties deklaracijoje kitame šio vadovo skyriuje.

    Tačiau dėl skirtumų tarp atskirų šalių PSTN gaminys negali užtikrinti besąlygiškai sėkmingo veikimo kiekviename PSTN galutiniame taške. Tinklo suderinamumas priklauso nuo teisingų kliento pasirinktų nustatymų, pasirengiant prisijungimui prie PSTN. Vykdykite spausdintuvo šiame vartotojo vadove pateiktus nurodymus.

    Jei kyla problemų dėl tinklo suderinamumo, kreipkitės į savo įrangos tiekėją ar „Hewlett-Packard“ pagalbos tarnybą naudojimo šalyje/regione.

    Prisijungiant prie PSTN galutinio taško gali kilti papildomų reikalavimų, nustatytų vietinio PSTN operatoriaus.


Normatyvinė informacija

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Normatyvinė informacija

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Normatyvinė informacija

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Normatyvinė informacija

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ĮSPĖJIMAS:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Normatyvinė informacija

Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių elektros laidų ženklinimas

    Vietnamo telekomunikacijų ženklas


Sparčiųjų klavišų naudojimas pagalbos programoje

Sparčiųjų klavišų naudojimas pagalbos programoje

Toliau išvardytų temų skyreliuose aprašyta, kaip naudotis šiuo vadovu.

  • Klavišu F6 galima pereiti iš naršymo (Navigation) polangio į temų (Topic) polangį
  • Pagalbos programos spartieji klavišai
  • Spartieji turinio (Contents) skirtuko klavišai
  • Spartieji rodyklės (Index) skirtuko klavišai
  • Spartieji paieškos (Search) skirtuko klavišai
  • Spartieji parankinių temų (Favorites) skirtuko klavišai

Pastabos

  • Be to, kai kurias meniu komandas galima pasirinkti ir sparčiaisiais klavišais klaviatūroje.
  • Spartieji klavišai veikia ir antriniuose bei laikinuosiuose languose.
  • Kiekvienąsyk, kai pasinaudojate sparčiaisiais klavišais naršymo polangyje, temų polangis pranyksta. Norėdami gįžti į temų polangį, spustelėkite klavišą F6.
  • Žymimasis langelis Match similar words (suderinkite panašius žodžius), esantis lange su Search (paieškos) skirtuku, bus pažymėtas, jei jį naudojote paskutinės paieškos metu.

http://www.hp.com


HTML pagalbos programos naudojimas

HTML pagalbos programos naudojimas

Toliau nurodytuose temų skyreliuose pateikta informacija, kaip naršyti ir naudoti šį HTML pagalbos vadovą. Norėdami sužinoti daugiau, spustelėkite vieną iš šių temų:

  • Kaip geriausiai pasinaudoti pagalbos programa
  • Kaip rasti pagalbos temą
  • Kaip sukurti parankinių pagalbos temų sąrašą
  • Kaip nukopijuoti pagalbos temą
  • Kaip atsispausdinti dabar skaitomą pagalbos temą
  • Kaip susirasti temas naudojantis įrankių juostos mygtukais
  • Meniu komandų pasirinkimas sparčiaisiais klavišais

http://www.hp.com


Klavišo F6 naudojimas pereinant iš naršymo į temų polangius

Galite greitai pereiti iš naršymo į temų polangį ir atvirkščiai paspaudę klavišą F6.

http://www.hp.com


Spartieji klavišai pagalbos programai

Uždaryti pagalbos programą. | Alt+F4
Pereiti iš pagalbos programos į kitus atidarytus langus. | Alt+Tab
Atidaryti Options (funkcijų) meniu. | Alt+O
Pakeisti "Internet Explorer" programos parametrus. Internet Options (interneto funkcijų) dialogo lange galima pakeisti programos parametrus. Norėdami pakeisti šiuos parametrus, paspauskite General (bendrą) skirtuką, tada spustelėkite Accessibility (prieinamumas). | Alt+O, tuomet paspauskite I
Paslėpti arba parodyti Navigation (naršymo) polangį. | Alt+O, tada paspauskite T
Atspausdinti temą. | Alt+O, tada paspauskite P. Tą patį veiksmą galite atlikti spustelėję dešinįjį pelės klavišą ant temos ir pasirinkę Print (spausdinti).
Grįžti į ankstesnę temą. | Alt+rodyklė į kairę arba Alt+O, tada paspauskite B
Pereiti prie kitos temos (galima, jei ją peržiūrėjote anksčiau). | Alt+rodyklė į dešinę arba Alt+O, tada paspauskite F
Įjungti arba išjungti paieškos išryškinimą. | Alt+O, tada paspauskite O
Atnaujinti temą, kuri pasirodo temų (Topic) polangyje (tai naudinga, jei yra nuoroda į interneto tinklalapį). | F5 arba Alt+O, tada paspauskite R
Grįžti į įvadinį puslapį (pagalbos autoriai gali nurodyti pagalbos sistemos įvadinį puslapį). | Alt+O, tada paspauskite H
Sustabdyti programą, atidarančią tinklalapį (tai taip pat naudinga, jei dedate nuorodą į tinklalapį ir norite sustabdyti siunčiamą tinklalapį). | Alt+O, tada paspauskite S
Pereiti į iš anksto nustatytą temą ar tinklalapį. Pagalbos autorius, kuris kuria sukompiliuotą pagalbos (.chm) failą, gali pridėti dvi nuorodas Options (funkcijų) meniu į svarbias temas arba tinklalapius. Pasirenkus komandą Jump (peršokti), atidaroma vieną iš šių temų arba tinklalapių. | Alt+O, tada paspauskite 1 arba 2
Pereiti iš naršymo (Navigation) į temų (Topic) polangį ir atvirkščiai. | F6
Slinkti vaizdą temos atidarytame lange. | rodyklė į viršų ir rodyklė į apačią arba puslapis į viršų ir puslapis į apačią
Slinkti visas nuorodas atidarytame temos lange arba visas pasirinktis naršymo (Navigation) polangyje. | Tabuliacijos klavišas

http://www.hp.com


Spartieji turinio (Contents) skirtuko klavišai

Atidaryti Contents (turinio) skirtuką. | Alt+C
Atidaryti ir uždaryti knygą arba katalogą. | Pliuso Ženklas (+) ir minuso Ženklas (-) arba rodyklė į kairę ir rodyklė į dešinę
Pasirinkti temą. | Rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Enter

http://www.hp.com


Spartieji rodyklės (Index) skirtuko klavišai

Atidaryti rodyklės (Index) skirtuką. | Alt+N
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Išsirinkti reikšminį žodį iš sąrašo. | Rodyklė į viršų ir rodyklė į apačią
Rodyti susijusią temą. | Alt+D

http://www.hp.com


Spartieji paieškos (Search) skirtuko klavišai

Atidaryti Search (paieškos) skirtuką. | Alt+S
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Pradėti paiešką. | Alt+L
Pasirinkti temą iš rezultatų sąrašo. | Alt+T, tada rodyklė į viršų ir rodyklė į apačią
Atidaryti pasirinktą temą. | Alt+D
Toliau nurodytas funkcijas galima tik naudoti tik tuomet, kai įjungta viso teksto paieška.
Ieškoti reikšminio žodžio ankstesnės paieškos rezultatų sąraše | Alt+U
Ieškoti žodžių, panašių į reikšminį žodį. Pavyzdžiui, rasti žodžius "bėgimas" ir "bėga" pagal reikšminio žodžio dalį "bėg". | Alt+M
Ieškoti tik temų pavadinimuose. | Alt+R

http://www.hp.com


Spartieji parankinių temų skirtuko klavišai

Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji parankinių temų (Favorites) skirtuko klavišai

Atidaryti parankinių temų (Favorites) skirtuką. | Alt+I
Įtraukti dabar rodomą temą į parankinių temų sąrašą. | Alt+A
Išsirinkti temą iš parankinių temų (Favorites) sąrašo. | Alt+P, tuomet rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Alt+D
Pašalinti pasirinktą temą iš sąrašo. | Alt+R

http://www.hp.com


Kaip geriausiai pasinaudoti pagalbos programa

Čia pateikta keletas patarimų, kaip rasti daugiau informacijos naudojantis HTML pagalbos programa:

  • Norėdami atsidaryti kitą temą, tinklalapį, kitų temų sąrašą ar programą, spustelėkite kitos spalvos pabrauktus žodžius.
  • Norėdami peržiūrėti susijusias temas, spustelėkite užrašą "Susijusios temos", kuris gali pasirodyti temos pabaigoje, o tuomet spustelėkite norimos temos pavadinimą.
  • Norėdami patikrinti, ar temos skyrelyje rastas žodis ar frazė yra rodyklėje, pasižymėkite žodį ir paspauskite klavišą F1.
  • Jei temų polangyje peržiūrinėjate turinį iš interneto, galite spustelėti Stop (stabdyti) arba Refresh (atnaujinti) įrankių juostoje, kad nutrauktumėte parsisiuntimą arba atnaujintumėte tinklalapį.
  • Jei dažnai skaitote tam tikros temos skyrelį, galite įtraukti šią temą į savo parankinių temų sąrašą.
  • Jei norite sužinoti sparčiųjų meniu klavišų kombinacijas, dešiniuoju pelės klavišu spustelėkite turinio (Contents) skirtuką arba temų (Topic) polangį.

http://www.hp.com


Kaip rasti pagalbos temą

Naršymo polangyje spustelėkite vieną iš šių skirtukų:

  • Norėdami peržvelgti turinį, spustelėkite Contents (turinio) skirtuką. Turinys yra išplečiamas svarbių temų sąrašas.
  • Norėdami atsidaryti rodyklės sąvokų sąrašą, spustelėkite Index (rodyklės) skirtuką ir įveskite žodį arba peržvelkite sąrašą. Rodyklėje paprastai yra daugiau nei viena su tam tikra tema susijusi sąvoka.
  • Norėdami rasti visas pagalbos failo vietas, kuriose yra informacijos apie tam tikrą žodį ar frazę, spustelėkite Search (paieškos) skirtuką ir įveskite ieškomą žodį.
Pastaba Norėdami atsidaryti tam tikros temos skyrelį, spustelėkite atitinkamą turinio, rodyklės ar paieškos rezultatų įvestį.

http://www.hp.com


Kaip sukurti parankinių pagalbos temų sąrašą

  1. Susiraskite pagalbos temą, kurią norite įtraukti į savo parankinių temų sąrašą.
  2. Spustelėkite Favorites (parankinių temų) skirtuką ir tuomet paspauskite Add (pridėti).
Pastabos
  • Norėdami vėl atsidaryti parankinę temą, spustelėkite Favorites (parankinių temų) skirtuką, pasirinkite temą ir tuomet paspauskite Display (rodyti).
  • Jei norite pervadinti temą, pasirinkite temą ir įveskite naują pavadinimą langelyje Current topic (dabartinė tema).
  • Norėdami pašalinti parankinę temą, pasirinkite temą ir spustelėkite Remove (pašalinti).

http://www.hp.com


Kaip nukopijuoti pagalbos temą

  1. Temų (Topic) polangyje dešiniuoju pelės klavišu spustelėkite temą, kurią norite nukopijuoti, ir pasirinkite Select All (žymėti viską).
  2. Dar kartą spustelėkite dešinįjį pelės klavišą ir pasirinkite Copy (kopijuoti). Taip nukopijuosite temą į laikinąją atmintį.
  3. Atidarykite dokumentą, į kurį norite nukopijuoti temą.
  4. Perkelkite žymeklį į tą vietą, į kurią norite nukopijuoti informaciją.
  5. Meniu Edit (redaguoti) spustelėkite Paste (įklijuoti).
Pastaba Jei norite nukopijuoti tik temos skyrelio dalį, pasižymėkite tik tą dalį, kurią norite nukopijuoti, tada spustelėkite dešiniuoju pelės klavišu ir pasirinkite Copy (kopijuoti).

http://www.hp.com


Kaip išspausdinti dabar skaitomą temą

Spustelėkite temą dešiniuoju pelės klavišu ir pasirinkite Print (spausdinti).

Pastaba Jei spausdinsite iš Contents (turinio) skirtuko (t.y. dešiniuoju pelės klavišu spustelėję įvestį, o tuomet spustelėję Print (spausdinti), galėsite pasirinkti spausdinti tik skaitomą temą arba skaitomą temą ir visas jos potemes.

http://www.hp.com


Kaip susirasti temas naudojantis įrankių juostos mygtukais

Pagalbos programos įrankių juostoje yra penki navigaciniai mygtukai. Spustelėkite šiuos mygtukus norėdami rasti pagalbos temas:

  • Back (atgal) parodo paskutinę žiūrėtą temą.
  • Forward (pirmyn) parodo kitą temą jau peržiūrėtų temų eilėje.
  • Next (kita) parodo kitą temą iš turinio.
  • Previous (ankstesnė) parodo ankstesnę temą iš turinio.
  • Home (pradinė) parodo įvadinio puslapio temą atidarytame pagalbos faile.
  • Refresh (atnaujinti) atnaujina tinklalapio, kuris rodomas temų (Topic) polangyje, turinį.
  • Stop (sustabdyti) sustabdo failo informacijos siuntimą. Paspauskite šį mygtuką norėdami nutraukti tinklalapio siuntimą.
Pastaba Jūsų pagalbos programos įrankių juosta gali neturėti visų šių navigacinių mygtukų.

http://www.hp.com


Meniu komandų pasirinkimas sparčiaisiais klavišais

Sparčiųjų klavišų meniu yra keletas komandų, kurias galite naudoti norėdami peržiūrėti ir pritaikyti informaciją.

Komanda
Aprašymas
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Open All (pasirinkti viską).
Atidaromi visi turinyje esantys katalogai ar knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Close All (uždaryti viską).
Uždaromi visi katalogai ir knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Paspauskite dešinįjį pelės klavišą, tada spustelėkite Print (spausdinti).
Atspausdinama tema.

Pastaba Šias komandas galima aktyvuoti klaviatūros klavišais. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite klavišų SHIFT+F10 kombinaciją, tada spustelėkite norimus sparčiuosius klavišus. Be to, galite naudoti ir pelės mygtukus. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite pelės mygtukus, tada spustelėkite norimus sparčiuosius klavišus.

http://www.hp.com