Vietos rezervavimo ženklas

Norėdami rasti informacijos apie tam tikrą funkciją atlikite vieną iš šių veiksmų:

· Spustelėkite funkciją ir paspauskite F1

· Spustelėkite „?“ viršutiniame dešiniajame kampe, tada spustelėkite funkciją

Rodomos funkcijos priklauso nuo spausdintuvo konfigūracijos. Jei negalite rasti tam tikros funkcijos, jums gali tekti pakeisti spausdintuvo programinę įrangą. Pavyzdžiui, jei jūs spausdintuve įdiegėte dvipusio spausdinimo įrenginį (spausdinimo ant abiejų pusių priedą), jūs turite atnaujinti savo spausdintuvo programinę įrangą užfiksuodami šį pakeitimą ir pridėti dvipusio spausdinimo funkciją.

Norėdami atnaujinti spausdintuvo programinę įrangą atlikite vieną šių veiksmų:

· Jei naudojate „Windows XP“, spustelėkite Paleisti, tada spustelėkite Spausdintuvai ir faksai.

· Jei naudojate „Windows 2000“, spustelėkite Pradėti, spustelėkite Nustatymai, tada spustelėkite Spausdintuvai.

SavoSpausdintuvų kataloge dešiniuoju pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Ypatybės. Paspaudęskirtuką Įrenginių nustatymai peržiūrėkite Įdiegiamas parinktis. Spustelėkite nustatymus, kurie atitinka jūsų spausdintuvo konfigūraciją.

Kai kurios programos užmezga ryšį su spausdintuvu tiesiogiai, nenaudodamos tvarkyklių. Tuomet tokios funkcijos kaip vandens ženklai, brošiūrų spausdinimas ir mastelio keitimas (Dokumentų spausdinimas įjungtas) neveiks.


.TOPIC 15250
Spausdina visus tekstinius simbolius juodai, nesvarbu, kokia tekstui nustatyta dokumento spalva.

.TOPIC  1070
Nurodoma, kaip dokumentas iðsidëstæs puslapyje.  Pasirinkus staèià formatà spaudinys iðdëstomas vertikaliai.  Pasirinkus gulsèià formatà spaudinys iðdëstomas horizontaliai.

.TOPIC  360000
Rodomas pagrindinis fakso spausdintuvo tvarkyklës þinyno puslapis.

.TOPIC  362015
Nurodomas naudotinas popieriaus dydis (forma).  Jûsø spausdintuvas palaiko ávairius iðvardytus popieriaus dydþius ir formas.  Atsiþvelgiant á spausdintuvo tipà, rodomi popieriaus dydþiai gali bûti „Letter“, „Legal“, „Envelope“, ir t. t.

Forma apibrëþia ir popieriaus dydá, ir paraðtes.  Daugelis spausdintuvø palaiko daugiau nei vienà popieriaus ðaltiná, pavyzdþiui, virðutiná ir apatiná dëklus.  Galite priskirti formas bet kuriam spausdintuvo ðaltiniui.  Kai forma yra pritaikyta ðaltiniui, jûs galite pasirinkti formà spausdindami ið savo programø.

.TOPIC  381031
Nurodoma, kaip dokumentas iðsidëstæs puslapyje.  Pasirinkus staèià formatà spaudinys iðdëstomas vertikaliai.  Pasirinkus gulsèià formatà spaudinys iðdëstomas horizontaliai.

.TOPIC  381032
Nurodoma, kaip dokumentas iðsidëstæs puslapyje.  Pasirinkus staèià formatà spaudinys iðdëstomas vertikaliai.  Pasirinkus gulsèià formatà spaudinys iðdëstomas horizontaliai.

.TOPIC  323098
Pasirinkus tam tikrà fakso raiðkà nustatoma, kaip jûsø faksogramà matys gavëjai. Pavyzdþiui, jeigu þinote, kad gavëjas apdoros faksogramà naudodamasis OCR programa, siøskite faksogramà „Fine“ arba „Superfine“ raiðka.