Gyvas

Norėdami rasti informacijos apie tam tikrą funkciją atlikite vieną iš šių veiksmų:

· Dešiniu pelės klavišu spustelėkite funkciją ir spustelėkite „Kas tai?“

· Spustelėkite funkciją ir paspauskite F1

· Spustelėkite „?“ viršutiniame dešiniajame kampe, tada spustelėkite funkciją

Rodomos funkcijos priklauso nuo spausdintuvo konfigūracijos. Jei negalite rasti tam tikros funkcijos, jums gali tekti pakeisti spausdintuvo programinę įrangą. Pavyzdžiui, jei jūs savo sapusdinruve įdiegėte dvipusio spausdinimo įrenginį (spausdinimo ant abiejų pusių priedą), jūs turite atnaujinti savo spausdintuvo programinę įrangą užfiksuodami šį pakeitimą ir pridėti dvipusio spausdinimo funkciją.

Norėdami atnaujinti spausdintuvo programinę įrangą atlikite vieną šių veiksmų:

· Jei naudojate „Windows XP“, spustelėkitePaleisti, tada spustelėkite Spausdintuvai ir faksai.

· Jei naudojate „Windows 2000“, spustelėkiteNustatymai, tada spustelėkite Spausdintuvai.

Spausdintuvų kataloge dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Ypatybės. Skirsnyje Įrenginių nustatymai peržiūrėkite Įdiegiamas parinktis. Spustelėkite nustatymus, kurie atitinka jūsų spausdintuvo konfigūraciją.

Kai kurios programos užmezga ryšį su spausdintuvu tiesiogiai, nenaudodamos tvarkyklių. Tuomet tokios funkcijos kaip vandens ženklai, brošiūrų spausdinimas ir mastelio keitimas (Dokumentų spausdinimas įjungtas) neveiks.


.TOPIC 15250
Spausdina visus tekstinius simbolius juodai, nesvarbu, kokia tekstui nustatyta dokumento spalva.

.TOPIC  12010
Pasirinkti „REt“: raiðkos pagerinimo technologijos nustatymai:

* Ájungta: pagerinama simboliø spausdinimo kokybë suðvelninant dantytus kraðtus, kuri gali atsirasti spausdinamo vaizdo kampuose ir kreivëse.

* Iðjungta: pasirinkite ðià reikðmæ, jeigu grafiniai vaizdai (ypaè nuskenuoti) yra spausdinami neaiðkiai, kai yra ájungtas „REt“.

.TOPIC  14060
Parodo, kaip dokumentai bus spausdinami esant dabartiniams tvarkykliø nustatymams. Puslapio perþiûros vaizdas pasikeis pasirinkus naujas reikðmes.

.TOPIC 15208
Iðsaugo esamus tvarkyklës nustatymus (pavyzdþiui, puslapio orientacijà, dvipusá spausdinimà, popieriaus ðaltiná), kad juos bûtø galima vëliau vël naudoti. Pasirinkæ nustatymø reikðmes, áveskite savo spausdinimo uþduoties parengto komplekto pavadinimà ir spustelëkite „Saugoti“. Kai iðsaugote spausdinimo uþduoties parengtà komplektà, bus iðsaugoti visi esami tvarkyklës nustatymai. Be to, galite atkurti tvarkyklës numatytuosius nustatymus pasirinkdami „Default Print SettingsDefault Print Settings“ (Numatytuosius spausdintuvo nustatymus) spausdinimo uþduoties parengtø komplektø sàraðe. Dël patogumo spausdinimo uþduoties parengtas komplektas gali bûti pasirenkamas ir iðsaugomas ið daugelio tvarkyklës skilèiø.

Galite iðsaugoti iki 25 spausdinimo uþduoties parengtø komplektø. Jûsø tvarkyklë gali praneðti, kad buvo nustatyti 25 spausdinimo uþduoties parengti komplektai, kai sàraðe matomi maþiau nei 25. Kai kurie ið anksto nustatyti spausdinimo uþduoties parengti komplektai, kurie nëra susijæ su jûsø konkretaus spausdintuvo konfigûracija, gali bûti paslëpti, taèiau vis tiek áskaièiuojami.

.TOPIC 15209
Spustelëdami iðsaugokite esamus tvarkyklës nustatymus.

Galite iðsaugoti iki 25 spausdinimo uþduoties parengtø komplektø. Jûsø tvarkyklë gali praneðti, kad buvo nustatyti 25 spausdinimo uþduoties parengti komplektai, kai matomi maþiau nei 25. Kai kurie ið anksto nustatyti spausdinimo uþduoties parengti komplektai, kurie nëra susijæ su jûsø konkretaus spausdintuvo konfigûracija, gali bûti paslëpti, taèiau vis tiek áskaièiuojami.

.TOPIC 15210
Spustelëdami iðmeskite pasirinktà spausdinimo uþduoties parengtà komplektà. Kai kurie spausdinimo uþduoties parengtø komplektø pavadinimai negali bûti iðmesti.

.TOPIC  15243
Norëdami rasti informacijos apie tam tikrà funkcijà atlikite vienà ið ðiø veiksmø:

* Deðiniu pelës klaviðu spustelëkite funkcijà ir spustelëkite „Kas tai?“

* Spustelëkite funkcijà ir paspauskite F1

* Spustelëkite „?“ virðutiniame deðiniajame kampe ir spustelëkite funkcijà

Rodomos funkcijos priklauso nuo spausdintuvo konfigûracijos. Jei negalite rasti tam tikros funkcijos, jums gali tekti pakeisti spausdintuvo programinæ árangà.  Pavyzdþiui, jei jûs spausdintuve ádiegëte dvipusio spausdinimo árenginá (spausdinimo ant abiejø pusiø priedà), jûs turite atnaujinti savo spausdintuvo programinæ árangà uþfiksuodami ðá pakeitimà ir pridëti dvipusio spausdinimo funkcijà.

Norëdami atnaujinti spausdintuvo programinæ árangà atlikite vienà ðiø veiksmø:

* Jei naudojate „Windows XP“, spustelëkite „Start“ (Paleisti) , tada spustelëkite „ Printers and Faxes Printers and Faxes“ (Spausdintuvai ir faksai).

* Jei naudojate „Windows 2000“, spustelëkite „Start“ (Paleisti), spustelëkite „Settings“ (Nustatymai), tada spustelëkite „Printers“ (Spausdintuvai).

Spausdintuvø aplanke deðiniu pelës klaviðu spustelëkite spausdintuvo piktogramà ir pasirinkite „Properties“ (Ypatybës). Skirsnyje „Device Settings“ (Árenginiø nustatymai) perþiûrëkite „Installable Options“ (Ádiegiamos parinktys). Spustelëkite nustatymus, kurie atitinka jûsø spausdintuvo konfigûracijà.

Kai kurios programos ryðá su spausdintuvu uþmezga tiesiogiai, nenaudodamos tvarkykliø. Tuomet tokios funkcijos kaip vandens þenklai, broðiûrø spausdinimas ir mastelio keitimas (Dokumentø spausdinimas ájungtas) neveiks.

.TOPIC  15400
 Norëdami rasti informacijos apie tam tikrà funkcijà atlikite vienà ið ðiø veiksmø:

* Deðiniu pelës klaviðu spustelëkite funkcijà ir spustelëkite „Kas tai?“

* Spustelkite funkcijà ir paspauskite F1

* Spustelëkite ? virðutiniame deðiniajame kampe ir spustelëkite funkcijà

Programos nustatymai (jei tokie yra) turës pirmumà prieð tvarkyklës nustatymus.   Jei savo programoje pasirinksite vertikalià orientacijà („Portrait“), o paskui spausdintuvo tvarkyklëje pasirinksite horizontalià orientacijà („Landscape“), jûsø dokumentas bus iðspausdintas vertikaliai.  Taèiau jei spausdintuvo tvarkyklëje pasirinksite sukabinimo funkcijà, ji nebus pakeista, nes programa neturi sukabinimo funkcijos.

Norëdami sukurti vartotojo popieriaus formatà, pereikite á katalogà „Printers“ (Spausdintuvai) arba „Printers and Faxes“ (Spausdintuvai ir faksai). Paskui pasirinkite „File“ (Failas), „Server Properties“ (Serverio ypatybës) ir spustelëkite „Create a New Form“ (Sukurti naujà formà). Suteikite savo popieriaus formatui pavadinimà ir matmenis, paskui spustelëkite „Save Form“ (Iðsaugoti formà). Ðis naujas popieriaus formatas bus átrauktas á visus popieriaus formato sàraðus. Programa taip pat daþnai leidþia sukurti pasirinktinius popieriaus formatus.

Kai kurios programos ryðá su spausdintuvu uþmezga tiesiogiai, nenaudodamos tvarkykliø. Tuomet tokios funkcijos kaip vandens þenklai, broðiûrø spausdinimas ir mastelio keitimas (Dokumentø spausdinimas ájungtas) neveiks.

.TOPIC  15294
Maksimalus spausdinimo uþduoties parengtø komplektø skaièius buvo iðsaugotas jûsø kompiuteryje. Prieð iðsaugodami naujà, turite iðmesti vienà ankstesnájá.

.TOPIC  15054
 Rodo pagrindiná jûsø spausdintuvo tvarkyklës þinyno puslapá.

.TOPIC  15073
Nustato spausdinimo tamsumà. Galimos reikðmës yra nuo 1 iki 5, o 3 yra numatytoji reikðmë.

.TOPIC  15074
 Kai ájungtas uþstrigimø atitaisymas, uþstrigus popieriui tas puslapis bus iðspausdintas ið naujo.

Kai uþstrigimø atitaisymas iðjungtas, uþstrigus popieriui tas puslapis nebus iðspausdintas ið naujo.
Kai uþstrigimø atitaisymas iðjungtas, spausdinama greièiau.

.TOPIC  15075
 Ájungus bûsenos praneðimus, ávykus klaidoms klaidø praneðimai bus rodomi kompiuterio ekrane.

Iðjungus bûsenos praneðimus, ávykus klaidoms klaidø praneðimai nebus rodomi kompiuterio ekrane.

.TOPIC  15076
 Ájungus normalø „Courier“ tipo ðriftà bet kurá tekstas bus spausdinamas normalaus storio „TrueType Courier“ arba „Courier New“ ðriftu.

Ájungus tamsø „Courier“ tipo ðriftà bet kuris tekstas bus spausdinamas tamsiu „TrueType Courier“ arba „Courier New“ ðriftu, nekeièiant ðriftø atributø programoje.

.TOPIC  15111
Ðriftø sàraðø rodymas nebuvo ádiegtas, taèiau þinomas metriniø ðriftø failas.

.TOPIC 15207
Leidþia rankiniu bûdu spausdinti abiejose lapo pusëse. Kai leidþiama, spausdintuvas spausdina pirmàjà lapo pusæ, padaro pauzæ, kol jûs perkelsite lapà, paskui spausdina antràjà pusæ. Jûsø kompiuteryje rodomos instrukcijos, kaip perkelti popieriø spausdintuve.

Spausdinant ant abiejø pusiø rankiniu bûdu, spausdintuvas sustabdomas, kol jûs perkelsite popieriø. Tuo metu jokie dokumentai negali bûti spausdinami. Jei ðis spausdintuvas yra tinkle, jûs galite uþdrausti ðià funkcijà.

.TOPIC  13023
Rodo formos priskyrimà dëklui Jei priskyrëte formà tam tikram dëklui, spausdintuvas visada naudos ðá dëklà tai formai spausdinti.

.TOPIC 13024
Nurodo, ar jûsø spausdintuve yra árengtas didesnës talpos ávedimo priedas.  Paþymëkite langelá, jei jûsø spausdintuve yra árengtas papildomas 3 dëklas.

.TOPIC  14063
Spausdina jûsø dokumentà ant kito formato popieriaus, nei jis buvo suformatuotas.

Ði galimybë naudinga, jei jûsø dokumentas yra suformatuotas popieriaus dydþiui, kurio neturite. Pavyzdþiui, jei dokumentas yra suformatuotas laiðko formato popieriui, o jûs neturite ðio tipo popieriaus, galite spausdinti ant kito formato popieriaus.

Pastaba: ájungti dokumento spausdinimo negalima, jei puslapiø viename lape arba puslapiø viename lape arba atviruke skaièius nustatytas daugiau nei vienas.

.TOPIC  14053
Spustelëkite ir pakeiskite normalø spausdinamo vaizdo dydá. Normalus dydis yra puslapio dydis, nurodomas jûsø programos puslapio dydþio nustatymuose.

.TOPIC  14089
Pasirinkite vandens þenklo tekstà, kurá norite spausdinti. Norëdami sukurti arba pakeisti vandens þenklà, spustelëkite „Edit“ (Redaguoti)

.TOPIC  14024
Spustelëkite, jei norite spausdinti vandens þenklà tik ant pirmojo puslapio. Vandens þenklai nebus spausdinami ant antrojo ir visø kitø puslapiø.

.TOPIC  14091
Spustelëkite norëdami sukurti arba pakeisti vandens þenklà.

.TOPIC  14017
Rodomas galimø vandens þenklø sàraðas. Spustelëkite mygtukà „New“ (Naujas) norëdami sukurti naujà vandens þenklà. Spustelëjæ mygtukà „Delete“ (Iðtrinti) panaikinsite pasirinktà vandens þenklà.

.TOPIC  14094
Spustelëkite norëdami sukurti naujà vandens þenklà.

.TOPIC  14018
Spustelëkite, jei norite spausdinamame puslapyje orientuoti vandens þenklà ástriþai.

.TOPIC  14037
Spustelëkite, jei norite spausdinamame puslapyje orientuoti vandens þenklà horizontaliai.

.TOPIC  14004
Spustelëkite, jei norite nustatyti vandens þenklo kampà spausdinamame puslapyje.

.TOPIC  14092
Pasirinkite spalvà pasirinktam vandens þenklui.

.TOPIC  14095
Pasirinkite ðeðëlá pasirinktam vandens þenklui.

.TOPIC  14097
Pasirinkite ðrifto dydá pasirinktam vandens þenklui.

.TOPIC  14098
Pasirinkite ðrifto tipà pasirinktam vandens þenklui.

.TOPIC  15052
Spustelëjæ padidinsite arba sumaþinsite normalø savo dokumento dydá. Keièiasi tik vaizdo dydis, jûsø dokumentas bus spausdinamas ant programoje nurodyto formato popieriaus. Padidinus dokumentà gali pradingti dalis kiekvieno puslapio.

.TOPIC  15053
Tempdami pele padidinsite arba sumaþinsite normalø savo dokumento dydá. Keièiasi tik vaizdo dydis, jûsø dokumentas bus spausdinamas ant programoje nurodyto formato popieriaus. Padidinus dokumentà gali pradingti dalis kiekvieno puslapio.

.TOPIC  15144
Pakeièiamas jûsø dokumento mastelis, kad jis tilptø á pasirinktà popieriaus dydá. Jei nenorite, kad jûsø dokumentas talpinant á lapà bûtø sumaþintas arba padidintas, panaikinkite ðià parinktá.

.TOPIC  15295
Buvo pasiektas maksimalus vandens þenklø skaièius jûsø kompiuteryje. Prieð iðsaugodami daugiau, turite iðmesti keletà ankstesniøjø.

.TOPIC  15296
Spustelëkite norëdami iðmesti pasirinktà vandens þenklà. Kai kuriø vandens þenklø iðmesti negalima.

.TOPIC  15282
Spustelëkite, jei norite spausdinti dokumentà nekeisdami jo dydþio.

.TOPIC  15055
 Áveskite savo vandens þenklo praneðimà.

.TOPIC  14051
Pasirinkite, kiek puslapiø spausdinti viename popieriaus lape.

.TOPIC  14064
Spustelëkite norëdami, kad bûtø spausdinamas rëmelis apie kiekvienà puslapá popieriaus lape. Ðis þymimasis langelis gali bûti naudojamas, kai lape pasirenkama daugiau nei vienas puslapis.

.TOPIC 15205
Spustelëkite norëdami spausdinti ant abiejø pusiø taip, kad puslapius bûtø galima vartyti kaip bloknotà. Dokumentas gali bûti apribotas pagal virðutiná kraðtà.

.TOPIC 15252
Spustelëkite, jei norite suformatuoti dokumentà kaip bukletà. Jûsø puslapiai bus áraðyti ir spausdinami du virðuje kiekviename popieriaus lape. Tai leis sulenkti popieriø per vidurá suformuojant bukletà, ir puslapiai bus teisingai iðdëstyti nesumaiðant puslapiø. Kai pasirenkate bukleto iðdëstymà, automatiðkai pasirenkamas 2 puslapiø spausdinimas viename lape ir spausdinimas ant abiejø pusiø.

„Effects“ (Efektai) skirsnyje pasirinkite „Print Document On (Dokumento spausdinimas ájungtas), jei norite spausdinti bukletà ant kito formato popieriaus, pavyzdþiui, laiðko formato bukletà ant 11x17 popieriaus.

.TOPIC 15293
Spustelëkite, jei norite spausdinti dokumentà abiejose lapo pusëse. Jûsø dokumentas bus iðspausdintas taip, kad galësite vartyti puslapius á kairæ arba

deðinæ kaip knygà ir suriðti juos palei kairájá arba deðinájá kraðtà. Naudokite „Flip pages up Flip pages up“ (Vartyti puslapius aukðtyn), jei norite

suformatuoti dokumentà taip, kad galëtumëte áriðti puslapius virðuje ir versti juos aukðtyn.

Galësite rankiniu bûdu spausdinti abiejose bet kokio formato popieriaus pusëse. Spausdintuvas spausdina pirmàjà kiekvieno puslapio pusæ, padaro pauzæ,

kol jûs perkelsite popieriø, paskui spausdina antràjà kiekvieno puslapio pusæ.

Pastaba: spausdinimas ant abiejø pusiø (rankinis) nëra palaikomas „PostScript“ tvarkyklëms, veikianèioms „Windows 2000“ sistemoje, ir tam tikrose

„point-n-print“ aplinkose staliniams spausdintuvams.

Visi dokumentai spausdinami ant abiejø pusiø rankiniu bûdu, kai pasirenkama „Correct Order for Straight Paper Path“ (Tinkama tvarka tiesiam popieriaus keliui)

arba „Rear Output“ (Galinis iðëjimas).

Ant kai kuriø tipø popieriaus negalima spausdinti ið abiejø pusiø. Bandant spausdinti etiketes ant abiejø pusiø galima sugadinti spausdintuvà.

Nebandykite spausdinti ant abiejø skaidrios plëvelës pusiø.

.TOPIC  14067
Sustelëkite norëdami pasukti dokumento vaizdà popieriuje 180 laipsniø. Jei atgalinis adresas ant voko neryðkus, iðbandykite ðá nustatymà ir ádëkite vokà taip, kad atgalinio adreso vieta á spausdintuvà patektø pirma.

.TOPIC  15420
Spausdina per puslapio plotá (laiðko stilius).

.TOPIC  15421
Spausdina per puslapio ilgá (lentelës stilius).

.TOPIC  14025
Pasirinkite dëklà, kuriame yra popierius, kurá norite naudoti. Jei spausdinimo uþduoties popieriaus dydis neatitinka popieriaus, esanèio pasirinktame dëkle, dydþio, galite gauti netikëtus rezultatus. Jei popieriaus dëklo nëra sàraðe, patikrinkite, ar pasirinktos tinkamos popieriaus naudojimo parinktys árenginio nustatymø skirsnyje. Programos nustatymai turi pirmumà prieð tvarkyklës nustatymus.

Popieriaus dydþio nustatymas turi bûti atliktas jûsø programoje. Kai kurios programos leidþia nurodyti skirtingus popieriaus dydþius toje paèioje spausdinimo uþduotyje.

Norëdami sukurti savo dydá, spustelëkite mygtukà „Custom“ (Pasirinktinis). Nustatykite matmenis ir paraðèiø duomenis vartotojo dydþiui, o paskui spustelëkite „Save“ (Saugoti). Sukurtas vartotojo dydis galës bûti pasirenkamas jûsø programoje.

.TOPIC  14100
Pasirinkite naudojamo popieriaus arba laikmenos pobûdá. Kai kurie spausdintuvai automatiðkai aptinka popieriaus dëklà, kuriame yra tinkamo tipo popierius.

Norëdami sukonfigûruoti savo popieriaus dëklus, perskaitykite spausdintuvo naudotojo dokumentus. Ðis nustatymas taip pat pakoreguoja spausdintuvo greitá

ir kaitintuvo temperatûrà pasirinktai laikmenai.

Áspëjimas

Naudojant netinkamus laikmenos nustatymus galima sugadinti spausdintuvà. Pavyzdþiui, jei naudojate sunkaus popieriaus nustatymus spausdindami ant skaidrios

plëvelës, galite sugadinti plëvelæ ir spausdintuvas gali uþstrigti.

Popieriaus dydþio nustatymas turi bûti atliktas jûsø programoje. Kai kurios programos leidþia nurodyti skirtingus popieriaus dydþius toje paèioje

spausdinimo uþduotyje.

Norëdami sukurti vartotojo formatà, atidarykite spausdintuvø aplankà, spustelëkite „File“ (Failas) ir spustelëkite „Server Properties“ (Serverio ypatybës).

Serverio ypatybiø spausdinimo dialogo lange spustelëkite „Forms“ (Formos) ir spustelëkite „Create a New Form“ (Sukurti naujà formà). Nustatykite

pasirinktinio dydþio matmenis ir paraðèiø duomenis, tada spustelëkite „Save Form“ (Saugoti formà). Sukurtas pasirinktinis dydis galës bûti

pasirenkamas jûsø programoje.

.TOPIC  15131
Pasirinkite spausdinimo kokybæ. Ðis pasirinkimas gali skirtis priklausomai nuo spausdintuvo.

* „ImageREt 2400“: uþtikrina 2400 dpi spalvoto lazerio klasës spausdinimo kokybæ. Preciziðkai kontroliuojamos spalvos derinant iki 4 spalvø viename

taðke ir keièiant daþø kieká tam tikroje srityje sukuriami milijonai vienalyèiø spalvø, ryðkios nuotraukos ir aiðkus tekstas.

* „FastRes 1200“: spausdinimas 1200 x 600 raiðka yra greitesnis nei visa 1200 x 1200 raiðka, taèiau truputá þemesnës kokybës.

* „ProRes 1200“: spausdinimas 1200 x 1200 raiðka yra lëtesnis nei kitomis raiðkomis, taèiau geriausios kokybës.

* 600 dpi: spausdinama standartine 600 dpi raiðka.

* 300 dpi: spausdinama standartine 300 dpi raiðka.

.TOPIC 15211
Spustelëjæ leisite spausdintuvui naudoti maþiau daþø ar raðalo kiekvienam puslapiui. Taip pailginamas spausdintuvo kasetës naudojimo laikas ir sumaþinama puslapio savikaina, taèiau sumaþinama spausdinimo kokybë.

Ði funkcija veikia tik jei naudojama originali HP kasetë. HP spausdinimo kasetës gali matuoti mechaniniø daliø naudojimo laikà ir daþus (raðalà). Kai naudojamas ekonominis reþimas, daugelis mechaniniø daliø gali susidëvëti anksèiau, nei baigsis daþai (raðalas). Dël to gali iðsilieti daþai (raðalas) ir sugadinti spausdintuvà. Naudodami originalias HP spausdinimo kasetes iðvengsite ðios problemos.

.TOPIC  15284
Naudokite ðià funkcijà, norëdami nustatyti popieriaus, kurá naudojate spausdindami, dydá (formà). Tarp popieriaus dydþiø gali bûti laiðkas, A4,

teisinis dokumentas, vokas ir t. t. Spausdintuvø palaikomi popieriaus dydþiai gali skirtis. Daugiau informacijos rasite naudotojo dokumentuose.

Forma apibrëþia ir popieriaus dydá, ir paraðtes. Daugelis spausdintuvø palaiko daugiau nei vienà popieriaus ðaltiná, pavyzdþiui, virðutiná ir apatiná dëklus.

Galite priskirti formas bet kuriam savo spausdintuvo ðaltiniui. Spausdintuvø aplanke deðiniu pelës klaviðu spustelëkite spausdintuvo piktogramà,

pasirinkite „Properties“ (Ypatybës) ir „Device Settings“ (Árenginio nustatymai). Naudokite „Form to Tray Assignment Form to Tray Assignment“ (Formos

priskyrimà dëklui), jei norite dëklui priskirti popieriaus dydá. Kai forma yra pritaikyta ðaltiniui, jûs galite pasirinkti formà spausdindami ið savo programø.

Norëdami sukurti pasirinktiná dydá, atidarykite spausdintuvø aplankà, spustelëkite „File“ (Failas) ir spustelëkite „Server Properties“ (Serverio ypatybës).

Serverio ypatybiø spausdinimo dialogo lange spustelëkite „Forms“ (Formos) ir spustelëkite „Create a New Form“ (Sukurti naujà formà). Nustatykite pasirinktinio

dydþio matmenis ir paraðèiø duomenis, tada spustelëkite „Save Form“ (Saugoti formà). Sukurtas pasirinktinis dydis galës bûti pasirenkamas jûsø programoje.

Pastaba: jûsø spausdintuvas naudos dydá, pasirinktà programoje, jei jis skirsis nuo ðio nustatymo.

.TOPIC  15298
 Pasirinkite norimà spausdinimo kokybæ. Galimybës gali skirtis priklausomai nuo spausdintuvo. Naudokite ávairias galimybes pasirinkdami tarp greièio ir kokybës – spausdinkite greitai þemesne kokybe arba spausdinkite dokumentus aukðtesne kokybe, taèiau maþesniu greièiu. Pavyzdþiui, naudojant parinktis „Fast Draft“(Greitas juodraðtis) arba „Draft“ (Juodraðtis) spausdinama greièiau ir naudojama maþiau raðalo. Spausdinimo kokybë didëja, o greitis maþëja, kai pasirenkate spausdinimo kokybës reþimus nuo „Fast Draft“ (Greitas juodraðtis) iki „Maximum dpi“ (Maksimalus dpi).

Spausdinimo kokybës parinktys, nurodanèios tam tikrà dpi, yra naudojamos didelës raiðkos nuotraukoms ir fotografinës kokybës popieriui.

.TOPIC  15314
Spustelëjæ pasirinksite skirtingus popieriaus ðaltinius ir tipus pirmam puslapiui, kitiems puslapiams, paskutiniam puslapiui ir galiniams virðeliams tos paèios spausdinimo uþduoties metu. Pasirinkite nustatymà ið sàraðo, tada parinkite jam reikðmæ ið þemiau pateikiamø valdymo elementø.

Popieriaus dydþio nustatymas turi bûti atliktas jûsø programoje.

Norëdami sukurti pasirinktiná popieriaus dydá, atidarykite spausdintuvø aplankà, spustelkite „File“ (Failas) ir spustelëkite „Server Properties“ (Serverio ypatybës). Norëdami sukurti pasirinktiná popieriaus dydá, serverio ypatybiø spausdinimo dialogo lange pasirinkite „Forms“ (Formos) ir spustelëkite „Create a New Form“ (Sukurti naujà formà). Sukurtas pasirinktinis dydis galës bûti pasirenkamas jûsø programoje.

.TOPIC  15459
 Spustelëkite, jei norite, kad popieriaus dydis bûtø nurodomas coliais.

.TOPIC  15460
 Pasirinkite ðiuo metu pasirinkto pasirinktinio popieriaus dydþio ilgá. Jei pasirinksite per maþà arba per didelá dydá, spausdintuvo programinë áranga automatiðkai pakoreguos ðá dydá.

.TOPIC  15461
 Spustelëkite, jei norite, kad popieriaus dydis bûtø nurodomas milimetrais.

.TOPIC  15462
 Áveskite pasirinktiná popieriaus dydá pavadinimo langelyje. Kai ávesite pasirinktinio popieriaus dydþio plotá , ilgá ir matavimo vienetus, spustelëkite „Save“ (Áraðyti), kad iðsaugotumëte savo pakeitimus, tada spustelëkite OK (Gerai). Norëdami naudoti naujus matmenis pasirinkite savo modifikuotà popieriø ið iðsiskleidþianèio sàraðo „Paper/Quality“ (Popierius / kokybë) skirsnyje.

.TOPIC  15463
 Áveskite ðiuo metu pasirinkto pasirinktinio popieriaus dydþio plotá. Jei pasirinksite per maþà arba per didelá dydá, spausdintuvo programinë áranga automatiðkai pakoreguos ðá dydá.

.TOPIC  15473
 Spustelëjæ galësite sukurti ir pakeisti pasirinktinio popieriaus dydþio informacijà.

.TOPIC  15320
Spustelkite „Mirror Printing“ (Veidrodinis spausdinimas), jei norite spausdinti veidrodinæ dokumento kopijà.

.TOPIC  15321
Spausdinant ant trumpo popieriaus (<7,3 colio (185 mm) ilgio), rekomenduojama naudoti adapterá. Jei langelis paþymëtas ir pasirinktas trumpas popierius, bus rodomas vaizdo áraðas, kaip ádiegti adapterá.

.TOPIC  15476
 Kai spausdinama keletas to paties dokumento kopijø, spustelëkite tai, kad kiekvienas dokumentas bûtø visiðkai iðspausdintas prieð pradedant spausdinti naujà kopijà.

.TOPIC  15477
 Nurodo spausdinamø kopijø skaièiø.

.TOPIC  15495
 Atidaro produkto pagalbos svetainæ. Svetainëje pateikiama naujausia informacija apie produktà ir programinës árangos atnaujinimus.

.TOPIC  15496
 Spausdina spausdintuvo konfigûracijos puslapá. Ðiame puslapyje yra darbo tinkle ir kita informacija.

.TOPIC  15537
 Spustelëkite ðá mygtukà norëdami perþiûrëti LED bûklës indikatoriø kombinacijø sàraðà, kur nurodoma spausdintuvo bûklë. Tai patogu nustatant spausdintuvo problemas.

.TOPIC  15541
 Pasirinkus interneto paslaugas, nukreipiama á specifines svetaines, esanèias hp.com.  Pasirinkite tikslà ið iðskleidþiamojo sàraðo, tada spustelëkite mygtukà „Go!“ (Eiti).  Jei esate prisijungæ prie interneto, pasirinkta vieta bus atidaryta jûsø interneto narðyklëje.

.TOPIC  15579
 Pasirinkimai spausdinimo informacijos puslapyje pateiks jums specifinæ informacijà apie árenginá. Pasirinkite informacijos puslapá ið iðskleidþiamojo sàraðo, tada spustelëkite spausdinimo mygtukà. Pasirinktas puslapis bus iðspausdintas jûsø árenginiu.

.TOPIC  15077
Kai nustatymui „Puslapiai lape“ nustatyta daugiau nei 1, ðiame iðskleidþiamojo sàraðo lauke galima pasirinkti puslapiø eilës tvarkà ir iðdëliojimà lape.

.TOPIC  15525
Áraðomas, naikinamas arba pervardijamas pasirinktas popieriaus dydis. Áraðyti arba pervardyti dydþiai rodomi skirtuko „Paper“ (Popierius) iðpleèiamajame sàraðe „Size“ (Dydis).

.TOPIC  15214
Paspauskite „Start“ (Pradëti), jei norite paleisti puslapio valymà. Ðis procesas uþtruks apie 2 minutes.

.TOPIC  16000
Kai kurie spausdintuvai gale turi dureles, kurias galima atidaryti, kad popierius iðeitø tiesiai ið spausdintuvo galinës sienelës.  Kiti spausdintuvai gale arba priekyje turi lizdà arba svirtelæ ðiai dëtuvei judinti.  Naudokite ðià dëtuvæ arba lizdà, kad nesilankstytø ir neuþstrigtø storesnis popierius, pavyzdþiui, kartonas. Tai pat, norint gauti geresnius rezultatus, jums gali tekti ádëti popieriø per daugiafunkcá dëklà.  Popierius èia patenka spausdinta puse aukðtyn. Naudokite ðià funkcijà, kad jûsø lapai bûtø tinkamai iðdëstyti ðioje dëtuvëje arba lizde.

Jei spustelësite ðá þymimàjá langelá ir taip pat spustelësite „Print on Both Sides“ (Spausdinti ant abiejø pusiø), spausdintuvas spausdins puses su lyginiais numeriais, padarys pauzæ, kol jûs perkelsite popieriø, paskui spausdins puslapius su nelyginiais numeriais. Pauzës metu jokie kiti dokumentai negali bûti spausdinami. Vykdykite ekrane pateikiamus nurodymus.

.TOPIC  16001
Jei langelis paþymëtas ir pasirinkta „Correct Order for Straight Paper PathCorrect Order for Straight Paper Path“ (Tinkama tvarka tiesiam popieriaus keliui), bus rodomos instrukcijos, kaip atidaryti tiesioginá popieriaus kelià.

.TOPIC 16002
Norint spausdinti ant A6 formato laikmenø, reikalingas specialus dëklo konfigûravimas  Jei langelis paþymëtas ir pasirinktas A6 popieriaus formatas, bus rodomas vaizdo áraðas, kaip ádëti A6 formato laikmenas.

.TOPIC 16003
Kai ájungtas tylusis reþimas, spausdinant keliamas maþesnis triukðmas, taèiau sumaþëja spausdinimo greitis.

Kai tylusis reþimas iðjungiamas, spausdinama normaliu greièiu.

.TOPIC 16004

Pasirinkite kryptá ir atstumà, kad pakeistumëte antrosios pusës vaizdà.

.TOPIC 16005

Skirtuke „Baigimas“ ágalinamas „Spausdinimas ant abiejø pusiø“.  Norëdami spausdinti abiejose lapo pusëse, spustelëkite skirtukà „Baigimas“ ir pasirinkite „Spausdinimas ant abiejø pusiø“.

.TOPIC 16006

Pasirinkite laiko intervalà, kurá prieð automatiðkai iðsijungdamas spausdintuvas turi iðlikti neaktyvus.

Spausdintuvas reaguodamas á tam tikrà sàveikà automatiðkai ásijungs vël, pavyzdþiui, gavæs spausdinimo uþduotá, spustelëjus mygtukà arba atidarius kasetës dureles.

.TOPIC 16007

Kai yra ájungtas automatinis iðsijungimas, árenginys automatiðkai iðsijungs, jei pasirinktà laikotarpá bus neaktyvus.

Árenginys, esantis automatinio iðsijungimo bûsenoje, automatiðkai ásijungs, kai gaus spausdinimo uþduotá ir kai bus paspaustas valdymo skydelio mygtukas, paspaustas maitinimo jungiklis arba atidarytas dangtis.

.TOPIC 16008

Spausdintuvas pradës veikti maþo energijos suvartojimo reþimu „Miegas“, jei nebus naudojamas pasirinktà laikà. Spausdintuvas taps aktyvus paspaudus mygtukà, nusiuntus spausdinimo uþduotá arba atidarius kasetës skyriaus dureles.

.TOPIC 16009

Spausdintuvas iðsijungs, jei nebus aktyvus pasirinktà laikà. Norint ájungti spausdintuvà, reikia paspausti maitinimo mygtukà. Energijos sànaudos maþesnës nei dirbant reþimu „Miegas“.