Helyőr

Egy adott funkcióval kapcsolatos további ismertetés eléréséhez hajtsa végre az alábbi lépések egyikét:

· Kattintson a funkcióra, majd nyomja meg az F1 billentyűt.

· Kattintson a „?” jelre a jobb felső sarokban, majd kattintson a funkcióra.

A megjelenített funkciók a nyomtató konfigurációjától függenek. Ha egy adott funkció nem található, esetleg frissítenie kell a nyomtató szoftverét. Például, ha a nyomtatóra duplex egységet (kétoldalas nyomtatási kelléket) telepít, akkor a módosításnak megfelelően frissítenie kell a nyomtató szoftverét, és fel kell vennie a Duplex szolgáltatást.

A nyomtatószoftver frissítéséhez hajtsa végre a következő műveletek egyikét:

· Windows XP és Windows Vista rendszerben kattintson a Start menüben a Nyomtatók és faxok parancsra.

· Windows 2000 rendszerben kattintson a Start menü Beállítások parancsára, majd kattintson a Nyomtatók lehetőségre.

A Nyomtatók mappában az egér jobb oldali gombjával kattintson a nyomtató ikonjára, majd válassza a Tulajdonságok parancsot. Az Eszközbeállítások lapon tekintse meg a Telepíthető bővítményeket. Kattintson a nyomtató konfigurációjának leginkább megfelelő beállításra.

Néhány alkalmazás az illesztőprogram használata nélkül, közvetlenül kommunikál a nyomtatóval. Ilyen esetekben néhány funkció, például a vízjelek, több oldal nyomtatása egy papírlapra, füzetnyomtatás és a nagyítás (A dokumentum nyomtatása a következőre) nem használható.


.TOPIC 15250
A szöveg minden karakterét fekete színben nyomtatja függetlenül a dokumentum szövegre vonatkozó színbeállításaitól.

.TOPIC  1070
Itt lehet meghatározni a dokumentum lapon való elhelyezését.  Álló esetén függõleges lesz a nyomtatás.  Fekvõ esetén vízszintes lesz a nyomtatás.

.TOPIC  360000
Megjeleníti a faxillesztõprogram általános súgótémaköreit.

.TOPIC  362015
Itt lehet meghatározni a használni kívánt papírméretet (ûrlapot).  A nyomtató által támogatott papírméretek és ûrlapok jelennek meg a listán.  A nyomtatótól függõen Letter, Legal, Envelope stb. papírméretek jelenhetnek meg.

Az ûrlap meghatározza a papír és a margók méretét is.  A legtöbb nyomtató több papírforrás használatát is lehetõvé teszi, például felsõ vagy alsó tálcák használatát.  Az ûrlapokat a nyomtató bármely papírforrásához hozzárendelheti.  Ha egy ûrlapot hozzárendelt egy forráshoz, akkor a programokból történõ nyomtatás során kiválaszthatja az ûrlapot.

.TOPIC  381031
Itt lehet meghatározni a dokumentum lapon való elhelyezését.  Álló esetén függõleges lesz a nyomtatás.  Fekvõ esetén vízszintes lesz a nyomtatás.

.TOPIC  381032
Itt lehet meghatározni a dokumentum lapon való elhelyezését.  Álló esetén függõleges lesz a nyomtatás.  Fekvõ esetén vízszintes lesz a nyomtatás.

.TOPIC  323098
A fax felbontása határozza meg, hogy milyen minõségben fog megjelenni a fax a címzetteknél. Ha tudja például, hogy a címzett OCR (karakterfelismerõ) programmal fogja feldolgozni a faxot, akkor a küldéshez válassza a Finom vagy a Szuperfinom felbontást.