Help bij de HP-scansoftware
Hoek | Hoek

De HP-scansoftware biedt u een groot aantal opties voor het scannen van foto's, documenten en filmoriginelen. U kunt de gescande afbeeldingen opslaan als bestanden of deze naar een door u geselecteerde bestemming verzenden. In de voorbeeldweergave van een gescande afbeelding kunt u wijzigingen aanbrengen om de definitieve scan te voorzien van het door u gewenste effect.

Dit gedeelte bevat de volgende onderwerpen:

• Een scan starten
• De huidige gescande afbeeldingen aanpassen
• Scansnelkoppelingen aanpassen voor toekomstige scans
• Dialoogvensters van de HP-scansoftware
• FAQ HP-scansoftware
Opmerking Mogelijk kunnen niet alle functies in dit gedeelte met uw HP-scanapparaat worden uitgevoerd.

Treedt er een probleem op? Zie Problemen oplossen bij scannen.


Een scan starten

U kunt een scan starten met de HP-scansoftware of met een geopend programma op voorwaarde dat dit programma TWAIN- of WIA-compatibel is. Selecteer een van de volgende opties voor meer informatie:

• Een scan starten met de HP-scansoftware
• Een scan starten vanuit een TWAIN-compatibel programma
• Een scan starten vanuit een WIA-compatibel programma


Een scan starten met de HP-scansoftware

Gebruik de HP-scansoftware om foto's, documenten en films te scannen. Als u kiest voor een voorbeeldweergave van gescande afbeeldingen of documentpagina's in het voorbeeldvenster HP-scansoftware, kunt u de afbeelding aanpassen voor het gewenste formaat en effect.

U kunt de HP-scansoftware op een van de volgende manieren op uw computer openen. Uw scanapparaat ondersteunt mogelijk maar een of twee van deze manieren.

• Dubbelklik op het pictogram HP Solution Center op uw bureaublad, selecteer uw apparaat en klik op de scanknop. Op deze manier kunt u ervoor kiezen het gescande item te bekijken voordat u een definitieve scan maakt.
• Dubbelklik op het pictogram HP-scansoftware op uw bureaublad. Selecteer het scanapparaat dat u wilt gebruiken wanneer u hierom wordt gevraagd. Een van de volgende opties wordt weergegeven:
– Als het dialoogvenster met snelkoppelingen voor HP-scansoftware wordt weergegeven, selecteert u de scansnelkoppeling die u wilt gebruiken. Als u een voorbeeld van de scan wilt weergeven, klikt u op Instellingen wijzigen en selecteert u Voorbeeldscan tonen. Klik op Scannen indien u klaar bent.

Zie Scansnelkoppelingen aanpassen voor toekomstige scans voor informatie over scansnelkoppelingen.

– Als het voorbeeldvenster van HP-scansoftware wordt weergegeven, klikt u op Nieuwe foto('s) scannen.
• Druk op een knop op het voorpaneel van uw HP-scanapparaat. Raadpleeg de documentatie van uw product voor informatie over scannen met uw HP-scanapparaat.


Een scan starten vanuit een TWAIN-compatibel programma

Als een geopend programma aan de TWAIN-eisen voldoet, kunt u een afbeelding rechtstreeks naar dat programma scannen. Over het algemeen voldoet een programma aan deze eisen als het een van de volgende soorten opdrachten bevat: Ophalen, Bestand ophalen, Scannen, Nieuw object importeren, Invoegen uit of Scanner.

Als u scant vanuit een TWAIN-compatibel programma, bepalen de instellingen van dit programma hoe de HP-scansoftware reageert. Als het voorbeeldvenster HP-scansoftware wordt weergegeven, kunt u wijzigingen aanbrengen terwijl u een voorbeeld van de afbeelding bekijkt. Anders wordt de afbeelding onmiddellijk naar het TWAIN-compatibele programma gestuurd.

Zie Dialoogvenster TWAIN-scaninstellingen voor informatie over de TWAIN-scaninstellingen.

Tip Als uw programma niet TWAIN-compatibel is, kunt u de HP-scansoftware gebruiken om de afbeelding op te slaan als een bestand en dit vervolgens te plaatsen, openen of importeren in het programma.
Scannen vanuit een TWAIN-programma
1 Begin te scannen vanuit het programma dat aan de TWAIN-eisen voldoet. Gewoonlijk kunt u beginnen met scannen via een opdracht of menu-item zoals Ophalen, Bestand ophalen, Scannen, Nieuw object importeren, Invoegen uit of Scanner.
2 In de meeste programma's wordt er een dialoogvenster weergegeven waarmee u de bron of apparaat voor de scan kunt selecteren. Selecteer de naam van uw apparaat of HP TWAIN.
3 Als het voorbeeldvenster HP-scansoftware wordt weergegeven, past u de afbeeldingen naar wens aan en klikt u vervolgens op Voltooien.

Raadpleeg de documentatie bij het programma als u niet zeker weet of het programma aan de TWAIN-eisen voldoet of als u niet weet hoe het programma heet.


Een scan starten vanuit een WIA-compatibel programma

Met Windows Image Acquisition (WIA) kunt u een afbeelding rechtstreeks scannen naar een programma waarin u werkt, zoals Microsoft Word. Met WIA scant u vanuit de gebruikersinterface van Microsoft in plaats van met de HP-scansoftware.

Over het algemeen voldoet een programma aan de WIA-eisen als er een opdracht, zoals bijvoorbeeld Afbeelding/Van scanner of camera, in het programma voorkomt. Raadpleeg de documentatie bij het WIA-programma als u niet zeker weet of het programma WIA-compatibel is.

Scannen vanuit een WIA-programma
Begin te scannen vanuit het WIA-programma. Raadpleeg de documentatie bij het programma voor informatie over de opdrachten en stappen die u moet uitvoeren.
Opmerking De aanpassingshulpmiddelen van het WIA-programma zijn anders dan die van de HP-scansoftware. Tijdens het scannen vanuit een WIA-programma kunt u het voorbeeldvenster HP-scansoftware niet openen.


De huidige gescande afbeeldingen aanpassen

U kunt in het voorbeeldvenster HP-scansoftware een gescande afbeelding op allerlei manieren aanpassen voordat u de definitieve scan maakt. Het aanpassen van uw afbeeldingen in het voorbeeldvenster HP-scansoftware biedt de volgende voordelen:

• De hulpmiddelen voor het aanpassen van afbeeldingen zijn eenvoudig te vinden en eenvoudig te gebruiken.
• U kunt aan meerdere afbeeldingen tegelijk werken.
• U kunt profiteren van de functies van het HP-scanapparaat (zoals stof- en krasverwijdering en Adaptive Lighting). Deze functies verbeteren de afbeeldingskwaliteit tijdens het scannen.
• U kunt afbeeldingen direct gebruiken nadat deze zijn gescand.
• Als u scant met een hogere bitdiepte, dan heeft de gescande afbeelding een betere kwaliteit dan wanneer u na het maken van de definitieve scan dezelfde wijzigingen maakt in een beeldbewerkingsprogramma.

U kunt gerust experimenteren met de aanpassingshulpmiddelen in het voorbeeldvenster HP-scansoftware. U kunt de oorspronkelijke staat van een gescande afbeelding op elk gewenst moment herstellen (zie Aanpassingen ongedaan maken).

Opmerking 1 Sommige aanpassingshulpmiddelen zijn niet beschikbaar voor bepaalde uitvoertypen.
Opmerking 2 De instellingen van de knop die wordt gebruikt voor het maken van een scan bepalen of het voorbeeldvenster HP-scansoftware wordt weergegeven. Zie Dialoogvenster Instellingen scanknop voor meer informatie.

Dit gedeelte bevat de volgende onderwerpen:

• Uitleg van het voorbeeldvenster HP-scansoftware
• Selecteren van een afbeelding die u wilt aanpassen
• Toevoegen of verwijderen
• Bijsnijden
• Formaat uitvoer aanpassen
• Draaien of omslaan
• Een foto corrigeren
• Een document corrigeren
• Lichter of donkerder maken
• Kleur aanpassen
• Grijstinten aanpassen
• Zwart-wit aanpassen
• Het uitvoertype aanpassen
• De uitvoerresolutie aanpassen
• Aanpassingen ongedaan maken
• Een definitieve scan maken


Uitleg van het voorbeeldvenster HP-scansoftware

Het voorbeeldvenster HP-scansoftware geeft de gescande afbeeldingen weer. U kunt de afbeeldingen aanpassen voordat u de definitieve scan maakt.

Lay-out van het voorbeeldvenster HP-scansoftware

1 | Afbeeldingsgebied
2 | Hulpmiddelengebied
3 | Informatiegebied
4 | Miniatuurafbeeldingen

Afbeeldingsgebied

De gescande afbeeldingen worden weergegeven in het afbeeldingsgebied.

Bij foto- en filmscans kan het afbeeldingsgebied twee tabbladen bevatten:

• Het tabblad Originele scan geeft de gescande afbeeldingen weer zoals deze op de glasplaat van het HP-scanapparaat liggen. Elk selectiegebied dat wordt omgeven door een stippelrand vertegenwoordigt een afbeelding die aan de definitieve scan wordt toegevoegd. Het kader dat constant lijkt te bewegen geeft de geselecteerde afbeelding weer die wordt aangepast wanneer u de hulpmiddelen voor het aanpassen van afbeeldingen gebruikt.
Opmerking 1 Met uitzondering van bijsnijden, worden aanpassingen van de afbeelding niet weergegeven op het tabblad Originele scan.
Opmerking 2 Het tabblad Originele scan is alleen beschikbaar voor het scannen van foto's en films die op de glasplaat liggen van een HP-scanapparaat dat rechtstreeks is aangesloten op de computer.
• Het tabblad Enkele afbeelding geeft de geselecteerde afbeelding weer en vormt het werkgebied waarin u de afbeelding kunt aanpassen.

Bij het scannen van documenten geeft het afbeeldingsgebied de huidige geselecteerde documentpagina weer, evenals de wijzigingen die u aan deze pagina toebrengt.

Voor informatie over het selecteren van een afbeelding of pagina die u wilt aanpassen, gaat u naar Selecteren van een afbeelding die u wilt aanpassen.

Opmerking Bepaalde wijzigingen worden niet weergegeven in het voorbeeldvenster HP-scansoftware. Deze wijzigingen kunt u bekijken in het hulpmiddelengebied.

Hulpmiddelengebied

Het hulpmiddelengebied biedt hulpmiddelen die u kunt gebruiken voor het aanpassen van de geselecteerde afbeelding of documentpagina.

Informatiegebied

Het informatiegebied geeft belangrijke informatie weer over de geselecteerde afbeelding of documentpagina. U kunt hier het uitvoertype van de afbeelding wijzigen. Zie Het uitvoertype aanpassen voor meer informatie.

Miniatuurafbeeldingen

Het gebied Definitieve afbeeldingen geeft miniatuurweergaven van alle afbeeldingen of documentpagina's weer met de wijzigingen die in de definitieve scan zullen worden opgenomen. U kunt alle miniatuurweergaven bekijken door de navigatieknoppen en de schuifbalk te gebruiken. Het kader rond één van de miniaturen geeft de geselecteerde afbeelding of pagina weer die met de aanpassingshulpmiddelen wordt aangepast.

Opmerking Bepaalde wijzigingen worden niet weergegeven in het voorbeeldvenster HP-scansoftware. Deze wijzigingen kunt u bekijken in het hulpmiddelengebied.


Selecteren van een afbeelding die u wilt aanpassen

De wijzigingen die u maakt in het voorbeeldvenster HP-scansoftware worden op de huidige geselecteerde afbeelding of documentpagina toegepast. Deze foto kunt u bekijken op het tabblad Enkele afbeelding.

Een foto of filmbeeld selecteren om aan te passen
Gebruik in het gebied Definitieve afbeeldingen de schuifbalk of de navigatieknoppen om naar de miniatuurafbeelding te gaan die u wilt aanpassen. Klik vervolgens op de betreffende miniatuurafbeelding.

De geselecteerde afbeelding wordt weergegeven op het tabblad Enkele afbeelding.

Tip Dubbelklik op een selectiegebied op het tabblad Originele scan om deze afbeelding te selecteren en weer te geven op het tabblad Enkele afbeelding.
Een documentpagina selecteren om deze aan te passen
Gebruik in het gebied Definitieve afbeeldingen de schuifbalk of de navigatieknoppen om naar de miniatuurweergave van de pagina te gaan die u wilt aanpassen. Klik vervolgens op de betreffende miniatuurweergave.
Tip Gebruik de weergaveopties van het hulpmiddel Bijsnijden om te bepalen welk deel van de documentpagina u wilt weergeven in het werkgebied.
Beschikbare hulpmiddelen voor aanpassing
Pictogram | Naam van het hulpmiddel | Hiermee past u foto's en filmbeelden aan | Hiermee past u documentpagina's aan
Pictogram hulpmiddel Toevoegen/verwijderen | Toevoegen/verwijderen | Pictogram Markeringsteken | Pictogram Markeringsteken
Pictogram hulpmiddel Bijsnijden | Bijsnijden | Pictogram Markeringsteken | Pictogram Markeringsteken
Pictogram hulpmiddel Formaat uitvoer aanpassen | Formaat uitvoer aanpassen | Pictogram Markeringsteken |
Pictogram hulpmiddel Draaien/omslaan | Draaien/omslaan | Pictogram Markeringsteken | Pictogram Markeringsteken
Pictogram hulpmiddel Foto corrigeren | Foto corrigeren | Pictogram Markeringsteken |
Pictogram hulpmiddel Document corrigeren | Document corrigeren |  | Pictogram Markeringsteken
Pictogram hulpmiddel Lichter/donkerder maken | Lichter/donkerder maken | Pictogram Markeringsteken | Pictogram Markeringsteken
Pictogram hulpmiddel Kleur aanpassen | Kleur aanpassen | Pictogram Markeringsteken |
Pictogram hulpmiddel Grijstinten aanpassen | Grijstinten aanpassen | Pictogram Markeringsteken |
Pictogram hulpmiddel Zwart-wit aanpassen | Zwart-wit aanpassen | (Dit hulpmiddel is voor lijntekeningen, niet voor foto's.) | Pictogram Markeringsteken
Opmerking Sommige aanpassingshulpmiddelen zijn niet beschikbaar voor bepaalde uitvoertypen.


Toevoegen of verwijderen

De HP-scansoftware maakt één of meer selectiegebieden die als afbeeldingen in de definitieve scan zullen worden opgenomen. U kunt het formaat en de locatie van deze selectiegebieden wijzigen.

Bij foto- en filmscans kunt u ook het aantal selectiegebieden wijzigen (als het tabblad Originele scan beschikbaar is).

Bij documentscans kunt u extra documentpagina's scannen en documentpagina's verwijderen.

Een selectiegebied voor afbeeldingen toevoegen of verwijderen

De volgende taken zijn van toepassing op foto- en filmscans.

Een nieuw selectiegebied maken
1 Klik op het tabblad Toevoegen/verwijderen ( Pictogram hulpmiddel Toevoegen/verwijderen) en klik vervolgens op Nieuwe selectie toevoegen.

De cursor verandert in een kruis.

2 Verplaats de aanwijzer naar een van de gewenste hoeken van het selectiegebied, houd de linkermuisknop ingedrukt en sleep de aanwijzer vervolgens naar de gewenste positie voor de tegenovergestelde hoek van het selectiegebied.
Een selectiegebied verwijderen
1 Klik op het tabblad Toevoegen/verwijderen ( Pictogram hulpmiddel Toevoegen/verwijderen) en klik vervolgens op Selectie verwijderen.
2 Klik op Ja om de verwijdering te bevestigen.
Een verwijdering van een selectiegebied ongedaan maken
Klik op het tabblad Toevoegen/verwijderen ( Pictogram hulpmiddel Toevoegen/verwijderen) en klik vervolgens op Laatste verwijdering ongedaan maken.

Als de knop Laatste verwijdering ongedaan maken niet beschikbaar is, kunt u de verwijdering van het selectiegebied niet ongedaan maken. U kunt wel een nieuw selectiegebied maken op de plek van het verwijderde selectiegebied.

Verwante onderwerpen:

• Een afbeelding bijsnijden
• Formaat uitvoer aanpassen
• Aanpassingen ongedaan maken

Documentpagina's toevoegen, verwijderen of herschikken

De volgende taken zijn van toepassing op documentscans.

Eén of meer documentpagina's toevoegen
1 Plaats extra pagina's in het HP-scanapparaat.
2 Klik op het tabblad Toevoegen/verwijderen ( Pictogram hulpmiddel Toevoegen/verwijderen) en klik vervolgens op Pagina('s) toevoegen.

De nieuwe pagina's worden weergegeven in het gebied Definitieve afbeeldingen nadat deze zijn gescand.

Een documentpagina verwijderen
Klik op het tabblad Toevoegen/verwijderen ( Pictogram hulpmiddel Toevoegen/verwijderen) en klik vervolgens op Pagina verwijderen.
De volgorde van de documentpagina's wijzigen
Klik in het gebied Definitieve afbeeldingen op een miniatuurweergave en sleep deze naar de nieuwe locatie.

Verwante onderwerpen:


Bijsnijden

Stel het selectiegebied in voor een gescande afbeelding voordat u de definitieve scan maakt. Zo krijgt u de beste afbeeldingskwaliteit en kunt u de scan meteen gebruiken. Nadat u een afbeelding hebt bijgesneden, geeft de miniatuur in het gebied Definitieve afbeeldingen de nieuw bijgesneden afbeelding weer.

Een afbeelding bijsnijden

De volgende taken zijn van toepassing op foto- en filmscans.

Een afbeelding bijsnijden door het selectiegebied te wijzigen
1 Klik op het tabblad Bijsnijden ( Pictogram hulpmiddel Bijsnijden).
2 Klik op een handvat van het selectiekader en sleep dit totdat het selectiekader het gewenste gebied omvat.

Als de afbeelding een vast uitvoerformaat heeft, worden de randen tegelijk verplaatst, zodat het formaat van het selectiegebied dezelfde verhouding behoudt als het geselecteerde uitvoerformaat.

Een afbeelding bijsnijden door afmetingen op te geven
1 Klik op het tabblad Bijsnijden ( Pictogram hulpmiddel Bijsnijden).
2 Selecteer de gewenste eenheden in de vervolgkeuzelijst Eenheden.
3 Voer de gewenste afmetingen in de velden Breedte en Hoogte in.

Als de afbeelding een vast uitvoerformaat heeft, voer dan alleen één afmeting in (breedte of hoogte). De HP-scansoftware berekent de andere afmeting, zodat het formaat van het selectiegebied dezelfde verhouding behoudt als het geselecteerde uitvoerformaat.

Het selectiegebied van de bijgesneden afbeelding verplaatsen
1 Klik op het tabblad Bijsnijden ( Pictogram hulpmiddel Bijsnijden).
2 Ga met de cursor over het selectiegebied.
3 Wanneer de cursor verandert in een pijl met vier punten, pijl-met-vier-punten-cursor, sleept u de grens van het selectiegebied naar een nieuwe locatie.

Verwante onderwerpen:

• Een selectiegebied voor afbeeldingen toevoegen of verwijderen
• Formaat uitvoer aanpassen

Een documentpagina bijsnijden

U kunt bij elk aanpassingshulpmiddel bepalen welk deel van de documentpagina u wilt weergeven in het werkgebied:

• Selecteer Geselecteerde gebied weergeven om alleen het selectiegebied in het werkgebied weer te geven.
• Selecteer Volledige scan weergeven om de volledige pagina in het werkgebied weer te geven.
Opmerking Als het selectiegebied en de volledige pagina ongeveer dezelfde afmetingen hebben, kan het werkgebied voor beide weergaveopties identiek lijken.

De volgende taken zijn van toepassing op documentscans.

Een pagina bijsnijden door het selectiegebied te wijzigen
1 Klik op het tabblad Bijsnijden ( Pictogram hulpmiddel Bijsnijden).
2 Klik op een handvat van het selectiekader en sleep dit totdat het selectiekader het gewenste gebied omvat.
Opmerking Als u het selectiegebied wilt vergroten, selecteert u de optie Volledige scan weergeven.
Een afbeelding bijsnijden door afmetingen op te geven
1 Klik op het tabblad Bijsnijden ( Pictogram hulpmiddel Bijsnijden).
2 Selecteer de gewenste eenheden in de vervolgkeuzelijst Eenheden.
3 Voer de gewenste afmetingen in de velden Breedte en Hoogte in.
Het selectiegebied van het bijgesneden document verplaatsen
1 Klik op het tabblad Bijsnijden ( Pictogram hulpmiddel Bijsnijden).
2 Ga met de cursor over het selectiegebied.
3 Wanneer de cursor verandert in een pijl met vier punten, pijl-met-vier-punten-cursor, sleept u de grens van het selectiegebied naar een nieuwe locatie.


Formaat uitvoer aanpassen

Stel voordat u gaat scannen het uitvoerformaat voor een gescande afbeelding in op de afmetingen die u nodig hebt. Zo kunt u de juiste hoeveelheid scangegevens voor de afbeelding verzamelen en maakt u de afbeelding meteen klaar voor gebruik. U kunt afbeeldingsformaten aan de lijst Aanpassen aan formaat toevoegen.

Opmerking Als de software over onvoldoende scangegevens beschikt voor het geselecteerde uitvoerformaat, scant het HP-scanapparaat de afbeelding automatisch opnieuw als onderdeel van het maken van een definitieve scan.

De volgende taken zijn van toepassing op scans van foto's en films die op de glasplaat liggen van een HP-scanapparaat dat rechtstreeks is aangesloten op de computer.

De schaal van het huidige selectiegebied wijzigen
1 Klik op het tabblad Formaat uitvoer aanpassen ( Pictogram hulpmiddel Formaat uitvoer aanpassen).
2 U kunt ook een waarde in de vervolgkeuzelijst Eenheden selecteren om de eenheden te wijzigen die worden gebruikt om de afbeelding weer te geven.
3 Selecteer de optie Schaalpercentage en voer een van de volgende handelingen uit:
• Selecteer een waarde in de vervolgkeuzelijst Eenheden.
• Voer een waarde in het veld Schaalpercentage in.
• Klik op het tabblad Enkele afbeelding op de hendel in de rechterbenedenhoek van de afbeelding en sleep deze totdat het gewenste formaat is bereikt. Gebruik de linialen als hulpmiddel.
• Klik op het tabblad Enkele afbeelding op een markeerpunt op één van de linialen en sleep deze totdat het gewenste formaat is bereikt.
Een standaard uitvoerformaat selecteren
1 Klik op het tabblad Formaat uitvoer aanpassen ( Pictogram hulpmiddel Formaat uitvoer aanpassen).
2 U kunt ook een waarde in de vervolgkeuzelijst Eenheden selecteren om de eenheden te wijzigen die worden gebruikt om de afbeelding weer te geven.
3 Selecteer de optie Aanpassen aan formaat en selecteer vervolgens het gewenste formaat in de vervolgkeuzelijst.

De HP-scansoftware snijdt de afbeelding bij tot het grootst mogelijke deel van het selectiegebied en selecteert de juiste afdrukstand. De verhoudingen van het selectiegebied zijn nu vergrendeld en aangepast aan het formaat dat u hebt geselecteerd.

Een aangepast uitvoerformaat maken
1 Klik op het tabblad Formaat uitvoer aanpassen ( Pictogram hulpmiddel Formaat uitvoer aanpassen).
2 Selecteer de optie Aanpassen aan formaat en klik vervolgens op Aangepast.
3 In het dialoogvenster Aangepast uitvoerformaat doet u het volgende:
a Selecteer de gewenste eenheden in de vervolgkeuzelijst Eenheden.
b Voer de gewenste afmetingen in de velden Breedte en Hoogte in.
c Om de voorgestelde naam te wijzigen, selecteert u het selectievakje Door gebruiker gedefinieerde naam en voert u vervolgens in het veld Naam een naam in voor dit aangepaste formaat.
d Klik op OK.
Een aangepast uitvoerformaat verwijderen
1 Klik op het tabblad Formaat uitvoer aanpassen ( Pictogram hulpmiddel Formaat uitvoer aanpassen).
2 Selecteer de optie Aanpassen aan formaat en klik vervolgens op Aangepast.
3 Klik in het dialoogvenster Aangepast uitvoerformaat op het tabblad Verwijderen.
4 Selecteer het formaat dat u wilt verwijderen en klik op OK.

Verwante onderwerpen:


Draaien of omslaan

U kunt een afbeelding in stappen van 90 graden rechtsom of linksom draaien.

U kunt een afbeelding langs de huidige verticale as van de ene zijde naar de andere zijde omslaan (spiegelen). Als u een afbeelding omslaat, worden alle elementen weergegeven op een positie die tegenovergesteld is aan de originele positie.

De volgende taken zijn van toepassing op alle scantypen.

Een afbeelding 90 graden draaien
Klik op het tabblad Draaien/omslaan ( Pictogram hulpmiddel Draaien/omslaan) en voer een van de volgende handelingen uit:
• Om de afbeelding linksom te draaien, klikt u op Linksom draaien ( Pictogram Linksom draaien).
• Om de afbeelding rechtsom te draaien, klikt u op Rechtsom draaien ( Pictogram Rechtsom draaien).
Een afbeelding omslaan (spiegelen)
Klik op het tabblad Draaien/omslaan ( Pictogram hulpmiddel Draaien/omslaan) en klik vervolgens op Omslaan ( Pictogram Omslaan).


Een foto corrigeren

De HP-scansoftware bevat enkele hulpmiddelen waarmee u de scanuitvoer kunt aanpassen als compensatie voor originelen van slechte kwaliteit.

De volgende aanpassingen gelden voor foto- en filmscans.

Vervaagde kleur herstellen

De HP-scansoftware kan de originele kleuren van een vervaagde foto of een positief filmbeeld herstellen.

Vervaagde kleuren in een afbeelding herstellen
Klik op het tabblad Foto corrigeren ( Pictogram hulpmiddel Foto corrigeren) en schakel het selectievakje Vervaagde kleur herstellen in. U herstelt de originele kleuren door het selectievakje Vervaagde kleur herstellen uit te schakelen.

Adaptive Lighting toepassen

De Adaptive Lighting-technologie van HP brengt de lichte en donkere gebieden in een foto in balans, waarbij de lichte contrasten worden behouden, maar de scherpe worden verminderd. Zo krijgt u een afbeelding die natuurlijker oogt.

De instelling Adaptive Lighting is erg handig voor foto's die aan de volgende beschrijvingen voldoen:

• Buitenopnamen met een combinatie van zon en schaduw
• Bewolkte dagen wanneer de foto een glans over zich heeft door de lucht
• Binnenopnamen die gemaakt zijn met een flitser (om het effect van de flitser te verminderen of te verwijderen)
• Opnamen met tegenlicht waarbij het onderwerp te ver weg is voor de flitser of veel tegenlicht heeft (het onderwerp staat bijvoorbeeld voor een raam met veel licht)
Opmerking Adaptive Lighting is mogelijk niet beschikbaar als de gescande afbeelding een grote bestandsgrootte heeft.
De belichting in een afbeelding in balans brengen
1 Klik op het tabblad Foto corrigeren ( Pictogram hulpmiddel Foto corrigeren) en schakel vervolgens het selectievakje Adaptive Lighting toepassen in.
2 Sleep de schuifregelaar van Adaptive Lighting toepassen naar de gewenste instelling of voer een waarde in het vak in.
3 U herstelt de originele kleuren door het selectievakje Adaptive Lighting toepassen uit te schakelen.

Stof en krassen verwijderen

De HP-scansoftware kan met behulp van de afbeeldingsgegevens vlekken verwijderen die zijn veroorzaakt door stof en krassen.

Stof en krassen uit een afbeelding verwijderen
1 Klik op het tabblad Foto corrigeren ( Pictogram hulpmiddel Foto corrigeren) en schakel vervolgens het selectievakje Stof en krassen verwijderen in.
2 Selecteer het gewenste niveau voor het verwijderen van stof en krassen:
• Selecteer Hoog voor afbeeldingen die zwaar zijn beschadigd.
• Selecteer Normaal voor licht beschadigde afbeeldingen.
Opmerking 1 Wanneer u stof en krassen verwijdert, is het mogelijk dat andere details ook uit de afbeelding worden verwijderd. Selecteer een niveau voor het verwijderen van stof en krassen waarbij de afbeelding er het best uitziet.
Opmerking 2 Mogelijk neemt u het verwijderen van stof en krassen niet waar in het voorbeeldvenster HP-scansoftware.
Tip | Als het HP-scanapparaat zelf is uitgerust met een functie voor het verwijderen van stof en krassen, scant het HP-scanapparaat mogelijk de afbeeldingen automatisch opnieuw als onderdeel van het maken van een definitieve scan.
 | Voor het softwaregebaseerd verwijderen van stof en krassen is opnieuw scannen niet vereist.

Een foto verscherpen

Als de gescande afbeelding er wazig uitziet, kunt u de scherpte verhogen. Als u een afbeelding teveel verscherpt, kunnen fouten meer opvallen en kunnen ongewenste patronen in de definitieve scan ontstaan. Als het origineel fouten of vlekken bevat, kunt u de scherpte verlagen.

De randen van een afbeelding verscherpen
1 Klik op het tabblad Foto corrigeren ( Pictogram hulpmiddel Foto corrigeren) en schakel vervolgens het selectievakje Verscherpen in.
2 Selecteer het gewenste scherpteniveau.
Tip 1 Het scherpteniveau heeft op elke afbeelding een ander effect. Probeer de verschillende niveaus uit en kies het beste niveau voor uw afbeelding.
Tip 2 Om de functie voor verscherpen uit te schakelen, schakelt u het selectievakje Verscherpen uit.
Opmerking Mogelijk neemt u het verscherpen niet waar in het voorbeeldvenster HP-scansoftware.

Afbeeldingen effenen

Gebruik de opdracht Effenen om ongewenste patronen te verminderen in scans van gedrukte items. Een voorbeeld van een ongewenst patroon is een moiré-patroon (zoals cirkels), dat vaak voorkomt op gescande afbeeldingen van halftintfoto's in bijvoorbeeld kranten.

Afbeeldingen effenen
Klik op het tabblad Foto corrigeren ( Pictogram hulpmiddel Foto corrigeren) en schakel vervolgens het selectievakje Effenen in.
Opmerking Het effect van het effenen kan bij de definitieve afbeelding afwijken van wat er in het voorbeeldvenster HP-scansoftware wordt weergegeven.


Een document corrigeren

De HP-scansoftware bevat enkele hulpmiddelen waarmee u de scanuitvoer kunt aanpassen als compensatie voor originelen van slechte kwaliteit.

De volgende aanpassingen gelden voor documentscans.

Een document verscherpen

Als de gescande pagina er wazig uitziet, kunt u de scherpte verhogen. Als u een pagina teveel verscherpt, kunnen fouten meer opvallen en kunnen ongewenste patronen in de definitieve scan ontstaan. Als het origineel fouten of vlekken bevat, kunt u de scherpte verlagen.

De randen van een document verscherpen
1 Klik op het tabblad Document corrigeren ( Pictogram hulpmiddel Document corrigeren) en schakel vervolgens het selectievakje Verscherpen in.
2 Selecteer het gewenste scherpteniveau.
Tip 1 Het scherpteniveau heeft op elke afbeelding een ander effect. Probeer de verschillende niveaus uit en kies het beste niveau voor uw afbeelding.
Tip 2 Om de functie voor verscherpen uit te schakelen, schakelt u het selectievakje Verscherpen uit.
Opmerking Mogelijk neemt u het verscherpen niet waar in het voorbeeldvenster HP-scansoftware.

Documentpagina's effenen

Gebruik de opdracht Effenen om ongewenste patronen te verminderen in scans van gedrukte items. Een voorbeeld van een ongewenst patroon is een moiré-patroon (zoals cirkels), dat vaak voorkomt op gescande afbeeldingen van halftintfoto's in bijvoorbeeld kranten.

Documentpagina's effenen
Klik op het tabblad Document corrigeren ( Pictogram hulpmiddel Document corrigeren) en schakel vervolgens het selectievakje Effenen in.
Opmerking Het effect van het effenen kan bij de definitieve pagina afwijken van wat er in het voorbeeldvenster HP-scansoftware wordt weergegeven.


Lichter of donkerder maken

U kunt de accenten, middentonen, schaduwen en het gamma van afbeeldingen aanpassen.

De volgende aanpassingen gelden voor alle scantypen.

Automatische belichtingsinstellingen gebruiken

De HP-scansoftware kan belichtingsinstellingen voor een afbeelding selecteren op basis van het geselecteerde kleurtype. In de modus Automatisch past de software de belichtingsinstellingen aan als het selectiegebied wordt gewijzigd. In de modus Handmatig blijven de belichtingsinstellingen behouden als het selectiegebied wordt gewijzigd.

Belichtingsinstellingen automatisch instellen als het selectiegebied wordt gewijzigd
Klik op het tabblad Lichter/donkerder maken ( Pictogram hulpmiddel Lichter/donkerder maken) en selecteer vervolgens de optie Automatisch.
Belichtingsinstellingen automatisch instellen voor het huidige selectiegebied
Klik op het tabblad Lichter/donkerder maken ( Pictogram hulpmiddel Lichter/donkerder maken) en selecteer de optie Handmatig. Vervolgens klikt u op Waarden optimaliseren.

Weggevallen delen weergeven

De lichtste of de donkerste delen van een afbeelding die zonder enige details worden afgedrukt, worden weggevallen delen genoemd.

• De lichtste delen, ook wel accenten genoemd, worden in dezelfde kleur als het papier afgedrukt (zonder inkt of toner).
• De donkerste delen, ook wel schaduwen genoemd, worden verzadigd afgedrukt (in de donkerste inkt- of tonerkleur).
Lichte delen zonder details weergeven
Schakel onder Weggevallen delen weergeven het selectievakje Accenten in. De delen die lichter zijn dan het accent veranderen van kleur. Schakel het selectievakje Accenten uit om dit effect uit te schakelen.
Donkere delen zonder details weergeven
Schakel onder Weggevallen delen weergeven het selectievakje Schaduwen in. De delen van de afbeelding die donkerder zijn dan de schaduw veranderen van kleur. Schakel het selectievakje Schaduwen uit om dit effect uit te schakelen.

Accenten aanpassen

Accenten zijn de waarden in een afbeelding die op het scherm wit worden weergegeven. Alle waarden die lichter zijn dan het accent, worden ook wit weergegeven. Het bereik voor het veld Accenten ligt tussen –100 en 100:

• Hoe dichter de waarde bij -100 ligt, hoe minder details in de lichte gebieden.
• Hoe dichter de waarde bij 100 ligt, hoe meer details in de lichte gebieden.
Accenten aanpassen
1 Klik op het tabblad Lichter/donkerder maken ( Pictogram hulpmiddel Lichter/donkerder maken) en selecteer vervolgens de optie Handmatig.
2 Sleep de schuifregelaar voor Accenten naar de gewenste instelling of voer een waarde in het vak in.

Voorbeelden

Accenten ingesteld op -40 | Accenten ingesteld op 40
Afbeelding van een gescande afbeelding die accenten met een waarde van -40 weergeeft | Afbeelding van een gescande afbeelding die accenten met een waarde van 40 weergeeft

Schaduwen aanpassen

Schaduwen zijn de waarden in een afbeelding die op het scherm zwart worden weergegeven. Alle waarden die donkerder zijn dan de schaduw, worden ook zwart weergegeven. Het bereik voor het veld Schaduwen ligt tussen –100 en 100:

• Hoe dichter de waarde bij -100 ligt, hoe minder details in de donkere gebieden en hoe meer contrast.
• Hoe dichter de waarde bij 100 ligt, hoe meer details in de donkere gebieden en hoe minder contrast.
Schaduwen aanpassen
1 Klik op het tabblad Lichter/donkerder maken ( Pictogram hulpmiddel Lichter/donkerder maken) en selecteer vervolgens de optie Handmatig.
2 Sleep de schuifregelaar voor Schaduwen naar de gewenste instelling of voer een waarde in het vak in.

Voorbeelden

Schaduwen ingesteld op -40 | Schaduwen ingesteld op 40
Afbeelding van een gescande afbeelding die schaduwen met een waarde van -40 weergeeft | Afbeelding van een gescande afbeelding die schaduwen met een waarde van 40 weergeeft

Middentonen aanpassen

De middentonen in een afbeelding zijn de tonen tussen het geselecteerde wit (waarde voor Accenten) en zwart (waarde voor Schaduwen). Het bereik voor het veld Middentonen ligt tussen –100 en 100:

• Hoe dichter de waarde bij -100 ligt, hoe donkerder de middentonen in de afbeelding.
• Hoe dichter de waarde bij 100 ligt, hoe lichter de middentonen in de afbeelding.
Middentonen aanpassen
1 Klik op het tabblad Lichter/donkerder maken ( Pictogram hulpmiddel Lichter/donkerder maken) en selecteer vervolgens de optie Handmatig.
2 Sleep de schuifregelaar voor Middentonen naar de gewenste instelling of voer een waarde in het vak in.

Voorbeelden

Middentonen ingesteld op -40 | Middentonen ingesteld op 40
Afbeelding van een gescande afbeelding die middentonen met een waarde van -40 weergeeft | Afbeelding van een gescande afbeelding die middentonen met een waarde van 40 weergeeft

Gamma aanpassen

Met gamma wordt de mate van contrast en helderheid bedoeld van de middenwaarden in een fotografische afbeelding. Het bereik van het veld Gamma ligt tussen 1,0 en 4,0.

• Hoe dichter de waarde bij 1,0 ligt, hoe donkerder de afbeelding.
• Hoe dichter de waarde bij 4,0 ligt, hoe lichter de afbeelding.
Gamma aanpassen
1 Klik op het tabblad Lichter/donkerder maken ( Pictogram hulpmiddel Lichter/donkerder maken) en selecteer vervolgens de optie Handmatig.
2 Sleep de schuifregelaar voor Gamma naar de gewenste instelling of voer een waarde in het vak in.


Kleur aanpassen

Bij een kleurenafbeelding kunt u de kleuren op verschillende manieren aanpassen.

Opmerking Als u werkt met een afbeelding in grijstinten, raadpleegt u Grijstinten aanpassen. Als u werkt met een zwart-witafbeelding, raadpleegt u Zwart-wit aanpassen.

Verwante onderwerpen:

• Vervaagde kleur herstellen
• Adaptive Lighting toepassen

De volgende aanpassingen gelden voor foto- en filmscans.

Tint aanpassen

Tint verwijst naar de algemene kleurtoon van een afbeelding. In de modus Automatisch past de software de tintwaarden aan als het selectiegebied wordt gewijzigd. In de modus Handmatig blijven de instellingen voor tint behouden als het selectiegebied wordt gewijzigd.

Tint automatisch instellen als het selectiegebied wordt gewijzigd
Klik op het tabblad Kleur aanpassen ( Pictogram hulpmiddel Kleur aanpassen) en selecteer vervolgens de optie Automatisch.
De instellingen voor tint automatisch instellen voor het huidige selectiegebied
Klik op het tabblad Kleur aanpassen ( Pictogram hulpmiddel Kleur aanpassen), selecteer de optie Handmatig en klik vervolgens op Waarden optimaliseren.
De tint aanpassen
1 Klik op het tabblad Kleur aanpassen ( Pictogram hulpmiddel Kleur aanpassen) en selecteer vervolgens de optie Handmatig.
2 Voer een van de volgende handelingen uit:
• Sleep de cirkel naar de door u gewenste tint in de kleurenkaart.
• Klik op een van de pijlen buiten de kleurenkaart. De cirkel beweegt nu in de richting van de pijl.
• Voer de gewenste waarden in het X- en Y-veld in.

De kleurenkaart in het hulpmiddel Kleur aanpassen ziet er als volgt uit:

Afbeelding van de kleurenkaart die wordt gebruikt om tint en verzadiging aan te passen

Verzadiging aanpassen

Met verzadiging wordt de zuiverheid van de kleuren bedoeld. U kunt de verzadigingswaarde wijzigen zodat kleuren in de afbeelding meer of minder sprekend worden weergegeven of als u een speciaal effect wilt aanbrengen.

De verzadiging aanpassen
1 Klik op het tabblad Kleur aanpassen ( Pictogram hulpmiddel Kleur aanpassen).
2 Sleep de schuifregelaar voor Verzadiging naar de gewenste instelling of voer een waarde in het vak in.

Verbeterde kleur gebruiken

De functie voor verbeterde kleur van de HP-scansoftware maakt kleuren sprekender.

De functie voor verbeterde kleur gebruiken
Klik op het tabblad Kleur aanpassen ( Pictogram hulpmiddel Kleur aanpassen) en selecteer vervolgens het selectievakje Verbeterde kleur. Als u de functie voor verbeterde kleur wilt uitschakelen, schakelt u het selectievakje Verbeterde kleur uit.
Opmerking Mogelijk neemt u de verbeterde kleur niet waar in het voorbeeldvenster HP-scansoftware.

Kleuren omkeren

Als u de kleuren in een afbeelding omkeert, wordt elke kleur geconverteerd naar de complementaire kleur.

De kleuren in een afbeelding omkeren
Klik op het tabblad Kleur aanpassen ( Pictogram hulpmiddel Kleur aanpassen) en selecteer vervolgens het selectievakje Kleuren omkeren. U herstelt de originele kleuren door het selectievakje Kleuren omkeren uit te schakelen.

Kleuren optimaliseren voor dia's

Voor verschillende typen kleurendia's zijn verschillende kleurverwerkingsmethoden vereist. Selecteer de methode voor kleuroptimalisatie die het meest geschikt is voor het diatype van de afbeelding.

Kleuren optimaliseren voor dia-afbeeldingen
1 Klik op het tabblad Kleur aanpassen ( Pictogram hulpmiddel Kleur aanpassen).
2 Als u kleuren wilt optimaliseren voor Kodachrome-dia's, selecteert u het selectievakje Kodachrome-dia's. Als u kleuren wilt optimaliseren voor andere diatypen, schakelt u het selectievakje Kodachrome-dia's uit. Deze instelling wordt alleen toegepast op de geselecteerde afbeelding.
Opmerking Mogelijk neemt u het optimaliseren niet waar in het voorbeeldvenster HP-scansoftware.
Opmerking U kunt de standaardwaarde voor deze instelling op al uw scans van diafilms toepassen. Zie Geavanceerde TMA-instellingen voor meer informatie.


Grijstinten aanpassen

Als u een afbeelding in grijstinten omkeert, worden de donkerdere gebieden geconverteerd naar lichtere gebieden en omgekeerd.

Opmerking Als u werkt met een kleurenafbeelding, raadpleegt u Kleur aanpassen. Als u werkt met een zwart-witafbeelding, raadpleegt u Zwart-wit aanpassen.
De grijstinten in een afbeelding omkeren
Klik op het tabblad Grijstinten aanpassen ( Pictogram hulpmiddel Grijstinten aanpassen) en schakel vervolgens het selectievakje Grijstinten omkeren in. U herstelt de originele grijstinten door het selectievakje Grijstinten omkeren uit te schakelen.


Zwart-wit aanpassen

U kunt de weergave van een zwart-witafbeelding op verschillende manieren aanpassen.

Opmerking Als u werkt met een kleurenafbeelding, raadpleegt u Kleur aanpassen. Als u werkt met een afbeelding in grijstinten, raadpleegt u Grijstinten aanpassen.

De volgende aanpassingen gelden alleen voor lijntekeningen en documenten. Deze aanpassingen zijn niet bedoeld voor gebruik met foto's.

Zwart-witdrempel aanpassen

Deze drempel is een waarde in een afbeelding die de grens tussen zwart en wit aangeeft. Alle waarden in de afbeelding die lichter zijn dan deze drempel, worden wit weergegeven en alle waarden die donkerder zijn, worden zwart weergegeven.

• Als u de drempel verlaagt, worden meer waarden wit weergegeven.
• Als u de drempel verhoogt, worden meer waarden zwart weergegeven.

De HP-scansoftware kan de drempel voor een afbeelding selecteren. In de modus Automatisch past de HP-scansoftware de drempel aan als het selectiegebied wordt gewijzigd. In de modus Handmatig blijft de drempelinstelling behouden als het selectiegebied wordt gewijzigd.

De zwart-witdrempel automatisch instellen als het selectiegebied wordt gewijzigd
Klik op het tabblad Zwart-wit aanpassen ( Pictogram hulpmiddel Zwart-wit aanpassen) en selecteer vervolgens de optie Automatisch.
De zwart-witdrempel automatisch instellen voor het huidige selectiegebied
Klik op het tabblad Zwart-wit aanpassen ( Pictogram hulpmiddel Zwart-wit aanpassen), selecteer de optie Handmatig en klik vervolgens op Waarden optimaliseren.
De zwart-witdrempel aanpassen
1 Klik op het tabblad Zwart-wit aanpassen ( Pictogram hulpmiddel Zwart-wit aanpassen) en selecteer vervolgens de optie Handmatig.
2 Sleep de schuifregelaar voor Drempels naar de gewenste instelling of voer een waarde in het vak in.

Voorbeelden

Drempel ingesteld op de standaardwaarde voor deze afbeelding | Verlaagde drempel met meer witte waarden
Afbeelding van een gescande afbeelding met de standaarddrempel | Afbeelding van een gescande afbeelding met een verlaagde drempel

Een kleur verwijderen

U kunt een kleur uit de afbeeldingsinhoud filteren. Als de originele afbeelding bijvoorbeeld bestaat uit zwarte tekst op rood papier, kunt u de rode achtergrond verwijderen. Gebruik het kanaal (rood, groen of blauw) dat zich het dichtst in de buurt bevindt van de kleur die u uit de gescande afbeelding wilt filteren. Probeer de beschikbare kanalen eens uit en kies de beste instelling voor uw afbeelding.

Een kleur verwijderen uit een zwart-witafbeelding
1 Klik op het tabblad Zwart-wit aanpassen ( Pictogram hulpmiddel Zwart-wit aanpassen) en selecteer vervolgens de optie Kleurkanaal niet gebruiken.
2 Selecteer de kleur die u uit de afbeelding wilt verwijderen.
3 Als de gescande afbeelding nog steeds wat kleur bevat, selecteert u Zwart-witdrempel aanpassen om het verwijderen van de kleur te voltooien.

Voorbeelden

Originele zwarte lijntekening op roze papier | Gescande zwarte lijntekening zonder kleurverwijdering | Gescande zwarte lijntekening na uitschakeling van rode kleurkanaal
Originele afbeelding | Standaard gescande afbeelding | Gescande afbeelding met de achtergrondkleur verwijderd

Zwart en wit omkeren

Als u zwart en wit in een afbeelding omkeert, worden witte gebieden geconverteerd naar zwart en de zwarte gebieden naar wit.

Zwart en wit in een afbeelding omkeren
Klik op het tabblad Zwart-wit aanpassen ( Pictogram hulpmiddel Zwart-wit aanpassen) en selecteer vervolgens de optie Zwart en wit omkeren. U herstelt de originele kleuren door het selectievakje Zwart en wit omkeren uit te schakelen.


Het uitvoertype aanpassen

U kunt het uitvoertype voor een afbeelding wijzigen. Voor informatie over de beschikbare uitvoertypen, raadpleegt u Uitleg van uitvoertypen.

De volgende taken zijn van toepassing op alle scantypen.

Het uitvoertype instellen
Selecteer het gewenste uitvoertype in de vervolgkeuzelijst Uitvoertype.

Als u Kleur selecteert, kunt u het kleurtype selecteren dat u voor een afbeelding wilt gebruiken. Zie de volgende taak.

Opmerking Kleurendocumenten maken altijd gebruik van de instelling Miljoenen kleuren.
Het type kleuruitvoer instellen
Klik in het menu Scannen op Kleurtype en selecteer vervolgens het type uitvoerkleur in de lijst.
Opmerking De instelling Kleurtype is van toepassing op alle Kleurenafbeeldingen in de definitieve scan.


De uitvoerresolutie aanpassen

De uitvoerresolutie bepaalt de hoeveelheid gegevens van een gescande afbeelding. Hoe hoger de uitvoerresolutie, des te langzamer de scan en des te groter de bestandsgrootte. Afbeeldingen met een hoge resolutie zijn mogelijk onbruikbaar in enkele softwareprogramma's of met enkele apparaten zoals printers.

Als u de grootte van een afbeelding wilt wijzigen, gebruikt u het hulpmiddel Formaat uitvoer aanpassen.

Deze aanpassing is van toepassing op scans van foto's en filmbeelden die op de glasplaat liggen van een HP-scanapparaat dat rechtstreeks is aangesloten op de computer.

De resolutie aanpassen
1 Klik op het tabblad Formaat uitvoer aanpassen ( Pictogram hulpmiddel Formaat uitvoer aanpassen) en klik vervolgens op Resolutie.

Het dialoogvenster Resolutie instellen wordt weergegeven.

2 Selecteer een waarde in de lijst of voer een waarde in het vak in en klik vervolgens op OK.
Opmerking | De gewijzigde resolutiewaarde wordt vermeld in het informatiegebied van het voorbeeldvenster HP-scansoftware.
 | Als de software over onvoldoende scangegevens beschikt voor de geselecteerde uitvoerresolutie, scant het HP-scanapparaat de afbeelding automatisch opnieuw als onderdeel van het maken van een definitieve scan.

Verwante onderwerpen:


Aanpassingen ongedaan maken

Als u een afbeelding opnieuw instelt, worden alle wijzigingen verwijderd die u aan die afbeelding hebt aangebracht. Als u de originelen opnieuw scant, worden alle wijzigingen verwijderd die u hebt aangebracht aan de scan, waaronder het aantal selectiegebieden en de plaatsing ervan.

Alle aanpassingen voor een afbeelding ongedaan maken
Klik op het tabblad Toevoegen/verwijderen ( Pictogram hulpmiddel Toevoegen/verwijderen) en vervolgens op Alle aanpassingen ongedaan maken.
Tip Als u voor alle afbeeldingen opnieuw wilt beginnen, laadt u de automatische documentinvoer opnieuw (indien nodig) en voert u de scans opnieuw uit.


Een definitieve scan maken

Nadat u alle gewenste wijzigingen hebt aangebracht in uw gescande afbeeldingen kunt u een definitieve scan maken. Het HP-scanapparaat scant mogelijk automatisch alle afbeeldingen opnieuw als onderdeel van het genereren van de definitieve uitvoer. In dit geval geeft het informatiegebied van het voorbeeldvenster HP-scansoftware aan dat u een nieuwe scan moet uitvoeren.

De definitieve afbeeldingen gaan naar de scanbestemming. Als u de scan hebt gestart vanuit een TWAIN-compatibele toepassing, wordt de scan naar de TWAIN-compatibele toepassing verzonden.

De definitieve scan maken
Klik in de HP-scansoftware op Voltooien.

Als het dialoogvenster Vragen om extra scans wordt weergegeven, kunt u meer originele afbeeldingen in deze scansessie scannen en aanpassen. Alle afbeeldingen gaan tegelijk naar de scanbestemming.

Opmerking U kunt de instelling voor deze optie wijzigen in het dialoogvenster Scanvoorkeuren.

Verwante onderwerpen:


Scansnelkoppelingen aanpassen voor toekomstige scans

Een scansnelkoppeling bevat instellingen voor het scannen, het verwerken en het opslaan of verzenden van gescande afbeeldingen. Deze snelkoppeling biedt een snelle, efficiënte manier om het gewenste scantype te selecteren. De HP-scansoftware bevat verschillende standaardscansnelkoppelingen voor algemene scantaken.

U kunt aangepaste scansnelkoppelingen maken voor specifieke scanfuncties die u vaak gebruikt. Als u bijvoorbeeld regelmatig originelen scant en deze opslaat als JPEG-bestanden in de map Mijn afbeeldingen, kunt u een scansnelkoppeling maken met de benodigde instellingen voor het voltooien van deze taak.

De instellingen voor scansnelkoppelingen zijn beschikbaar in de dialoogvensters Scannen vanuit... en Scansnelkoppelingen beheren.

Dit gedeelte bevat de volgende onderwerpen:

• Een scansnelkoppeling maken of wijzigen
• Instellingen voor scansnelkoppeling
• Geavanceerde documentinstellingen
• Geavanceerde afbeeldingsinstellingen
• Geavanceerde TMA-instellingen


Een scansnelkoppeling maken of wijzigen

U kunt een nieuwe aangepaste scansnelkoppeling maken door een bestaande snelkoppeling te wijzigen en deze op te slaan onder een andere naam. U kunt alle instellingen voor een aangepaste scansnelkoppeling wijzigen.

Opmerking | U kunt de standaardinstellingen voor scansnelkoppelingen die zijn geleverd bij uw HP-scanapparaat niet wijzigen, maar u kunt wel een kopie van een standaardscansnelkoppeling opslaan en de kopie aanpassen.
 | Indien dit van toepassing is op uw HP-scanapparaat, kunt u elke scansnelkoppeling toewijzen aan een scanknop en instellen welke scansnelkoppelingen zichtbaar zijn in het bedieningspaneel van het apparaat.
Een scansnelkoppeling wijzigen
1 Open het dialoogvenster Scansnelkoppelingen beheren op een van de volgende manieren.
• Dubbelklik op het pictogram HP Solution Center op uw bureaublad, selecteer uw HP-scanapparaat, klik op Instellingen, markeer Scaninstellingen en klik vervolgens op Scansnelkoppelingen beheren.
• Dubbelklik op het pictogram HP-scansoftware op uw bureaublad. Als het dialoogvenster met snelkoppelingen voor HP-scansoftware wordt weergegeven, klikt u op het menu Opties en vervolgens op Scansnelkoppelingen beheren.
Opmerking | U kunt ook een scansnelkoppeling wijzigen in het dialoogvenster Scannen vanuit....
 | Als de knop Instellingen wijzigen zichtbaar is, klikt u op deze knop als u de snelkoppeling en knopinstellingen wilt openen.
2 Selecteer een scansnelkoppeling en vervolgens de instellingen die u wilt gebruiken.

Voor informatie over scansnelkoppelingen en geavanceerde scaninstellingen, raadpleegt u de volgende onderwerpen:

• Instellingen voor scansnelkoppeling
• Geavanceerde documentinstellingen
• Geavanceerde afbeeldingsinstellingen
• Geavanceerde TMA-instellingen
Opmerking De instelling Type scan voor de geselecteerde scansnelkoppeling bepaalt welk dialoogvenster Geavanceerde instellingen beschikbaar is.
3 Als u de scansnelkoppeling wilt opslaan, gaat u als volgt te werk:
a Klik op Snelkoppeling opslaan.

Het dialoogvenster Scansnelkoppeling opslaan als wordt weergegeven.

b Als u een nieuwe aangepaste scansnelkoppeling maakt, voert u een unieke naam in het vak Naam snelkoppeling in. Als u een bestaande aangepaste scansnelkoppeling wijzigt, laat u de huidige naam in het vak Naam snelkoppeling ongewijzigd.

Deze naam wordt zichtbaar in de dialoogvensters van HP-scansoftware.

Opmerking Als u de instellingen voor een standaardscansnelkoppeling hebt gewijzigd, dient u een nieuwe naam in te voeren als u deze instellingen wilt opslaan als een aangepaste scansnelkoppeling.
c Als uw HP-scanapparaat over een bedieningspaneel beschikt, voert u een unieke naam in het vak Afgekorte naam voor scherm in.

Voor informatie over hoe u een scansnelkoppeling kunt maken die beschikbaar is via het bedieningspaneel van het scanapparaat, raadpleegt u Dialoogvenster Scannen naar... instellen (Lijst bedieningspaneel).

d Klik op Pictogram selecteren als u een pictogram wilt kiezen dat de instellingen vertegenwoordigt voor deze scansnelkoppeling.
e Klik op Opslaan.

Verwante onderwerpen:


Instellingen voor scansnelkoppeling

Het dialoogvenster Scansnelkoppelingen beheren vermeldt de bestaande scansnelkoppelingen en de algemene scaninformatie voor de geselecteerde snelkoppeling. Gebruik dit dialoogvenster als u een snelkoppeling wilt selecteren en algemene scaninformatie wilt instellen.

Opmerking U kunt ook een scansnelkoppeling wijzigen in het dialoogvenster Scannen vanuit....

Als de knop Instellingen wijzigen zichtbaar is, klikt u op deze knop als u de snelkoppeling en knopinstellingen wilt openen.

Het dialoogvenster Scannen vanuit... bevat opties voor knopinstellingen die geen deel uitmaken van een scansnelkoppeling. Zie Dialoogvenster Scannen vanuit... voor informatie over deze instellingen.

Lijst met scansnelkoppelingen

De lijst geeft de aangepaste snelkoppelingen weer, gevolgd door de standaardscansnelkoppelingen. Het asteriskteken (*) geeft snelkoppelingen aan waarvan de wijzigingen niet zijn opgeslagen.

Selecteer een scansnelkoppeling die u wilt wijzigen of kopiëren. De instellingen in dit dialoogvenster worden bijgewerkt zodat de waarden voor de geselecteerde snelkoppeling worden weergegeven.

Type scan

Selecteer het type origineel dat u wilt scannen:

• Selecteer Foto om via de glasplaat of de invoer van het HP-scanapparaat originelen zoals foto's, graphics of logo's te scannen.
• Selecteer Negatieven om met behulp van de transparantenadapter (TMA) een afbeelding te scannen die gebruikmaakt van omgekeerde kleuren, zoals een fotonegatief.
• Selecteer Dia's of positieven om met behulp van de TMA een afbeelding te scannen die gebruikmaakt van positieve kleuren, zoals een 35-mm dia of een röntgenfoto.
• Selecteer Film om een origineel te scannen (positief of negatief) met behulp van de TMA. Dit scantype is alleen beschikbaar voor scanapparaten met een TMA die onderscheid kunnen maken tussen negatieve en positieve afbeeldingen.
• Selecteer Document om via de glasplaat of de invoer van het HP-scanapparaat een origineel te scannen dat tekst of een combinatie van tekst en afbeeldingen bevat, zoals brieven, officiële stukken of artikelen uit tijdschriften.
Opmerking De lijst met opties verschilt afhankelijk van het HP-scanapparaat.

Uitvoertype

Selecteer in de vervolgkeuzelijst Uitvoertype het uitvoertype voor de scan. Zie Uitleg van uitvoertypen voor meer informatie.

Scannen naar

Selecteer een bestemming voor de scan. De beschikbare opties hangen af van de instelling voor Type scan. Zie Uitleg van scanbestemmingen voor meer informatie.

Bestandstype

Voor bepaalde scanbestemmingen kunt u een bestandstype instellen. De beschikbare opties hangen af van de instellingen voor Type scan en Scannen naar. Zie Uitleg van bestandstypen voor hulp bij bestandstypen.

Als u andere instellingen voor scanbestanden wilt opgeven, klikt u op de knop Opties. Zie Dialoogvenster Opties opslaan voor meer informatie.

Verwante onderwerpen:


Geavanceerde documentinstellingen

Als het scantype Document is, klikt u op de knop Geavanceerde documentinstellingen om het dialoogvenster Geavanceerde documentinstellingen weer te geven. Gebruik dit dialoogvenster om de instellingen voor scansnelkoppelingen voor het scannen van documenten via de glasplaat of de invoer van het HP-scanapparaat op te geven.

Uitvoerresolutie voor afbeeldingen

Selecteer in de vervolgkeuzelijst Uitvoerresolutie (ppi) voor Document als afbeelding een resolutie die u wilt gebruiken om een document als een afbeelding te scannen. U kunt de resolutie ook handmatig invoeren.

Zie Uitleg van resolutie voor meer informatie.

Opmerking Deze instelling is niet van toepassing op gescande documenten met bewerkbare of doorzoekbare tekst. Wanneer u een document scant naar bewerkbare of doorzoekbare tekst, selecteert de scansoftware automatisch de beste resolutie voor de scan.

Overige opties

Verscherpen

Als u een afbeelding verscherpt, worden de kleurovergangen in die afbeelding benadrukt. Door een afbeelding te verscherpen kunnen fouten meer opvallen en kunnen ongewenste patronen in de definitieve scan ontstaan.

Gescande documenten automatisch bijsnijden

Selecteer deze optie om documentscans te beperken tot de blokken tekst en afbeeldingen in het gescande document. Grote, blanco gebieden op de pagina worden niet gescand.

Selecteer dit selectievakje als u wilt dat de HP-scansoftware de gescande documenten verscherpt.

Lege pagina's automatisch verwijderen

Als uw scanapparaat beschikt over een automatische documentinvoer, schakelt u dit selectievakje in om lege pagina's uit de definitieve scan te verwijderen.

Tip Het verwijderen van lege pagina's is handig wanneer u dubbel- en enkelzijdige originelen scant met een automatische documentinvoer die beide zijden kan scannen.

Beide zijden van het origineel scannen (duplex)

Dit selectievakje wordt weergegeven wanneer uw HP-scanapparaat over functionaliteit voor dubbelzijdig scannen beschikt. Selecteer dit selectievakje om beide zijden van een origineel te scannen.

Bewerkbare tekst

De scansoftware maakt gebruik van herkenning van optische tekens (OCR) om de tekst op een pagina om te zetten in tekst die u kunt bewerken in een tekstverwerkingsprogramma. Deze instellingen zijn van toepassing op dit proces.

Zie Een document scannen voor bewerkbare tekst voor hulp bij het scannen van documenten met gebruik van OCR.

Uitvoerresolutie voor bewerkbare tekst

De instelling Scanresolutie (ppi) voor document met bewerkbare tekst (OCR) geeft de resolutie aan die de software gebruikt voor het scannen van een document met bewerkbare tekst. U kunt deze waarde niet wijzigen.

Zie Uitleg van resolutie voor meer informatie.

OCR-taal

Selecteer in de vervolgkeuzelijst OCR-taal de taal die u tijdens het scannen van documenten wilt gebruiken.

De software gebruikt de geselecteerde taal om de tekens en letters in het te scannen document te herkennen. Deze functie kan tekst niet van de ene taal naar de andere vertalen.


Geavanceerde afbeeldingsinstellingen

Als het scantype Foto is, klikt u op de knop Geavanceerde afbeeldingsinstellingen om het dialoogvenster Geavanceerde afbeeldingsinstellingen weer te geven. Gebruik dit dialoogvenster om de instellingen voor scansnelkoppelingen op te geven voor het scannen van afbeeldingen via de glasplaat of de documentinvoer van het HP-scanapparaat.

Uitvoerresolutie

Selecteer een resolutie in de vervolgkeuzelijst Uitvoerresolutie (ppi). U kunt de resolutie ook handmatig invoeren.

Opmerking In de meeste gevallen hoeft u de uitvoerresolutie niet te wijzigen. Zie Moet ik de uitvoerresolutie wijzigen? voor meer informatie.

Kleurtype

Selecteer een kleurtype in de vervolgkeuzelijst Kleurtype. Zie Uitleg van uitvoertypen voor meer informatie.

Opmerking Het kleurtype is alleen van toepassing als het uitvoertype voor de scansnelkoppeling is ingesteld op Kleur.

Overige opties

Vervaagde kleur herstellen

Schakel dit selectievakje in om vervaagde afbeeldingen te herstellen naar de originele kleuren van de gescande afbeeldingen.

Adaptive Lighting toepassen

Adaptive Lighting-technologie brengt de verhouding tussen lichte en donkere gedeelten in een foto in evenwicht, waarbij de lichte contrasten blijven behouden, maar de scherpe worden verminderd.

Selecteer dit selectievakje als u Adaptive Lighting wilt toepassen op de afbeeldingen die zijn gescand met deze snelkoppeling.

Verscherpen

Als u een afbeelding verscherpt, worden de kleurovergangen in die afbeelding benadrukt. Door een afbeelding te verscherpen kunnen fouten meer opvallen en kunnen ongewenste patronen in de definitieve scan ontstaan.

Selecteer dit selectievakje als u wilt dat de HP-scansoftware de gescande afbeeldingen verscherpt.

Stof en krassen verwijderen

Selecteer dit selectievakje om vlekken te verwijderen die zijn veroorzaakt door stof en krassen.

Opties voor het scannen van afbeeldingen via de glasplaat

Met deze opties bepaalt u hoe de software selectiegebieden maakt. Als het voorbeeldvenster HP-scansoftware wordt weergegeven, kunt u de selectiegebieden wijzigen. Selecteer de optie die u wilt gebruiken:

• Eén afbeelding naar bestand scannen: de software probeert de eerste afbeelding op de glasplaat te zoeken, ook al zijn er meerdere afbeeldingen op de glasplaat geplaatst.
• Meerdere foto's naar afzonderlijke bestanden scannen: de software probeert alle afbeeldingen op de glasplaat te zoeken en probeert een afzonderlijke selectie aan te brengen voor iedere afbeelding.
• Meerdere foto's naar één bestand scannen: de software probeert alle afbeeldingen op de glasplaat te zoeken en probeert één selectie aan te brengen rond alle gevonden afbeeldingen.
• Totale glasplaat scannen: de software scant de volledige glasplaat.

Scannen met hogere bitdiepte

Schakel voor fotoscans in kleur en in grijstinten dit selectievakje in om afbeeldingen met een hogere bitdiepte te scannen. Scannen met een hogere bitdiepte kan bij sommige scanapparaten leiden tot een groter bestand (alleen bij TIFF-afbeeldingen) en langere scantijden (voor alle scanbestemmingen). Schakel dit selectievakje uit als u scans met een standaardhoeveelheid kleur of grijstinten wenst. Dit kan de scantijd verkorten.

Opmerking Zie Uitleg van bitdiepte voor meer informatie over bitdiepten.

Schakel voor scans met de TMA (Transparent Material Adapter) dit selectievakje in bij snelkoppelingen die de gescande afbeeldingen opslaan als standaard (ongecomprimeerde) TIFF-bestanden. Schakel dit selectievakje uit voor alle andere scanbestemmingen.

Opmerking Als u het selectievakje uitschakelt, heeft dit geen effect op de scantijd met de TMA.

Scannen met optimale kleurnauwkeurigheid

Sommige HP-scanapparaten zijn voorzien van een functie voor het scannen in zes kleuren. Dankzij deze technologie is een scanapparaat in staat een breder kleurenbereik te detecteren. Het resultaat is een realistischere fotoreproductie met een hogere kleurnauwkeurigheid. De term 6-kleurenscan heeft betrekking op de hoeveelheid informatie die tijdens het scanproces over elke pixel wordt verzameld, niet op het aantal kleuren van de uitvoer. Zie Uitleg van uitvoertypen voor meer informatie over typen kleuruitvoer.

Schakel dit selectievakje in als u de functie voor het scannen in zes kleuren wilt gebruiken. Dit kan leiden tot langere scantijden. Schakel dit selectievakje uit als u standaardkleuren wilt gebruiken. Dit kan de scantijd verkorten.

Opmerking Selecteer voor kleurenscans van een betere kwaliteit (6 kleuren/96-bits) zowel Hogere bitdiepte als 6‑kleurenscans en geef een TIFF-bestand op voor de scanbestemming.


Geavanceerde TMA-instellingen

Wanneer het scantype Negatieven, Dia's of Positieven of Film is, klikt u op de knop Geavanceerde TMA-instellingen om het dialoogvenster Geavanceerde TMA-instellingen weer te geven. Gebruik dit dialoogvenster om de instellingen voor scansnelkoppelingen op te geven voor het scannen met de TMA (Transparent Materials Adapter).

Uitvoerresolutie

Selecteer een resolutie in de vervolgkeuzelijst Uitvoerresolutie (ppi). U kunt de resolutie ook handmatig invoeren.

Opmerking In de meeste gevallen hoeft u de uitvoerresolutie niet te wijzigen. Zie Moet ik de uitvoerresolutie wijzigen? voor meer informatie.

Kleurtype

Selecteer een kleurtype in de vervolgkeuzelijst Kleurtype. Zie Uitleg van uitvoertypen voor meer informatie.

Opmerking Het kleurtype is alleen van toepassing als het uitvoertype voor de scansnelkoppeling is ingesteld op Kleur.

Schaalpercentage

Aangezien positieven en negatieven vrij klein van formaat kunnen zijn, wilt u de afbeeldingen tijdens het scannen mogelijk vergroten.

Selecteer in de vervolgkeuzelijst Schaalpercentage de gewenste schaalfactor die u wilt gebruiken. Bij de meeste HP-scanapparaten is de schaalfactor standaard ingesteld op 300 of 400%.

Overige opties

Vervaagde kleuren herstellen voor positieven

Schakel dit selectievakje in om vervaagde positieven te herstellen naar de originele kleuren van de gescande afbeeldingen. De software herstelt geen kleuren voor negatieven.

Adaptive Lighting toepassen

Adaptive Lighting-technologie brengt de verhouding tussen lichte en donkere gedeelten in een foto in evenwicht, waarbij de lichte contrasten blijven behouden, maar de scherpe worden verminderd.

Selecteer dit selectievakje als u Adaptive Lighting wilt toepassen op de afbeeldingen die zijn gescand met deze snelkoppeling.

Verscherpen

Als u een afbeelding verscherpt, worden de kleurovergangen in die afbeelding benadrukt. Door een afbeelding te verscherpen kunnen fouten meer opvallen en kunnen ongewenste patronen in de definitieve scan ontstaan.

Selecteer dit selectievakje als u wilt dat de HP-scansoftware de gescande afbeeldingen verscherpt.

Stof en krassen verwijderen

Selecteer dit selectievakje om vlekken te verwijderen die zijn veroorzaakt door stof en krassen.

Optimaliseren voor Kodachrome-dia's

Schakel dit selectievakje in om de TMA-scans te optimaliseren voor Kodachrome-dia's. Bij Kodachrome-dia's is de kleurverwerking anders dan bij andere diatypen. Schakel dit selectievakje uit als u andere diatypen scant, zoals Ektachrome.

Als u de kleurverwerking van dia's voor afzonderlijke dia's wilt wijzigen, gebruikt u het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware. Zie Kleuren optimaliseren voor dia's voor meer informatie.

Scannen met hogere bitdiepte

Schakel voor fotoscans in kleur en in grijstinten dit selectievakje in om afbeeldingen met een hogere bitdiepte te scannen. Scannen met een hogere bitdiepte kan bij sommige scanapparaten leiden tot een groter bestand (alleen bij TIFF-afbeeldingen) en langere scantijden (voor alle scanbestemmingen). Schakel dit selectievakje uit als u scans met een standaardhoeveelheid kleur of grijstinten wenst. Dit kan de scantijd verkorten.

Opmerking Zie Uitleg van bitdiepte voor meer informatie over bitdiepten.

Schakel voor scans met de TMA (Transparent Material Adapter) dit selectievakje in bij snelkoppelingen die de gescande afbeeldingen opslaan als standaard (ongecomprimeerde) TIFF-bestanden. Schakel dit selectievakje uit voor alle andere scanbestemmingen.

Opmerking Als u het selectievakje uitschakelt, heeft dit geen effect op de scantijd met de TMA.

Scannen met optimale kleurnauwkeurigheid

Sommige HP-scanapparaten zijn voorzien van een functie voor het scannen in zes kleuren. Dankzij deze technologie is een scanapparaat in staat een breder kleurenbereik te detecteren. Het resultaat is een realistischere fotoreproductie met een hogere kleurnauwkeurigheid. De term 6-kleurenscan heeft betrekking op de hoeveelheid informatie die tijdens het scanproces over elke pixel wordt verzameld, niet op het aantal kleuren van de uitvoer. Zie Uitleg van uitvoertypen voor meer informatie over typen kleuruitvoer.

Schakel dit selectievakje in als u de functie voor het scannen in zes kleuren wilt gebruiken. Dit kan leiden tot langere scantijden. Schakel dit selectievakje uit als u standaardkleuren wilt gebruiken. Dit kan de scantijd verkorten.

Opmerking Selecteer voor kleurenscans van een betere kwaliteit (6 kleuren/96-bits) zowel Hogere bitdiepte als 6‑kleurenscans en geef een TIFF-bestand op voor de scanbestemming.

Stof en krassen verwijderen wanneer mogelijk

Schakel dit selectievakje in om de ingebouwde functie voor het verwijderen van stof en krassen te gebruiken wanneer dit nodig is. De functie voor het verwijderen van stof en krassen op het apparaat zelf geeft meestal betere resultaten dan stof- en krasverwijdering op basis van hardware.

De apparaatfunctie voor het verwijderen van stof en krassen verlaagt de scansnelheid omdat het apparaat tijdens het scannen een extra stap uitvoert. Als u de scantijd te lang vindt, schakelt u dit selectievakje uit en probeert u opnieuw te scannen.

Het gebruik van de ingebouwde functie voor het verwijderen van stof en krassen kan in twee gevallen tot een slechte afbeeldingskwaliteit leiden. Als u zwart-witdia's of Kodachrome-dia's scant, gebruikt de HP-scansoftware automatisch een softwaregebaseerde functie voor het verwijderen van stof en krassen.

Opmerking Dit selectievakje is alleen beschikbaar als de functie voor het verwijderen van stof en krassen op een van de volgende manieren wordt ingeschakeld:
• Schakel het selectievakje Stof en krassen verwijderen in dit dialoogvenster in.
• Gebruik de functie Stof en krassen verwijderen in het voorbeeldvenster HP-scansoftware.


Dialoogvensters van de HP-scansoftware

In dit gedeelte vindt u informatie over dialoogvensters die mogelijk worden weergegeven wanneer u scaninstellingen wijzigt of wanneer u originelen scant.

Dit gedeelte bevat de volgende onderwerpen:

• Dialoogvenster Scannen vanuit...
• Dialoogvenster met snelkoppelingen voor HP-scansoftware
• Het dialoogvenster Scansnelkoppelingen beheren
• Dialoogvenster Opties opslaan
• Dialoogvenster Scannen naar E-mailinstellingen
• Dialoogvenster E-mailadresboek
• Dialoogvenster Scansnelkoppeling opslaan als
• Dialoogvenster Scanvoorkeuren
• Dialoogvenster TWAIN-scaninstellingen
• Dialoogvenster Instellingen scanknop
• Dialoogvenster Scannen naar... instellen (Lijst bedieningspaneel)


Dialoogvenster Scannen vanuit...

Tijdens het scannen wordt mogelijk het dialoogvenster Scannen vanuit... weergegeven. Gebruik dit dialoogvenster om de snelkoppeling te selecteren die u wilt gebruiken bij het scannen. U kunt ook een bestaande snelkoppeling wijzigen voor de huidige scan en de instellingen wijzigen voor de knop die is gebruikt voor het maken van de huidige scan. Knopinstellingen vormen geen onderdeel van een scansnelkoppeling.

Opmerking Als de knop Instellingen wijzigen zichtbaar is, klikt u op deze knop als u de snelkoppeling en knopinstellingen wilt openen.
Scannen met een bestaande scansnelkoppeling
Selecteer een item in de lijst met scansnelkoppelingen en klik vervolgens op Scannen.
De instellingen voor deze scan wijzigen
1 Als de knop Instellingen wijzigen zichtbaar is, klik dan op deze knop.
2 Selecteer de instellingen die u wilt gebruiken.

Voor informatie over scansnelkoppelingen en geavanceerde scaninstellingen, raadpleegt u de volgende onderwerpen:

• Instellingen voor scansnelkoppeling
• Geavanceerde documentinstellingen
• Geavanceerde afbeeldingsinstellingen
• Geavanceerde TMA-instellingen
3 U kunt ook op Snelkoppeling opslaan klikken om deze instellingen te behouden voor een volgende keer.
4 Klik op Scannen.
De opties voor de scanflow kiezen
1 Als de knop Instellingen wijzigen zichtbaar is, klik dan op deze knop.
2 Controleer in het gebied Knopinstellingen de opties voor de scanflow:

Voorbeeldscan tonen

Schakel dit selectievakje in als u het voorbeeldvenster HP-scansoftware wilt openen telkens wanneer u deze knop gebruikt.

De geselecteerde snelkoppeling als standaard instellen voor deze knop

Schakel dit selectievakje in om de standaardinstellingen te wijzigen van de knop die is gebruikt voor het maken van de huidige scan. De huidige geselecteerde scansnelkoppeling zal worden gebruikt bij het maken van toekomstige scans met deze knop.

Opmerking U kunt de toegewezen scansnelkoppelingen wijzigen voor alle knoppen in het Dialoogvenster Instellingen scanknop.


Dialoogvenster met snelkoppelingen voor HP-scansoftware

Tijdens het scannen wordt mogelijk het dialoogvenster met snelkoppelingen voor HP-scansoftware weergegeven. U kunt via dit dialoogvenster meerdere scans uitvoeren door elke keer als u originelen plaatst in het HP-scanapparaat of in de invoer (als uw scanapparaat er een heeft) op Scannen te klikken. Het dialoogvenster blijft op het scherm staan totdat u op Sluiten klikt.

U kunt instellingen en scansnelkoppelingen voor de scan wijzigen en u hebt toegang tot instellingen voor HP-scansoftware, zoals scansnelkoppelingen, scanvoorkeuren, knopvoorkeuren en instellingen voor het voorpaneel.

Scannen met een bestaande scansnelkoppeling
Selecteer een item in de lijst met scansnelkoppelingen en klik vervolgens op Scannen.
De instellingen voor deze scan wijzigen
1 Als de knop Instellingen wijzigen zichtbaar is, klik dan op deze knop.
2 Selecteer de instellingen die u wilt gebruiken.

Voor informatie over scansnelkoppelingen en geavanceerde scaninstellingen raadpleegt u de volgende onderwerpen:

• Instellingen voor scansnelkoppeling
• Geavanceerde documentinstellingen
• Geavanceerde afbeeldingsinstellingen
• Geavanceerde TMA-instellingen
3 U kunt ook op Snelkoppeling opslaan klikken om deze instellingen te behouden voor een volgende keer.
4 Klik op Scannen.
Het voorbeeldscherm weergeven
1 Als de knop Instellingen wijzigen zichtbaar is, klik dan op deze knop.
2 Selecteer Voorbeeldscan tonen om de HP-scansoftware te openen.
Toegang tot de instellingen voor de HP-scansoftware
Klik in het menu Opties op een regel om een dialoogvenster weer te geven waarmee u de instellingen voor de HP-scansoftware kunt bewerken.

Voor meer informatie over de weergegeven dialoogvensters raadpleegt u:

• Het dialoogvenster Scansnelkoppelingen beheren
• Dialoogvenster Scanvoorkeuren
• Dialoogvenster Instellingen scanknop
• Dialoogvenster Scannen naar... instellen (Lijst bedieningspaneel)


Het dialoogvenster Scansnelkoppelingen beheren

Gebruik het dialoogvenster Scansnelkoppelingen beheren voor het maken, wijzigen en verwijderen van scansnelkoppelingen.

Dit dialoogvenster opent u als volgt:

Open het dialoogvenster Scansnelkoppelingen beheren op een van de volgende manieren.
• Dubbelklik op het pictogram HP Solution Center op uw bureaublad, selecteer uw HP-scanapparaat, klik op Instellingen, markeer Scaninstellingen en klik vervolgens op Scansnelkoppelingen beheren.
• Dubbelklik op het pictogram HP-scansoftware op uw bureaublad. Als het dialoogvenster met snelkoppelingen voor HP-scansoftware wordt weergegeven, klikt u op het menu Opties en vervolgens op Scansnelkoppelingen beheren.
Opmerking | U kunt het dialoogvenster Scansnelkoppelingen beheren ook openen vanuit de dialoogvensters Instellingen scanknop en Scannen naar... instellen.
 | Het dialoogvenster Scansnelkoppelingen beheren kan mogelijk ook via het menu Start worden geopend.

Voor informatie over scansnelkoppelingen en geavanceerde scaninstellingen, raadpleegt u de volgende onderwerpen:

• Instellingen voor scansnelkoppeling
• Geavanceerde documentinstellingen
• Geavanceerde afbeeldingsinstellingen
• Geavanceerde TMA-instellingen


Dialoogvenster Opties opslaan

In het dialoogvenster Opties opslaan kunt u de standaardinstellingen opgeven voor het opslaan van een scan naar een bestand, de HP Photosmart-software, of HP Documentmanager.

Opmerking Zie Dialoogvenster Scannen naar E-mailinstellingen als u een scan naar e-mail wilt verzenden.

Bestandstype

Selecteer een bestandstype in de vervolgkeuzelijst Bestandstype. Zie Uitleg van bestandstypen voor hulp bij bestandstypen.

Opmerking Als de knop Opties beschikbaar is, klikt u op Opties om de instellingen voor het geselecteerde bestandstype op te geven.

Wanneer u iedere pagina van een gescand document met meerdere pagina's als een afzonderlijk bestand wilt opslaan, selecteert u het selectievakje Eén bestand per gescande pagina maken wanneer u een bestandsindeling van meerdere pagina's kiest. Schakel dit selectievakje uit wanneer u een uit meerdere pagina's bestaand document wilt scannen als één bestand.

Opmerking Deze instelling is niet van toepassing op afbeeldingenscans. Documentscans produceren altijd één afbeeldingsbestand per gescande foto.

Naam basisbestand

Geef in het vak Naam basisbestand een naam op die u als basis voor bestandsnamen wilt gebruiken. Wanneer u afbeeldingen of documenten scant, voegt de HP-scansoftware een getal toe aan de basisbestandsnaam om een bestandsnaam te maken voor iedere scan.

Als u bijvoorbeeld “vakantie” hebt ingesteld als de basisnaam, maakt de HP-scansoftware bestandsnamen als “vakantie0001” en “vakantie0002.”

Schakel het selectievakje Bestaande bestanden met dezelfde bestandsnaam overschrijven in wanneer u op de computer opgeslagen bestaande scans wilt overschrijven. Schakel dit selectievakje uit als u bestaande op uw computer opgeslagen scans niet wilt overschrijven.

Locatie opslaan

Geef in het vak Locatie opslaan het pad op naar de map waarin u de scans wilt opslaan.

Selecteer het aankruisvakje Maandelijkse submap gebruiken wanneer u submappen wilt maken op basis van de maand en het jaar waarin u de scan opslaat.

Als u de scans bijvoorbeeld opslaat naar C:\Mijn documenten\Mijn scans en het selectievakje Maandelijkse submap gebruiken hebt geselecteerd, wordt een in oktober 2006 opgeslagen scan opgeslagen in C::\Mijn documenten\Mijn scans\10-2006 (Okt).

Schakel het selectievakje Maandelijkse submap gebruiken uit om scans op te slaan in de gekozen locatie, zonder gebruik te maken van submappen.

Overige opties

De opslaglocatie openen in Windows Verkenner nadat een of meerdere bestanden zijn opgeslagen

Schakel dit selectievakje in als u de map wilt bekijken waarin nieuwe scans worden opgeslagen nadat ze zijn voltooid. Deze optie is handig als u de nieuwe scans meteen wilt bekijken.

Deze opslagopties vastleggen tijdens het scannen

Schakel dit selectievakje in als u wilt dat u elke keer wanneer u deze scansnelkoppeling gebruikt, wordt gevraagd om de instellingen voor de bestanden te selecteren.


Dialoogvenster Scannen naar E-mailinstellingen

In het dialoogvenster Scannen naar E-mailinstellingen kunt u de standaardinstellingen opgeven voor het verzenden van gescande items als een bijlage bij een e-mail.

Bestandstype

Selecteer een bestandstype in de vervolgkeuzelijst Bestandstype. Zie Uitleg van bestandstypen voor hulp bij bestandstypen.

Opmerking Als de knop Opties beschikbaar is, klikt u op Opties om de instellingen voor het geselecteerde bestandstype op te geven.

Wanneer u elke pagina van een gescand document met meerdere pagina's als een afzonderlijk bestand wilt opslaan, schakelt u het selectievakje Eén bestand per gescande pagina maken wanneer u een bestandsindeling van meerdere pagina's kiest in. Schakel dit selectievakje uit wanneer u een uit meerdere pagina's bestaand document wilt scannen als één bestand.

Opmerking Deze instelling is niet van toepassing scans van afbeeldingen. Documentscans produceren altijd één afbeeldingsbestand per gescande foto.

Naam basisbestand

Geef in het vak Naam basisbestand een naam op die u als basis voor bestandsnamen wilt gebruiken. Wanneer u afbeeldingen of documenten scant, voegt de HP-scansoftware een getal toe aan de basisbestandsnaam om een bestandsnaam te maken voor elke scan.

Als u bijvoorbeeld "vakantie" hebt ingesteld als de basisnaam, maakt de HP-scansoftware bestandsnamen als "vakantie0001" en "vakantie0002".

E-mailgegevens

Voer in het gebied E-mailgegevens de ontvangers en inhoud van de e-mail in.

Aan

Voer het e-mailadres van de ontvanger in of klik op Adresboek... om ontvangers te selecteren. U kunt meerdere e-mailadressen invoeren, gescheiden door een komma.

Als u zelf een kopie van de e-mail wilt ontvangen, selecteert u Stuur mij een kopie van deze e-mail.

Opmerking Zie Dialoogvenster E-mailadresboek voor informatie over het selecteren en beheren van adressen.

Onderwerp

Voer het onderwerp van de e-mail in.

Bericht

Typ hier het bericht dat u aan de e-mail wilt toevoegen.

Overige opties

Om deze e-mailinstellingen vragen wanneer scan wordt gemaakt

Schakel dit selectievakje in als u wilt dat u elke keer wanneer u deze scansnelkoppeling gebruikt, wordt gevraagd om de instellingen voor e-mail te selecteren.

Opmerking Dit selectievakje is ingeschakeld als u geen e-mailadressen heb toegevoegd aan het e-mailadresboek.


Dialoogvenster E-mailadresboek

In het dialoogvenster E-mailadresboek kunt u e-mailadressen selecteren wanneer u naar e-mail scant en e-mailadressen beheren.

E-mailontvangers selecteren
Schakel de selectievakjes naast de namen van de adressen naar wie u de e-mail met gescande items wilt verzenden in en klik op Toevoegen.
Een e-mailadres maken
1 Klik op Nieuw.
2 Voer in het dialoogvenster Nieuw e-mailadres een naam en adres in en klik op OK.
Een e-mailadres verwijderen
Schakel de selectievakjes naast de namen van de adressen die u wilt verwijderen in en klik op Verwijderen.
Een e-mailadres bewerken
Klik op de regel die u wilt wijzigen en voer een nieuwe naam of een nieuw e-mailadres in.


Dialoogvenster Scansnelkoppeling opslaan als

Gebruik het dialoogvenster Scansnelkoppeling opslaan als om uw wijzigingen als een aangepaste scansnelkoppeling op te slaan en om een kopie van een bestaande scansnelkoppeling te maken. Dit is de enige manier om wijzigingen in een door de fabriek gedefinieerde scansnelkoppeling op te slaan.

Dit dialoogvenster wordt weergegeven wanneer u in het dialoogvenster Scannen vanuit... of Scansnelkoppelingen beheren op Snelkoppeling opslaan klikt. Dit dialoogvenster wordt ook weergegeven bij snelkoppeling met niet-opgeslagen wijzigingen en als u in een van deze dialoogvensters op Gereed klikt.

Zie Een scansnelkoppeling maken of wijzigen voor meer informatie over de instellingen in dit dialoogvenster.


Dialoogvenster Scanvoorkeuren

Gebruik het dialoogvenster Scanvoorkeuren om de instellingen voor het automatisch wijzigen van een afbeelding, het taakbeheer voor scantaken en het scanapparaat te wijzigen.

Open dit dialoogvenster op een van de volgende manieren:

• Dubbelklik op het pictogram HP Solution Center op het bureaublad, selecteer uw HP-scanapparaat, klik op Instellingen, markeer Scaninstellingen en klik vervolgens op Scanvoorkeuren.
• Dubbelklik op het pictogram HP-scansoftware op uw bureaublad. Als het dialoogvenster met snelkoppelingen voor HP-scansoftware wordt weergegeven, klikt u op het menu Opties en vervolgens op Scanvoorkeuren.
Opmerking Alleen de instellingen die van toepassing zijn op de specifieke functies van uw HP-apparaat worden weergegeven.

Het dialoogvenster Scanvoorkeuren bevat enkele of alle van de volgende tabbladen:

Tabblad Document

Gebruik het tabblad Document om voor alle documentscans de standaardinstellingen in te stellen. De instellingen op dit tabblad zijn van toepassing op alle scansnelkoppelingen met het scantype Document.

Automatische instellingen

Gescande afbeeldingen automatisch rechtzetten

Met deze instelling kunt u afbeeldingen corrigeren die enigszins scheef staan. Wanneer u deze instelling selecteert, hoeven de items die u wilt scannen niet volkomen recht op de glasplaat te liggen. U bereikt de beste resultaten wanneer u de items steeds tegen de hoekmarkering op het apparaat en langs de rand van de scanner legt.

Liggende pagina's automatisch draaien

Als uw scanapparaat over een automatische documentinvoer beschikt, schakelt u dit selectievakje in om liggende pagina's te draaien.

Opmerking Deze optie is alleen voor een beperkt aantal talen beschikbaar. Als u in het dialoogvenster Geavanceerde documentinstellingen een taal hebt geselecteerd die niet wordt ondersteund, is deze optie niet beschikbaar.

Belichting automatisch aanpassen

Schakel dit selectievakje in als u wilt dat de software de beste belichting (licht of donker) voor uw gescande afbeeldingen bepaalt. Schakel het selectievakje uit om de belichtingsinstellingen van de originele afbeeldingen te behouden. In beide gevallen kunt u de belichtingsinstellingen aanpassen in het voorbeeldvenster HP-scansoftware.

Zwart-witdrempel automatisch aanpassen

Schakel dit selectievakje in als u de software wilt laten bepalen wat de beste drempel is voor afbeeldingen die worden gescand met het uitvoertype Zwart-wit.

Zie Zwart-wit aanpassen voor meer informatie.

Overige opties

Vragen om extra pagina's als de voorbeeldoptie is uitgeschakeld

Schakel dit selectievakje in om de optie Vragen om extra scans in te schakelen wanneer u er voor kiest geen voorbeeldscans weer te geven. Met deze instelling kunt u meerdere afbeeldingen scannen zonder dat u de scansoftware hoeft af te sluiten en weer opnieuw moet beginnen. Alle gescande afbeeldingen worden in één keer naar de definitieve bestemming verzonden.

Tabblad Afbeelding

Gebruik het tabblad Afbeelding om de standaardinstellingen te herstellen voor alle scans van afbeeldingen. De instellingen op dit tabblad zijn van toepassing op alle scansnelkoppelingen met het scantype Foto.

Automatische instellingen

Gescande afbeeldingen automatisch rechtzetten

Met deze instelling kunt u afbeeldingen corrigeren die enigszins scheef staan. Wanneer u deze instelling selecteert, hoeven de items die u wilt scannen niet volkomen recht op de glasplaat te liggen. U bereikt de beste resultaten wanneer u de items steeds tegen de hoekmarkering op het apparaat en langs de rand van de scanner legt.

Belichting automatisch aanpassen

Schakel dit selectievakje in als u wilt dat de software de beste belichting (licht of donker) voor uw gescande afbeeldingen bepaalt. Schakel het selectievakje uit om de belichtingsinstellingen van de originele afbeeldingen te behouden. In beide gevallen kunt u de belichtingsinstellingen aanpassen in het voorbeeldvenster HP-scansoftware.

Kleur automatisch aanpassen

Schakel dit selectievakje in als u de software wilt laten bepalen wat voor elke afbeelding de beste tinten zijn voor de kleurbalans. Deze instelling kan handig zijn als u afbeeldingen wilt scannen die te veel van een bepaalde kleurtint bevatten, bijvoorbeeld te veel groen. Schakel dit selectievakje uit als u de originele kleuren van afbeeldingen wilt behouden.

U kunt de kleuren in een gescande afbeelding ook aanpassen door het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware te gebruiken.

Verbeterde kleur gebruiken

Schakel dit selectievakje in als u de kleurverzadiging van afbeeldingen automatisch wilt laten verhogen. Hierdoor worden de kleuren van de meeste afbeeldingen levendiger. Schakel dit selectievakje uit als u de oorspronkelijke kleurverzadiging van afbeeldingen wilt behouden.

U kunt de kleuren in een gescande afbeelding ook aanpassen door het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware te gebruiken.

Zwart-witdrempel automatisch aanpassen

Schakel dit selectievakje in als u de software wilt laten bepalen wat de beste drempel is voor afbeeldingen die worden gescand met het uitvoertype Zwart-wit.

Zie Zwart-wit aanpassen voor meer informatie.

Overige opties

Vragen om extra scans

Schakel dit selectievakje in als u wilt dat het programma vraagt of er extra scans moeten worden gemaakt. Met deze instelling kunt u meerdere afbeeldingen scannen zonder dat u de scansoftware hoeft af te sluiten en weer opnieuw moet beginnen. Alle gescande afbeeldingen worden in één keer naar de definitieve bestemming verzonden.

Foto's 90 graden draaien bij scannen vanuit de automatische foto-invoer

Schakel dit selectievakje in als u wilt dat gescande afbeeldingen van liggende foto's in de automatische foto-invoer in de juiste afdrukstand worden weergegeven.

Tabblad TMA

Gebruik het tabblad TMA om de standaardinstellingen voor alle filmscans in te stellen. De instellingen op dit tabblad zijn van toepassing op alle scansnelkoppelingen met het scantype Negatieven, Dia's of Positieven of Film.

Automatische instellingen

Belichting automatisch aanpassen

Schakel dit selectievakje in als u wilt dat de software de beste belichting (licht of donker) voor uw gescande afbeeldingen bepaalt. Schakel het selectievakje uit om de belichtingsinstellingen van de originele afbeeldingen te behouden. In beide gevallen kunt u de belichtingsinstellingen aanpassen in het voorbeeldvenster HP-scansoftware.

Kleur automatisch aanpassen voor positieven

Schakel dit selectievakje in om de software te laten bepalen wat voor elke afbeelding de beste tinten zijn voor de kleurbalans bij een gescande foto. Deze instelling kan handig zijn als u afbeeldingen wilt scannen die te veel van een bepaalde kleurtint bevatten, bijvoorbeeld te veel groen. Schakel dit selectievakje uit als u de originele kleuren van afbeeldingen wilt behouden.

U kunt de kleuren in een gescande afbeelding ook aanpassen door het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware te gebruiken.

Kleur automatisch aanpassen voor negatieven

Schakel dit selectievakje in om de software te laten bepalen wat voor elke afbeelding de beste tinten zijn voor de kleurbalans bij gescande negatieven. Deze instelling kan handig zijn als u afbeeldingen wilt scannen die te veel van een bepaalde kleurtint bevatten, bijvoorbeeld te veel groen. Schakel dit selectievakje uit als u de originele kleuren van afbeeldingen wilt behouden.

U kunt de kleuren in een gescande afbeelding ook aanpassen door het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware te gebruiken.

Verbeterde kleur gebruiken

Schakel dit selectievakje in als u de kleurverzadiging van afbeeldingen automatisch wilt laten verhogen. Hierdoor worden de kleuren van de meeste afbeeldingen levendiger. Schakel dit selectievakje uit als u de oorspronkelijke kleurverzadiging van afbeeldingen wilt behouden.

U kunt de kleuren in een gescande afbeelding ook aanpassen door het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware te gebruiken.

Zwart-witdrempel automatisch aanpassen

Schakel dit selectievakje in als u de software wilt laten bepalen wat de beste drempel is voor afbeeldingen die worden gescand met het uitvoertype Zwart-wit.

Zie Zwart-wit aanpassen voor meer informatie.

Overige opties

Vragen om extra scans

Schakel dit selectievakje in als u wilt dat het programma vraagt of er extra scans moeten worden gemaakt. Met deze instelling kunt u meerdere afbeeldingen scannen zonder dat u de scansoftware hoeft af te sluiten en weer opnieuw moet beginnen. Alle gescande afbeeldingen worden in één keer naar de definitieve bestemming verzonden.

Tabblad Apparaat

Gebruik het tabblad Apparaat om uw voorkeuren voor het scanapparaat in te stellen.

Lamp direct opwarmen of Time-out lamp uitbreiden

Mogelijk kunt u een van de volgende instellingen selecteren op het apparaat:

• Schakel het selectievakje Onmiddellijk lamp opwarmen in als u wilt dat de lamp warm blijft voor scans vanaf de glasplaat. Op deze manier kost het minder tijd om de lamp op te warmen en kunt u vrijwel direct met scannen beginnen. Als u het selectievakje uitschakelt, bespaart u energie, maar verhoogt u de tijd die nodig is om de lamp op te warmen.
• Schakel het selectievakje Time-out lamp uitbreiden in als u wilt dat de lamp langer blijft branden en niet opnieuw hoeft te worden opgewarmd voor achtereenvolgende scans in een kortere periode. Als u het selectievakje uitschakelt, bespaart u energie, maar verhoogt u de tijd die nodig is om de lamp op te warmen.

JPEG-compressie voor het uploaden gebruiken

Schakel dit selectievakje in als u wilt dat het apparaat afbeeldingen comprimeert voordat deze naar de computer worden overgebracht. Op deze manier kunt u sneller scannen als u via een netwerk scant of een oudere USB-1-interface gebruikt. Comprimeren kan enig kwaliteitsverlies veroorzaken.


Dialoogvenster TWAIN-scaninstellingen

Gebruik het dialoogvenster TWAIN-scaninstellingen om de instellingen te selecteren voor scans die worden gemaakt vanuit een TWAIN-compatibel programma. Zie Een scan starten vanuit een TWAIN-compatibel programma voor een beschrijving van TWAIN-compatibel.

Klik op TWAIN-scaninstellingen in het menu Scannen om dit dialoogvenster in het voorbeeldvenster HP-scansoftware te openen.

Opmerking | De opdracht TWAIN-scaninstellingen is alleen beschikbaar voor TWAIN-scans.
 | U kunt het dialoogvenster TWAIN-scaninstellingen mogelijk ook openen via het programma of via het menu Start.

Tabblad TWAIN

Gebruik het tabblad TWAIN om de instellingen te selecteren voor scans die worden gemaakt vanuit een TWAIN-compatibel programma.

Automatische instellingen

Gescande afbeeldingen automatisch rechtzetten

Met deze instelling kunt u afbeeldingen corrigeren die enigszins scheef staan. Wanneer u deze instelling selecteert, hoeven de items die u wilt scannen niet volkomen recht op de glasplaat te liggen. U bereikt de beste resultaten wanneer u de items steeds tegen de hoekmarkering op het apparaat en langs de rand van de scanner legt.

Liggende pagina's automatisch draaien

Als uw scanapparaat beschikt over een automatische documentinvoer, schakelt u dit selectievakje in om liggende pagina's te draaien.

Opmerking Deze optie is beschikbaar voor een beperkt aantal talen.

Gescande afbeeldingen automatisch bijsnijden

Selecteer deze optie om scans alleen te beperken tot de blokken tekst en afbeeldingen in het gescande document. Grote, blanco gebieden op de pagina worden niet gescand.

Belichting automatisch aanpassen

Schakel dit selectievakje in als u wilt dat de software de beste belichting (licht of donker) voor uw gescande afbeeldingen bepaalt. Schakel het selectievakje uit om de belichtingsinstellingen van de originele afbeeldingen te behouden. In beide gevallen kunt u de belichtingsinstellingen aanpassen in het voorbeeldvenster HP-scansoftware.

Kleur automatisch aanpassen

Schakel dit selectievakje in als u de software wilt laten bepalen wat voor elke afbeelding de beste tinten zijn voor de kleurbalans. Deze instelling kan handig zijn als u afbeeldingen wilt scannen die te veel van een bepaalde kleurtint bevatten, bijvoorbeeld te veel groen. Schakel dit selectievakje uit als u de originele kleuren van afbeeldingen wilt behouden.

U kunt de kleuren in een gescande afbeelding ook aanpassen door het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware te gebruiken.

Verbeterde kleur gebruiken

Schakel dit selectievakje in als u de kleurverzadiging van afbeeldingen automatisch wilt laten verhogen. Hierdoor worden de kleuren van de meeste afbeeldingen levendiger. Schakel dit selectievakje uit als u de oorspronkelijke kleurverzadiging van afbeeldingen wilt behouden.

U kunt de kleuren in een gescande afbeelding ook aanpassen door het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware te gebruiken.

Zwart-witdrempel automatisch aanpassen

Schakel dit selectievakje in als u de software wilt laten bepalen wat de beste drempel is voor afbeeldingen die worden gescand met het uitvoertype Zwart-wit.

Zie Zwart-wit aanpassen voor meer informatie.

Lege pagina automatisch verwijderen

Als uw scanapparaat beschikt over een automatische documentinvoer, schakelt u dit selectievakje in om lege pagina's uit de definitieve scan te verwijderen.

Tip Het verwijderen van lege pagina's is handig wanneer u dubbel- en enkelzijdige originelen scant met een automatisch documentinvoer die beide zijden kan scannen.

Correctie-instellingen voor foto's

Vervaagde kleur herstellen

Schakel dit selectievakje in om vervaagde afbeeldingen te herstellen naar de originele kleuren van de gescande afbeeldingen.

Adaptive Lighting toepassen

Adaptive Lighting-technologie brengt de verhouding tussen lichte en donkere gedeelten in een foto in evenwicht, waarbij de lichte contrasten blijven behouden, maar de scherpe worden verminderd.

Selecteer dit selectievakje als u Adaptive Lighting wilt toepassen op de afbeeldingen die zijn gescand met deze snelkoppeling.

Verscherpen

Als u een afbeelding verscherpt, worden de kleurovergangen in die afbeelding benadrukt. Door een afbeelding te verscherpen kunnen fouten meer opvallen en kunnen ongewenste patronen in de definitieve scan ontstaan.

Selecteer dit selectievakje als u wilt dat de HP-scansoftware de gescande afbeeldingen verscherpt.

Stof en krassen verwijderen

Selecteer dit selectievakje om vlekken te verwijderen die zijn veroorzaakt door stof en krassen.

Scannen met hogere bitdiepte

Schakel voor fotoscans in kleur en in grijstinten dit selectievakje in om afbeeldingen met een hogere bitdiepte te scannen. Scannen met een hogere bitdiepte kan bij sommige scanapparaten leiden tot een groter bestand en langere scantijden. Schakel dit selectievakje uit als u scans met een standaardhoeveelheid kleur of grijstinten wenst. Dit kan de scantijd verkorten.

Met hogere bitdiepten worden er in afbeeldingen meer kleur- en grijstinten weergegeven. Dit kan van belang zijn als u afdrukken van zeer hoge kwaliteit wilt maken, een bestand van een hoge kwaliteit wilt archiveren of geavanceerde bewerkingsfuncties wilt gebruiken. Een hogere bitdiepte biedt de beste resultaten bij afbeeldingen met veel details in donkere gebieden.

Wanneer u originelen scant vanaf de glasplaat of de documentinvoer van een HP-scanapparaat, kunt u de bitdiepte wijzigen die wordt gebruikt voor het verzamelen van gegevens. Wanneer u originelen scant met de TMA, wordt een hogere bitdiepte altijd gebruikt om zoveel mogelijk gegevens te verzamelen. Daarom heeft het uitschakelen van dit selectievakje geen invloed op de scantijd met de TMA.

Elke wijziging in de afbeelding kan een zeer kleine fout in de afbeeldingsgegevens veroorzaken. Een groot aantal wijzigingen in dezelfde afbeelding kan een kleine vertekening tot gevolg hebben. Afbeeldingen die zijn gescand met een hogere bitdiepte bevatten meer gegevens voor elke pixel. Hierdoor wordt de kans op vertekeningen door fouten sterk verminderd, ongeacht de scanbestemming.

Opmerking De instelling voor de bitdiepte heeft geen invloed op zwart-witscans.

Scannen met optimale kleurnauwkeurigheid

Sommige HP-scanapparaten zijn voorzien van een functie voor het scannen in zes kleuren. Dankzij deze technologie is een scanapparaat in staat een breder kleurenbereik te detecteren. Het resultaat is een realistischere fotoreproductie met een hogere kleurnauwkeurigheid. De term 6-kleurenscan heeft betrekking op de hoeveelheid informatie die tijdens het scanproces over elke pixel wordt verzameld, niet op het aantal kleuren van de uitvoer. Zie Uitleg van uitvoertypen voor meer informatie over typen kleuruitvoer.

Schakel dit selectievakje in als u de functie voor het scannen in zes kleuren wilt gebruiken. Dit kan leiden tot langere scantijden. Schakel dit selectievakje uit als u standaardkleuren wilt gebruiken. Dit kan de scantijd verkorten.

Opmerking Selecteer voor kleurenscans van topkwaliteit (6 kleuren/96-bits) zowel Hogere bitdiepte als 6-kleurenscans.

Stof en krassen verwijderen wanneer mogelijk

Schakel dit selectievakje in om de ingebouwde functie voor het verwijderen van stof en krassen te gebruiken wanneer dit nodig is. De functie voor het verwijderen van stof en krassen op het apparaat zelf geeft meestal betere resultaten dan stof- en krasverwijdering op basis van hardware.

De apparaatfunctie voor het verwijderen van stof en krassen verlaagt de scansnelheid omdat het apparaat tijdens het scannen een extra stap uitvoert. Als u de scantijd te lang vindt, schakelt u dit selectievakje uit en probeert u opnieuw te scannen.

Het gebruik van de ingebouwde functie voor het verwijderen van stof en krassen kan in twee gevallen tot een slechte afbeeldingskwaliteit leiden. Als u zwart-witdia's of Kodachrome-dia's scant, gebruikt de HP-scansoftware een softwaregebaseerde functie voor het verwijderen van stof en krassen.

Raadpleeg Stof en krassen verwijderen voor meer informatie.

Overige opties

Optimaliseren voor Kodachrome-dia's bij het scannen vanaf de TMA

Schakel dit selectievakje in als u het scannen vanaf de transparantenadapter voor Kodachrome-dia's wilt optimaliseren. Bij Kodachrome-dia's is de kleurverwerking anders dan bij andere diatypen. Schakel dit selectievakje uit als u andere diatypen zoals Ektachrome wilt scannen.

De instelling in dit dialoogvenster is van toepassing op alle scans van dia's die met de TMA worden gemaakt. Als u de kleurverwerking van dia's voor afzonderlijke dia's wilt wijzigen, gebruikt u het hulpmiddel Kleur aanpassen in het voorbeeldvenster HP-scansoftware. Zie Kleuren optimaliseren voor dia's voor meer informatie.

Beide zijden van het origineel scannen (duplex) bij het scannen via de automatische documentinvoer

Dit selectievakje wordt weergegeven wanneer uw HP-scanapparaat over functionaliteit voor dubbelzijdig scannen beschikt. Selecteer dit selectievakje om beide zijden van een origineel te scannen.

Foto's 90 graden draaien bij scannen vanuit de automatische foto-invoer

Schakel dit selectievakje in als u wilt dat gescande afbeeldingen van liggende foto's in de automatische foto-invoer in de juiste afdrukstand worden weergegeven.

Tabblad Apparaat

Gebruik het tabblad Apparaat om uw voorkeuren voor het scanapparaat in te stellen.

Lamp direct opwarmen of Time-out lamp uitbreiden

Mogelijk kunt u een van de volgende instellingen selecteren op het apparaat:

• Schakel het selectievakje Lamp onmiddellijk opwarmen in als u wilt dat de lamp warm blijft voor scans vanaf de glasplaat. Op deze manier kost het minder tijd om de lamp op te warmen en kan vrijwel direct met scannen worden gestart. Als u het selectievakje uitschakelt, bespaart u energie, maar verhoogt u de tijd die nodig is om de lamp op te warmen.
• Schakel het selectievakje Time-out lamp uitbreiden in als u wilt dat de lamp langer blijft branden en niet opnieuw hoeft te worden opgewarmd voor achtereenvolgende scans in een kortere periode. Als u het selectievakje uitschakelt, bespaart u energie, maar verhoogt u de tijd die nodig is om de lamp op te warmen.

JPEG-compressie voor het uploaden gebruiken

Schakel dit selectievakje in als u wilt dat het apparaat afbeeldingen comprimeert voordat deze naar de computer worden overgebracht. Op deze manier kunt u sneller scannen als u via een netwerk scant of een oudere USB-1-interface gebruikt. Comprimeren kan enig kwaliteitsverlies veroorzaken.


Dialoogvenster Instellingen scanknop

Gebruik het dialoogvenster Instellingen scanknop om een scansnelkoppeling toe te wijzen aan de scanknoppen. Uw HP-scanapparaat heeft mogelijk zowel scanknoppen op het bedieningspaneel als scanknoppen van het HP Solution Center.

Open dit dialoogvenster op een van de volgende manieren:

• Dubbelklik op het pictogram HP Solution Center op het bureaublad, selecteer uw HP-scanapparaat, klik op Instellingen, markeer Scaninstellingen en klik vervolgens op Knopinstellingen.
• Dubbelklik op het pictogram HP-scansoftware op uw bureaublad. Als het dialoogvenster met snelkoppelingen voor HP-scansoftware wordt weergegeven, klikt u op het menu Opties en vervolgens op Knopinstellingen.
Opmerking Het dialoogvenster Instellingen scanknop kan ook worden geopend via een knop op het bedieningspaneel van het HP-scanapparaat of via het menu Start.
Een scansnelkoppeling toewijzen aan een scanknop
1 Klik op het tabblad Scanknoppen voorpaneel of het tabblad Scanknoppen Solution Center.

De scanknoppen worden op het tabblad in een verticale lijst weergegeven.

2 Zoek de naam van de scanknop die u wilt wijzigen en doe dan het volgende:
a Selecteer een scansnelkoppeling in de lijst.
b Kies de opties voor de scanflow:

Dit dialoogvenster weergeven wanneer scan wordt gemaakt

Selecteer dit selectievakje als u een prompt wilt weergeven voor scaninstellingen telkens wanneer u deze knop gebruikt. (Als u originelen met de huidige scansnelkoppeling wilt scannen en niet steeds wilt worden gevraagd de instellingen op te geven wanneer u het scannen met deze knop start, moet u dit selectievakje uitschakelen.)

Voorbeeldscan tonen

Schakel dit selectievakje in als u het voorbeeldvenster HP-scansoftware wilt openen telkens wanneer u deze knop gebruikt.

Filter toepassen op lijst met scansnelkoppelingen

Sommige knoppen op een scanapparaat geven alleen de scantypen en uitvoertypen weer die betrekking hebben op de knop. Schakel dit selectievakje uit als u alle scantypen en uitvoertypen in de lijst Scansnelkoppelingen wilt weergeven.

3 Klik op OK.
Opmerking | Als u de lijst met scansnelkoppelingen die beschikbaar zijn in het bedieningspaneel van het HP-scanapparaat wilt wijzigen, klikt u op Scannen naar... instellen (Lijst bedieningspaneel) voor de knop Scannen naar op het tabblad Scanknoppen op het bedieningspaneel.
 | Zie Dialoogvenster Scannen naar... instellen (Lijst bedieningspaneel) voor meer informatie.


Dialoogvenster Scannen naar... instellen (Lijst bedieningspaneel)

Gebruik het dialoogvenster Scannen naar... instellen (Lijst bedieningspaneel) om de scansnelkoppelingen te selecteren die beschikbaar zijn via de knop Scannen naar op het bedieningspaneel van uw HP-scanapparaat. Raadpleeg de documentatie van het HP-apparaat voor meer informatie.

Open dit dialoogvenster op een van de volgende manieren:

• Dubbelklik op het pictogram HP Solution Center op het bureaublad, selecteer uw HP-scanapparaat, klik op Instellingen, markeer Scaninstellingen en klik vervolgens op Scannen naar... instellen.
• Dubbelklik op het pictogram HP-scansoftware op uw bureaublad. Als het dialoogvenster met snelkoppelingen voor HP-scansoftware wordt weergegeven, klikt u op het menu Opties en vervolgens op Scannen naar... instellen.
Een scansnelkoppeling toevoegen aan de lijst van het bedieningspaneel
1 Selecteer in de lijst Beschikbare scansnelkoppelingen een snelkoppeling en klik vervolgens op Toevoegen.
2 Gebruik de pijlen Omhoog en Omlaag om de scanbestemmingen te verplaatsen in de Lijst bedieningspaneel.

De snelkoppelingen worden in deze volgorde weergegeven als u door de lijst bladert op het bedieningspaneel van uw HP-scanapparaat.

3 Als de lijst compleet is, klikt u op Het apparaat bijwerken.
Opmerking U kunt de weergavenaam van de scansnelkoppeling wijzigen in het dialoogvenster Scansnelkoppeling opslaan als.
Een scansnelkoppeling verwijderen uit de lijst van het bedieningspaneel
1 Selecteer in de Lijst bedieningspaneel een snelkoppeling en klik vervolgens op Verwijderen.

De snelkoppeling wordt verplaatst naar de lijst Beschikbare scansnelkoppelingen.

2 Als de lijst compleet is, klikt u op Het apparaat bijwerken.
De instellingen voor scansnelkoppelingen weergeven of wijzigen
Klik op Scansnelkoppelingen beheren.

Verwante onderwerpen:


FAQ HP-scansoftware

Dit gedeelte bevat antwoorden op algemene vragen over het scanproces. Selecteer een van de volgende opties:

• Hoe kan ik meerdere afbeeldingen in een keer scannen?
• Welke scanbestemming moet ik kiezen?
• Hoe kies ik het juiste bestandstype voor mijn scan?
• Hoe kies ik het juiste uitvoertype voor mijn scan?
• Hoe kan ik de afbeeldingskwaliteit verbeteren of de scansnelheid verhogen?
• Hoe kan ik extra items scannen?
• Hoe kies ik de juiste uitvoerresolutie voor mijn scan?
• Wat zijn Smart Friends?


Meerdere afbeeldingen tegelijk scannen

De HP-scansoftware kan meerdere afbeeldingen onderscheiden die tegelijk worden gescand. Afhankelijk van de instellingen voor scansnelkoppelingen wordt elke afbeelding als een miniatuur weergegeven in het gebied Definitieve afbeeldingen van het voorbeeldvenster HP-scansoftware.

U bereikt de beste resultaten wanneer u een afstand van minstens 6 mm handhaaft tussen de randen van de afbeeldingen.

Correcte plaatsing van afbeeldingen op de glasplaat


Uitleg van scanbestemmingen

De scanbestemming geeft aan wat er met de scangegevens gebeurt als u de definitieve scan maakt. U kunt scans maken van foto's, documentpagina's en films. U kunt deze afbeeldingen opslaan als bestanden of de afbeeldingen verzenden naar een ander softwareprogramma, zodat u ze kunt delen of bewerken U kunt documentpagina's ook scannen om doorzoekbare PDF-bestanden of bewerkbare tekstbestanden te maken.

Opmerking Voor een complete lijst met de scanbestemmingen die beschikbaar zijn via uw HP-scanapparaat, raadpleegt u de vervolgkeuzelijst Scannen naar in de Instellingen voor scansnelkoppeling.

Een afbeelding naar een bestand scannen

U kunt scans maken van foto's, documentpagina's en films.

Als u een willekeurig type gescande afbeelding wilt opslaan als een bestand, selecteert u de scanbestemming Opslaan naar bestand en geeft u vervolgens een bestandsindeling voor afbeeldingen op. Zie Uitleg van bestandstypen voor meer informatie.

Een afbeelding scannen naar een ander programma

Als u een willekeurig type gescande afbeelding wilt verzenden naar een softwareprogramma, selecteert u dat softwareprogramma als de scanbestemming.

Afbeeldingen scannen en delen via e-mail

U kunt e-mail gebruiken om een willekeurig type gescande afbeelding te delen.

Als u e-mail wilt gebruiken om gescande items te scannen en te delen, selecteert u de scanbestemming E-mail en geeft u de e-mailgegevens op. Zie Dialoogvenster Scannen naar E-mailinstellingen voor meer informatie.

Een document scannen voor doorzoekbare tekst

De HP-scansoftware kan een doorzoekbaar PDF-bestand maken van een tekstpagina. U kunt de zoekfunctie in Adobe Acrobat Reader of een andere applicatie voor het lezen van PDF-bestanden gebruiken als u wilt zoeken naar specifieke tekst in dit bestand, maar u kunt de tekst niet bewerken.

Als u een gescand document wilt opslaan als een doorzoekbaar PDF-bestand, selecteert u Opslaan naar bestand en selecteert u vervolgens het bestandstype PDF (doorzoekbaar) (*.pdf).

Een document scannen voor bewerkbare tekst

De HP-scansoftware maakt gebruik van herkenning van optische tekens (OCR) om de tekst op een pagina om te zetten in tekst die u kunt bewerken in een tekstverwerkingsprogramma. Bij de meeste HP-scanapparaten wordt de OCR-software automatisch geïnstalleerd wanneer u de HP-software installeert.

Als u een gescand document wilt opslaan als een bewerkbaar tekstbestand, selecteert u Opslaan naar bestand en selecteert u vervolgens een van de volgende bestandstypen:

• Rich Text Format (*.rtf)
• Tekstbestand (*.txt)
• HTML (*.htm)
Tip Als u tijdens het scannen HTML-bestanden maakt in een andere taal dan de taal die in het besturingssysteem van de computer is ingesteld, krijgt u alleen een goed resultaat als er in de bestandsnaam geen uitgebreide ASCII-tekens voorkomen.


Uitleg van bestandstypen

De HP-scansoftware ondersteunt verschillende bestandsindelingen voor gescande afbeeldingen. In de onderstaande tabel vindt u een lijst met bestandstypen en voor elk bestandstype een beschrijving van gebruikelijke scanbestemmingen.

De HP-scansoftware filtert de lijst met bestandstypen op basis van de scanbestemming. Als u bijvoorbeeld een afbeelding scant via Opslaan naar bestand, worden alleen de bestandstypen in de lijst met bestandstypen weergegeven die van toepassing zijn op het opslaan van afbeeldingen naar een bestand. Voor meer informatie raadpleegt u de informatie over het veld Scannen naar voor de Instellingen voor scansnelkoppeling.

Beschrijving van bestandstypen

Bestandstype

Beschrijving

Bitmap (.bmp)

Bitmap is een bestandsindeling voor afbeeldingen die door de meeste Windows-programma's wordt geaccepteerd. BMP-bestanden zijn echter vaak groot.

FlashPix (.fpx)

Een FlashPix-bestand bevat een volledige afbeelding plus enkele kopieën van die afbeelding in lage resolutie. Het voordeel van de FlashPix-bestandsindeling is, dat een programma automatisch de beste resolutie voor een bepaalde opdracht kan selecteren en zo het bewerken en het gebruiken van afbeeldingen sneller en gemakkelijker maakt. Het uitvoertype 256 kleuren kan niet worden gebruikt met FlashPix-bestanden.

GIF (.gif)

GIF is een gecomprimeerde bestandsindeling die geschikt is voor afbeeldingen die op het web of op meerdere platforms worden gebruikt. Het uitvoertype Miljoenen kleuren kan niet worden gebruikt met GIF-bestanden.

HTML (.htm)

HTML is de afkorting van HyperText Markup Language, de codeer- of opmaaktaal die wordt gebruikt om webpagina's te maken. De tekst in uw gescande document kan worden opgeslagen als een HTML-bestand dat kan worden weergegeven in een webbrowser.

JPEG (.jpg)

JPEG is een gecomprimeerde bestandsindeling voor afbeeldingen. De voordelen van de JPEG-bestandsindeling zijn kleine bestanden en snelheid. JPEG is ook de standaardinstelling die wordt ondersteund door webbrowsers. Het nadeel is echter dat de kwaliteit van de afbeelding afneemt. Comprimeer een bestand niet vaker dan één keer in JPEG-indeling, aangezien er tijdens het comprimeren met JPEG enkele afbeeldingsgegevens verloren gaan. JPEG is geschikt voor afbeeldingen die op het web of op meerdere platforms worden gebruikt.

Miljoenen kleuren en Grijstinten zijn de enige uitvoertypen die kunnen worden gebruikt met JPEG-bestanden.

Gebruik voor de uitvoertypen Zwart-wit en 256 kleuren een TIFF- of BMP-indeling.

PCX image (.pcx)

De PCX-bestandsindeling is voor afbeeldingen die in Windows-programma's, zoals PC Paintbrush en Paint, worden gebruikt.

PDF (.pdf)

PDF is een indeling die wordt gebruikt voor tekst, foto's en tekeningen. Gebruik Adobe Acrobat Reader of een ander programma voor het lezen van PDF-bestanden als u PDF-bestanden wilt weergeven. Als het bestand niet hoeft te worden gewijzigd, is dit bestandstype de beste keuze voor het delen van het bestand (via e-mail) of voor het archiveren van het bestand omdat PDF-bestanden doorgaans klein zijn.

PDF (doorzoekbaar) (.pdf)

Een doorzoekbaar PDF-bestand is net een gewoon PDF-bestand dat van een scan is gemaakt, alleen kunt u naar de tekst in deze bestanden zoeken. Zie Een document scannen voor doorzoekbare tekst voor hulp bij het maken van een doorzoekbaar PDF-bestand.

PNG (.png)

PNG is een gecomprimeerde bestandsindeling voor afbeeldingen. Net als met GIF gaan er bij het comprimeren met PNG geen gegevens verloren. Dat betekent dat alle visuele gegevens worden opgeslagen en hersteld als u het bestand decomprimeert. De uitvoertypen Miljoenen kleuren en Grijstinten kunnen worden gebruikt met PNG, dit in tegenstelling tot GIF.

Rich Text Format (.rtf)

De RTF-indeling kan worden gebruikt voor pagina's met tekst of tekst en afbeeldingen. De tekstopmaak in een RTF-bestand kan worden behouden en vervolgens worden overgenomen door andere programma's, zoals een tekstverwerkingsprogramma.

TIFF (.tif)

Standaard TIFF-bestanden worden meestal gemaakt door scanners en zijn ongecomprimeerd. Dit resulteert vaak in grotere bestanden. TIFF-bestanden kunnen worden gebruikt op meerdere platforms en worden vrijwel altijd geaccepteerd door programma's die foto's en andere afbeeldingen verwerken. De standaard-TIFF-indeling is de beste indeling voor het archiveren van afbeeldingen omdat deze indeling niet verloren gaat.

TIFF gecomprimeerd (.tif)

Met TIFF gecomprimeerde bestanden voor afbeeldingen zijn kleiner dan standaard TIFF-bestanden.

Tekst (.txt)

Gebruik de TXT-bestandsindeling als u alleen de tekst in het gescande origineel wilt opslaan. Tekst wordt opgeslagen als bewerkbare ASCII-tekst zonder opmaak.

Tip Als u een multi-page TIFF-documentbestand wilt maken, selecteert u het (gecomprimeerde) TIFF-bestandstype en scant u vervolgens alle documentpagina's voordat u de definitieve scan maakt.


Uitleg van uitvoertypen

Gebruik de volgende tabellen als u het uitvoertype (en kleurtype, indien van toepassing) wilt kiezen op basis van de manier waarop u de definitieve afbeelding wilt gebruiken en het type origineel dat u scant. (Zie Uitleg van bestandstypen voor een beschrijving van bestandsindelingen.)

Uitvoertype

Aanbevolen gebruik

Kleur

Gebruik dit uitvoertype voor alle afbeeldingen die u in kleur wilt afdrukken of opslaan. Bij foto- en filmscans kunt u een kleurtype kiezen in de volgende tabel. Scans van kleurendocumenten maken altijd gebruik van het uitvoertype Miljoenen kleuren.

Grijstinten

Gebruik dit uitvoertype voor:

• Kleurenfoto's of tekeningen met tinten die worden afgedrukt op een zwart-witprinter of die worden opgeslagen als een zwart-witafbeelding
• Zwart-witfoto's en -tekeningen met tinten die worden gebruikt voor documenten die u wilt opslaan als bewerkbare tekst

Zwart-wit

Gebruik dit uitvoertype voor zwart-wittekeningen zonder tinten of voor tekst die als een afbeelding wordt opgeslagen.

Kleurtype

Beschrijving

Miljoenen kleuren

Gebruik dit kleurtype voor kleurenfoto's of tekeningen met veel tinten die op de volgende manieren worden verwerkt:

• Afgedrukt op een kleurenprinter
• Weergave op een kleurenmonitor die is ingesteld op miljoenen kleuren
• Weergave op het web en opgeslagen in de bestandsindeling .jpg of .png
Opmerking Een gescande afbeelding met dit kleurtype kan niet worden opgeslagen als een .gif-bestand.

256 kleuren (aanpasbaar palet)

Gebruik dit kleurtype voor kleurenfoto's of tekeningen met tinten die worden gebruikt op een manier die een kleine bestandsgrootte vereist. Dit type levert van alle kleurtypen van 256-kleuren de beste kwaliteit op voor een enkele afbeelding. Het kleurenpalet is specifiek voor de afbeelding. Het palet bestaat uit 16 basiskleuren plus de 240 kleuren die het meest voorkomen in de afbeelding.

256 kleuren (systeempalet)

Gebruik dit kleurtype voor afbeeldingen die worden gebruikt op een manier die een kleine bestandsgrootte vereist. Van de kleurtypen 256 kleuren is het systeempalet de beste keuze voor het tegelijkertijd weergeven van meerdere afbeeldingen op een computermonitor. Het systeempalet bestaat uit 256 kleuren en is specifiek voor het besturingssysteem.

256 kleuren (webpalet)

Gebruik dit kleurtype voor afbeeldingen die in de bestandsindeling .gif worden opgeslagen en worden weergegeven op het web. Het webpalet bestaat uit slechts 216 kleuren, zodat afbeeldingen sneller kunnen worden weergegeven.


De afbeeldingskwaliteit verbeteren of de scansnelheid verhogen

U kunt de volgende aanbevelingen overwegen als u de scankwaliteit en scansnelheid tegen elkaar afweegt. Als u de kwaliteit van de afbeelding verhoogt, resulteert dit meestal in langere scantijden.

• Gebruik de instellingen van Kwaliteit vs. snelheid om de afbeeldingskwaliteit of de scansnelheid te optimaliseren. Deze instellingen bepalen de hoeveelheid kleurreproductie die moet worden opgenomen in kleurenscans en scans in grijstinten. Deze instellingen bepalen niet de uitvoerresolutie.
• Gebruik een instelling voor de uitvoerresolutie die geschikt is voor het doel waarvoor u de gescande afbeelding wilt gebruiken. Hoe hoger de resolutie, des te langer de scantijd.
• Als u een fotoafbeelding of een afbeelding die is gescand met de TMA wilt vergroten of verkleinen, gebruikt u de HP-scansoftware om het afbeeldingsformaat te wijzigen. Deze benadering resulteert over het algemeen in een betere afbeeldingskwaliteit dan als u het afbeeldingsformaat wijzigt nadat u de definitieve scan hebt gemaakt. Als u een afbeelding vergroot, neemt de scantijd mogelijk toe; als u een afbeelding verkleint, neemt de scantijd mogelijk af.

U kunt een afbeelding die is gescand met de TMA ook vergroten door alvorens te scannen het gewenste schaalpercentage te selecteren in het dialoogvenster Geavanceerde TMA-instellingen voor de definitie van scansnelkoppelingen.

Opmerking Met de HP-scansoftware kunt u de grootte van een gescand document niet wijzigen.
• Bij originelen van slechte kwaliteit kunt u om de afbeeldingskwaliteit te verbeteren eventueel opties voor het wijzigen van afbeeldingen toepassen, zoals Stof en krassen verwijderen, Vervaagde kleur herstellen of Effenen.
De instellingen van de optie Kwaliteit vs. snelheid wijzigen
1 Selecteer in het dialoogvenster Scansnelkoppelingen beheren een afbeelding of TMA-snelkoppeling en klik vervolgens op de beschikbare knop voor Geavanceerde instellingen. Zie Het dialoogvenster Scansnelkoppelingen beheren voor informatie over het openen van het dialoogvenster Scansnelkoppelingen beheren.
2 Schakel in het gebied Kwaliteit vs. snelheid de selectievakjes in als u de afbeeldingskwaliteit wilt verbeteren. Schakel de selectievakjes uit als u de scansnelheid wilt verhogen.
Opmerking Als u scant vanuit een TWAIN-compatibel programma, opent u de instellingen van Kwaliteit vs. snelheid in het dialoogvenster TWAIN-scaninstellingen. Zie Dialoogvenster TWAIN-scaninstellingen voor meer informatie.

Verwante onderwerpen:

• Uitleg van resolutie
• Formaat uitvoer aanpassen
• Een scansnelkoppeling maken of wijzigen
• Stof en krassen verwijderen
• Vervaagde kleur herstellen
• Afbeeldingen effenen


Extra items scannen

Als de HP-scansoftware u vraagt om extra items te scannen, kunt u ervoor kiezen om meer items te scannen en aan te passen voordat u de afbeeldingen naar de definitieve bestemming verzendt. U kunt ook extra afbeeldingen scannen vanuit het voorbeeldvenster HP-scansoftware.

De prompt voor extra items kan worden in- en uitgeschakeld.

Instelling voor extra scans wijzigen
1 Klik in het dialoogvenster Scanvoorkeuren op het tabblad voor het type origineel dat u wilt scannen. Zie Dialoogvenster Scanvoorkeuren voor informatie over het openen van dit dialoogvenster.
2 Selecteer het selectievakje Vragen om extra scans of schakel dit selectievakje uit.


Uitleg van resolutie

De resolutie geeft de hoeveelheid details in een afbeelding aan. De resolutie wordt gemeten als het aantal pixels per inch (ppi) waaruit de afbeelding is opgebouwd. De twee resoluties die betrekking hebben op het scanproces zijn de volgende:

• De uitvoerresolutie is de resolutie van de definitieve afbeelding in de scanbestemming. Als u de uitvoerresolutie verhoogt, neemt de grootte van het afbeeldingsbestand toe. U kunt de uitvoerresolutie instellen.
• De effectieve resolutie is het product van de uitvoerresolutie en de schaal. Als u een afbeelding schaalt om deze te vergroten, wordt de effectieve resolutie verhoogd zodat er voldoende gegevens beschikbaar zijn om een afbeelding van hoge-kwaliteit te maken met de geselecteerde uitvoerresolutie. De HP-scansoftware bepaalt de effectieve resolutie.

U kunt bijvoorbeeld een dia-afbeelding overwegen met een uitvoerresolutie van 200 ppi die met 400% is geschaald. In dit geval is de effectieve resolutie voor het verzamelen van voldoende gegevens voor de definitieve scan 800 ppi.

Opmerking HP raadt aan dia's, negatieven en alle kleine afbeeldingen in de HP-scansoftware te schalen in plaats van tijdens het scannen een hoge uitvoerresolutie te gebruiken en vervolgens het formaat van de afbeelding te wijzigen in een ander programma.

Dit gedeelte bevat de volgende onderwerpen:

• Moet ik de uitvoerresolutie wijzigen?
• Algemene resolutie-instellingen
• Uitvoerresolutie uitproberen

Verwante onderwerpen:


Moet ik de uitvoerresolutie wijzigen?

De standaarduitvoerresolutie is voldoende voor de meeste scandoeleinden. Als u de uitvoerresolutie verhoogt, wordt de afbeeldingskwaliteit niet per definitie verbeterd en resulteert dit mogelijk in een afbeeldingsbestand dat te groot is om te worden afgedrukt of geopend in een ander programma. Zeer hoge uitvoerresoluties zijn het meest van toepassing op taken die bijvoorbeeld betrekking hebben op het scannen van gedetailleerde beelden voor commerciële doeleinden.

Als u een afbeelding wilt vergroten, gebruikt u het hulpmiddel Formaat uitvoer aanpassen in het voorbeeldvenster HP-scansoftware. De HP-scansoftware berekent de effectieve resolutie die het scanapparaat gebruikt om de grotere afbeelding te produceren met de geselecteerde uitvoerresolutie.

Opmerking 1 Als u scant met een hogere resolutie dan nodig is, neemt de bestandsgrootte toe en worden alle andere handelingen die u met de afbeelding uitvoert (bijvoorbeeld afdrukken of verzenden per e-mail), vertraagd.
Opmerking 2 Als u afbeeldingen scant die moeten worden afgedrukt door een commerciële printer, gebruikt u de uitvoerresolutie die de commerciële printer aanbeveelt.

Verwante onderwerpen:


Algemene resolutie-instellingen

Raadpleeg het gedeelte dat betrekking heeft op het type origineel dat u scant.

Gebruikelijke resolutie-instellingen voor foto's (inclusief dia's en negatieven)
Resolutie-instelling | Gebruiksdoel of uitvoer van de afbeelding
75 ppi | Monitor of web, 256 kleuren of grijstinten
100 ppi | 300 dpi-printer, kleur of grijstinten
150 ppi | 600 dpi-printer, kleur of grijstinten
200 ppi | Fax, kleur of grijstinten
300 ppi | Printers die bij 1200 dpi en hoger kleuren, grijstinten of zwart-witbitmaps kunnen afdrukken

Algemene resolutie-instellingen voor tekeningen
Resolutie-instelling | Gebruiksdoel of uitvoer van de afbeelding
75 ppi | Monitor of web, 256 kleuren, grijstinten, zwart-witbitmap
200 ppi | Fax, kleur, grijstinten, zwart-witbitmap
300 ppi | 300 dpi-printer, kleur, grijstinten of zwart-witbitmap
600 ppi | 600 dpi-printer, kleur, grijstinten of zwart-witbitmap
1200 ppi | Printers die bij 1200 dpi en hoger kleuren, grijstinten of zwart-witbitmaps kunnen afdrukken

Algemene resolutie-instellingen voor documenten
Resolutie-instelling | Gebruiksdoel of uitvoer van de afbeelding
200 ppi | PDF of doorzoekbaar PDF-bestand
300 ppi | Bewerkbaar tekstbestand in een niet-Aziatische taal
400 ppi | Bewerkbaar tekstbestand in een Aziatische taal


Uitvoerresolutie uitproberen

U kunt deze procedure voltooien als u wilt bepalen hoe uw printer omgaat met verschillende uitvoerresoluties.

De uitvoerresolutie testen
1 Scan een kleine afbeelding (niet groter dan 5 x 5 cm) meerdere keren naar een bestand terwijl u de uitvoerresolutie telkens wijzigt. Aanbevolen uitvoerresoluties zijn 200, 600 en 1200 ppi. Zie De uitvoerresolutie aanpassen voor meer informatie over het instellen van de uitvoerresolutie.
Tip De meeste bestandsindelingen comprimeren de afbeeldingsgegevens waardoor de afbeeldingsresolutie wordt verkleind. Als u alle afbeeldingsgegevens wilt behouden, slaat u afbeeldingen op als TIFF-bestanden (.tif).
2 Als u een programma gebruikt dat afbeeldingen accepteert, maakt u bij elke resolutie een pagina met één kopie van de afbeelding.
3 Druk de pagina af en controleer de afbeeldingen vervolgens met een loep of vergrootglas. Ziet u verschil tussen de afbeeldingen?
4 Noteer de bestandsgrootte van elke afbeelding. Als u een verschil in de afbeeldingskwaliteit hebt geconstateerd op de afgedrukte pagina, is dit dan de toegenomen schijfruimte en de langere scantijd waard?
5 Bij toekomstige scans selecteert u de uitvoerresolutie die het best overeenkomt met de mogelijkheden van uw printer en de hoeveelheid opslagruimte voor bestanden die beschikbaar is op uw schijfstation.


Uitleg van bitdiepte

Met hogere bitdiepten worden er in afbeeldingen meer kleur- en grijstinten weergegeven. Dit kan van belang zijn als u afdrukken van zeer hoge kwaliteit wilt maken, een bestand van een hoge kwaliteit wilt archiveren of geavanceerde bewerkingsfuncties wilt gebruiken. Een hogere bitdiepte biedt de beste resultaten bij afbeeldingen met veel details in donkere gebieden.

De instelling voor de bitdiepte heeft invloed op de gegevensverzameling tijdens het scannen, de wijzigingen in de afbeelding en de scanuitvoer:

• Wanneer u originelen scant vanaf de glasplaat of de documentinvoer van een HP-scanapparaat, kunt u de bitdiepte wijzigen die wordt gebruikt voor het verzamelen van gegevens. Wanneer u originelen scant met de TMA, wordt een hogere bitdiepte altijd gebruikt om zoveel mogelijk gegevens te verzamelen. Daarom heeft het uitschakelen van dit selectievakje geen invloed op de scantijd met de TMA.
• Elke wijziging in de afbeelding kan een zeer kleine fout in de afbeeldingsgegevens veroorzaken. Een groot aantal wijzigingen in dezelfde afbeelding kan een kleine vertekening tot gevolg hebben. Afbeeldingen die zijn gescand met een hogere bitdiepte bevatten meer gegevens voor elke pixel. Hierdoor wordt de kans op vertekeningen door fouten sterk verminderd, ongeacht de scanbestemming.
• Wanneer de scanbestemming een standaard (ongecomprimeerd) TIFF-bestand is, kan het uitvoerbestand de gegevens met een hogere bitdiepte bevatten. Bij alle andere scanbestemmingen bevat de uitvoer een standaardbitdiepte.
Opmerking De instelling voor de bitdiepte heeft geen invloed op zwart-witscans.

In de volgende tabel wordt beschreven hoe de instelling voor een hogere bitdiepte invloed heeft op het scannen en de uitvoer.

Scanbron

Hogere bitdiepten ingeschakeld bij TIFF-uitvoerbestanden

Hogere bitdiepten ingeschakeld bij bestanden die geen TIFF-uitvoerbestanden (of gecomprimeerde TIFF-uitvoerbestanden) zijn

Hogere bitdiepten uitgeschakeld

Glasplaat of documentinvoer

Invoer:

• Scans in grijstinten: 16-bits
• Kleurenscans: 16-bits voor elk kleurkanaal
• 6-kleurenscans: 6 x 16-bit = 96-bits (alleen bij bepaalde apparaten)

Uitvoer:

• Grijstinten: 16-bits
• Miljoenen kleuren: 48-bits
• 256 kleuren: 8-bits

Invoer:

• Scans in grijstinten: 16-bits
• Kleurenscans: 16-bits voor elk kleurkanaal
• 6-kleurenscans: 6 x 16-bit = 96-bits (alleen bij bepaalde apparaten)

Uitvoer:

• Grijstinten: 8-bits
• Miljoenen kleuren: 24-bits
• 256 kleuren: 8-bits

Invoer:

• Scans in grijstinten: 8-bits
• Kleurenscans: 8-bits voor elk kleurkanaal
• 6-kleurenscans: 6 x 8-bit = 48-bits (alleen bij bepaalde apparaten)

Uitvoer:

• Grijstinten: 8-bits
• Miljoenen kleuren: 24-bits
• 256 kleuren: 8-bits

TMA

Invoer:

• Scans in grijstinten: 16-bits
• Kleurenscans: 16-bits voor elk kleurkanaal
• 6-kleurenscans: 6 x 16-bit = 96-bits (alleen bij bepaalde apparaten)

Uitvoer:

• Grijstinten: 16-bits
• Miljoenen kleuren: 48-bits
• 256 kleuren: 8-bits

Invoer:

• Scans in grijstinten: 16-bits
• Kleurenscans: 16-bits voor elk kleurkanaal
• 6-kleurenscans: 6 x 16-bit = 96-bits (alleen bij bepaalde apparaten)

Uitvoer:

• Grijstinten: 8-bits
• Miljoenen kleuren: 24-bits
• 256 kleuren: 8-bits

Invoer:

• Scans in grijstinten: 16-bits
• Kleurenscans: 16-bits voor elk kleurkanaal
• 6-kleurenscans: 6 x 16-bit = 96-bits (alleen bij bepaalde apparaten)

Uitvoer:

• Grijstinten: 8-bits
• Miljoenen kleuren: 24-bits
• 256 kleuren: 8-bits


Uitleg van Smart Friends

Smart Friends zijn berichten die automatisch verschijnen en u attenderen op een mogelijk probleem. Als u bijvoorbeeld een hoge uitvoerresolutie selecteert voor een grote gescande afbeelding, kan een Smart Friend u waarschuwen dat de bestandsgrootte waarschijnlijk te groot is om te gebruiken in andere programma's.

Een Smart Friend-bericht uitschakelen
Selecteer het selectievakje Dit bericht niet meer weergeven in het dialoogvenster.
De instelling voor alle Smart Friends wijzigen
1 Klik in het voorbeeldvenster HP-scansoftware op Help.
2 Klik op Alle Smart Friends uitschakelen om alle berichten uit te schakelen. Klik op Alle Smart Friends inschakelen om alle berichten in te schakelen.