Tijdelijke aanduiding

Ga op een van de volgende manieren te werk om informatie te vinden over een specifieke functie:

· Klik op de functie en druk op F1

· Klik op '?' in de rechterbovenhoek en klik vervolgens op de functie

De weergegeven functies zijn afhankelijk van de configuratie van de printer. Als u een bepaalde functie niet kunt vinden, moet de printersoftware mogelijk worden bijgewerkt. Als u bijvoorbeeld een duplex-eenheid (een accessoire voor dubbelzijdig afdrukken) op de printer installeert , moet de printersoftware worden bijgewerkt met deze wijziging zodat de duplex-functionaliteit wordt toegevoegd.

Ga op een van de volgende manieren te werk om uw printersoftware bij te werken:

· In Windows XP klikt u op Start en vervolgens op Printers en faxapparaten.

· In Windows 2000 klikt u op Start, Instellingen en vervolgens op Printers.

Klik in de map Printers met de rechtermuisknop op het pictogram van de printer en selecteer Eigenschappen. Kijk op het tabbladApparaatinstellingen onder Installeerbare opties. Klik op de instellingen die overeenkomen met de configuratie van uw printer.

Sommige applicaties communiceren rechtstreeks met de printer, zonder gebruik te maken van het stuurprogramma. Als dat het geval is, zijn functies zoals watermerken, n-per-vel, katern afdrukken en schalen ( Document afdrukken op) niet beschikbaar.


.TOPIC 15250
Hiermee drukt u alle tekens van de tekst af in zwart, ongeacht de kleurinstellingen voor tekst van het document.

.TOPIC  1070
Hiermee geeft u aan hoe het document is gepositioneerd op de pagina.  Staand betekent een verticale positie.  Liggend betekent een horizontale positie.

.TOPIC  360000
Hiermee geeft u algemene Help-onderwerpen voor het stuurprogramma voor de faxprinter weer.

.TOPIC  362015
Hiermee geeft u het te gebruiken papierformaat (formulier) aan.  De weergegeven papierformaten en formulieren worden ondersteund door uw printer.  De weergegeven papierformaten zijn bijvoorbeeld Letter, Legal of Envelope, afhankelijk van de printer.

Een formulier definieert zowel het papierformaat als de marges.  Veel printers ondersteunen meer dan één papierbron, zoals de bovenste en onderste papierladen.  U kunt formulieren toewijzen aan elke papierbron van de printer.  Wanneer een formulier eenmaal is toegewezen aan een bron, kunt u het formulier selecteren wanneer u afdrukt vanuit een programma.

.TOPIC  381031
Hiermee geeft u aan hoe het document is gepositioneerd op de pagina.  Staand betekent een verticale positie.  Liggend betekent een horizontale positie.

.TOPIC  381032
Hiermee geeft u aan hoe het document is gepositioneerd op de pagina.  Staand betekent een verticale positie.  Liggend betekent een horizontale positie.

.TOPIC  323098
De faxresolutie bepaalt hoe de fax er uitziet voor de ontvanger. Als u bijvoorbeeld weet dat een ontvanger de fax via een OCR-programma verwerkt, verstuurt u de fax met de resolutie Fijn of Superfijn.