Vivid

Ga op een van de volgende manieren te werk om informatie te vinden over een specifieke voorziening:

· Klik met de rechtermuisknop op de functie en vervolgens op 'What's This?' (Wat is dit?)

· Klik op de functie en druk op F1

· Klik op het '?' in de rechterbovenhoek en klik vervolgens op de functie

De weergegeven functies zijn afhankelijk van de configuratie van de printer. Als u een bepaalde functie niet kunt vinden, moet de printersoftware mogelijk worden bijgewerkt. Als u bijvoorbeeld een duplex-eenheid (een accessoire voor dubbelzijdig afdrukken) op de printer installeert, moet de printersoftware worden bijgewerkt met deze wijziging zodat de duplex-functionaliteit wordt toegevoegd.

Ga op een van de volgende manieren te werk om uw printersoftware bij te werken:

· In Windows XP klikt u op Start en vervolgens op Printers en faxapparaten.

· In Windows 2000 klikt u op Start, op Instellingen en vervolgens op Printers.

Klik in de map Printers met de rechtermuisknop op het pictogram van de printer en selecteer Eigenschappen. Kijk op het tabblad Apparaatinstellingen onder Installeerbare opties. Klik op de instellingen die overeenkomen met de configuratie van uw printer.

Sommige applicaties communiceren rechtstreeks met de printer, zonder gebruik te maken van het stuurprogramma. Als dat het geval is, zijn functies zoals watermerken, n-per-vel, katern afdrukken en schalen ( Document afdrukken op) niet beschikbaar.


.TOPIC 15250
Hiermee drukt u alle tekens van de tekst af in zwart, ongeacht de kleurinstellingen voor tekst van het document.

.TOPIC  12010
Selecteer een REt-instelling (Resolution Enhancement technology):

*Aan: verfijnt de afdrukkwaliteit door de rafelige randen die soms optreden bij hoeken en rondingen van een afgedrukte afbeelding te verscherpen.

*Uit: selecteer deze instelling wanneer afbeeldingen (met name gescande afbeeldingen) niet duidelijk worden afgedrukt wanneer REt is ingeschakeld.

.TOPIC  14060
Toont hoe een document wordt afgedrukt met de huidige instellingen van het stuurprogramma. Het afdrukvoorbeeld verandert wanneer u nieuwe instellingen selecteert.

.TOPIC 15208
Hiermee slaat u de huidige instellingen van het stuurprogramma op (zoals afdrukrichting, dubbelzijdig afdrukken, papierbron) zodat u deze opnieuw kunt gebruiken. Nadat u de instellingen heeft geselecteerd, typt u een naam voor de snelinstelling voor de afdruktaak en klikt u op Opslaan. Wanneer u een snelinstelling voor een afdruktaak opslaat, worden alle huidige stuurprogramma-instellingen opgeslagen. U kunt ook de standaardinstellingen van het stuurprogramma herstellen door in de lijst Snelinstellingen afdruktaak de optie Standaardafdrukinstellingen te selecteren. U kunt vanaf de meeste stuurprogrammmatabbladen een snelinstelling voor een afdruktaak selecteren en opslaan.

U kunt maximaal 25 snelinstellingen voor afdruktaken opslaan. Mogelijk krijgt u een melding van het stuurprogramma dat 25 snelinstellingen voor afdruktaken zijn gedefinieerd, terwijl er minder dan 25 in de lijst worden weergegeven. Sommige vooraf gedefinieerde snelinstellingen voor afdruktaken, die niet van toepassing zijn op de configuratie van uw specifieke printer, kunnen verborgen zijn terwijl ze wel mee worden gerekend in het totale aantal.

.TOPIC 15209
Klik hier om uw huidige stuurprogramma-instellingen op te slaan.

U kunt maximaal 25 snelinstellingen voor afdruktaken opslaan. Mogelijk krijgt u een melding van het stuurprogramma dat 25 snelinstellingen voor afdruktaken zijn gedefinieerd, terwijl er minder dan 25 worden weergegeven. Sommige vooraf gedefinieerde snelinstellingen voor afdruktaken, die niet van toepassing zijn op de configuratie van uw specifieke printer, kunnen verborgen zijn terwijl ze wel mee worden gerekend in het totale aantal.

.TOPIC 15210
Klik hier om de geselecteerde snelinstelling voor een afdruktaak te verwijderen. Sommige namen van snelinstellingen voor afdruktaken kunt u niet verwijderen.

.TOPIC  15243
Ga op een van de volgende manieren te werk om informatie te vinden over een specifieke functie:

* Klik met de rechtermuisknop op de functie en vervolgens op 'What's This?' (Wat is dit?)

* Klik op de functie en druk op F1

*Klik op het '?' in de rechterbovenhoek en klik vervolgens op de functie

De weergegeven functies zijn afhankelijk van de configuratie van de printer. Als u een bepaalde functie niet kunt vinden, moet de printersoftware mogelijk worden bijgewerkt. Als u bijvoorbeeld een duplex-eenheid (een accessoire voor dubbelzijdig afdrukken) op de printer installeert, moet de printersoftware worden bijgewerkt met deze wijziging zodat de duplex-functionaliteit wordt toegevoegd.

Ga op een van de volgende manieren te werk om uw printersoftware bij te werken:

* In Windows XP klikt u op Start en vervolgens op Printers en faxapparaten.

* In Windows 2000 klikt u op Start, op Instellingen en vervolgens op Printers.

Klik in de map Printers met de rechtermuisknop op het pictogram van de printer en selecteer Eigenschappen. Kijk op het tabblad Apparaatinstellingen onder Installeerbare opties. Klik op de instellingen die overeenkomen met de configuratie van uw printer.

Sommige applicaties communiceren rechtstreeks met de printer, zonder gebruik te maken van het stuurprogramma. Als dat het geval is, zijn functies zoals watermerken, n-per-vel, katern afdrukken en schalen (Document afdrukken op) niet beschikbaar.

.TOPIC  15400
 Ga op een van de volgende manieren te werk om informatie te vinden over een specifieke voorziening:

* Klik met de rechtermuisknop op de functie en vervolgens op 'What's This?' (Wat is dit?)

* Klik op de functie en druk op F1

*Klik op het '?' in de rechterbovenhoek en klik vervolgens op de functie

Applicatie-instellingen (indien aanwezig) hebben voorrang op de stuurprogramma-instellingen. Als u afdrukrichting Staand selecteert in de applicatie en vervolgens afdrukrichting Liggend in het printerstuurprogramma, wordt het document in de afdrukrichting Staand afgedrukt. Als u echter in het printerstuurprogramma een optie voor nieten selecteert, wordt deze niet vervangen, omdat de applicatie geen optie voor nieten heeft.

Als u een aangepast papierformaat wilt maken, gaat u naar de map Printers of Printers en faxapparaten. Selecteer vervolgens Bestand, Eigenschappen voor server en klik op Nieuw formulier maken. Geef een naam en afmetingen op voor uw papierformaat en klik vervolgens op Formulier opslaan. Het nieuwe papierformaat wordt weergegeven in alle lijsten met papierformaten. In applicaties kunt u vaak ook aangepaste papierformaten maken.

Sommige applicaties communiceren rechtstreeks met de printer, zonder gebruik te maken van het stuurprogramma. Als dat het geval is, zijn functies zoals watermerken, n-per-vel, katern afdrukken en schalen (Document afdrukken op) niet beschikbaar.

.TOPIC  15294
Het maximale aantal Snelinstellingen afdruktaak is al op de computer opgeslagen. U moet er een verwijderen voordat u een andere kunt opslaan.

.TOPIC  15054
 Hiermee geeft u algemene Help-onderwerpen voor het printerstuurprogramma weer.

.TOPIC  15073
Hiermee bepaalt u hoe donker wordt afgedrukt. Mogelijke waarden zijn 1 tot en met 5, waarbij 3 de standaardinstelling is.

.TOPIC  15074
 Wanneer Herstel papierstoring is ingesteld op AAN, wordt de pagina opnieuw afgedrukt wanneer zich een papierstoring voordoet.

Wanneer Herstel papierstoring is ingesteld op UIT, wordt de pagina niet opnieuw afgedrukt wanneer zich een papierstoring voordoet.
Wanneer Herstel papierstoring is ingesteld op UIT, verloopt het afdrukken sneller.

.TOPIC  15075
 Wanneer Statusberichten is ingesteld op AAN, worden foutberichten weergegeven op het computerscherm wanneer een fout is opgetreden.

Wanneer Statusberichten is ingesteld op UIT, worden geen foutberichten weergegeven op het computerscherm wanneer een fout is opgetreden.

.TOPIC  15076
 Met het lettertype Courier Regular wordt alle tekst afgedrukt in TrueType Courier of Courier New met gewicht normaal.

Met het lettertype Courier Dark wordt alle tekst afgedrukt in TrueType Courier of Courier New met gewicht vet, zonder dat de eigenschappen van het lettertype in een applicatie worden gewijzigd.

.TOPIC  15111
Hiermee geeft u een lijst weer van lettertypen die niet zijn geïnstalleerd, maar waarvan de metrische lettertypegegevens bekend zijn.

.TOPIC 15207
Hiermee kunt u handmatig op beide zijden van een pagina afdrukken. Wanneer deze optie is ingeschakeld, drukt de printer de eerste zijden van de pagina af en pauzeert dan zodat u de pagina's opnieuw kunt plaatsen, waarna de tweede zijde wordt afgedrukt. Op de computer worden aanwijzingen weergegeven over hoe u het papier opnieuw in de printer moet plaatsen.

Bij handmatig dubbelzijdig afdrukken stopt de printer tot u het papier opnieuw heeft geplaatst. Gedurende deze tijd kunnen geen andere documenten worden afgedrukt. Als u deze printer in een netwerk gebruikt, kunt u deze optie wellicht beter uitschakelen.

.TOPIC  13023
Geeft de toewijzing weer van een formulier aan een bepaalde invoerlade. Zodra u een formulier aan een bepaalde invoerlade heeft toegewezen, zal de printer altijd papier uit die invoerlade gebruiken om het formulier af te drukken.

.TOPIC 13024
Geeft aan of een invoeraccessoire met hoge capaciteit op uw printer is geïnstalleerd. Schakel dit selectievakje in als uw printer is voorzien van een optionele derde invoerlade.

.TOPIC  14063
Hiermee drukt u het document af op een ander papierformaat dan waarvoor het is opgemaakt.

Deze optie is handig wanneer het document is opgemaakt voor een papierformaat dat niet beschikbaar is. Als een document bijvoorbeeld is opgemaakt voor papierformaat Letter en u dit papierformaat niet heeft, kunt u het afdrukken op een ander formaat.

Opmerking: de optie Document afdrukken op is niet beschikbaar als Pagina's per vel of Pagina's per vel en posters is ingesteld op meer dan één.

.TOPIC  14053
Klik hier om de normale grootte van de afgedrukte afbeelding te wijzigen. De normale grootte is de paginagrootte die is opgegeven in de instellingen voor paginagrootte van de toepassing.

.TOPIC  14089
Selecteer de watermerktekst die u wilt afdrukken. Klik op Bewerken om een watermerk te maken of aan te passen.

.TOPIC  14024
Klik hier om het opgegeven watermerk alleen op de eerste pagina af te drukken. Op de tweede en daaropvolgende pagina's wordt geen watermerk afgedrukt.

.TOPIC  14091
Klik hier om een watermerk te maken of aan te passen.

.TOPIC  14017
Hiermee geeft u de lijst met beschikbare watermerken weer. Klik op de knop Nieuw om een nieuw watermerk te maken. Klik op de knop Verwijderen om het geselecteerde watermerk te verwijderen.

.TOPIC  14094
Klik hier om een nieuw watermerk te maken.

.TOPIC  14018
Klik hier om het watermerk in diagonale richting op de pagina af te drukken.

.TOPIC  14037
Klik hier om het watermerk in horizontale richting op de pagina af te drukken.

.TOPIC  14004
Klik hier om de hoek van het watermerk op de pagina in te stellen.

.TOPIC  14092
Selecteer de kleur voor het geselecteerde watermerk.

.TOPIC  14095
Selecteer de arcering voor het geselecteerde watermerk.

.TOPIC  14097
Selecteer de tekengrootte voor het geselecteerde watermerk.

.TOPIC  14098
Selecteer de tekenstijl voor het geselecteerde watermerk.

.TOPIC  15052
Klik hier om het document van het normale formaat te vergroten of verkleinen. Alleen de grootte van de afbeelding wordt gewijzigd. Het document wordt afgedrukt op het papierformaat dat in de toepassing is geselecteerd. Wanneer u het document vergroot, wordt mogelijk een deel van elke pagina afgekapt.

.TOPIC  15053
Sleep hier om het document van het normale formaat te vergroten of verkleinen. Alleen de grootte van de afbeelding wordt gewijzigd. Het document wordt afgedrukt op het papierformaat dat in de toepassing is geselecteerd. Wanneer u het document vergroot, wordt mogelijk een deel van elke pagina afgekapt.

.TOPIC  15144
Hiermee maakt u het document passend op het geselecteerde papierformaat. Schakel dit selectievakje uit als u het document niet wilt vergroten of verkleinen om het passend te maken.

.TOPIC  15295
Het maximale aantal watermerken op uw computer is bereikt. U moet er enkele verwijderen voordat u er meer kunt opslaan.

.TOPIC  15296
Klik hier om het geselecteerde watermerk te verwijderen. Sommige watermerken kunt u niet verwijderen.

.TOPIC  15282
Klik hier om het document af te drukken zonder de grootte te wijzigen.

.TOPIC  15055
 Typ uw watermerkbericht.

.TOPIC  14051
Selecteer het aantal pagina's dat op één vel papier wordt afgedrukt.

.TOPIC  14064
Klik hier om een rand af te drukken rond elke pagina op het vel. Dit selectievakje is alleen beschikbaar als meer dan één pagina per vel is geselecteerd.

.TOPIC 15205
Klik hier om af te drukken op beide zijden van het papier zodat de pagina's kunnen worden opengeslagen zoals een notitieblok. Het document kan langs de bovenrand worden ingebonden.

.TOPIC 15252
Klik hier om een document op te maken als een katern. De pagina's worden opnieuw gesorteerd en met twee per vel afgedrukt op elke zijde van het papier. Op deze manier kunt u het papier in het midden vouwen zodat een katern wordt gevormd, en staan de pagina's automatisch in de juiste volgorde. Wanneer u de lay-out Katern selecteert, wordt automatisch 2 pagina's per vel en Afdrukken op beide zijden ingesteld.

Selecteer op het tabblad Effecten de optie Document afdrukken op om een katern af te drukken op een ander papierformaat, bijvoorbeeld een katern in formaat Letter op papier van 11x17.

.TOPIC 15293
Klik hier om het document af te drukken op beide zijden van een pagina. Het document wordt zo afgedrukt dat u de pagina's net als bij een boek kunt omslaan

naar links of naar rechts en ze kunt inbinden langs de linker- of rechterzijde. Gebruik Pagina's omslaan als u het document zo wilt opmaken dat u de pagina's

langs de bovenrand kunt inbinden en de pagina's naar boven kunt omslaan.

U kunt handmatig op beide zijden van elk papierformaat afdrukken. De printer drukt de eerste zijde van elke pagina af en pauzeert dan zodat u het papier

opnieuw kunt plaatsen, waarna de tweede zijde van elke pagina wordt afgedrukt.

Opmerking: afdrukken op beide zijden (handmatig) wordt niet ondersteund voor PostScript-stuurprogramma's in Windows 2000 en in sommige

'point-en-print'-omgevingen voor DeskJet-printers.

Alle documenten worden handmatig op beide zijden afgedrukt wanneer Correct Order for Straight Paper Path (Juiste volgorde voor rechte papierbaan)

of Rear Output (Achteruitvoer) is geselecteerd.

Bij sommige papiersoorten kunt u niet op beide zijden afdrukken. Wanneer u probeert etiketten aan beide zijden te bedrukken, kunt u daarmee de printer

beschadigen. Probeer niet af te drukken op beide zijden van transparanten.

.TOPIC  14067
Klik hier om de documentafbeelding op het papier 180 graden te draaien. Als het retouradres op een envelop vlekkerig is, kunt u deze instelling proberen en de envelop zo invoeren dat het gedeelte met het retouradres als eerste in de printer wordt ingevoerd.

.TOPIC  15420
Hiermee drukt u af in de breedte van de pagina (zoals bij een brief).

.TOPIC  15421
Hiermee drukt u af in de lengte van de pagina (zoals bij een spreadsheet).

.TOPIC  14025
Selecteer de invoerlade die het papier bevat dat u wilt gebruiken. Als het papierformaat van de afdruktaak niet overeenkomt met het formaat van het papier in de geselecteerde invoerlade, kan dit onverwachte resultaten opleveren. Als een invoerlade niet wordt weergegeven, controleert u of de juiste opties voor papierverwerking zijn geselecteerd op het tabblad Apparaatinstellingen. Applicatie-instellingen hebben voorrang op instellingen van het stuurprogramma.

U stelt het papierformaat in binnen uw applicatie. In sommige applicaties kunt u verschillende papierformaten instellen binnen dezelfde afdruktaak.

Klik op de knop Aangepast om een aangepast papierformaat aan te maken. Stel de afmetingen en marge in voor het aangepaste papierformaat en klik vervolgens op Opslaan. Zodra een aangepast papierformaat is aangemaakt, verschijnt het als selectieoptie binnen uw applicaties.

.TOPIC  14100
Selecteer de papiersoort of media die u wilt gebruiken. Sommige printers zoeken automatisch de papierlade op die het juiste type papier bevat. Raadpleeg

de gebruikersdocumentatie bij de printer om de papierladen te configureren. Deze instelling past ook de afdruksnelheid en fuser-temperatuur aan

de geselecteerde media aan.

Let op

Wanneer u ongeschikte instellingen voor media gebruikt, kunt u daarmee de printer beschadigen. Als u bijvoorbeeld papierinstellingen voor zwaar papier

gebruikt om af te drukken op transparante film, kunt u daarmee de film beschadigen en kan de printer vastlopen.

U stelt het papierformaat in uw applicatie in. In sommige applicaties kunt u verschillende papierformaten instellen binnen dezelfde afdruktaak.

Als u een aangepast formaat wilt maken, opent u de map Printers en klikt u op Bestand en vervolgens op Eigenschappen voor server. Klik in het dialoogvenster

Eigenschappen voor Afdrukserver op het tabblad Formulieren en vervolgens op Nieuw formulier maken. Stel de afmetingen en marge in voor het aangepaste

papierformaat en klik vervolgens op Formulier opslaan. Zodra een aangepast papierformaat is aangemaakt, verschijnt het als selectieoptie binnen uw applicaties.

.TOPIC  15131
Selecteer een afdrukkwaliteit. De beschikbare selecties kunnen per printer verschillen:

* ImageREt 2400: hiermee verkrijgt u een laserklasse-afdrukkwaliteit van 2400 dpi kleur . De kleuren worden met hoge precisie bepaald door maximaal 4 kleuren

per punt te combineren en de hoeveelheid toner in een gegeven gebied te variëren, wat resulteert in miljoenen levensechte kleuren en haarscherpe afbeeldingen en tekst.

* FastRes 1200: hiermee drukt u af met een resolutie van 1200 x 600. Dit gaat sneller dan in de volledige resolutie van 1200 x 1200, maar de afdrukkwaliteit is iets minder.

* ProRes 1200: hiermee drukt u af met een resolutie van 1200 x 1200. Dit gaat langzamer dan in de andere resoluties, maar biedt de beste afdrukkwaliteit.

* 600 dpi: hiermee drukt u af met een standaardresolutie van 600 dpi.

* 300 dpi: hiermee drukt u af met een standaardresolutie van 300 dpi.

.TOPIC 15211
Klik hier om de printer minder toner/inkt per pagina te laten gebruiken. Hierdoor gaat de printcartridge langer mee en verlaagt u de kosten per pagina. De afdrukkwaliteit is echter wel minder.

Deze optie werkt mogelijk alleen als een originele HP printcartridge is geplaatst. HP printcartridges zijn in staat de levensduur van zowel de mechanische onderdelen als de toner/inkt te bepalen. Wanneer u veel gebruikmaakt van Economode, zijn de mechanische onderdelen mogelijk versleten voordat de toner/inkt op is. Er kan dan toner/inkt vrijkomen, waardoor de printer beschadigd kan raken. U kunt dit probleem voorkomen door originele cartridges van HP te gebruiken.

.TOPIC  15284
Gebruik deze functie om het papierformaat (formulier) op te geven dat voor de afdruktaak wordt gebruikt. Papierformaten zijn bijvoorbeeld Letter, A4, Legal,

Envelop, enzovoorts. Welke papierformaten door printers worden ondersteund, varieert. Raadpleeg de gebruikersdocumentatie voor meer informatie.

Een formulier definieert zowel het papierformaat als de marges. Veel printers ondersteunen meer dan één papierbron, zoals de bovenste en onderste papierladen.

U kunt formulieren toewijzen aan elke papierbron van de printer. Klik in de map Printers met de rechtermuisknop op het pictogram van de printer,

selecteer Eigenschappen en vervolgens Apparaatinstellingen. Gebruik de optie Toewijzing van formaat aan papierlade om een papierformaat aan een lade

toe te wijzen. Wanneer een formulier eenmaal is toegewezen aan een bron, kunt u het formulier selecteren wanneer u afdrukt vanuit een programma.

Als u een aangepast formaat wilt maken, opent u de map Printers en klikt u op Bestand en vervolgens op Eigenschappen voor server. Klik in het dialoogvenster

Eigenschappen voor Afdrukserver op het tabblad Formulieren en vervolgens op Nieuw formulier maken. Stel de afmetingen en marge in voor het aangepaste

papierformaat en klik vervolgens op Formulier opslaan. Zodra een aangepast papierformaat is aangemaakt, verschijnt het als selectieoptie binnen uw applicaties.

Opmerking: wanneer het formaat dat is geselecteerd in de applicatie afwijkt van de selectie in deze instelling, gebruikt de printer het formaat dat is

geselecteerd in de applicatie.

.TOPIC  15298
Selecteer de gewenste afdrukkwaliteit. De beschikbare opties kunnen per printer verschillen. Gebruik de reeks opties om een keuze te maken tussen snelheid en kwaliteit – sneller afdrukken met een lagere kwaliteit, of documenten langzamer afdrukken maar met een hogere kwaliteit. Met de optie Concept of Fast Draft (Snel concept) drukt u bijvoorbeeld af op de hoogste snelheid en wordt de minste hoeveelheid inkt verbruikt. De afdrukkwaliteit gaat omhoog en de afdruksnelheid omlaag als u een andere modus voor afdrukkwaliteit selecteert, variërend van Fast Draft (Snel concept) tot Maximum dpi.

Opties voor afdrukkwaliteit met een specifieke dpi zijn bedoeld voor gebruik met afbeeldingen in hoge resolutie en papier van fotokwaliteit.

.TOPIC  15314
Klik hier om een andere papierbron en papiersoort te selecteren voor de eerste pagina, overige pagina's, laatste pagina en lege voor- en achterbladen binnen dezelfde afdruktaak. Selecteer een item in de lijst en kies de instellingen ervoor in de besturingselementen daaronder.

U stelt het papierformaat in binnen uw applicatie.

Als u een aangepast papierformaat wilt maken, opent u de map Printers en klikt u op Bestand en vervolgens op Eigenschappen voor server. Selecteer het tabblad Formulieren in Eigenschappen voor server en klik op Nieuw formulier maken om een aangepast papierformaat te maken. Zodra een aangepast papierformaat is aangemaakt, verschijnt het als selectieoptie binnen uw applicaties.

.TOPIC  15459
 Klik hier om inches te gebruiken voor het opgeven van een papierformaat.

.TOPIC  15460
 Voer de lengte in voor het huidige geselecteerde aangepaste papierformaat. Als u een formaat opgeeft dat te klein of te groot is, wordt de grootte automatisch aangepast door de printersoftware.

.TOPIC  15461
 Klik hier om millimeters te gebruiken voor het opgeven van een papierformaat.

.TOPIC  15462
 Typ een naam voor het aangepaste papierformaat in het vak Naam. Nadat u de breedte, lengte en maateenheden voor uw aangepaste papierformaat heeft opgegeven, klikt u op Opslaan om de wijzigingen op te slaan. Klik vervolgens op OK. Selecteer het aangepaste papierformaat dat u heeft gewijzigd in de vervolgkeuzelijst Formaat op het tabblad Papier/Kwaliteit om de nieuwe afmetingen te gebruiken.

.TOPIC  15463
 Voer de breedte in voor het huidige geselecteerde aangepaste papierformaat. Als u een formaat opgeeft dat te klein of te groot is, wordt de grootte automatisch aangepast door de printersoftware.

.TOPIC  15473
 Klik hier om informatie over het aangepaste papierformaat op te geven en aan te passen.

.TOPIC  15320
Klik op Afdrukken in spiegelbeeld om het document in spiegelbeeld af te drukken.

.TOPIC  15321
Het is het beste om een adapter te gebruiken als u korte media met een lengte van minder dan 7,3 inch (185 mm) wilt afdrukken. Als het vakje is ingeschakeld en een formaat voor korte media is geselecteerd, wordt er een video afgespeeld met instructies voor het installeren van de adapter.

.TOPIC  15476
 Wanneer u meerdere exemplaren van hetzelfde document afdrukt, klikt u hier om elk document in zijn geheel te laten afdrukken voordat het volgende exemplaar wordt afgedrukt.

.TOPIC  15477
 Hiermee geeft u het aantal af te drukken exemplaren op.

.TOPIC  15495
 Hiermee opent u de website voor productondersteuning. Op deze website vindt u de meest recente productinformatie en software-updates.

.TOPIC  15496
 Hiermee drukt u de printerconfiguratiepagina af. Op deze pagina worden netwerkgegevens en andere informatie weergegeven.

.TOPIC  15537
 Klik op deze knop om een lijst weer te geven met lichtcombinaties van de statuslampjes waarmee de printerstatus wordt aangegeven. Deze zijn nuttig bij het diagnosticeren van printerproblemen.

.TOPIC  15541
 Selecties binnen Internetservice leiden u naar specifieke sites op hp.com. Selecteer een bestemming in de vervolgkeuzelijst en klik op de knop Start!. Wanneer u verbinding heeft met internet, wordt de geselecteerde bestemming geopend in uw internetbrowser.

.TOPIC  15579
 De selecties op de informatiepagina's geven specifieke informatie over het apparaat weer. Selecteer een informatiepagina in de vervolgkeuzelijst en klik op de knop Afdrukken. De geselecteerde pagina wordt door het apparaat afgedrukt.

.TOPIC  15077
Als Pagina's per vel is ingesteld op meer dan 1, kunt u via deze vervolgkeuzelijst de volgorde en plaatsing van de pagina's op het vel selecteren.

.TOPIC  15525
Hiermee wordt het geselecteerde aangepaste papierformaat opgeslagen, verwijderd of hernoemd. Opgeslagen of hernoemde papierformaten worden weergegeven in de vervolgkeuzelijst Formaat is op het tabblad Papier.

.TOPIC  15214
Druk op Start om het Reinigingspaginaproces te starten. Het gehele proces duurt ongeveer 2 minuten.

.TOPIC  16000
Sommige printers hebben een klep aan de achterzijde, die kan worden geopend om het papier recht uit de achterzijde van de printer te laten uitvoeren. Andere printers hebben een sleuf aan de voor- of achterzijde of een hendel die kan worden verplaatst om deze uitvoerbak te gebruiken. Gebruik deze bak om omkrullen te verminderen en papierstoringen met zwaarder papier zoals kaarten te voorkomen. Voor de beste resultaten dient u mogelijk het papier in te voeren vanuit de multifunctionele papierlade. Het papier wordt hier uitgevoerd met de bedrukte zijde naar boven. Gebruik deze functie om de pagina's op de juiste manier te sorteren voor deze uitvoerbak of sleuf.

Als u dit selectievakje inschakelt en daarnaast op Afdrukken op beide zijden klikt, worden de even pagina's afgedrukt, waarna de printer pauzeert zodat u het papier opnieuw kunt plaatsen. Vervolgens worden de oneven pagina's afgedrukt. Terwijl de printer pauzeert, kunnen geen andere documenten worden afgedrukt. Volg de instructies op het scherm.

.TOPIC  16001
Als het selectievakje is ingeschakeld en de optie Correct Order for Straight Paper Path (Juiste volgorde voor rechte papierbaan) is geselecteerd, worden instructies weergegeven over hoe u de rechte papierbaan kunt openen.

.TOPIC 16002
Voor het afdrukken op A6-media is een speciale configuratie voor de invoerlade vereist. Als het selectievakje is ingeschakeld en mediaformaat A6 is geselecteerd, wordt er een video afgespeeld met instructies voor het laden van A6-media.

.TOPIC 16003
Wanneer Stille modus is ingeschakeld, wordt minder geluid geproduceerd bij het afdrukken. De afdruksnelheid is dan lager.

Als Stille modus is uitgeschakeld, wordt het normale afdrukken hervat.

.TOPIC 16004

Selecteer de richting en afstand om het beeld op de achterkant te bewegen.

.TOPIC 16005

Hiermee wordt Dubbelzijdig ingeschakeld op het tabblad Afwerken.  Als u de pagina dubbelzijdig wilt afdrukken, klikt u op het tabblad Afwerken en selecteert u Dubbelzijdig.

.TOPIC 16006

Selecteer het tijdsinterval waarin de printer inactief moet zijn voordat de printer automatisch wordt uitgeschakeld.

De printer wordt automatisch weer ingeschakeld bij bepaalde interacties, bijvoorbeeld wanneer afdruktaken worden uitgevoerd, op een knop wordt gedrukt of de klep van de cartridge wordt geopend.

.TOPIC 16007

Wanneer auto-uit is ingeschakeld, wordt het apparaat automatisch uitgeschakeld als de printer gedurende de geselecteerde tijdsduur inactief is geweest.

Het apparaat wordt in deze status automatisch ingeschakeld wanneer een afdruktaak wordt ontvangen, een knop op het bedieningspaneel wordt ingedrukt, de aan/uit-knop wordt ingedrukt of de printerkap wordt geopend.

.TOPIC 16008

De printer gaat na een ingestelde periode van inactiviteit over op een energiezuinige Slaapmodus. De printer wordt weer ingeschakeld als er op een knop wordt gedrukt, als  een afdruktaak wordt verzonden of als de cartridgedeur wordt geopend.

.TOPIC 16009

De printer wordt uitgeschakeld na een ingestelde periode van inactiviteit. De printer kan alleen worden ingeschakeld met de aan/uit-knop. Het stroomverbruik is lager dan in de Slaapmodus.