HP LaserJet Professional M1130/M1210 MFP-serien

Brukerhåndbok

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP-serien

 Norsk

Informasjon om varemerker og opphavsrett

    Copyright og lisens

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Reproduksjon, tilpasning eller oversettelse uten skriftlig tillatelse på forhånd er forbudt, med unntak av tillatelser gitt under lover om opphavsrett.

    Opplysningene i dette dokumentet kan endres uten varsel.

    De eneste garantiene for HP-produkter og -tjenester er angitt i uttrykte garantierklæringer som følger med slike produkter og tjenester. Ingenting i dette dokumentet skal oppfattes som en tilleggsgaranti. HP er ikke ansvarlig for tekniske eller redaksjonelle feil eller utelatelser i dette dokumentet.

    Delenummer: CE841-91020

    Edition 1, 3/2011

    Varemerker

    Adobe®, Acrobat® og PostScript® er varemerker for Adobe Systems Incorporated.

    Intel® Core™ er et varemerke for Intel Corporation i USA og andre land/regioner.

    Java™ er et varemerke i USA for Sun Microsystems, Inc.

    Microsoft®, Windows®, Windows® XP og Windows Vista® er registrerte varemerker for Microsoft Corporation i USA.

    UNIX® er et registrert varemerke for Open Group.

    ENERGY STAR og ENERGY STAR-merket er registrerte merker i USA.


HP LaserJet Professional M1130/M1210 MFP-serien

Konvensjoner brukt i denne håndboken

    TIPS:

    Tips gir nyttige råd eller snarveier.
    MERK:

    Under Merk kan du lese viktig informasjon som hjelper deg til å forstå et konsept eller fullføre en oppgave.
    FORSIKTIG:

    Forsiktig-meldinger indikerer fremgangsmåter du bør følge for å unngå å miste data eller skade produktet.
    ADVARSEL:

    Advarsler varsler om spesielle fremgangsmåter du bør følge for å unngå personskade, katastrofalt datatap eller omfattende skader på produktet.


Grunnleggende produktinformasjon

Grunnleggende produktinformasjon
  • Produktsammenligning
  • Miljømessige funksjoner
  • Produktfunksjoner
  • Produktoversikt


Grunnleggende produktinformasjon

Produktsammenligning

    Produktet er tilgjengelig i de følgende konfigurasjonene:

    M1130-serien
    M1210-serien
    ●
    Skriver ut sider i Letter-størrelse med en hastighet på opptil 19 sider per minutt (spm) og sider i A4-størrelse med en hastighet på opptil 18 spm.
    ●
    Innskuffen tar opptil 150 ark med utskriftsmateriale eller opptil 10 konvolutter.
    ●
    Utskuffen tar opptil 100 ark.
    ●
    Kontrollpanelet har en 2-sifret LED-skjerm.
    ●
    Manuell tosidig utskrift og kopiering.
    ●
    Kopier fra planskanneren.
    ●
    Fullfargeskanning.
    ●
    Hi-Speed USB 2.0-port.
    ●
    8 MB RAM (Random Access Memory).
    ●
    Skriver ut sider i Letter-størrelse med en hastighet på opptil 19 sider per minutt (spm) og sider i A4-størrelse med en hastighet på opptil 18 spm.
    ●
    Innskuffen tar opptil 150 ark med utskriftsmateriale eller opptil 10 konvolutter.
    ●
    Utskuffen tar opptil 100 ark.
    ●
    LCD-skjerm på kontrollpanelet
    ●
    Manuell tosidig utskrift, faksmottak og kopiering.
    ●
    Kopier fra planskanneren eller fra dokumentmateren.
    ●
    Fullfargeskanning.
    ●
    Hi-Speed USB 2.0-port.
    ●
    Integrert nettverk for tilkobling til et 10/100Base-TX-nettverk.
    ●
    V.34-faksmodem og 4 MB flash-fakslagringsminne.
    ●
    To RJ-11-faks-/telefonkabelporter.
    ●
    64 MB RAM (Random Access Memory).
    ●
    Dokumentmater for 35 sider.


Grunnleggende produktinformasjon

Miljømessige funksjoner

    Skrive ut flere sider per ark
    Spar papir ved å skrive ut to eller flere sider av et dokument på ett ark. Du får tilgang til denne funksjonen via skriverdriveren.
    Resirkulering
    Bruk resirkulert papir for å redusere avfallsmengden.
    Resirkuler skriverkassetter ved hjelp av HPs returprosess.
    Energisparing
    Spar strøm ved å bruke Automatisk av-modus for produktet.
    HP Smart Web-utskrift
    Bruk HP Smart Web-utskrift til å velge, lagre og organisere tekst og grafikk fra flere websider og deretter redigere og skrive ut akkurat det som vises på skjermen. Dermed får du den oversikten du trenger for å skrive ut nyttig informasjon, samtidig som avfallsmengden blir minst mulig.
    Last ned HP Smart Web Printing fra dette webområdet: www.hp.com/go/smartwebprinting.


Grunnleggende produktinformasjon

Produktfunksjoner

    Utskrift
    ●
    Skriver ut sider i Letter-størrelse med en hastighet på opptil 19 spm og sider i A4-størrelse med en hastighet på opptil 18 spm.
    ●
    Skriver ut med 400 x 2 punkter per tomme (ppt) med FastRes 600 (standard). Har støtte for FastRes 1200 for utskrift av tekst og grafikk med høy kvalitet.
    ●
    Inkluderer justerbare innstillinger for å gi best mulig utskriftskvalitet.
    Kopiering
    ●
    Skanner med 300 piksler per tomme (ppi), og skriver ut med FastRes 600.
    ●
    Via kontrollpanelet kan du enkelt endre antall kopier, justere lysstyrken eller mørkheten og forminske eller forstørre kopiene.
    Skanning
    ●
    Gir fullfargeskanning på opptil 1200 piksler per tomme (ppi) fra planskanneren.
    ●
    Gir fullfargeskanning på opptil 300 ppi fra dokumentmateren.
    ●
    Skann fra programvare som er kompatibel med TWAIN eller WIA (Windows Imaging Application).
    ●
    Skann fra en datamaskin ved bruk av HP LaserJet Scan-programvare for Windows eller ved bruk av HP Director-programvare for Mac.
    Faks (bare M1210-serien)
    ●
    Full faksfunksjonalitet med en V.34-faks som inkluderer nummerliste og funksjoner for forsinket faks.
    ●
    Lagrer opptil 500 sider i minnet.
    ●
    Gjenoppretter fakser fra minnet i opptil fire dager etter et strømbrudd.
    Operativsystemer som støttes
    ●
    Windows 7
    ●
    Windows Vista (32- og 64-biters)
    ●
    Windows XP (32-biters og 64-biters)
    ●
    Mac OS X 10.4, 10.5, 10.6
    Minne
    ●
    M1130-serien: Inkluderer 8 MB RAM (Random Access Memory).
    ●
    M1210-serien: Inkluderer 64 MB RAM.
    Papirhåndtering
    ●
    Innskuffen tar opptil 150 ark eller opptil 10 konvolutter.
    ●
    Dokumentmateren tar opptil 35 ark.
    ●
    Utskuffen tar opptil 100 ark.
    Skriverdriverfunksjoner
    ●
    Skriv ut flere sider på ett ark.
    ●
    Skriv ut hefter.
    ●
    Skaler til å passe forskjellige papirstørrelser.
    ●
    Skriv ut forsider på annet papir.
    Grensesnittkoblinger
    ●
    Hi-Speed USB 2.0-port.
    ●
    RJ-45-nettverksport. (bare M1210-serien)
    ●
    To RJ-11-faks-/telefonkabelporter. (bare M1210-serien)
    Økonomisk utskrift
    ●
    Funksjonene for n-opp-utskrift (utskrift av mer enn én side på ett ark) og manuell tosidig utskrift sparer papir.
    ●
    Skriverdriverfunksjonen EconoMode sparer toner.
    Arkivutskrift
    Arkivutskrift-funksjonen brukes til å skrive ut sider som du har tenkt å lagre lenge.
    Rekvisita
    ●
    Godkjenning for ekte skriverkassetter fra HP.
    ●
    Enkelt å bestille rekvisita for utskifting.
    ●
    Statussiden for rekvisita viser anslått tonernivå i skriverkassetten. Ikke tilgjengelig for rekvisita som ikke er produsert av HP.
    Selvhjelp
    Du finner hurtigreferansesider på www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series.
    Tilgjengelighet
    ●
    Alle deksler kan åpnes med én hånd.
    Sikkerhet
    ●
    Holder for en kabeltypesikkerhetslås.


Grunnleggende produktinformasjon

Produktoversikt

Dette avsnittet inneholder informasjon om følgende emner:

  • Forside
  • Bakside
  • Plassering av serienummer og modellnummer
  • Kontrollpaneloppsett


Grunnleggende produktinformasjon

Forside

Dette avsnittet inneholder informasjon om følgende emner:

  • M1130-serien
  • M1210-serien


Grunnleggende produktinformasjon

M1130-serien

    Forsiden av produktet

    1
    Skannerlokk
    2
    Skannerenhet
    3
    Utskuff med forlenger for langt papir
    4
    Løftespak for skriverkassettdeksel
    5
    Innskuff
    6
    Forlenger for kort utskriftsmateriale
    7
    Av/på-knapp
    8
    Kontrollpanel


Grunnleggende produktinformasjon

M1210-serien

    Forsiden av produktet

    1
    Dokumentmater
    2
    Utskuff for dokumentmater
    3
    Skannerlokk
    4
    Skannerenhet
    5
    Utskuff med forlenger for langt papir
    6
    Løftespak for skriverkassettdeksel
    7
    Innskuff
    8
    Forlenger for kort utskriftsmateriale
    9
    Av/på-knapp
    10
    Kontrollpanel


Grunnleggende produktinformasjon

Bakside

Dette avsnittet inneholder informasjon om følgende emner:

  • M1130-serien
  • M1210-serien


Grunnleggende produktinformasjon

M1130-serien

    Baksiden av produktet

    1
    Spor for en kabeltypesikkerhetslås
    2
    Hi-Speed USB 2.0-port
    3
    Strømtilkobling


Grunnleggende produktinformasjon

M1210-serien

    Baksiden av produktet

    1
    Spor for en kabeltypesikkerhetslås
    2
    RJ-45-nettverksport
    3
    Hi-Speed USB 2.0-port
    4
    RJ-11-faksporter
    5
    Strømtilkobling


Grunnleggende produktinformasjon

Plassering av serienummer og modellnummer

    Etiketten med serienummer og produktmodellnummer finner du på baksiden av produktet.

    Plassering av serienummer og modellnummer

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Grunnleggende produktinformasjon

Kontrollpaneloppsett

Dette avsnittet inneholder informasjon om følgende emner:

  • M1130-serien
  • M1210-serien


Grunnleggende produktinformasjon

M1130-serien

    Komponenter på kontrollpanelet

    1
    LED-skjerm: Viser antall kopier, nivået for mørkheten på kopiene og prosentandelen for reduksjon eller forstørring av størrelsen på kopiene. Viser også feilkoder som forteller om problemer som krever ettersyn.
    2
    Opp- og nedpiler: Øker eller reduserer antall kopier, nivået for mørkheten på kopiene eller prosentandelen for reduksjon eller forstørring av størrelsen på kopiene.
    ●
    Trykk på knappene i under ett sekund for å øke eller redusere kopiinnstillingene med ett trinn.
    ●
    Trykk på knappene i ett sekund eller mer for å øke eller redusere nivået for mørkheten til det laveste eller det høyeste nivået.
    ●
    Trykk på knappene i ett sekund eller mer for å øke eller redusere antallet kopier eller prosentandelen for reduksjon eller forstørring av størrelsen på kopiene i trinn på 10.
    3
    Reduser/forstørr kopi-lampe: Angir at funksjonen for reduksjon eller forstørring av størrelsen på kopiene er aktivert.
    4
    Mørkere/lysere kopi-lampe: Angir at funksjonen for mørkheten på kopien er aktivert.
    5
    Antall kopier-lampe: Angir at funksjonen for antall kopier er aktivert.
    6
    Oppsett-knapp: Blar mellom kopiinnstillingene for antall kopier, mørkhet og kopistørrelse for hver jobb. Standardalternativet er antall kopier. Endre standardinnstillingene for alle jobber ved å bla til innstillingen og trykke på og holde inne knappen i tre sekunder. Juster innstillingen når lampen blinker. Trykk på denne knappen én gang til for å lagre innstillingen.
    7
    Start kopiering-knapp: Starter en kopieringsjobb.
    8
    Avbryt-knapp: Avbryter den gjeldende jobben eller fjerner den siste innstillingen du gjorde. Når produktet er i Klar-status, trykker du på denne knappen for å tilbakestille kopiinnstillingene til standardverdiene.
    9
    Statuslampe for tonernivå: Angir at tonernivået i skriverkassetten er lavt.
    10
    Obs!-lampe: Angir et problem med produktet.
    11
    Klar-lampe: Angir om produktet er klart eller behandler en jobb.


Grunnleggende produktinformasjon

M1210-serien

    Komponenter på kontrollpanelet

    1
    Statuslampe for tonernivå: Angir at tonernivået i skriverkassetten er lavt.
    2
    Obs!-lampe: Angir et problem med produktet. Se meldingen på LCD-skjermen.
    3
    Klar-lampe: Angir om produktet er klart eller behandler en jobb.
    4
    LCD-skjerm: Viser statusinformasjon, menyer og meldinger.
    5
    Kopiinnstillinger-knapp: Åpner Kopiinnstillinger-menyen. Hvis du vil kopiere et identifikasjonskort, trykker du tre ganger på denne knappen for å åpne Kopier ID-menyen og trykker deretter på OK.
    6
    Oppsett-knapp: Åpner menyene.
    7
    Venstre- og høyrepil: Åpner og blar gjennom menyene. Øker eller reduserer verdien som vises på skjermen. Flytter markøren på skjermen fremover eller bakover én plass.
    8
    OK-knapp: Bekrefter en innstilling eller godtar en handling for å fortsette.
    9
    Avbryt-knapp: Avbryter den gjeldende jobben eller fjerner den siste innstillingen du gjorde. Når produktet er i Klar-status, trykker du på denne knappen for å tilbakestille kopiinnstillingene til standardverdiene.
    10
    Start kopiering-knapp: Starter en kopieringsjobb.
    11
    Tilbakepil: Går tilbake til det forrige nivået i menyene.
    12
    Send faks-knapp: Starter en faksjobb.
    13
    Ring på nytt-knapp: Henter frem de siste sifrene som ble brukt for den forrige faksjobben.
    14
    Mørkere/lysere kopi-knapp: Justerer mørkhetsinnstillingen for den gjeldende jobben.
    15
    Talltastatur: Bruk tastaturet til å angi faksnumre eller skrive inn data.


Kontrollpanelmenyer (bare M1210-serien)

Kontrollpanelmenyer (bare M1210-serien)
  • Kontrollpanelmenyer


Kontrollpanelmenyer (bare M1210-serien)

Kontrollpanelmenyer

    Disse menyene er tilgjengelige fra hovedmenyen på kontrollpanelet:

    ●
    Bruk Telefonkatalog-menyen til å åpne oversikten over oppføringer i faksnummerlisten.
    ●
    Bruk Faksjobbstatus-menyen til å vise en liste over alle fakser som venter på å bli sendt, eller som har blitt mottatt, men som venter på å bli skrevet ut, videresendt eller lastet opp til datamaskinen.
    ●
    Bruk Faksfunksjoner-menyen til å konfigurere faksfunksjoner, for eksempel å planlegge en forsinket faks, avbryte modusen Motta på PC, skrive ut fakser som har blitt skrevet ut tidligere, på nytt eller slette fakser som er lagret i minnet.
    ●
    Bruk Kopioppsett-menyen til å konfigurere grunnleggende standardinnstillinger for kopiering som kontrast, sortering eller antallet kopier som skrives ut.
    ●
    Bruk Rapporter-menyen til å skrive ut rapporter med informasjon om produktet.
    ●
    Bruk Faksoppsett-menyen til å konfigurere utgående og innkommende fakser og grunnleggende innstillinger for alle fakser.
    ●
    Bruk Systemoppsett-menyen til å angi grunnleggende produktinnstillinger som språk, utskriftskvalitet eller volumnivåer.
    ●
    Bruk Service-menyen til å gjenopprette standardinnstillinger, rengjøre produktet og aktivere spesielle moduser som påvirker utskriftene.
    ●
    Bruk Nettverkskonfig.-menyen til å angi nettverkskonfigurasjonsinnstillinger.

    Telefonkatalog-menyen
    Menyalternativ
    Undermenyelement
    Beskrivelse
    Telefonkatalog
    Legg til/rediger
    Slett
    Slett alle
    Redigerer faksnummerlisten. Produktet har plass til over 100 oppføringer i nummerlisten.

    Faksjobbstatus-menyen
    Menyalternativ
    Beskrivelse
    Faksjobbstatus
    Viser faksjobber som venter, og lar deg avbryte faksjobber som venter.

    Faksfunksjoner-menyen
    Menyalternativ
    Beskrivelse
    Send faks senere
    Gjør det mulig å sende en faks på et senere tidspunkt.
    Stopp PC-mottak
    Deaktiverer innstillingen Motta på PC, som gjør at en datamaskin kan laste opp alle aktuelle fakser som ikke har blitt skrevet ut, og alle fremtidige fakser produktet mottar.
    Skriv siste igj.
    Skriver ut fakser som er lagret i produktets minne, på nytt.
    Mottaksspørring
    Lar produktet ringe en annen faksmaskin der sending av spørring er aktivert.
    Slett lagr. faks
    Sletter alle fakser i produktminnet.

    Kopioppsett-menyen
    Menyalternativ
    Alternativ på undermeny
    Beskrivelse
    Standardkvalitet
    Tekst
    Utkast
    Blandet
    Filmfoto
    Bilde
    Stiller inn standard kopikvalitet.
    Std. lys/mørk
    Angir standardalternativet for kontrast.
    Std. samling
    Av
    På
    Angir om kopier skal sorteres når de skrives ut.
    Std. ant. eksempl.
    (Område: 1–99)
    Angir standard antall kopier.
    Std. red./forst.
    Original=100%
    A4 til Letter=94 %
    Letter til A4=97 %
    Hel side=91%
    2 sider per ark
    4 sider per ark
    Eg.def.: 25–400%
    Angir standard prosentverdi for å forminske eller forstørre et kopiert dokument.

    Rapporter-menyen
    Menyalternativ
    Alternativ på undermeny
    Alternativ på undermeny
    Beskrivelse
    Demoside
    Skriver ut en side som viser utskriftskvaliteten.
    Faksrapporter
    Faksbekreftelse
    Aldri
    Bare fakssend.
    Faksmottak
    Hver faks
    Angir om produktet skal skrive ut en bekreftelsesrapport etter å ha sendt eller mottatt en jobb.
    Faksfeilrapport
    Alle feil
    Sendefeil
    Mottaksfeil
    Aldri
    Angir om produktet skal skrive ut en rapport når sending eller mottak av en jobb mislyktes.
    Siste ovrf.-rapport
    Skriver ut en detaljert rapport om den siste faksoperasjonen som ble utført, enten det var snakk om en sendt eller mottatt faks.
    Inkluder 1. side
    På
    Av
    Angir om produktet skal ta med et miniatyrbilde av den første fakssiden i rapporten.
    Faks-aktivitetslogg
    Skriv ut logg nå
    Autom. loggutskr
    Skriv ut logg nå: Skriver ut en liste over de siste 40 faksene som har blitt sendt fra eller mottatt på dette produktet.
    Autom. loggutskr: Velg På hvis du vil at det skal skrives ut en rapport automatisk etter 40 faksjobber. Velg Av for å slå av funksjonen for automatisk utskrift.
    Telefonkatalograpport
    Skriver ut en liste over oppføringene i nummerlisten for dette produktet.
    Blokk.liste faks
    Skriver ut en liste over telefonnumre som er blokkert fra å sende fakser til dette produktet.
    Alle faksrapp.
    Skriver ut alle faksrelaterte rapporter.
    Menystruktur
    Skriver ut en oversikt over kontrollpanelmenyene. De aktive innstillingene for hver meny vises.
    Konfig.rapport
    Skriver ut en liste over alle produktinnstillingene, inkludert nettverks- og faksinnstillingene.
    Status for rekvisita
    Skriver ut informasjon om skriverkassetten, for eksempel et anslag over hvor mange sider som gjenstår, og hvor mange sider som er skrevet ut.

    Faksoppsett-menyen
    Menyalternativ
    Alternativ på undermeny
    Alternativ på undermeny
    Beskrivelse
    Fakstopptekst
    Ditt faksnummer
    Firmanavn
    Angir identifikasjonsinformasjonen som sendes til produktet som skal motta faksen.
    Fakssend.oppsett
    Std. oppløsning
    Fin
    Superfin
    Foto
    Standard
    Angir oppløsningen for sendte dokumenter. Bilder med høyere oppløsning har flere punkter per tomme (ppt), slik at bildet viser flere detaljer. Bilder med lavere oppløsning har færre punkter per tomme og viser færre detaljer, men filstørrelsen er mindre.
    Å endre oppløsningsinnstillingen kan påvirke fakshastigheten.
    Std. lys/mørk
    Angir mørkheten på utgående fakser.
    Std. str, glass
    Letter
    A4
    Angir hvilken standard papirstørrelse som skal brukes ved skanning og kopiering fra planskannerglasset.
    Oppringingsmodus
    Tone
    Puls
    Angir om produktet skal bruke tone- eller pulsoppringing.
    Gjenta v/oppt.
    På
    Av
    Angir om produktet skal prøve å ringe opp på nytt hvis linjen er opptatt.
    Gjenta-ubesv.
    På
    Av
    Angir om produktet skal prøve å ringe hvis faksnummeret som skal motta faksen, ikke svarer.
    Komm.feil oppr.
    På
    Av
    Angir om produktet skal prøve å ringe faksnummeret som skal motta faksen, på nytt hvis det oppstår en kommunikasjonsfeil.
    Tasteprefiks
    På
    Av
    Angir et prefiksnummer som må slås når det sendes fakser fra produktet.
    Reg. summetone
    På
    Av
    Angir om produktet skal kontrollere at det er summetone før det sender en faks.
    Faksmott.oppsett
    Svarmodus
    Automatisk
    TAM
    Faks/tlf
    Manuell
    Angir svarmodustypen. Følgende alternativer er tilgjengelige:
    ●
    Automatisk: Produktet svarer automatisk på et innkommende anrop etter det angitte antallet ringesignaler.
    ●
    TAM: Bruk denne innstillingen hvis det er koblet en telefonsvarer til produktet. Produktet svarer ikke automatisk på anropet. Det venter til det registrerer fakstonen.
    ●
    Faks/tlf: Produktet svarer umiddelbart på innkommende anrop. Hvis produktet registrerer fakstonen, behandler det anropet som en faks. Hvis produktet ikke registrerer fakstonen, lager det en hørbar ringelyd for at du skal svare på det innkommende taleanropet.
    ●
    Manuell: Du må trykke på Send faks [image] -knappen eller bruke en tilleggstelefon for at produktet skal svare på det innkommende anropet.
    Ring før svar
    Angir antall ringesignaler før faksmodemet svarer.
    Besvar ringetype
    Alle ring
    Enkle
    Doble
    Triple
    Doble&triple
    Gjør at du kan ha to eller tre telefonnumre på én enkelt linje, alle med ulikt ringemønster (på et telefonsystem med en tjeneste for distinktiv ringegjenkjenning).
    ●
    Alle ring: Produktet svarer på alle anrop som kommer gjennom telefonlinjen.
    ●
    Enkle: Produktet svarer på alle anrop som har et mønster med enkle ringesignaler.
    ●
    Doble: Produktet svarer på alle anrop som har et mønster med doble ringesignaler.
    ●
    Triple: Produktet svarer på alle anrop som har et mønster med tredoble ringesignaler.
    ●
    Doble&triple: Produktet svarer på alle anrop som har et mønster med doble eller tredoble ringesignaler.
    Tilleggstelefon
    På
    Av
    Når denne funksjonen er aktivert, kan du trykke på tastene 1-2-3 på tilleggstelefonen for at produktet skal svare på et innkommende faksanrop.
    Stille registr.
    På
    Av
    Angir om produktet kan motta fakser fra eldre faksmaskiner som ikke avgir de første fakstonene som brukes under faksoverføring.
    Tilpass til side
    På
    Av
    Krymper fakser som er større enn Letter- eller A4-størrelse, slik at de får plass på en side med Letter- eller A4-størrelse. Hvis denne funksjonen er satt til Av, skrives fakser som er større enn Letter eller A4, ut over flere sider.
    Stemple fakser
    På
    Av
    Angir at produktet skal legge til dato, klokkeslett, avsenderens telefonnummer og sidenummer på hver side av faksene som produktet mottar.
    Videresend faks
    På
    Av
    Angir at produktet skal sende alle mottatte fakser til en annen faksmaskin.
    Blokkerte fakser
    Legg til oppf.
    Slett oppføring
    Slett alle
    Redigerer listen over blokkerte faksnumre. Listen over blokkerte faksnumre kan inneholde opptil 30 numre. Når produktet mottar et anrop fra et blokkert faksnummer, slettes den innkommende faksen. Den blokkerte faksen loggføres også i aktivitetsloggen sammen med informasjonen for jobbregnskap.
    Skriv nye fakser
    På
    Av
    Angir om alle mottatte fakser som er lagret i det tilgjengelige minnet, kan skrives ut på nytt.
    Privat mottak
    På
    Av
    Skr. ut fakser
    Hvis du setter funksjonen Privat mottak til På, må du angi et passord. Etter at passordet er angitt, angis følgende innstillinger:
    ●
    Funksjonen Privat mottak er aktivert.
    ●
    Alle gamle fakser slettes fra minnet.
    ●
    Alternativene Videresend faks og Motta på PC er satt til Av og kan ikke angis.
    ●
    Alle innkommende fakser lagres i minnet.
    R.tid - faks/tlf
    Dette elementet angir hvor lenge (i sekunder) den hørbare lyden for innkommende taleanrop skal vare.
    Alle fakser
    Feilretting
    På
    Av
    Angir om produktet skal sende eller motta delen med feil på nytt når det oppstår en faksoverføringsfeil.
    Fakshastighet
    Hurtig(V.34)
    Middels(V.17)
    Sakte(V.29)
    Øker eller reduserer den tillatte hastigheten for fakskommunikasjon.

    Systemoppsett-menyen
    Menyalternativ
    Alternativ på undermeny
    Alternativ på undermeny
    Beskrivelse
    Språk
    (Liste over tilgjengelige kontrollpanelspråk.)
    Angir på hvilket språk kontrollpanelet viser meldinger og produktrapporter.
    Papiroppsett
    Std. papirstørr.
    Letter
    A4
    Legal
    Angir størrelse for utskrift av interne rapporter eller kopieringsjobber.
    Std. papirtype
    Gir en oversikt over tilgjengelige papirtyper
    Angir type for utskrift av interne rapporter eller kopieringsjobber.
    Utskriftstetthet
    (Område: 1-5)
    Angir hvor mye toner produktet skal bruke for å gjøre linjer og kanter mørkere.
    Voluminnst.
    Alarmvolum
    Lav
    Middels
    Høy
    Av
    Angir volumnivåene for produktet.
    Ringevolum
    Tastetrykkvolum
    Telefonlinjevol.
    Tid/dato
    (Innstillinger for tidsformat, gjeldende tid, datoformat og gjeldende dato.)
    Angir tid- og datoinnstillingen for produktet.

    Service-menyen
    Menyalternativ
    Alternativ på undermeny
    Beskrivelse
    T.30-logg
    Aldri
    Nå
    Hvis feil
    Slutt på samt.
    Skriver ut eller planlegger en rapport som brukes til å feilsøke problemer med faksoverføring.
    Gjenopprett standarder
    Stiller alle egendefinerte innstillinger tilbake til standardverdiene.
    Rengjøringsmodus
    Rengjør produktet når det vises flekker eller andre merker på utskriftene. Under rengjøringen blir støv og overflødig toner fjernet fra papirbanen.
    Når denne velges, blir du bedt om å legge vanlig Letter- eller A4-papir i skuffen. Trykk på OK for å begynne rengjøringsprosessen. Vent til prosessen er ferdig. Kast siden som skrives ut.
    USB-hastighet
    Høy
    Full
    Angir USB-hastigheten.
    Mindre krøll
    På
    Av
    Når utskrifter stadig blir krøllete, setter dette alternativet produktet i en modus som reduserer krølling.
    Standardinnstillingen er Av.
    Arkivutskrift
    På
    Av
    Hvis du skriver ut sider som skal lagres lenge, setter dette alternativet produktet i en modus som reduserer tonersøl og støv.
    Standardinnstillingen er Av.

    Nettverkskonfig.-menyen
    Menyelement
    Undermenyelement
    Beskrivelse
    TCP/IP-konfig
    Automatisk
    Manuell
    Velg alternativet Automatisk hvis du vil konfigurere alle TCP/IP-innstillingene automatisk.
    Velg alternativet Manuell hvis du vil konfigurere IP-adressen, nettverksmasken og standard gateway manuelt.
    Standardinnstillingen er Automatisk.
    Kobl.hast.
    Automatisk (standard)
    10T Full
    10T Halv
    100TX Full
    100TX Halv
    Angir koblingshastigheten manuelt om nødvendig.
    Når du har angitt koblingshastigheten, startes produktet automatisk på nytt.
    Nettverkstjenester
    IPv4
    IPv6
    Dette elementet brukes av nettverksadministratoren for å begrense de tilgjengelige nettverkstjenestene på dette produktet.
    På
    Av
    Standardinnstillingen for alle elementer er På.
    Vis IP-adresse
    Nei
    Ja
    Nei: Produktets IP-adresse vises ikke i kontrollpanelvinduet.
    Ja: IP-adressen for produktet vises på kontrollpanelet, som veksler mellom å vise rekvisitainformasjon og IP-adressen for produktet. IP-adressen vises ikke hvis det finnes en feiltilstand.
    Standardinnstillingen er Nei.
    Gjenopprett standarder
    Trykk på OK for å gjenopprette nettverkskonfigurasjonsinnstillingene til standardverdiene.


Programvare for Windows

Programvare for Windows
  • Operativsystemer som støttes for Windows
  • Skriverdriver
  • Prioritet for utskriftsinnstillinger
  • Endre skriverdriverinnstillinger for Windows
  • Fjerne programvare for Windows
  • Verktøy som støttes for Windows


Programvare for Windows

Operativsystemer som støttes for Windows

    Produktet støtter følgende Windows-operativsystemer:

    Fullstendig programvareinstallering
    ●
    Windows XP
    ●
    Windows Vista (32- og 64-biters)
    ●
    Windows 7 (32-biters og 64-biters)
    Bare skriver- og skannerdrivere
    ●
    Windows 2003 Server
    ●
    Windows 2008 Server


Programvare for Windows

Skriverdriver

    Skriverdrivere gir tilgang til produktfunksjoner som å skrive ut på egendefinerte papirstørrelser, endre størrelsen på dokumenter og sette inn vannmerker.

    MERK:

    De nyeste driverne er tilgjengelige på www.hp.com/go/ljm1130series_software eller www.hp.com/go/ljm1210series_software. Avhengig av konfigurasjonen til Windows-baserte datamaskiner kontrollerer installasjonsprogrammet for produktprogramvaren automatisk datamaskinen for Internett-tilgang, slik at det kan finne de nyeste driverne.


Programvare for Windows

Prioritet for utskriftsinnstillinger

    Endringer av utskriftsinnstillinger prioriteres avhengig av når endringene ble gjort:

    MERK:

    Navn på kommandoer og dialogbokser kan variere fra program til program.
    ●
    Dialogboksen Utskriftsformat: Dialogboksen åpnes når du klikker på Utskriftsformat eller en lignende kommando på Fil-menyen til programmet du jobber i. Innstillinger som endres her, overstyrer innstillinger overalt ellers.
    ●
    Dialogboksen Skriv ut: Klikk på Skriv ut, Skriveroppsett eller en lignende kommando på Fil-menyen i programmet du arbeider i, for å åpne denne dialogboksen. Innstillinger som endres i dialogboksen Skriv ut, har lavere prioritet og overstyrer vanligvis ikke endringer som gjøres i dialogboksen Sideoppsett.
    ●
    Dialogboksen Skriveregenskaper (skriverdriver): Klikk på Egenskaper i dialogboksen Skriv ut for å åpne skriverdriveren. Innstillinger som endres i dialogboksen Skriveregenskaper, overstyrer vanligvis ikke innstillinger noe annet sted i utskriftsprogramvaren. Du kan endre de fleste utskriftsinnstillingene her.
    ●
    Standard skriverdriverinnstillinger: Standard skriverdriverinnstillinger brukes i alle utskriftsjobber, med mindre innstillinger endres i dialogboksene Utskriftsformat, Skriv ut eller Skriveregenskaper.
    ●
    Innstillinger på skriverens kontrollpanel: Innstillinger som gjøres på kontrollpanelet, er lavere prioritert enn endringer som gjøres andre steder.


Programvare for Windows

Endre skriverdriverinnstillinger for Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre innstillinger for alle utskriftsjobber til programvaren lukkes
  • Endre standardinnstillingene for alle utskriftsjobber
  • Endre konfigurasjonsinnstillingene for produktet


Programvare for Windows

Endre innstillinger for alle utskriftsjobber til programvaren lukkes

    1.
    Klikk på Skriv ut på Fil-menyen i programmet.
    2.
    Velg driveren, og klikk deretter på Egenskaper eller Innstillinger.

    Disse trinnene kan variere, men dette er den vanligste fremgangsmåten.


Programvare for Windows

Endre standardinnstillingene for alle utskriftsjobber

    1.
    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen): Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.

    Windows Vista: Klikk på Start, Kontrollpanel og deretter på Skriver i kategorien for Maskinvare og lyd.

    2.
    Høyreklikk på driverikonet, og velg deretter Utskriftsinnstillinger.


Programvare for Windows

Endre konfigurasjonsinnstillingene for produktet

    1.
    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen): Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.

    Windows Vista: Klikk på Start, Kontrollpanel og deretter på Skriver i kategorien for Maskinvare og lyd.

    2.
    Høyreklikk på driverikonet, og velg Egenskaper.
    3.
    Klikk på kategorien Enhetsinnstillinger.


Programvare for Windows

Fjerne programvare for Windows
    Windows XP

    1.
    Klikk på Start, Kontrollpanel og deretter på Legg til eller fjern programmer.
    2.
    Finn og velg produktet fra listen.
    3.
    Klikk på Endre/Fjern-knappen for å fjerne programvaren.

    Windows Vista

    1.
    Klikk på Start, Kontrollpanel og deretter på Programmer og funksjoner.
    2.
    Finn og velg produktet fra listen.
    3.
    Velg alternativet Avinstaller/Endre.


Programvare for Windows

Verktøy som støttes for Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Programvare for HP Toolbox
  • HPs innebygde webserver (bare M1210-serien)
  • Andre Windows-komponenter og -verktøy


Programvare for Windows

Programvare for HP Toolbox

    HP Toolbox er et program du kan bruke til følgende oppgaver:

    ●
    kontrollere produktets status
    ●
    konfigurere produktinnstillingene
    ●
    konfigurere popup-varsler
    ●
    vise informasjon om feilsøking
    ●
    vise elektronisk dokumentasjon


Programvare for Windows

HPs innebygde webserver (bare M1210-serien)

    Produktet er utstyrt med HPs innebygde webserver som gir deg tilgang til informasjon om produkt- og nettverksaktiviteter. Denne informasjonen vises i en nettleser, for eksempel Microsoft Internet Explorer, Netscape Navigator, Apple Safari eller Mozilla Firefox.

    HPs innebygde webserver er plassert på produktet. Den er ikke lastet inn på en nettverksserver.

    HPs innebygde webserver gir et grensesnitt for produktet som alle brukere med en nettverkstilkoblet datamaskin og en standard nettleser kan bruke. Det er ikke installert eller konfigurert noen spesiell programvare, men du må ha en nettleser som støttes, på datamaskinen. Du får tilgang til HPs innebygde webserver ved å skrive inn IP-adressen for produktet i nettleserens adresselinje.


Programvare for Windows

Andre Windows-komponenter og -verktøy
    ●
    Installeringsprogram – automatiserer installeringen av skriverprogramvare.
    ●
    Elektronisk webregistrering.
    ●
    HP LaserJet Scan
    ●
    PC-fakssending


Bruke produktet sammen med Mac

Bruke produktet sammen med Mac
  • Programvare for Mac
  • Skrive ut med Mac
  • Sende faks med Mac (bare M1210-serien)
  • Skanne med Mac


Bruke produktet sammen med Mac

Programvare for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede operativsystemer for Macintosh
  • Støttede skriverdrivere for Macintosh
  • Fjerne programvare for Mac
  • Prioritet for utskriftsinnstillinger for Macintosh
  • Endre skriverdriverinnstillinger for Mac


Bruke produktet sammen med Mac

Støttede operativsystemer for Macintosh

    Produktet støtter følgende Macintosh-operativsystemer:

    ●
    Mac OS X V10.3.9, V10.4, V10.5 og nyere
    MERK:

    For Mac OS X V10.4 og nyere støttes Mac-maskiner med PPC- og Intel® Core™-prosessorer.


Bruke produktet sammen med Mac

Støttede skriverdrivere for Macintosh

    Med installeringsprogrammet for HP LaserJet-programvare får du PPD-filer (PostScript® Printer Description), en CUPS-driver og HP skriververktøy for Mac OS X. Skriver-PPD-filen fra HP i kombinasjon med CUPS-driveren gir full utskriftsfunksjonalitet og tilgang til spesifikke HP-skriverfunksjoner.


Bruke produktet sammen med Mac

Fjerne programvare for Mac

    Bruk avinstalleringsverktøyet til å fjerne programvaren.

    1.
    Bla deg frem til følgende mappe på harddisken:

    Programmer/HP LaserJet Professional M1130 MFP-serien/ (M1130-serien)

    Programmer/HP LaserJet Professional M1210 MFP-serien/ (M1210-serien)

    2.
    Dobbeltklikk på filen HP Uninstaller.app.
    3.
    Klikk på Fortsett og følg instruksjonene på skjermen for å fjerne programvaren.


Bruke produktet sammen med Mac

Prioritet for utskriftsinnstillinger for Macintosh

    Endringer av utskriftsinnstillinger prioriteres avhengig av når endringene ble gjort:

    MERK:

    Navn på kommandoer og dialogbokser kan variere fra program til program.
    ●
    Dialogboksen Utskriftsformat: Klikk på Utskriftsformat eller en lignende kommando på Arkiv-menyen i programmet du arbeider i, for å åpne denne dialogboksen. Innstillinger som er endret her, kan komme til å overstyre innstillinger endret andre steder.
    ●
    Dialogboksen Skriv ut: Dialogboksen åpnes når du klikker på Skriv ut, Skriveroppsett eller en lignende kommando på Fil-menyen til programmet du jobber i. Innstillinger som endres i dialogboksen Skriv ut, er lavere prioritert og overstyrer ikke endringer som gjøres i dialogboksen Utskriftsformat.
    ●
    Standard skriverdriverinnstillinger: Standard skriverdriverinnstillinger brukes i alle utskriftsjobber, med mindre innstillinger endres i dialogboksene Utskriftsformat, Skriv ut eller Skriveregenskaper.
    ●
    Innstillinger på skriverens kontrollpanel: Innstillinger som gjøres på kontrollpanelet, er lavere prioritert enn endringer som gjøres andre steder.


Bruke produktet sammen med Mac

Endre skriverdriverinnstillinger for Mac

    Endre innstillingene for alle utskriftsjobber til programvaren lukkes
    Endre standardinnstillingene for alle utskriftsjobber
    Endre konfigurasjonsinnstillingene for produktet
    1.
    Klikk på Skriv ut på Fil-menyen.
    2.
    Endre innstillingene etter behov på de ulike menyene.
    1.
    Klikk på Skriv ut på Fil-menyen.
    2.
    Endre innstillingene etter behov på de ulike menyene.
    3.
    På Forhåndsinnstillinger-menyen klikker du på alternativet Lagre som... og skriver inn navnet på forhåndsinnstillingen.
    Disse innstillingene lagres på Forhåndsinnstillinger-menyen. For å kunne bruke de nye innstillingene må du velge det lagrede forhåndsinnstillingsalternativet hver gang du åpner et program og skriver ut.
    Mac OS X 10.4
    1.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    2.
    Klikk på Skriveroppsett.
    3.
    Klikk på Installerbare alternativer-menyen.
    Mac OS X 10.5 og 10.6
    1.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    2.
    Velg produktet på venstre side i vinduet.
    3.
    Klikk på Valg og rekvisita.
    4.
    Klikk på kategorien Driver.
    5.
    Konfigurer de installerte alternativene.


Bruke produktet sammen med Mac

Skrive ut med Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette og bruke forhåndsinnstillinger for utskrift i Mac
  • Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse med Mac
  • Skrive ut en forside med Mac
  • Skrive ut flere sider på ett ark i Mac
  • Skrive ut på begge sider (tosidig utskrift) med Mac


Bruke produktet sammen med Mac

Opprette og bruke forhåndsinnstillinger for utskrift i Mac

    Bruk forhåndsinnstillinger for utskrift til å lagre gjeldende skriverdriverinnstillinger slik at de kan brukes senere.

    Opprette en forhåndsinnstilling for utskrift

    1.
    På Fil-menyen klikker du på alternativet Skriv ut.
    2.
    Velg driveren.
    3.
    Velg utskriftsinnstillingene du vil lagre for gjenbruk.
    4.
    På Forhåndsinnstillinger-menyen klikker du på alternativet Lagre som... og skriver inn navnet på forhåndsinnstillingen.
    5.
    Klikk på OK.

    Bruke forhåndsinnstillinger for utskrift

    1.
    På Fil-menyen klikker du på alternativet Skriv ut.
    2.
    Velg driveren.
    3.
    På Forhåndsinnstillinger-menyen velger du forhåndsinnstillingen for utskrift.

    MERK:

    Velg alternativet standard for å bruke standardinnstillingene for skriverdriveren.


Bruke produktet sammen med Mac

Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse med Mac

    Mac OS X 10.4, 10.5 og 10.6
    1.
    På Fil-menyen klikker du på alternativet Utskriftsformat.
    2.
    Velg produktet, og velg deretter de riktige innstillingene for alternativene Papirstørrelse og Papirretning.
    Mac OS X 10.5 og 10.6
    Bruk én av disse metodene.
    1.
    På Fil-menyen klikker du på alternativet Skriv ut.
    2.
    Klikk på Utskriftsformat.
    3.
    Velg produktet, og velg deretter de riktige innstillingene for alternativene Papirstørrelse og Papirretning.
    1.
    På Fil-menyen klikker du på alternativet Skriv ut.
    2.
    Åpne Papirhåndtering-menyen.
    3.
    I området Papirstørrelse for mål merker du av for Skaler til å passe arket, og deretter velger du størrelse fra rullegardinlisten.


Bruke produktet sammen med Mac

Skrive ut en forside med Mac

    1.
    På Fil-menyen klikker du på alternativet Skriv ut.
    2.
    Velg driveren.
    3.
    Åpne Omslagsside-menyen, og velg deretter hvor forsiden skal skrives ut. Klikk enten på Før dokument eller Etter dokument.
    4.
    På Forsidetype-menyen velger du meldingen du vil skrive ut på forsiden.
    MERK:

    Hvis du vil skrive ut en tom forside, velger du alternativet standard på Forsidetype-menyen.


Bruke produktet sammen med Mac

Skrive ut flere sider på ett ark i Mac

    Flere sider per ark

    1.
    På Fil-menyen klikker du på alternativet Skriv ut.
    2.
    Velg driveren.
    3.
    Åpne Oppsett-menyen.
    4.
    På Sider per ark-menyen velger du hvor mange sider du vil skrive ut på hvert ark (1, 2, 4, 6, 9 eller 16).
    5.
    I området Layoutretning velger du rekkefølgen på og plasseringen av sidene på arket.
    6.
    På Rammer-menyen velger du hvilken type ramme som skal skrives ut rundt hver side på arket.


Bruke produktet sammen med Mac

Skrive ut på begge sider (tosidig utskrift) med Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut manuelt på begge sider


Bruke produktet sammen med Mac

Skrive ut manuelt på begge sider

    1.
    Legg papiret med utskriftssiden opp i innskuffen.

    2.
    Klikk på Skriv ut på Arkiv-menyen.
    3.
    Mac OS X v10.4: I rullegardinlisten Layout velger du Langsideinnbinding eller Kortsideinnbinding.

    -eller-

    Mac OS X v10.5 og v10.6: Merk av for Dobbeltsidig.

    4.
    Klikk på Skriv ut. Følg instruksjonene i dialogboksen som åpner seg på skjermen, før du plasserer utskriftsbunken i skuffen for utskrift av neste halvdel.
    5.
    Ta papirbunken ut av utskuffen, behold papirretningen og legg den i innskuffen med den trykte siden ned.

    6.
    Ved datamaskinen klikker du på Fortsett for å skrive ut den andre siden av jobben.


Bruke produktet sammen med Mac

Sende faks med Mac (bare M1210-serien)

    1.
    Fra Arkiv-menyen i programmet velger du Skriv ut.
    2.
    Klikk på PDF, og velg deretter Faks PDF.
    3.
    Skriv inn et faksnummer i Til-feltet.
    4.
    Hvis du vil inkludere en faksforside, velger du alternativet for å bruke forside, og deretter skriver du inn emnet for meldingen på forsiden (valgfritt).
    5.
    Klikk på Faks.


Bruke produktet sammen med Mac

Skanne med Mac

    Bruk HP Director-programvaren for å skanne bilder til en Mac-datamaskin.

    Skann side etter side

    1.
    Legg originalen som skal skannes, med forsiden ned i dokumentmateren.
    2.
    Klikk på HP Director-ikonet i docken.
    3.
    Klikk på HP Director, og klikk deretter på Skann for å åpne HP-dialogboksen.
    4.
    Klikk på Skann.
    5.
    Hvis du vil skanne flere sider, legger du på neste side og klikker på Skann. Gjenta til du har skannet alle sidene.
    6.
    Klikk på Fullfør, og klikk deretter på Mål.

    Skann til fil

    1.
    I Mål velger du Lagre til fil(er).
    2.
    Angi navnet på filen, og angi målområde.
    3.
    Klikk på Arkiver. Originalen skannes og lagres.

    Skann til e-post

    1.
    I Mål velger du E-post.
    2.
    En tom e-postmelding åpnes med det skannede dokumentet som et vedlegg.
    3.
    Skriv inn en e-postmottaker, legg til tekst eller andre vedlegg, og klikk deretter på Send.


Koble til produktet

Koble til produktet
  • Nettverksoperativsystemer som støttes
  • Koble til med USB
  • Koble til et nettverk (bare M1210-serien)


Koble til produktet

Nettverksoperativsystemer som støttes
MERK:

Det er bare M1210-serien som har støtte for nettverksfunksjoner.

Følgende operativsystemer støtter nettverksutskrift:

●
Windows 7
●
Windows Vista (Starter Edition, 32-biters og 64-biters)
●
Windows XP (32-biters, Service Pack 2)
●
Windows XP (64-biters, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32-biters og 64-biters)
●
Mac OS X v10.4, v10.5 og v10.6

Dette avsnittet inneholder informasjon om følgende emner:

  • Ansvarsfraskrivelse for skriverdeling


Koble til produktet

Ansvarsfraskrivelse for skriverdeling

    HP støtter ikke node-til-node-nettverk ettersom funksjonen er en del av Microsoft-operativsystemer og ikke HP-skriverdriverne. Besøk Microsoft på www.microsoft.com.


Koble til produktet

Koble til med USB

Dette produktet støtter en USB 2.0-tilkobling. Du må bruke en USB-kabel av typen A-til-B som ikke er lengre enn 2 meter.

Dette avsnittet inneholder informasjon om følgende emner:

  • CD-installering
  • HP Smart Install


Koble til produktet

CD-installering

    1.
    Sett programvareinstallerings-CDen inn i CD-stasjonen på datamaskinen.
    MERK:

    Ikke koble til USB-kabelen før du blir bedt om det.
    2.
    Hvis ikke installeringsprogrammet starter automatisk, blar du gjennom innholdet på CDen og kjører SETUP.EXE-filen.
    3.
    Følg instruksjonene på skjermbildet for å installere programvaren.

    Når du installerer programvaren fra CDen, kan du velge følgende installeringstyper:

    ●
    Enkel installering (anbefales)

    Du blir ikke bedt om å godta eller gjøre endringer i standardinnstillingene.

    ●
    Avansert installering

    Du blir bedt om å godta eller gjøre endringer i standardinnstillingene.


Koble til produktet

HP Smart Install
    MERK:

    Denne installasjonstypen støttes bare for Windows.

    Ved hjelp av HP Smart Install kan du installere produktdriveren og -programvaren ved å koble produktet til en datamaskin via en USB-kabel.

    MERK:

    Du trenger ikke installerings-CDen for HP Smart Install. Ikke sett programvareinstallerings-CDen inn i CD-stasjonen på datamaskinen.

    1.
    Slå på produktet.
    2.
    Koble til USB-kabelen.
    3.
    HP Smart Install-programmet skal starte automatisk. Følg instruksjonene på skjermen når du skal installere programvaren.
    ●
    Hvis HP Smart Install ikke starter automatisk, kan det hende Autokjør er deaktivert på datamaskinen. Gå til utforskeren og dobbeltklikk på HP Smart Install-stasjonen for å kjøre programmet.
    ●
    Hvis du blir bedt om å velge en tilkoblingstype, velger du alternativet Koble til via USB-porten.


Koble til produktet

Koble til et nettverk (bare M1210-serien)

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede nettverksprotokoller
  • Installere produktet i et kablet nettverk
  • Konfigurere nettverksinnstillinger


Koble til produktet

Støttede nettverksprotokoller

    Hvis du skal koble et nettverksklargjort produkt til nettverket, trenger du et nettverk som bruker den følgende protokollen.

    ●
    Et kablet TCP/IP-nettverk


Koble til produktet

Installere produktet i et kablet nettverk

    Du kan installere produktet i et nettverk ved å bruke HP Smart Install eller produkt-CDen. Gjør følgende før du starter installeringsprosessen:

    1.
    Koble CAT-5-Ethernet-kabelen til en tilgjengelig port på Ethernet-huben eller -ruteren. Ikke koble kabelen til en opplink-port på huben eller ruteren.
    2.
    Koble Ethernet-kabelen til Ethernet-porten på baksiden av produktet.
    3.
    Kontroller at en av nettverkslampene (10 eller 100) lyser på nettverksporten på baksiden av produktet.

    koble til et nettverk

    HP Smart Install i et kablet nettverk

    1.
    Skriv ut en konfigurasjonsside, og finn produktets IP-adresse.
    2.
    Åpne en nettleser på datamaskinen produktet skal installeres på.
    3.
    Skriv inn IP adressen for produktet i adresselinjen i nettleseren.
    4.
    Klikk på kategorien HP Smart Install.
    5.
    Klikk på knappen Last ned.
    6.
    Følg instruksjonene på skjermen for å fullføre installeringen av produktet.

    Installering fra CD i kablet nettverk
    MERK:

    Når du installerer programvaren fra CDen, kan du velge mellom Enkel installering (anbefales) eller Avansert installering (da blir du bedt om å godta eller endre standardinnstillingene).

    1.
    Sett programvareinstallerings-CDen inn i CD-stasjonen på datamaskinen.
    2.
    Hvis ikke installeringsprogrammet starter automatisk, blar du gjennom innholdet på CDen og kjører SETUP.EXE-filen.
    3.
    Følg instruksjonene på skjermbildet for å konfigurere produktet og installere programvaren.
    MERK:

    Pass på at du velger alternativet Koble til via nettverket når du blir bedt om å velge.


Koble til produktet

Konfigurere nettverksinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise eller endre nettverksinnstillinger
  • Angi eller endre nettverkspassord
  • IP-adresse
  • Innstillinger for koblingshastighet og dupleks (toveis) kommunikasjon


Koble til produktet

Vise eller endre nettverksinnstillinger

    Bruk den innebygde webserveren til å vise eller endre innstillingene for IP-konfigurasjon.

    1.
    Skriv ut en konfigurasjonsside, og finn IP-adressen.
    ●
    Hvis du bruker IPv4, inneholder IP-adressen bare sifre. Den har følgende format:

    xxx.xxx.xxx.xxx
    ●
    Hvis du bruker IPv6, er IP-adressen en heksadesimalkombinasjon av tegn og sifre. Den har et format som ligner på dette:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Åpne den innebygde webserveren ved å skrive inn IP-adressen i adresselinjen til en webleser.
    3.
    Klikk på kategorien Nettverk for å få nettverksinformasjon. Du kan endre innstillingene etter behov.


Koble til produktet

Angi eller endre nettverkspassord

    Bruk den innebygde webserveren til å angi et nettverkspassord eller endre et eksisterende passord.

    1.
    Åpne den innebygde webserveren, klikk på kategorien Nettverk, og klikk på koblingen Passord.
    MERK:

    Hvis det har vært angitt et passord tidligere, blir du bedt om å skrive inn passordet. Skriv inn passordet, og klikk deretter på Bruk-knappen.

    2.
    Skriv inn det nye passordet i boksene Passord og Bekreft passord.
    3.
    Klikk på Bruk-knappen nederst i vinduet for å lagre passordet.


Koble til produktet

IP-adresse

    Produktets IP-adresse kan angis manuelt, eller den konfigureres automatisk ved hjelp av DHCP, BootP eller AutoIP.

    Bruk kategorien Nettverk i den innebygde webserveren til å endre IP-adressen manuelt.


Koble til produktet

Innstillinger for koblingshastighet og dupleks (toveis) kommunikasjon
    MERK:

    I denne delen brukes begrepet dupleks om toveis kommunikasjon, ikke tosidig utskrift.

    Hvis det er nødvendig, bruker du kategorien Nettverk i den innebygde webserveren til å angi koblingshastigheten.

    Hvis du gjør feil endringer i innstillingene for koblingshastighet, kan det føre til at produktet ikke kommuniserer med andre enheter i nettverket. I de fleste tilfeller bør produktet beholde den automatiske modusen. Endringer kan føre til at produktet slås av og slås på igjen. Utfør bare endringer når produktet er inaktivt.


Papir og utskriftsmateriale

Papir og utskriftsmateriale
  • Informasjon om papirbruk
  • Endre skriverdriveren slik at den samsvarer med papirtypen- og -størrelsen
  • Papirstørrelser som støttes
  • Papirtyper som støttes
  • Legge i papir
  • Konfigurere skuffer


Papir og utskriftsmateriale

Informasjon om papirbruk

Dette produktet støtter en rekke papirtyper og annet utskriftsmateriale i henhold til retningslinjene i denne brukerhåndboken. Papir eller utskriftsmateriale som ikke innfrir disse retningslinjene, kan føre til dårlig utskriftskvalitet, flere tilfeller av fastkjørt papir og tidlig slitasje på produktet.

For best mulig resultat bør du bare bruke HP-papir og -utskriftsmateriale utviklet for bruk med laserskrivere eller for bruk til flere formål. Ikke bruk papir eller utskriftsmateriale laget for blekkskrivere. Hewlett-Packard Company kan ikke anbefale bruk av utskriftsmateriale fra andre merker, siden HP ikke kan kontrollere kvaliteten på disse.

Oppbevar papir i originalemballasjen slik at det ikke utsettes for fuktighet eller blir skadet på annen måte. Ikke åpne emballasjen før du skal bruke papiret.

Det er mulig at papiret er i samsvar med alle retningslinjene i denne brukerhåndboken, og likevel ikke gir tilfredsstillende resultater. Dette kan skyldes feilhåndtering, ikke godkjente temperatur- og/eller fuktighetsnivåer, eller andre faktorer som Hewlett Packard ikke har kontroll over.

FORSIKTIG:

Hvis du bruker papir eller utskriftsmateriale som ikke oppfyller Hewlett-Packards spesifikasjoner, kan det føre til problemer med produktet og påfølgende reparasjon. Disse reparasjonene dekkes ikke av HPs garanti- eller serviceavtaler.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for spesialpapir


Papir og utskriftsmateriale

Retningslinjer for spesialpapir

    Dette produktet støtter utskrift på spesielt utskriftsmateriale. Bruk følgende retningslinjer for å få et tilfredsstillende resultat. Når du bruker spesielt papir eller utskriftsmateriale, må du sørge for å angi type og størrelse i skriverdriveren for å få best mulig resultater.

    FORSIKTIG:

    HP LaserJet-produkter bruker varmeelementer til å feste tørre tonerpartikler til papiret i svært nøyaktige prikker. Laserpapir fra HP er utviklet for å tåle denne ekstreme varmen. Bruk av blekkskriverpapir kan skade produktet.

    Type utskriftsmateriale
    Gjør dette
    Ikke gjør dette
    Konvolutter
    ●
    Oppbevar konvolutter liggende.
    ●
    Bruk konvolutter der sømmene går helt ut i hjørnet.
    ●
    Bruk selvklebende avrivningsremser som er beregnet for bruk i laserskrivere.
    ●
    Ikke bruk konvolutter som er krøllete, brettet, sammenklistret eller skadet på annen måte.
    ●
    Ikke bruk konvolutter som har splittbinders, trykknapper, vinduer eller belagte kanter.
    ●
    Ikke bruk selvklebende lim eller andre syntetiske materialer.
    Etiketter
    ●
    Bruk bare etiketter uten synlig underlagspapir mellom dem.
    ●
    Bruk etiketter som ligger flatt.
    ●
    Bruk bare ark med alle etikettene til stede.
    ●
    Ikke bruk etiketter som er krøllete eller har bobler, eller som er skadet.
    ●
    Ikke skriv ut på deler av ark med etiketter.
    Transparenter
    ●
    Bruk bare transparenter som er godkjent for bruk i laserskrivere.
    ●
    Legg transparentene på et flatt underlag etter at de er tatt ut av produktet.
    ●
    Ikke bruk transparenter som ikke er godkjent for laserskrivere.
    Brevhodepapir eller forhåndstrykte skjemaer
    ●
    Bruk bare brevhodepapir eller skjemaer som er godkjent for bruk i laserskrivere.
    ●
    Ikke bruk hevet brevhode eller brevhode av metall.
    Tungt papir
    ●
    Bruk bare tungt papir som er godkjent for bruk i laserskrivere, og som oppfyller vektkravene for dette produktet.
    ●
    Ikke bruk papir som er tyngre enn det som anbefales for dette produktet, med mindre det er HP-papir som er godkjent for bruk i dette produktet.
    Glanset eller bestrøket papir
    ●
    Bruk bare glanset eller bestrøket papir som er godkjent for bruk i laserskrivere.
    ●
    Bruk bestrøket papir som er i temperatur- og fuktighetsområdet for dette produktet.
    ●
    Ikke bruk glanset eller bestrøket papir som er utviklet for blekkprodukter.
    ●
    Ikke bruk bestrøket papir i miljøer med ekstremt høy eller lav fuktighet.
    Alle papirtyper
    ●
    Oppbevar papir i originalemballasjen.
    ●
    Oppbevar papir på et støvfritt sted.
    ●
    Ikke bruk papir som er krøllete.
    ●
    Ikke bruk papir som har vært oppbevart i et fuktig miljø.


Papir og utskriftsmateriale

Endre skriverdriveren slik at den samsvarer med papirtypen- og -størrelsen
    Endre papirtype og -størrelse (Windows)

    1.
    Klikk på Skriv ut på Fil-menyen i programvaren.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Papir/kvalitet.
    4.
    Velg en størrelse fra nedtrekkslisten Papirstørrelse.
    5.
    Velg en papirtype fra nedtrekkslisten Papirtype.
    6.
    Klikk på OK-knappen.

    Endre papirtype og -størrelse (Mac)

    1.
    Klikk på alternativet Skriv ut på Fil-menyen i programmet.
    2.
    På Kopier og sider-menyen klikker du på Papirhåndtering-menyen.
    3.
    Velg en størrelse fra nedtrekkslisten Papirstørrelse, og klikk deretter på OK.
    4.
    Åpne Papir-menyen.
    5.
    Velg en type fra rullegardinlisten Type.
    6.
    Klikk på Skriv ut-knappen.


Papir og utskriftsmateriale

Papirstørrelser som støttes

    Dette produktet støtter forskjellige papirstørrelser, og det kan bruke flere typer utskriftsmateriale.

    MERK:

    For å oppnå de beste utskriftsresultatene velger du den riktige papirstørrelsen og –typen i skriverdriveren før du skriver ut.

    Størrelser for papir og utskriftsmateriale som støttes
    Størrelse
    Mål
    Innskuff
    Dokumentmater
    Letter
    216 x 279 mm
    merke
    merke
    Legal
    216 x 356 mm
    merke
    merke
    A4
    210 x 297 mm
    merke
    merke
    Executive
    184 x 267 mm
    merke
    merke
    A5
    148 x 210 mm
    merke
    merke
    A6
    105 x 148 mm
    merke
    merke
    B5 (JIS)
    182 x 257 mm
    merke
    merke
    16K
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    merke
    merke
    Eg.def.
    Minimum: 76 x 127 mm
    Maksimum: 216 x 356 mm
    Minimum: 147 x 211 mm
    Maksimum: 216 x 356 mm

    Konvolutter og postkort som støttes
    Størrelse
    Mål
    Innskuff
    #10-konvolutt
    105 x 241 mm
    merke
    DL-konvolutt
    110 x 220 mm
    merke
    Konvolutt C5
    162 x 229 mm
    merke
    B5-konvolutt
    176 x 250 mm
    merke
    Monarch-konvolutt
    98 x 191 mm
    merke
    Postkort JIS
    100 x 148 mm
    merke
    Dobbelt postkort (JIS)
    148 x 200 mm
    merke


Papir og utskriftsmateriale

Papirtyper som støttes

    Hvis du vil ha en fullstendig oversikt over HP-papir dette produktet støtter, kan du gå til www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series.

    Innskuff
    Følgende papirtyper kan legges i innskuffen:
    ●
    Vanlig
    ●
    Lett (60–74 g/m2)
    ●
    Middels tungt (96–110 g/m2)
    ●
    Tungt (111–130 g/m2)
    ●
    Ekstra tungt (131–175 g/m2)
    ●
    Transparent
    ●
    Etiketter
    ●
    Brevhode
    ●
    Konvolutt
    ●
    Forhåndstrykt
    ●
    Hullark
    ●
    Farger
    ●
    Bond
    ●
    Resirkulert
    ●
    Grovt
    ●
    Vellum
    Dokumentmater
    I dokumentmateren kan det brukes papirtyper som er innenfor følgende vektområde:
    ●
    60–90 g/m2


Papir og utskriftsmateriale

Legge i papir

Dette avsnittet inneholder informasjon om følgende emner:

  • Legge i innskuffen
  • Skuffjustering for kort utskriftsmateriale
  • Legge i dokumentmateren (bare M1210-serien)
  • Skuffkapasitet
  • Papirretning for fylling av skuffer


Papir og utskriftsmateriale

Legge i innskuffen
    MERK:

    Når du legger i nytt utskriftsmateriale, må du fjerne alt utskriftsmaterialet fra innskuffen og rette på arkene. Ikke luft utskriftsmaterialet. Dette gir mindre fastkjørt papir siden det hindrer at flere sider med utskriftsmateriale mates gjennom produktet samtidig.

    1.
    Legg papiret med forsiden opp og øvre kant først inn i innskuffen.

    Plassering av innskuffen

    2.
    Juster skinnene til de er tett inntil papiret.

    Plassering av skinnene på innskuffen


Papir og utskriftsmateriale

Skuffjustering for kort utskriftsmateriale

    Hvis du skriver ut på materiale som er kortere enn 185 mm, kan du justere innskuffen med forlengeren for kort utskriftsmateriale.

    1.
    Ta ut forlengeren for kort utskriftsmateriale fra oppbevaringssporet på venstre side av området for ilegging av utskriftsmateriale.

    Ta ut forlengeren for kort utskriftsmateriale

    2.
    Fest forlengeren til den fremre papirskinnen.

    Fest forlengeren for kort utskriftsmateriale

    3.
    Legg papiret i produktet, og juster sideskinnene, slik at de ligger helt inn mot papiret.

    4.
    Skyv papiret inn i produktet til det stopper, og skyv deretter den fremre papirskinnen slik at forlengeren ligger inn mot papiret.

    Juster forlengeren for kort utskriftsmateriale

    5.
    Når du er ferdig å skrive ut på kort utskriftsmateriale, tar du av forlengeren og setter den tilbake i oppbevaringssporet.


Papir og utskriftsmateriale

Legge i dokumentmateren (bare M1210-serien)
    MERK:

    Når du legger i nytt utskriftsmateriale, må du fjerne alt utskriftsmaterialet fra innskuffen og rette på arkene. Ikke luft utskriftsmaterialet. Dette gir mindre fastkjørt papir siden det hindrer at flere sider med utskriftsmateriale mates gjennom produktet samtidig.

    FORSIKTIG:

    Ikke legg i originaldokumenter med korrekturtape, korrekturlakk, binderser eller stifter, for da kan produktet bli skadet. Du må heller ikke legge fotografier, små originaler eller skjøre originaler i dokumentmateren.

    1.
    Legg originalene med forsiden opp i dokumentmateren.

    Plassering av dokumentmateren

    2.
    Juster skinnene til de er tett inntil papiret.


Papir og utskriftsmateriale

Skuffkapasitet

    Inn- eller utskuff
    Papirtype
    Spesifikasjoner
    Mengde
    Innskuff
    Papir
    Område:
    60 g/m2 bond til 163 g/m2 bond
    150 ark med 60 g/m2 bond
    Konvolutter
    60 g/m2 bond til 90 g/m2 bond
    Opptil 10 konvolutter
    Transparenter
    Minimal tykkelse på 0,13 mm
    Opptil 75 transparenter
    Utskuff
    Papir
    Område:
    60 g/m2 bond til 163 g/m2 bond
    Opptil 100 ark med 75 g/m2 bond
    Konvolutter
    Mindre enn 60 g/m2 bond til 90 g/m2 bond
    Opptil 10 konvolutter
    Transparenter
    Minimal tykkelse på 0,13 mm
    Opptil 75 transparenter
    Dokumentmater (bare M1210-serien)
    Papir
    Område:
    60 g/m2 bond til 90 g/m2 bond
    Opptil 35 ark


Papir og utskriftsmateriale

Papirretning for fylling av skuffer

    Hvis du bruker papir som krever en spesifikk retning, legger du det i henhold til informasjonen i tabellen nedenfor.

    Papirtype
    Slik legger du i papir
    Forhåndstrykt eller brevhode
    ●
    Utskriftssiden opp
    ●
    Øvre kant først inn i produktet
    Hullark
    ●
    Utskriftssiden opp
    ●
    Hull mot venstre side på produktet
    Konvolutt
    ●
    Utskriftssiden opp
    ●
    Venstre kortkant først inn i produktet


Papir og utskriftsmateriale

Konfigurere skuffer

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre standardinnstillingen for papirstørrelse (M1130-serien)
  • Endre standardinnstillingen for papirstørrelse (M1210-serien)
  • Endre standardinnstillingen for papirtype (M1130-serien)
  • Endre standardinnstillingen for papirtype (M1210-serien)


Papir og utskriftsmateriale

Endre standardinnstillingen for papirstørrelse (M1130-serien)

    1.
    Bruk skriverdriveren for å endre standardinnstillingene. Følg prosedyren for det operativsystemet du bruker.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standardvisningen for Start-menyen)

    a.
    Klikk på Start og deretter Skrivere og telefakser.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen)

    a.
    Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows Vista

    a.
    Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Mac OS X 10.4

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Klikk på Skriveroppsett.

    Mac OS X 10.5 og 10.6

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Velg produktet på venstre side i vinduet.
    c.
    Klikk på Valg og rekvisita.
    d.
    Klikk på kategorien Driver.
    2.
    Velg riktig papirstørrelse.


Papir og utskriftsmateriale

Endre standardinnstillingen for papirstørrelse (M1210-serien)

    1.
    Trykk på knappen Oppsett.
    2.
    Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Papiroppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Std. papirstørr.-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge en størrelse, og trykk deretter på OK.


Papir og utskriftsmateriale

Endre standardinnstillingen for papirtype (M1130-serien)

    Du kan ikke angi en standard papirtype for denne modellen.


Papir og utskriftsmateriale

Endre standardinnstillingen for papirtype (M1210-serien)

    1.
    Trykk på knappen Oppsett.
    2.
    Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Papiroppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Std. papirtype-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge en type, og trykk deretter på OK.


Utskriftsoppgaver

Utskriftsoppgaver
  • Avbryte en utskriftsjobb
  • Skrive ut med Windows


Utskriftsoppgaver

Avbryte en utskriftsjobb

    1.
    Hvis utskriftsjobben er i ferd med å bli skrevet ut, avbryter du den ved å trykke på Avbryt [image] på produktets kontrollpanel.
    MERK:

    Når du trykker på Avbryt [image], sletter du jobben som produktet er i ferd med å skrive ut. Hvis du trykker på Avbryt [image] når det er flere prosesser som kjører, fjernes prosessen som for øyeblikket vises på produktets kontrollpanel.

    2.
    Du kan også avbryte en utskriftsjobb fra et program eller en utskriftskø.
    ●
    Programvare: Vanligvis vises en dialogboks i en kort stund på skjermen, der du kan avbryte utskriftsjobben.
    ●
    Utskriftskø i Windows: Hvis en utskriftsjobb venter i en utskriftskø (maskinminne) eller køordner, kan du slette jobben der.
    ●
    Windows XP, Server 2003 eller Server 2008: Klikk på Start, Innstillinger og Skrivere og telefakser. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.
    ●
    Windows Vista: Klikk på Start, Kontrollpanel og deretter Skriver under Maskinvare og lyd. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.
    ●
    Macintosh-utskriftskø: Åpne utskriftskøen ved å dobbeltklikke på produktikonet i dokken. Marker utskriftsjobben, og klikk deretter på Slett.


Utskriftsoppgaver

Skrive ut med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne skriverdriveren med Windows
  • Få hjelp for et utskriftsalternativ med Windows
  • Endre antall utskriftskopier med Windows
  • Skrive ut farget tekst som svart-hvitt med Windows
  • Lagre egendefinerte utskriftsinnstillinger for gjenbruk med Windows
  • Forbedre utskriftskvaliteten med Windows
  • Skrive ut på forhåndstrykt brevhodepapir eller skjemaer med Windows
  • Skrive ut på spesialpapir, etiketter eller transparenter med Windows
  • Skrive ut første eller siste side på annet papir med Windows
  • Skalere et dokument til sidestørrelsen
  • Legge til et vannmerke i et dokument med Windows
  • Skrive ut på begge sider (tosidig utskrift) med Windows
  • Lage et hefte med Windows
  • Bruke HP ePrint
  • Skrive ut flere sider per ark med Windows
  • Velge papirretning med Windows


Utskriftsoppgaver

Åpne skriverdriveren med Windows

    1.
    Klikk på Skriv ut på Fil-menyen i programvaren.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut


Utskriftsoppgaver

Få hjelp for et utskriftsalternativ med Windows

    ▲
    Klikk på Hjelp for å åpne den elektroniske hjelpen.


Utskriftsoppgaver

Endre antall utskriftskopier med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Avansert.
    4.
    Bruk piltastene til å justere antall kopier i området Eksemplarer.

    Hvis du skriver ut flere kopier, merker du av for Sorter hvis du vil sortere kopiene.


Utskriftsoppgaver

Skrive ut farget tekst som svart-hvitt med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Avansert.
    4.
    Merk av for Skriv ut all tekst som svart. Klikk på OK.


Utskriftsoppgaver

Lagre egendefinerte utskriftsinnstillinger for gjenbruk med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke et hurtigsett for utskrift
  • Opprette et egendefinert hurtigsett for utskrift


Utskriftsoppgaver

Bruke et hurtigsett for utskrift

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Velg et av hurtigsettene i rullegardinlisten Hurtigsett for utskriftsoppgave, og klikk på OK for å skrive ut jobben med de forhåndsdefinerte innstillingene.
    MERK:

    Rullegardinlisten Hurtigsett for utskriftsoppgave vises i alle kategoriene bortsett fra kategorien Tjenester.


Utskriftsoppgaver

Opprette et egendefinert hurtigsett for utskrift

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Velg utskriftsalternativene for det nye hurtigsettet.

    4.
    Skriv inn et navn for det nye hurtigsettet, og klikk på Lagre.


Utskriftsoppgaver

Forbedre utskriftskvaliteten med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge en sidestørrelse
  • Velge en papirtype
  • Velge utskriftsoppløsning


Utskriftsoppgaver

Velge en sidestørrelse

1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Velg en størrelse fra rullegardinlisten Størrelse.

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge en egendefinert sidestørrelse


Utskriftsoppgaver

Velge en egendefinert sidestørrelse

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Papir/kvalitet.
    4.
    Klikk på Egendefinert. Dialogboksen Egendefinert papirstørrelse åpnes.
    5.
    Skriv inn et navn for den egendefinerte størrelsen, angi målene og klikk på Lagre.
    6.
    Klikk på Lukk, og klikk deretter på OK.


Utskriftsoppgaver

Velge en papirtype

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Papir/kvalitet.
    4.
    Velg en type fra rullegardinlisten Type.


Utskriftsoppgaver

Velge utskriftsoppløsning

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Papir/kvalitet.
    4.
    Velg et alternativ fra rullegardinlisten i området Utskriftskvalitet. Se i den elektroniske hjelpen for skriverdriveren for å få informasjon om de tilgjengelige alternativene.
    MERK:

    I området Utskriftskvalitet merker du av for EconoMode hvis du vil bruke en oppløsning med kladdekvalitet.


Utskriftsoppgaver

Skrive ut på forhåndstrykt brevhodepapir eller skjemaer med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Klikk på kategorien Papir/kvalitet.

    4.
    I rullegardinlisten Type velger du papirtypen du bruker, og deretter klikker du på OK.


Utskriftsoppgaver

Skrive ut på spesialpapir, etiketter eller transparenter med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Klikk på kategorien Papir/kvalitet.

    4.
    I rullegardinlisten Type velger du papirtypen du bruker, og deretter klikker du på OK.


Utskriftsoppgaver

Skrive ut første eller siste side på annet papir med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Klikk på kategorien Papir/kvalitet.

    4.
    Merk av for Bruk ulike typer papir/forsider, og velg nødvendige innstillinger for forside, andre sider og bakside.


Utskriftsoppgaver

Skalere et dokument til sidestørrelsen

    1.
    Klikk på Skriv ut på Fil-menyen i programvaren.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Klikk på kategorien Effekter.

    4.
    Velg alternativet Skriv ut dokument på, og velg deretter en størrelse fra nedtrekkslisten.

    Alternativer for størrelse


Utskriftsoppgaver

Legge til et vannmerke i et dokument med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Effekter.
    4.
    Velg en type fra rullegardinlisten Vannmerker.

    Hvis du vil skrive ut vannmerket bare på den første siden, merker du av for Bare første side. Hvis du ikke gjør det, skrives vannmerket ut på alle sidene.


Utskriftsoppgaver

Skrive ut på begge sider (tosidig utskrift) med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut manuelt på begge sider (tosidig utskrift) med Windows


Utskriftsoppgaver

Skrive ut manuelt på begge sider (tosidig utskrift) med Windows

    1.
    Legg papiret med utskriftssiden opp i innskuffen.

    2.
    Klikk på Skriv ut på Fil-menyen i programvaren.

    3.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    4.
    Klikk på kategorien Etterbehandling.

    5.
    Merk av for Skriv ut på begge sider (Manuelt). Klikk på OK for å skrive ut den første siden av jobben.

    6.
    Ta papirbunken ut av utskuffen, behold papirretningen og legg den i innskuffen med den trykte siden ned.

    7.
    Ved datamaskinen klikker du på Fortsett for å skrive ut den andre siden av jobben.


Utskriftsoppgaver

Lage et hefte med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Klikk på kategorien Etterbehandling.

    4.
    Merk av for Skriv ut på begge sider (Manuelt).

    5.
    I rullegardinlisten Hefteutskrift velger du et alternativ for innbinding. Alternativet Sider per ark endres automatisk til 2 sider per ark.


Utskriftsoppgaver

Bruke HP ePrint

HP ePrint er en pakke med webbaserte utskriftstjenester som gjør det mulig for et støttet HP-produkt å skrive ut følgende typer dokumenter:

●
E-postmeldinger og vedlegg sendt direkte til HP-produktets e-postadresse
●
Dokumenter fra mobile enheter med utvalgte utskriftsprogramvarer

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke HP Cloud Print
  • Bruke HP Direct Print (bare trådløse modeller)
  • Bruke AirPrint


Utskriftsoppgaver

Bruke HP Cloud Print

    Bruk HP Cloud Print til å skrive ut e-postmeldinger og vedlegg ved å sende dem til produktets e-postadresse fra alle typer e-postaktiverte enheter.

    MERK:

    Produktet må være koblet til et kablet eller trådløst nettverk. Hvis du vil bruke HP Cloud Print må du først ha tilgang til Internett og aktivere HPs webtjenester.

    1.
    Aktiver HPs webtjenester fra produktets kontrollpanel ved å følge disse trinnene:

    a.
    Trykk på [image] -knappen på startskjermbildet på produktets kontrollpanel.
    b.
    Bruk piltastene til å bla frem til HPs webtjenester-menyen, og trykk deretter på OK-knappen.
    c.
    Bruk piltastene til å bla frem til alternativet Aktiver webtjenester, og trykk deretter på OK. Det skrives ut en informasjonsside.

    2.
    Hvis du vil ha avanserte konfigurasjonsalternativer, aktiverer du HPs webtjenester på HPs innebygde webserver (EWS) ved å følge disse trinnene:

    a.
    Etter at produktet er koblet til nettverket, skriver du ut en konfigurasjonsside og identifiserer produktets IP-adresse.
    b.
    Åpne en nettleser på datamaskinen, og skriv inn produktets IP-adresse i adressefeltet. HP EWS vises.
    c.
    Klikk på kategorien HPs webtjenester. Hvis nettverket ikke bruker en proxy-server til å koble til Internett, kan du gå til neste trinn. Hvis nettverket bruker en proxy-server til å koble til Internett, følger du disse instruksjonene før du går videre til neste trinn:

    a.
    Velg kategorien Proxy-innstillinger.
    b.
    Merk av for Merk av for dette alternativet hvis nettverket bruker en proxy-server til å koble til Internett.
    c.
    Skriv inn proxy-serverens adresse og portnummer i feltet Proxy-server, og klikk deretter på Bruk.

    d.
    Velg kategorien for HPs webtjenester, og klikk på Aktiver. Produktet konfigurerer Internett-tilkoblingen, og deretter vises en melding om at det skrives ut en informasjonsside.
    e.
    Klikk på OK-knappen. Det skrives ut en informasjonsside. Se etter e-postadressen som automatisk tilordnes produktet, på informasjonssiden.

    3.
    Hvis du vil skrive ut et dokument, legger du det ved en e-postmelding og sender meldingen til produktets e-postadresse. Du finner en liste over støttede dokumenttyper på www.hpeprintcenter.com
    4.
    Du kan også bruke webområdet for HP ePrintCenter til å definere sikkerhetsinnstillinger og konfigurere standard utskriftsinnstillinger for alle HP ePrint-jobber som sendes til dette produktet:

    a.
    Åpne en nettleser og gå til www.hpeprintcenter.com.
    b.
    Klikk på Logg på, og skriv inn påloggingsopplysningene for HP ePrintCenter eller registrer en ny konto.
    c.
    Velg produktet fra listen, eller klikk på knappen + Legg til skriver for å legge til produktet. Du trenger produktkoden hvis du vil legge til produktet. Koden er den samme som segmentet før @-symbolet i produktets e-postadresse.
    MERK:

    Denne koden er gyldig i 24 timer fra du aktiverer HPs webtjenester. Hvis koden løper ut, følger du instruksjonene for å aktivere HPs webtjenester på nytt og får en ny kode.

    d.
    Klikk på Oppsett. Dialogboksen HP ePrint -innstillinger vises. Følgende tre kategorier er tilgjengelige:
    ●
    Tillatte sendere. Hvis du vil forhindre at produktet skriver ut uventede dokumenter, klikker du på kategorien Tillatte sendere. Klikk på Bare tillatte sendere, og legg til e-postadressene du vil tillate ePrint-jobber fra.
    ●
    Alternativer for utskrift. Hvis du vil konfigurere standardinnstillinger for alle ePrint-jobber som sendes til dette produktet, klikker du på kategorien Alternativer for utskrift og velger deretter de innstillingene du ønsker å bruke.
    ●
    Avansert. Hvis du vil endre produktets e-postadresse, klikker du på kategorien Avansert.


Utskriftsoppgaver

Bruke HP Direct Print (bare trådløse modeller)

    Bruk HP Direct Print for å skrive direkte til produktet fra en hvilken som helst mobil enhet (for eksempel en smarttelefon, mini-PC eller bærbar datamaskin).

    MERK:

    Det er ikke nødvendig med konfigurering, men HP Direct Print må være aktivert. Den mobile enheten må ha utskriftsprogramvare fra HP installert.

    1.
    Hvis du vil aktivere HP Direct Print fra produktets kontrollpanel, følger du disse trinnene:

    a.
    Bruk piltastene til å velge Nettverkskonfig.-menyen, og trykk deretter på OK.
    b.
    Bruk piltastene til å velge Trådløs meny, og trykk deretter på OK.
    c.
    Bruk piltastene til å velge Wireless Direct, og trykk deretter på OK.

    2.
    Hvis du vil ha avanserte konfigurasjonsalternativer, aktiverer du HPs webtjenester på HPs innebygde webserver (EWS) ved å følge disse trinnene:

    a.
    Etter at produktet er koblet til nettverket, skriver du ut en konfigurasjonsside og identifiserer produktets IP-adresse.
    b.
    Åpne en nettleser på datamaskinen, og skriv inn produktets IP-adresse i adressefeltet. Skjermbildet for HP EWS vises.
    c.
    Klikk på kategorien Nettverk.
    d.
    På siden Nettverk merker du av for alternativet , skriver inn nettverksnavnet (SSID) og klikker deretter på Bruk. IP-adressen til den mobile enheten vises på siden Nettverk.
    MERK:

    Du finner nettverksnavnet (SSID) ved å klikke på Trådløs konfigurasjon-menyen på siden Nettverk.

    3.
    Hvis du vil skrive ut et dokument fra et program, velger du Fil og deretter Skriv ut.
    MERK:

    Dokumentet skrives ut hvis bare ett produkt med støtte for HP Direct Print er koblet til det trådløse nettverket. Hvis mer enn ett produkt med støtte for HP Direct Print er tilkoblet, vises en liste over produkter. Velg ditt produkt før du går videre til neste trinn. Hvis ingen produkter oppdages, blir du bedt om å søke etter ePrint eller lokale produkter.


Utskriftsoppgaver

Bruke AirPrint

    Direkte utskrift ved hjelp av Apples AirPrint er støttet for iOS 4.2 eller senere. Bruk AirPrint for å skrive direkte til produktet fra en iPad (iOS 4.2), iPhone (3GS eller senere) eller iPod touch (tredje generasjon eller senere) i følgende programvarer:

    ●
    Mail
    ●
    Bilder
    ●
    Safari
    ●
    Valgte tredjepartsprogrammer
    MERK:

    Produktet må være koblet til et kablet eller trådløst nettverk.

    Følg disse trinnene for å skrive ut:

    1.
    Trykk på elementet Handling [image] .
    2.
    Trykk på Skriv ut.
    MERK:

    Hvis dette er første gang du skriver ut, eller hvis det tidligere valgte produktet ikke er tilgjengelig, må du velge et produkt før du går videre til neste trinn.

    3.
    Konfigurer utskriftsalternativene, og trykk deretter på Skriv ut.


Utskriftsoppgaver

Skrive ut flere sider per ark med Windows

    1.
    Klikk på Skriv ut på Fil-menyen i programvaren.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Klikk på kategorien Etterbehandling.

    4.
    Velg antallet sider per ark fra nedtrekkslisten Sider per ark.

    5.
    Velg riktige alternativer for Skriv ut siderammer, Siderekkefølge og Papirretning.


Utskriftsoppgaver

Velge papirretning med Windows

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.

    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

    Dialogboksen Skriv ut

    3.
    Klikk på kategorien Etterbehandling.

    4.
    I området Papirretning velger du alternativet Stående eller Liggende.

    Velg alternativet Roter 180 grader hvis du vil skrive ut siden opp ned.


Kopiere

Kopiere
  • Bruke kopieringsfunksjonene
  • Kopiinnstillinger
  • Kopiere på begge sider (tosidig kopiering)


Kopiere

Bruke kopieringsfunksjonene

Dette avsnittet inneholder informasjon om følgende emner:

  • Ettrykkskopiering
  • Flere kopier
  • Kopiere en original med flere sider
  • Kopiere identifikasjonskort (bare M1210-serien)
  • Avbryte en kopieringsjobb
  • Forminske eller forstørre en kopi
  • Sortere en kopieringsjobb


Kopiere

Ettrykkskopiering

    1.
    Legg dokumentet på skannerglasset eller i dokumentmateren (M1210-serien).

    2.
    Trykk på Start kopiering [image] for å starte kopieringen.
    3.
    Gjenta fremgangsmåten for hver kopi.


Kopiere

Flere kopier

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette flere kopier (M1130-serien)
  • Opprette flere kopier (M1210-serien)


Kopiere

Opprette flere kopier (M1130-serien)

    1.
    Legg dokumentet på skannerglasset.

    2.
    Trykk på Oppsett [image], og kontroller at Antall kopier [image] lyser.
    3.
    Trykk på piltastene for å justere antallet kopier.
    4.
    Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Opprette flere kopier (M1210-serien)

    1.
    Legg dokumentet på skannerglasset eller i dokumentmateren.

    2.
    Bruk tastaturet til å angi antall kopier.
    3.
    Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Kopiere en original med flere sider

    M1130-serien: Legg den første siden på skannerglasset, og trykk på Start kopiering [image]. Gjenta fremgangsmåten for hver side.

    M1210-serien: Legg en bunke med originaldokumenter i dokumentmateren, og trykk på Start kopiering [image].


Kopiere

Kopiere identifikasjonskort (bare M1210-serien)

    Bruk funksjonen ID Kopiering til å kopiere begge sidene av identifikasjonskort, eller andre små dokumenter, på samme side på ett ark. Produktet skanner halve bildeområdet, deretter blir du bedt om å snu dokumentet, og så skanner produktet resten. Produktet skriver ut begge bildene samtidig.

    1.
    Legg den første siden av dokumentet med forsiden ned på skannerglasset.
    2.
    Trykk på Kopieringsinnstillinger [image] tre ganger for å åpne ID-kopi-menyen. Trykk på knappen OK.
    3.
    Produktet skanner den første siden av dokumentet, og deretter blir du bedt om å legge på den neste siden. Åpne skannerlokket, snu dokumentet, legg det et annet sted på skannerglasset, og trykk deretter på OK.
    4.
    Når du skanner dokumenter med flere sider, må du gjenta denne fremgangsmåten til alle sidene er skannet.
    5.
    Trykk på Start kopiering [image] for å skrive ut sidene.


Kopiere

Avbryte en kopieringsjobb

Dette avsnittet inneholder informasjon om følgende emner:

  • Avbryte en kopieringsjobb (M1130-serien)
  • Avbryte en kopieringsjobb (M1210-serien)


Kopiere

Avbryte en kopieringsjobb (M1130-serien)

    ▲
    Trykk på Avbryt [image] på produktets kontrollpanel.
    MERK:

    Hvis du trykker på Avbryt [image] når det er flere prosesser som kjører, fjernes prosessen som pågår, og alle prosessene som står på vent.


Kopiere

Avbryte en kopieringsjobb (M1210-serien)

    1.
    Trykk på Avbryt [image] på produktets kontrollpanel.
    MERK:

    Hvis du trykker på Avbryt [image] når det er flere prosesser som kjører, fjernes prosessen som pågår, og alle prosessene som står på vent.

    2.
    Fjern de resterende dokumentene fra dokumentmateren.
    3.
    Trykk på OK for å utløse de resterende sidene fra papirbanen i dokumentmateren.


Kopiere

Forminske eller forstørre en kopi

Dette avsnittet inneholder informasjon om følgende emner:

  • Forminske eller forstørre kopier (M1130-serien)
  • Forminske eller forstørre kopier (M1210-serien)


Kopiere

Forminske eller forstørre kopier (M1130-serien)

    1.
    Legg dokumentet på skannerglasset.

    2.
    Trykk på Oppsett [image] flere ganger til Forminsk/forstørr [image] lyser.

    3.
    Trykk på pil opp [image] for å forstørre kopien, eller trykk på pil ned [image] for å forminske kopien.
    4.
    Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Forminske eller forstørre kopier (M1210-serien)

    1.
    Legg dokumentet på skannerglasset eller i dokumentmateren.

    2.
    Trykk på Kopieringsinnstillinger [image] én gang for å åpne Forminsk/forstørr-menyen.

    3.
    Bruk piltastene til å velge det riktige alternativet for forminsking eller forstørring, og trykk deretter på OK.
    4.
    Trykk på Start kopiering [image] for å starte kopieringen.


Kopiere

Sortere en kopieringsjobb

M1130-serien: Produktet kan ikke sortere kopier automatisk.

Dette avsnittet inneholder informasjon om følgende emner:

  • Sortere kopier (M1210-serien)


Kopiere

Sortere kopier (M1210-serien)

    1.
    Trykk på knappen Oppsett [image].

    2.
    Bruk piltastene til å velge Kopioppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Std. samling, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge alternativet På, og trykk deretter på OK.


Kopiere

Kopiinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre kopikvalitet


Kopiere

Endre kopikvalitet

Følgende innstillinger for kopikvalitet er tilgjengelige:

●
Tekst: Bruk denne innstillingen for dokumenter som for det meste inneholder tekst. Dette er standardinnstillingen for modellene i M1210-serien.
●
Utkast: Bruk denne innstillingen hvis det ikke er så viktig at kopien har god kvalitet. Denne innstillingen bruker mindre toner.
●
Blandet: Bruk denne innstillingen for dokumenter som inneholder både tekst og grafikk. Dette er standardinnstillingen for modellene i M1130-serien.
●
Filmfoto: Bruk denne innstillingen for å kopiere fotografier.
●
Bilde: Bruk denne innstillingen for å kopiere grafikk som ikke er fotografier.

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre innstillingen for kopikvalitet (M1130-serien)
  • Endre innstillingen for kopikvalitet (M1210-serien)
  • Kontroller at det ikke er smuss eller flekker på skannerglasset
  • Justere lysstyrken eller mørkheten for kopier


Kopiere

Endre innstillingen for kopikvalitet (M1130-serien)
    MERK:

    For denne modellen kan du ikke endre innstillingen for kopikvalitet for enkeltstående kopieringsjobber. Bruk denne fremgangsmåten for å endre standardinnstillingene for fotokvalitet for alle kopieringsjobber.

    1.
    Bruk skriverdriveren for å endre standardinnstillingene. Følg prosedyren for det operativsystemet du bruker.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standardvisningen for Start-menyen)

    a.
    Klikk på Start og deretter Skrivere og telefakser.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen)

    a.
    Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows Vista

    a.
    Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Mac OS X 10.4

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Klikk på Skriveroppsett.

    Mac OS X 10.5 og 10.6

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Velg produktet på venstre side i vinduet.
    c.
    Klikk på Valg og rekvisita.
    d.
    Klikk på kategorien Driver.
    2.
    Velg ønsket innstilling for Kopikvalitet.


Kopiere

Endre innstillingen for kopikvalitet (M1210-serien)

    1.
    Trykk på Kopieringsinnstillinger [image] -knappen to ganger for å åpne Kopikvalitet-menyen.

    2.
    Bruk piltastene til å velge et alternativ for kopikvalitet, og trykk på OK.
    MERK:

    Innstillingen vender tilbake til standardverdien etter to minutter.


Kopiere

Kontroller at det ikke er smuss eller flekker på skannerglasset

    Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

    1.
    Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.

    Koble fra strømledningen

    2.
    Åpne skannerlokket.
    3.
    Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

    Området som må rengjøres

    FORSIKTIG:

    Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

    4.
    Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
    5.
    Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Kopiere

Justere lysstyrken eller mørkheten for kopier

Dette avsnittet inneholder informasjon om følgende emner:

  • Justere lysstyrken eller mørkheten for kopier (M1130-serien)
  • Justere lysstyrken eller mørkheten for kopier (M1210-serien)


Kopiere

Justere lysstyrken eller mørkheten for kopier (M1130-serien)

    1.
    Trykk på Oppsett flere ganger til Lysere/mørkere [image] lyser.

    2.
    Bruk piltastene til å øke eller redusere Lysere/mørkere-innstillingen.
    MERK:

    Innstillingen vender tilbake til standardverdien etter to minutter.


Kopiere

Justere lysstyrken eller mørkheten for kopier (M1210-serien)

    1.
    Trykk på knappen Lysere/mørkere [image].

    2.
    Bruk piltastene til å øke eller redusere Lysere/mørkere-innstillingen.
    MERK:

    Innstillingen vender tilbake til standardverdien etter to minutter.


Kopiere

Kopiere på begge sider (tosidig kopiering)

Dette avsnittet inneholder informasjon om følgende emner:

  • Kopiere en tosidig original til et enkeltsidig dokument
  • Kopiere en tosidig original til et tosidig dokument


Kopiere

Kopiere en tosidig original til et enkeltsidig dokument

    1.
    Legg den første siden av dokumentet på skannerglasset eller i dokumentmateren (M1210-serien).

    2.
    Trykk på knappen Start kopiering [image].
    3.
    Snu originalen, og legg den tilbake på skannerglasset eller i dokumentmateren.
    4.
    Trykk på knappen Start kopiering [image].
    5.
    Gjenta trinn 1 til 4 for hver side til alle sidene i originaldokumentet har blitt kopiert.


Kopiere

Kopiere en tosidig original til et tosidig dokument

    1.
    Legg den første siden av dokumentet på skannerglasset eller i dokumentmateren (M1210-serien).

    2.
    Trykk på knappen Start kopiering [image].
    3.
    Snu originalen, og legg den tilbake på skannerglasset eller i dokumentmateren.
    4.
    Fjern den kopierte siden fra utskuffen, og legg den med forsiden ned i innskuffen.

    5.
    Trykk på knappen Start kopiering [image].
    6.
    Fjern den kopierte siden fra utskuffen, og legg den til side for manuell sortering.
    7.
    Gjenta trinn 1 til 6 mens du følger siderekkefølgen i originaldokumentet, til alle sidene i originalen er kopiert.


Skanning

Skanning
  • Bruke skannefunksjonene
  • Skanneinnstillinger


Skanning

Bruke skannefunksjonene

Dette avsnittet inneholder informasjon om følgende emner:

  • Skannemetoder
  • Avbryte en skannejobb


Skanning

Skannemetoder

Skannejobber kan utføres på følgende måter:

●
Skann fra datamaskinen ved hjelp av HP LaserJet Scan (Windows).
●
Skanne ved hjelp av HP Director (Mac).
●
Skann fra programvare som er kompatibel med TWAIN eller WIA (Windows Imaging Application).
MERK:

Hvis du vil lære om og bruke tekstgjenkjenningsprogramvare, kan du installere Readiris-programmet fra programvare-CD-ROMen. Tekstgjenkjenningsprogramvare kalles også OCR-programvare (Optical Character Recognition).

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanne ved hjelp av HP LaserJet Scan (Windows)
  • Skanne ved hjelp av HP Director (Mac).
  • Skanne ved hjelp av annen programvare
  • Skanne ved å bruke OCR-programvare (optisk tegngjenkjenning)


Skanning

Skanne ved hjelp av HP LaserJet Scan (Windows)

    1.
    I HP-programgruppen velger du Skann til for å starte HP LaserJet Scan.
    2.
    Velg et skannemål.
    3.
    Klikk på Skann.
    MERK:

    OK skal indikere handlingen som du vil utføre.


Skanning

Skanne ved hjelp av HP Director (Mac).

    Skann side etter side

    1.
    Legg originalen som skal skannes, med forsiden ned i dokumentmateren.
    2.
    Klikk på HP Director-ikonet i docken.
    3.
    Klikk på HP Director, og klikk deretter på Skann for å åpne HP-dialogboksen.
    4.
    Klikk på Skann.
    5.
    Hvis du vil skanne flere sider, legger du på neste side og klikker på Skann. Gjenta til du har skannet alle sidene.
    6.
    Klikk på Fullfør, og klikk deretter på Mål.

    Skann til fil

    1.
    I Mål velger du Lagre til fil(er).
    2.
    Angi navnet på filen, og angi målområde.
    3.
    Klikk på Arkiver. Originalen skannes og lagres.

    Skann til e-post

    1.
    I Mål velger du E-post.
    2.
    En tom e-postmelding åpnes med det skannede dokumentet som et vedlegg.
    3.
    Skriv inn en e-postmottaker, legg til tekst eller andre vedlegg, og klikk deretter på Send.


Skanning

Skanne ved hjelp av annen programvare

Produktet er TWAIN-kompatibelt og WIA-kompatibelt (Windows Imaging Application). Produktet kan brukes med Windows-baserte programmer som støtter TWAIN-kompatible eller WIA-kompatible skanneenheter, og med Macintosh-baserte programmer som støtter TWAIN-kompatible skanneenheter.

Når du er i et TWAIN- eller WIA-kompatibelt program, kan du få tilgang til skannefunksjonen og skanne et bilde direkte til det åpne programmet. Hvis du vil ha mer informasjon, se i hjelpefilen eller dokumentasjonen som fulgte med det TWAIN- eller WIA-kompatible programmet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanne fra et TWAIN-kompatibelt program
  • Skanne fra et WIA-kompatibelt program


Skanning

Skanne fra et TWAIN-kompatibelt program

    Vanligvis er et program TWAIN-kompatibelt hvis det har kommandoer som Acquire, File Acquire, Scan, Import New Object, Insert from eller Scanner. Hvis du er usikker på om programmet er kompatibelt, eller hvis du ikke vet hva programmet heter, kan du se i hjelpen eller dokumentasjonen for programmet.

    Når du skanner fra et TWAIN-kompatibelt program, kan HP LaserJet Scan-programmet starte automatisk. Hvis HP LaserJet Scan-programmet starter, kan du foreta endringer mens du forhåndsviser bildet. Hvis programmet ikke starter automatisk, går bildet til det TWAIN-kompatible programmet umiddelbart.

    Start skanningen fra det TWAIN-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet hvis du vil ha informasjon om hvilke kommandoer og trinn som skal brukes.


Skanning

Skanne fra et WIA-kompatibelt program

    WIA er en annen måte å skanne et bilde direkte inn i et program på, for eksempel Microsoft Word. WIA bruker Microsoft-programvare til å skanne i stedet for HP LaserJet Scan-programvare.

    Vanligvis er et program WIA-kompatibelt hvis det har kommandoer som Picture / From Scanner or Camera på menyene Insert eller File. Hvis du er usikker på om programmet er WIA-kompatibelt, kan du se i hjelpen eller dokumentasjonen for programmet.

    Start skanningen fra det WIA-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet hvis du vil ha informasjon om hvilke kommandoer og trinn som skal brukes.

    - eller -

    Dobbeltklikk på produktikonet i mappen Cameras and Scanner. Dette åpner standardveiviseren for Microsoft WIA, som du kan bruke til å skanne til en fil.


Skanning

Skanne ved å bruke OCR-programvare (optisk tegngjenkjenning)

Du kan bruke OCR-programvare fra tredjeparter til å importere skannet tekst til tekstbehandlingsprogrammet du foretrekker å bruke, for redigering.

Dette avsnittet inneholder informasjon om følgende emner:

  • Readiris


Skanning

Readiris

    Readiris OCR-programmet følger med på en separat CD-ROM som sendes med produktet. Hvis du vil bruke Readiris-programmet, installerer du det fra den riktige programvare-CD-ROMen, og deretter følger du instruksjonene i den elektroniske hjelpen.


Skanning

Avbryte en skannejobb

    Bruk en av fremgangsmåtene nedenfor til å avbryte en skannejobb.

    ●
    Trykk på Avbryt [image] på kontrollpanelet.
    ●
    Klikk på Avbryt i dialogboksen på skjermen.


Skanning

Skanneinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Filformat for skanning
  • Skanneroppløsning og farger
  • Skannekvalitet


Skanning

Filformat for skanning

    Standard filformat for et skannet dokument eller fotografi avhenger av skannetypen og av objektet som skannes.

    ●
    Når du skanner et dokument eller et fotografi til en datamaskin, blir filen lagret som en TIF-fil.
    ●
    Når du skanner et dokument til e-post, blir filen lagret som en PDF-fil.
    ●
    Når du skanner et fotografi til e-post, blir filen lagret som en JPEG-fil.
    MERK:

    Du kan velge ulike filtyper når du bruker skanneprogrammet.


Skanning

Skanneroppløsning og farger

Hvis du skriver ut et skannet bilde og kvaliteten ikke er det du forventet, kan du ha valgt en innstilling for oppløsning eller farge i skannerprogramvaren som ikke svarer til dine behov. Oppløsning og farger virker inn på følgende egenskaper ved skannede bilder:

●
Klarhet i bildet
●
Struktur på graderinger (myk eller grov)
●
Skannetid
●
Filstørrelse

Skanneoppløsningen måles i punkter per tomme (ppt).

MERK:

Ppt-nivåer for skanning er ikke nødvendigvis de samme som ppt-nivåer for utskrift.

Farger, gråtoner og svart-hvitt definerer antallet mulige farger. Du kan justere maskinvareoppløsningen for skanneren opptil 1200 ppt. Programvaren kan utføre en forbedret oppløsning på opptil 19 200 ppt. Du kan sette farger og gråtone til 1 bit (svart-hvitt) eller til 8 biter (256 gråtone- eller fargenivåer) til 24 biter (millioner av farger).

Tabellen over retningslinjer for oppløsning og farge viser enkle tips du kan følge for å dekke dine skannebehov.

MERK:

Å sette oppløsning og farge til en høy verdi kan føre til at filer tar opp mye diskplass og gjør skanningen tregere. Før du angir oppløsning og farge, må du finne ut hva du skal bruke det skannede bildet til.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for oppløsning og farger
  • Farger


Skanning

Retningslinjer for oppløsning og farger

    Tabellen nedenfor beskriver de anbefalte innstillingene for oppløsning og farge for ulike typer skannejobber.

    Tiltenkt bruk
    Anbefalt oppløsning
    Anbefalte fargeinnstillinger
    Faksing
    150 ppt
    ●
    Svart/hvitt
    E-post
    150 ppt
    ●
    Svart-hvitt, hvis bildet ikke krever myke graderinger
    ●
    Gråtone, hvis bildet krever myke graderinger
    ●
    Farge, hvis bildet er i farger
    Redigering av tekst
    300 ppt
    ●
    Svart-hvitt
    Utskrift (grafikk eller tekst)
    600 ppt for kompleks grafikk, eller hvis du vil forstørre dokumentet betraktelig
    300 ppt for normal grafikk og tekst
    150 ppt for fotografier
    ●
    Svart-hvitt for tekst og strekbilder
    ●
    Gråtone for skyggelagt eller farget grafikk og fotografier
    ●
    Farge, hvis bildet er i farger
    Visning på skjermen
    75 ppt
    ●
    Svart-hvitt for tekst
    ●
    Gråtone for grafikk og fotografier
    ●
    Farge, hvis bildet er i farger


Skanning

Farger

    Du kan angi følgende innstillinger for fargeverdiene når du skanner.

    Innstilling
    Anbefalt bruk
    Farger
    Bruk denne innstillingen for fargefotografier i høy kvalitet eller dokumenter der farge er viktig.
    Svart-hvitt
    Bruk denne innstillingen for tekstdokumenter.
    Gråtoner
    Bruk denne innstillingen når filstørrelse er et problem, eller når du vil at et dokument eller fotografi skal skannes raskt.


Skanning

Skannekvalitet

    Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

    1.
    Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.

    Koble fra strømledningen

    2.
    Åpne skannerlokket.
    3.
    Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

    Området som må rengjøres

    FORSIKTIG:

    Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

    4.
    Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
    5.
    Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Faks (bare M1210-serien)

Faks (bare M1210-serien)
  • Faksfunksjoner
  • Konfigurere faksen
  • Bruke nummerlisten
  • Angi faksinnstillinger
  • Bruke faksfunksjonen
  • Løse faksproblemer
  • Informasjon om forskrifter og garantier


Faks (bare M1210-serien)

Faksfunksjoner

    Nedenfor finner du en oversikt over faksfunksjonene på produktet, som er tilgjengelige fra kontrollpanelet eller fra produktprogramvaren.

    ●
    veiviser for faksoppsett for enkel fakskonfigurering
    ●
    analog faks for vanlig papir med en dokumentmater for 35 sider og en utskuff med en papirkapasitet på opptil 100 sider
    ●
    nummerliste med plass til 100 oppføringer
    ●
    automatisk ny oppringing
    ●
    digital lagring av opptil 500 fakssider
    ●
    videresending av fakser
    ●
    utsatt sending av fakser
    ●
    ringefunksjoner: konfigurer antall ringesignaler før svar og kompatibilitet med distinktiv ringegjenkjenning (tjenesten må skaffes gjennom et lokalt telefonselskap)
    ●
    faksbekreftelsesrapport
    ●
    søppelfaksblokkering
    ●
    åtte tilgjengelige forsidemaler
    MERK:

    Det finnes flere funksjoner enn de som er oppført i listen. Det er mulig at produktprogramvaren må installeres for at noen funksjoner skal være tilgjengelige.


Faks (bare M1210-serien)

Konfigurere faksen

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere og koble til maskinvaren
  • Konfigurere faksinnstillingene
  • Bruke HPs veiviser for faksoppsett


Faks (bare M1210-serien)

Installere og koble til maskinvaren

Dette avsnittet inneholder informasjon om følgende emner:

  • Koble faksen til en telefonlinje
  • Koble til andre enheter
  • Konfigurere en frittstående faks


Faks (bare M1210-serien)

Koble faksen til en telefonlinje

    Produktet er en analog enhet. HP anbefaler at du bruker produktet på en dedikert analog telefonlinje.


Faks (bare M1210-serien)

Koble til andre enheter

Produktet har to faksporter:

●
Linjeporten ( telefonikon på faksport), som kobler produktet til telefonkontakten i veggen.
●
Telefonporten telefonikon på faksport, som kobler andre enheter til produktet.

Telefoner som brukes sammen med produktet, kan brukes på to måter:

●
En tilleggstelefon er en telefon som er koblet til den samme telefonlinjen et annet sted.
●
En nedstrømstelefon er en telefon som er koblet til produktet, eller en enhet som er koblet til produktet.

Koble til andre enheter i rekkefølgen som beskrives i trinnene nedenfor. Utporten til hver enhet er koblet til innporten til den neste, slik at de utgjør en kjede. Hvis det er en bestemt enhet du ikke vil koble til, hopper du over trinnet som forklarer det, og fortsetter til neste enhet.

MERK:

Ikke koble mer enn tre enheter til telefonlinjen.
MERK:

Talepost støttes ikke med dette produktet.

1.
Koble fra strømledningene til alle enhetene du vil koble til.
2.
Hvis produktet ikke er koblet til en telefonlinje ennå, kan du se i installeringsveiledningen for produktet før du fortsetter. Produktet skal allerede være koblet til en telefonkontakt.
3.
Fjern plastinnlegget fra telefonporten (porten som er merket med et telefonikon).

Plassering av telefonport

4.
Hvis du vil koble til det interne eller eksterne modemet til en datamaskin, kobler du den ene enden av en telefonledning til produktets telefonport telefonikon på faksport. Koble den andre enden av telefonledningen til modemets linjeport.

Plassering av telefonport

Koble til et modem

MERK:

Noen modemer har en andre linjeport der du kan koble til en dedikert talelinje. Hvis du har to linjeporter, kan du lese modemdokumentasjonen for å forsikre deg om at du kobler til riktig linjeport.

5.
Hvis du vil koble til en oppringer-ID-enhet, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til linjeporten til oppringer-ID-enheten.

Koble til en oppringer-ID-enhet

6.
Hvis du vil koble til en telefonsvarer, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til telefonsvarerens linjeport.

Koble til en telefonsvarer

7.
Hvis du vil koble til en telefon, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til telefonens linjeport.

Koble til en telefon

8.
Etter at du er ferdig med å koble til andre enheter, kobler du alle enhetene til de respektive strømkildene.

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere en faks med en telefonsvarer
  • Konfigurere faksen med en tilleggstelefon


Faks (bare M1210-serien)

Konfigurere en faks med en telefonsvarer
    ●
    Angi produktets innstilling for antall ringesignaler før svar til minst ett ringesignal mer enn antallet ringesignaler som er angitt for telefonsvareren.
    ●
    Hvis en telefonsvarer er koblet til den samme telefonlinjen, men til en annen kontakt (for eksempel i et annet rom), er det mulig at den forstyrrer produktets evne til å motta fakser.


Faks (bare M1210-serien)

Konfigurere faksen med en tilleggstelefon

    Når denne innstillingen er aktivert, kan du angi at produktet skal ta det innkommende faksanropet, ved å trykke på 1, 2 og 3 etter hverandre på telefonens tastatur. Standardinnstillingen er På. Deaktiver denne innstillingen bare hvis du bruker pulsoppringing, eller hvis du har en tjeneste fra telefonselskapet som også bruker sekvensen 1, 2 og 3. Tjenesten fra telefonselskapet fungerer ikke hvis den er i konflikt med produktet.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Tilleggstelefon-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks (bare M1210-serien)

Konfigurere en frittstående faks

    1.
    Pakk ut og konfigurer produktet.
    2.
    Trykk på Oppsett [image] på kontrollpanelet.
    3.
    Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Tid/dato-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge 12-timers eller 24-timers klokke, og trykk deretter på OK.
    6.
    Bruk tastaturet til å angi riktig klokkeslett.
    7.
    Gjør ett av følgende:
    ●
    For 12-timers-klokken bruker du piltastene til å gå forbi det fjerde tegnet. Velg 1 for a.m. eller 2 for p.m. Trykk på knappen OK.
    ●
    For 24-timers klokken trykker du på OK.
    8.
    Bruk tastaturet til å angi riktig dato. Bruk to sifre til å angi måned, dag og år. Trykk på knappen OK.
    9.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    10.
    Bruk piltastene til å velge Fakstopptekst-menyen, og trykk deretter på OK.
    11.
    Bruk tastaturet til å angi faksnummeret og bedriftens navn eller topptekst, og trykk deretter på OK.
    MERK:

    Det maksimale antallet tegn for faksnummeret er 20. Bruk opptil 25 tegn for navnet på bedriften.
    12.
    Angi andre innstillinger etter behov for å konfigurere for produktmiljøet.


Faks (bare M1210-serien)

Konfigurere faksinnstillingene

Produktets faksinnstillinger kan angis fra kontrollpanelet, fra HP Toolbox eller fra HP Director. Under den innledende konfigurasjonsprosessen kan du bruke HPs veiviser for faksoppsett til å konfigurere innstillingene.

I USA og i mange andre land/regioner kreves det ved lov at du angir klokkeslett, dato og annen informasjon i fakstoppteksten.

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke kontrollpanelet til å angi klokkeslett, dato og topptekst for faks


Faks (bare M1210-serien)

Bruke kontrollpanelet til å angi klokkeslett, dato og topptekst for faks

    Følg disse trinnene for å bruke kontrollpanelet til å angi dato, klokkeslett og topptekst:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Tid/dato-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge 12-timers eller 24-timers klokke, og trykk deretter på OK.
    5.
    Bruk tastaturet til å angi riktig klokkeslett.
    6.
    Gjør ett av følgende:
    ●
    For 12-timers-klokken bruker du piltastene til å gå forbi det fjerde tegnet. Velg 1 for a.m. eller 2 for p.m. Trykk på knappen OK.
    ●
    For 24-timers klokken trykker du på OK.
    7.
    Bruk tastaturet til å angi riktig dato. Bruk to sifre til å angi måned, dag og år. Trykk på knappen OK.
    8.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    9.
    Bruk piltastene til å velge Fakstopptekst-menyen, og trykk deretter på OK.
    10.
    Bruk tastaturet til å angi faksnummeret og bedriftens navn eller topptekst, og trykk deretter på OK.
    MERK:

    Det maksimale antallet tegn for faksnummeret er 20. Bruk opptil 25 tegn for navnet på bedriften.


Faks (bare M1210-serien)

Bruke HPs veiviser for faksoppsett

Hvis du har gjennomført programvareinstallasjonen, er du klar til å sende fakser fra datamaskinen. Hvis du ikke gjennomførte fakskonfigurasjonsprosessen da du installerte programvaren, kan du når som helst gjøre det ved å bruke HPs veiviser for faksoppsett.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi klokkeslettet, datoen og fakstoppteksten.
  • Bruke vanlige lokale bokstaver i fakstopptekster


Faks (bare M1210-serien)

Angi klokkeslettet, datoen og fakstoppteksten.

    1.
    Klikk på Start, og klikk deretter på Programmer.
    2.
    Klikk på HP, klikk på navnet på produktet, og klikk deretter på HPs veiviser for faksoppsett.
    3.
    Følg instruksjonene på skjermbildet i HPs veiviser for faksoppsett for å angi klokkeslettet, datoen og fakstoppteksten, i tillegg til flere andre innstillinger.


Faks (bare M1210-serien)

Bruke vanlige lokale bokstaver i fakstopptekster

    Når du bruker kontrollpanelet til å skrive inn navnet ditt i toppteksten eller til å skrive inn et navn på en direktetast, et kortnummer eller en oppføring for gruppeoppringing, trykker du på den riktige alfanumeriske tasten flere ganger til du ser bokstaven du trenger. Trykk deretter på pil høyre [image] for å velge den bokstaven og gå videre til den neste plassen. Den følgende tabellen viser hvilke bokstaver og tall som vises på hver alfanumeriske tast.

    Tastnummer
    Tegn
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0.0
    0.0
    *
    ( ) + - . / , “ * & @
    #
    mellomrom # ,

    MERK:

    Bruk pil høyre [image] -tasten til å flytte markøren på kontrollpanelet, og bruk pil venstre [image] -tasten til å slette tegn.


Faks (bare M1210-serien)

Bruke nummerlisten

Du kan lagre faksnumre som brukes ofte (opptil 100 oppføringer).

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke kontrollpanelet til å opprette og redigere faksnummerlisten
  • Importere eller eksportere kontakter fra Microsoft Outlook til faksnummerlisten
  • Bruke nummerlistedata fra andre programmer
  • Slette nummerliste


Faks (bare M1210-serien)

Bruke kontrollpanelet til å opprette og redigere faksnummerlisten

    1.
    Trykk på Oppsett [image] på kontrollpanelet.

    2.
    Bruk piltastene til å velge Telefonkatalog-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Legg til/rediger-menyen, og trykk deretter på OK.
    4.
    Angi faksnummer og navn, og trykk deretter på OK.


Faks (bare M1210-serien)

Importere eller eksportere kontakter fra Microsoft Outlook til faksnummerlisten

    1.
    Åpne HP Toolbox.
    2.
    Klikk på Faks, og klikk deretter på Faksnummerliste.
    3.
    Bla til programmets nummerliste, og klikk deretter på Importer.


Faks (bare M1210-serien)

Bruke nummerlistedata fra andre programmer
    MERK:

    Før du kan importere en nummerliste fra et annet program, må du bruke eksporteringsfunksjonen i det andre programmet.

    HP Toolbox kan importere kontaktinformasjon fra nummerlister fra andre programmer. Den følgende tabellen viser hvilke programmer som støttes for HP Toolbox.

    Program
    Beskrivelse
    Microsoft Outlook
    Du kan velge oppføringer i den personlige adresseboken, i Kontakter eller en kombinasjon av de to. Det er bare når alternativet for kombinasjon er valgt, at enkeltpersoner og grupper fra den personlige adresseboken kombineres med enkeltpersoner fra Kontakter.
    Hvis en kontaktoppføring har både et hjemmefaksnummer og et jobbfaksnummer, vises to oppføringer. "Navnet" på disse to oppføringene vil bli endret. ":(A)" vil bli lagt til navnet i jobboppføringen, og ":(H)" vil bli lagt til navnet i hjemmeoppføringen.
    Hvis det oppstår en dobbel oppføring (én fra Kontakter og én fra den personlige adresseboken med det samme navnet og faksnummeret), vises én enkelt oppføring. Hvis det finnes en oppføring i den personlige adresseboken med en lik oppføring i Kontakter, og kontaktoppføringen både har et jobb- og et hjemmefaksnummer, vises imidlertid alle de tre oppføringene.
    Windows-adressebok
    Windows-adresseboken, som brukes av Outlook Express og Internet Explorer, støttes. Hvis en enkeltperson har både et hjemme- og et jobbfaksnummer, vises to oppføringer. "Navnet" på disse to oppføringene vil bli endret. ":(A)" vil bli lagt til navnet i jobboppføringen, og ":(H)" vil bli lagt til navnet i hjemmeoppføringen.
    Goldmine
    Goldmine-versjon 4.0 støttes. HP Toolbox importerer filen som sist ble brukt av Goldmine.
    Symantec Act!
    Act!- versjonene 4.0 og 2000 støttes. HP Toolbox importerer databasen som sist ble brukt av Act!


Faks (bare M1210-serien)

Slette nummerliste

    Du kan slette alle nummerlisteoppføringene som er programmert i produktet.

    FORSIKTIG:

    Når oppføringene er slettet, kan de ikke gjenopprettes.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.

    2.
    Bruk piltastene til å velge Telefonkatalog-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Slett alle, og trykk deretter på OK.
    4.
    Trykk på OK for å bekrefte slettingen.


Faks (bare M1210-serien)

Angi faksinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Innstillinger for fakssending
  • Innstillinger for faksmottak
  • Angi faksspørring


Faks (bare M1210-serien)

Innstillinger for fakssending

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi spesielle ringesymboler og -alternativer
  • Angi summetoneregistrering
  • Angi automatisk ny oppringing og tid før oppringingen gjentas
  • Angi lys/mørke og oppløsning
  • Forsidemaler
  • Tilpasse en faksforside


Faks (bare M1210-serien)

Angi spesielle ringesymboler og -alternativer

Du kan sette inn pauser i et faksnummer du ringer. Du trenger ofte pauser når du ringer til utlandet, eller når du kobler til en ekstern linje.

●
Sette inn en tastepause: Trykk på Pause #-knappen flere ganger til det vises et komma (,) på kontrollpanelet. Kommaet viser hvor pausen er satt inn i oppringingssekvensen.
●
Sette inn en pause for summetone: Trykk på Symboler *-knappen flere ganger til det vises en W på kontrollpanelet hvis du vil at produktet skal vente på summetone før resten av telefonnummeret tastes inn.
●
Sette inn en gaffelkontakt: Trykk på Symboler *-knappen flere ganger til det vises en R på kontrollpanelet hvis du vil at produktet skal sette inn en gaffelkontakt.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi et oppringingsprefiks


Faks (bare M1210-serien)

Angi et oppringingsprefiks

    Et oppringingsprefiks er et tall eller en gruppe med tall som automatisk legges til først i hvert faksnummer du angir på kontrollpanelet eller fra programvaren. Det maksimale antallet tegn for et oppringingsprefiks er 50.

    Standardinnstillingen er Av. Det kan være lurt å aktivere denne innstillingen og angi et prefiks hvis du for eksempel må taste et tall som 9 for å få en telefonlinje utenfor bedriftens telefonsystem. Når denne innstillingen er aktivert, kan du taste inn et faksnummer uten oppringingsprefikset ved å bruke manuell inntasting.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Tasteprefiks-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.
    6.
    Hvis du valgte På, bruker du tastaturet til å angi prefikset, og deretter trykker du på OK. Du kan bruke tall, pauser og ringesymboler.


Faks (bare M1210-serien)

Angi summetoneregistrering

Vanligvis begynner produktet å angi et faksnummer med en gang. Hvis du bruker produktet på den samme linjen som telefonen, aktiverer du innstillingen for registrering av summetone. Dette hindrer produktet i å sende en faks når noen snakker i telefonen.

Standardinnstillingen for registrering av summetone er På for Frankrike og Ungarn og Av for alle andre land/regioner.

1.
Trykk på Oppsett [image] på kontrollpanelet.
2.
Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
3.
Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
4.
Bruk piltastene til å velge Reg. summetone-menyen, og trykk deretter på OK.
5.
Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi tone- eller pulsoppringing


Faks (bare M1210-serien)

Angi tone- eller pulsoppringing

    Bruk denne fremgangsmåten til å sette produktet i modus for toneoppringing eller pulsoppringing. Standardinnstillingen er Tone. Ikke endre denne innstillingen med mindre du vet at telefonlinjen kan bruke toneoppringing.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Oppringingsmodus-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet Tone eller Puls, og trykk på OK for å lagre valget.

    MERK:

    Alternativet for pulsoppringing er ikke tilgjengelig i alle land/regioner.


Faks (bare M1210-serien)

Angi automatisk ny oppringing og tid før oppringingen gjentas

    Hvis produktet ikke kunne sende en faks fordi faksmaskinen som skulle motta den, ikke svarte eller var opptatt, prøver produktet å ringe på nytt basert på alternativene for å ringe på nytt ved opptatt, ikke svar og kommunikasjonsfeil. Bruk fremgangsmåtene i denne delen til å aktivere eller deaktivere disse alternativene.

    Angi alternativet for å ringe på nytt hvis opptatt

    Hvis dette alternativet er aktivert, ringer produktet automatisk på nytt hvis det mottar et opptattsignal. Standardinnstillingen for alternativet for å ringe på nytt hvis opptatt er På.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Gjenta v/oppt.-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.

    Angi alternativet for å ringe på nytt ved ikke svar

    Hvis dette alternativet er aktivert, ringer produktet automatisk på nytt hvis maskinen som skal motta faksen, ikke svarer. Standardinnstillingen for alternativet for å ringe på nytt ved ikke svar er Av.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Gjenta-ubesv.-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.

    Angi alternativet for å ringe på nytt ved kommunikasjonsfeil

    Hvis dette alternativet er aktivert, ringer produktet automatisk på nytt hvis det oppstår en kommunikasjonsfeil. Standardinnstillingen for alternativet for å ringe på nytt ved kommunikasjonsfeil er På.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Komm.feil oppr.-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.


Faks (bare M1210-serien)

Angi lys/mørke og oppløsning

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi standardinnstillingen for lys/mørke (kontrast)
  • Angi innstillinger for oppløsning


Faks (bare M1210-serien)

Angi standardinnstillingen for lys/mørke (kontrast)

    Kontrasten påvirker lysstyrken og mørkheten til en utgående faks når den sendes.

    Standardinnstillingen for lys/mørke er kontrasten som vanligvis brukes for elementer som fakses. Glidebryteren er som standard stilt inn på midten.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Std. lys/mørk-menyen, og trykk deretter på OK.
    5.
    Bruk pil venstre [image] -tasten til å flytte glidebryteren mot venstre for å gjøre faksen lysere enn originalen, eller bruk pil høyre [image] -tasten til å flytte glidebryteren mot høyre for å gjøre faksen mørkere enn originalen.
    6.
    Trykk på OK-knappen for å lagre valget.


Faks (bare M1210-serien)

Angi innstillinger for oppløsning
    MERK:

    Hvis du øker oppløsningen, øker du størrelsen på faksen. Større fakser tar lengre tid å sende og kan overskride det tilgjengelige minnet i produktet.

    Standardinnstillingen for oppløsning er Fin.

    Bruk denne fremgangsmåten for å endre standardoppløsningen for alle faksjobber til en av de følgende innstillingene:

    ●
    Standard: Denne innstillingen gir den dårligste kvaliteten, men den raskeste overføringstiden.
    ●
    Fin: Denne innstillingen gir en bedre oppløsningskvalitet enn Standard, som vanligvis passer for tekstdokumenter.
    ●
    Superfin: Denne innstillingen passer best for dokumenter med en blanding av tekst og bilder. Overføringstiden er saktere enn for innstillingen Fin, men raskere enn for innstillingen Foto.
    ●
    Foto: Denne innstillingen gir de beste bildene, men gir betydelig lengre overføringstid.
    Angi standardinnstilling for oppløsning

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Fakssend.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Std. oppløsning-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å endre innstillingen for oppløsning.
    6.
    Trykk på OK-knappen for å lagre valget.


Faks (bare M1210-serien)

Forsidemaler

    Flere faksforsidemaler for bedrifter og privatpersoner er tilgjengelige i programmet for PC-fakssending.

    MERK:

    Forsidemaler kan ikke endres. Felter i malene kan redigeres, men formen til selve malene er fast.


Faks (bare M1210-serien)

Tilpasse en faksforside

    1.
    Åpne programmet for PC-fakssending.
    2.
    I delen Faks til oppgir du mottakerens faksnummer, navn og bedrift.
    3.
    I delen Oppløsning velger du en innstilling for oppløsning.
    4.
    I delen Inkluder med faks velger du Forside.
    5.
    Legg til mer informasjon i tekstboksene Notater og Emne.
    6.
    I nedtrekksboksen Forsidemal velger du en mal, og deretter velger du Sider i dokumentmater.
    7.
    Gjør ett av følgende:
    ●
    Klikk på Send nå for å sende faksen uten å forhåndsvise forsiden.
    ●
    Klikk på Forhåndsvisning for å vise forsiden før du sender faksen.


Faks (bare M1210-serien)

Innstillinger for faksmottak

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi videresending av fakser
  • Angi svarmodusen
  • Blokkere eller oppheve blokkeringen av faksnumre
  • Angi antallet ringesignaler før svar
  • Angi distinktiv ringegjenkjenning
  • Bruke automatisk forminskning for innkommende fakser
  • Angi innstillinger for å skrive ut fakser på nytt
  • Angi modus for stillhetsregistrering
  • Angi faksvolum
  • Angi at mottatte fakser skal stemples
  • Angi funksjonen for privat mottak


Faks (bare M1210-serien)

Angi videresending av fakser

    Du kan angi at produktet skal videresende innkommende fakser til et annet faksnummer. Når faksen kommer til produktet, lagres den i minnet. Produktet ringer deretter faksnummeret som du har angitt, og sender faksen. Hvis produktet ikke kan videresende en faks på grunn av en feil (for eksempel fordi nummeret er opptatt) og flere nye oppringingsforsøk mislykkes, skriver produktet ut faksen.

    Hvis produktet går tomt for minne mens det mottar en faks, avslutter det den innkommende faksen og videresender bare sidene og de delvise sidene som er lagret i minnet.

    Når det bruker funksjonen for videresending av fakser, må produktet (og ikke datamaskinen) motta fakser, og svarmodusen må være satt til Automatisk.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Videresend faks-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.
    6.
    Hvis du aktiverer funksjonen for videresending av fakser, bruker du tastaturet til å angi faksnummeret som faksen skal sendes til, og deretter trykker du på OK for å lagre valget.


Faks (bare M1210-serien)

Angi svarmodusen

    Avhengig av situasjonen setter du produktets svarmodus til Automatisk, TAM, Faks/tlf eller Manuell. Standardinnstillingen er Automatisk.

    ●
    Automatisk: Produktet svarer på innkommende anrop etter et angitt antall ringesignaler eller når det kjenner igjen spesielle fakstoner.
    ●
    TAM: Produktet svarer ikke automatisk på anropet. Det venter til det registrerer fakstonen.
    ●
    Faks/tlf: Produktet svarer umiddelbart på innkommende anrop. Hvis produktet registrerer fakstonen, behandler det anropet som en faks. Hvis produktet ikke registrerer fakstonen, lager det en hørbar ringelyd for at du skal svare på det innkommende taleanropet.
    ●
    Manuell: Produktet svarer aldri på anrop. Du må begynne faksmottaksprosessen selv, enten ved å trykke på Send faks [image] på kontrollpanelet eller ved å ta av røret på en telefon som er koblet til den linjen, og taste 1, 2 og 3.

    Følg disse trinnene for å angi eller endre svarmodusen:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Trykk på OK for å velge Svarmodus-menyen.
    5.
    Bruk piltastene til å velge svarmodusen, og trykk deretter på OK.


Faks (bare M1210-serien)

Blokkere eller oppheve blokkeringen av faksnumre

    Hvis du ikke vil motta fakser fra bestemte personer eller bedrifter, kan du blokkere opptil 30 faksnumre ved hjelp av kontrollpanelet. Når du blokkerer et faksnummer og noen fra det nummeret sender en faks, viser kontrollpanelet nummeret som er blokkert, faksen skrives ikke ut, og faksen lagres ikke i minnet. Fakser fra blokkerte faksnumre vises i faksaktivitetsloggen med statusen Forkastet. Du kan oppheve blokkeringen av faksnumre individuelt eller alle samtidig.

    MERK:

    Avsenderen av den blokkerte faksen varsles ikke om at faksen mislyktes.

    Følg disse trinnene for å blokkere eller oppheve blokkeringen av faksnumre ved hjelp av kontrollpanelet:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Blokkerte fakser-menyen, og trykk deretter på OK.
    5.
    Blokker et faksnummer ved å bruke piltastene til å velge Legg til oppf., og trykk deretter på OK. Tast inn faksnummeret akkurat slik det vises i toppteksten (inkludert mellomrom), og trykk deretter på OK. Angi et navn for det blokkerte nummeret, og trykk deretter på OK.

    Opphev blokkeringen av et faksnummer ved å bruke piltastene til å velge Slett oppføring, og trykk deretter på OK. Bruk piltastene til å velge faksnummeret du vil slette, og trykk deretter på OK for å bekrefte slettingene.

    Opphev blokkering for alle blokkerte faksnumre ved å bruke piltastene til å velge Slett alle, og trykk deretter på OK. Trykk på OK på nytt for å bekrefte slettingene.


Faks (bare M1210-serien)

Angi antallet ringesignaler før svar

    Når svarmodusen er satt til Automatisk, fastsetter produktets innstilling for antall ringesignaler før svar hvor mange ganger telefonen skal ringe før produktet svarer på et innkommende anrop.

    Hvis produktet er koblet til en linje som mottar både faks- og telefonanrop (en delt linje), og som også benytter en telefonsvarer, kan det hende at du må justere innstillingen for antall ringesignaler før svar. Antallet ringesignaler før svar for produktet må være høyere enn antallet ringesignaler før svar for telefonsvareren. Dette gjør at telefonsvareren kan svare på et innkommende anrop og registrere en melding hvis det er et taleanrop. Når telefonsvareren svarer på anropet, lytter produktet til anropet og svarer automatisk hvis den oppdager fakstoner.

    Standardinnstillingen for antall ringesignaler før svar er fem for USA og Canada og to for andre land/regioner.

    Bruk tabellen nedenfor til å fastsette antall ringesignaler før svar.

    Type telefonlinje
    Anbefalt innstilling for antall ringesignaler før svar
    Dedikert fakslinje (mottar bare faksanrop)
    Velg et antall ringesignaler i intervallet som vises på kontrollpanelet. (Største og minste tillatte antall ringesignaler er avhengig av land/region.)
    Én linje med to separate numre og en ringemønstertjeneste
    Ett eller to ringesignaler. (Hvis du har en vanlig eller databasert telefonsvarer for det andre telefonnummeret, må du passe på at du angir flere ringesignaler før svar for produktet enn for svarersystemet. Du kan også bruke funksjonen for distinktiv ringegjenkjenning til å skille mellom tale- og faksanrop.)
    Delt linje (mottar både faks- og taleanrop) med bare en telefon tilknyttet
    Fem ringesignaler eller mer.
    Delt linje (mottar både tale- og faksanrop) med en tilkoblet vanlig eller databasert telefonsvarer
    To ringesignaler mer enn den vanlige eller den databaserte telefonsvareren.

    Følg disse trinnene for å endre antallet ringesignaler før svar:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Ring før svar-menyen, og trykk deretter på OK.
    5.
    Bruk tastaturet til å angi antallet ringesignaler før svar, og trykk deretter på OK.


Faks (bare M1210-serien)

Angi distinktiv ringegjenkjenning

    Tjenester for ringemønstre eller distinktiv ringegjenkjenning er tilgjengelig gjennom noen lokale telefonselskaper. Med en slik tjeneste kan du ha mer enn ett telefonnummer på én enkelt linje. Hvert telefonnummer har et unikt ringemønster, slik at du kan svare på taleanrop, og produktet kan svare på faksanrop.

    Hvis du abonnerer på en ringemønstertjeneste fra et telefonselskap, må du stille inn enheten til å svare på riktig ringemønster. Støtte for unike ringemønstre er ikke tilgjengelig i alle land/regioner. Kontakt telefonselskapet for å finne ut om denne tjenesten er tilgjengelig i ditt land / din region.

    MERK:

    Hvis du ikke har en ringemønstertjeneste, og du endrer innstillingene for ringemønster til noe annet enn standard, som er Alle ring, kan det hende at produktet ikke kan motta fakser.

    Innstillingene er som følger:

    ●
    Alle ring: Produktet svarer på alle anrop som kommer gjennom telefonlinjen.
    ●
    Enkle: Produktet svarer på alle anrop som har et mønster med enkle ringesignaler.
    ●
    Doble: Produktet svarer på alle anrop som har et mønster med doble ringesignaler.
    ●
    Triple: Produktet svarer på alle anrop som har et mønster med tredoble ringesignaler.
    ●
    Doble&triple: Produktet svarer på alle anrop som har et mønster med doble eller tredoble ringesignaler.

    Følg disse trinnene for å endre ringemønstre for å svare på anrop:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Besvar ringetype-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge ringemønsteret du vil bruke, og trykk deretter på OK.
    6.
    Etter at produktinstalleringen er fullført, ber du noen om å sende deg en faks for å få bekreftet at ringemønstertjenesten fungerer som den skal.


Faks (bare M1210-serien)

Bruke automatisk forminskning for innkommende fakser

    Hvis alternativet for tilpass til side er aktivert, vil produktet automatisk forminske faksens størrelse med inntil 75 prosent, slik at faksens innhold får plass på standard papirstørrelse (for eksempel kan faksen forminskes fra Legal- til Letter-størrelse).

    Hvis innstillingen for tilpass til side er deaktivert, vil fakser skrives ut i full størrelse over flere sider. Standardinnstillingen for automatisk forminskning av innkommende fakser er På.

    Hvis du har aktivert alternativet Stemple fakser, kan du med fordel også slå på automatisk reduksjon. Dette forminsker størrelsen på innkommende fakser noe, slik at sidestempelet ikke fører til at faksen går over to sider.

    MERK:

    Kontroller at standardinnstillingen for størrelsen på utskriftsmaterialet er den samme som størrelsen på utskriftsmaterialet som ligger i skuffen.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Tilpass til side-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks (bare M1210-serien)

Angi innstillinger for å skrive ut fakser på nytt

    Standardinnstillingen for å skrive ut fakser på nytt er På. Følg disse trinnene for å endre denne innstillingen fra kontrollpanelet:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Skriv nye fakser-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk deretter på OK.


Faks (bare M1210-serien)

Angi modus for stillhetsregistrering

    Denne innstillingen kontrollerer hvorvidt du kan motta fakser fra eldre faksmodeller som ikke avgir et fakssignal under faksoverføringer. På tidspunktet da denne publikasjonen ble skrevet, var det svært få slike stille faksmaskiner i bruk. Standardinnstillingen er Av. Innstillingen for modus for stillhetsregistrering bør bare endres hvis du regelmessig mottar fakser fra noen som bruker en eldre faksmodell.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Stille registr.-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks (bare M1210-serien)

Angi faksvolum

Kontroller volumet på fakslydene fra kontrollpanelet. Du kan endre disse lydene:

●
fakslydene som er knyttet til innkommende og utgående fakser
●
ringetonen for innkommende fakser

Standardinnstillingen for volum på fakslyder er Lav.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi varselvolumet, telefonlinjevolumet og ringevolumet


Faks (bare M1210-serien)

Angi varselvolumet, telefonlinjevolumet og ringevolumet

    1.
    Trykk på knappen Oppsett [image].
    2.
    Bruk piltastene til å velge Systemoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Voluminnst.-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Alarmvolum-menyen, Telefonlinjevol.-menyen eller Ringevolum-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge innstillingen Av, Lav, Middels eller Høy.
    6.
    Trykk på OK-knappen for å lagre valget.


Faks (bare M1210-serien)

Angi at mottatte fakser skal stemples

    Produktet skriver ut identifikasjonsinformasjonen om avsenderen øverst på hver mottatte faks. Du kan også velge å stemple innkommende fakser med en fakstopptekst med din egen informasjon, slik at du kan se datoen og tidspunktet da faksen ble mottatt. Standardinnstillingen for å stemple mottatte fakser er Av.

    MERK:

    Hvis du slår på innstillingen for å stemple mottatte fakser, kan det øke sidestørrelsen og gjøre at produktet skriver ut en side til.

    MERK:

    Dette alternativet gjelder bare for mottatte fakser som produktet skriver ut.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Stemple fakser-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks (bare M1210-serien)

Angi funksjonen for privat mottak
    MERK:

    Funksjonen for privat mottak påvirker ikke funksjonen for å skrive ut siste faks på nytt. Hvis du vil begrense tilgangen til alle mottatte fakser, må du sørge for at innstillingen Skriv nye fakser er satt til Av.

    Når funksjonen privat mottak er aktivert, lagres mottatte fakser i minnet. Et personlig identifikasjonsnummer (PIN) kreves for å skrive ut de lagrede faksene.

    Aktivere funksjonen for privat mottak

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Privat mottak-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På, og trykk deretter på OK.
    6.
    Bruk tastaturet til å angi sikkerhetspassordet for produktet, og trykk deretter på OK.
    7.
    Bekreft sikkerhetspassordet ved å taste det inn på nytt via tastaturet, og trykk deretter på OK.

    Deaktivere funksjonen for privat mottak

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk tastaturet til å angi sikkerhetspassordet for produktet, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge Privat mottak-menyen, og trykk deretter på OK.
    6.
    Bruk piltastene til å velge alternativet Av, og trykk deretter på OK.

    Hvis det finnes noen fakser i minnet som ikke er skrevet ut, skriver produktet dem ut og sletter dem fra minnet.


Faks (bare M1210-serien)

Angi faksspørring

    Hvis noen andre har angitt spørring for en faks, kan du be om at den faksen sendes til produktet ditt. (Det kalles å drive spørring på en annen maskin.)

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksfunksjoner-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Mottaksspørring, og trykk deretter på OK.

    Produktet ringer opp den andre faksmaskinen og spør etter faksen.


Faks (bare M1210-serien)

Bruke faksfunksjonen

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksprogramvare
  • Avbryte en faks
  • Slette fakser fra minnet
  • Bruke faks på et DSL-, PBX- eller ISDN-system
  • Bruke faks på en VoIP-tjeneste
  • Faksminnet
  • Sende en faks
  • Motta en faks


Faks (bare M1210-serien)

Faksprogramvare

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede faksprogrammer


Faks (bare M1210-serien)

Støttede faksprogrammer

    PC-faksprogrammet som ble levert med produktet, er det eneste PC-faksprogrammet som fungerer med produktet. Hvis du vil fortsette å bruke et PC-faksprogram som er installert på datamaskinen fra før, må det brukes sammen med et modem som allerede er koblet til datamaskinen. Det vil ikke fungere gjennom modemet til produktet.


Faks (bare M1210-serien)

Avbryte en faks

Bruk disse instruksjonene til å avbryte en enkeltfaks som er i ferd med å ringe opp, eller en faks som overføres eller mottas.

Dette avsnittet inneholder informasjon om følgende emner:

  • Avbryte den gjeldende faksen
  • Avbryte en faksjobb som venter


Faks (bare M1210-serien)

Avbryte den gjeldende faksen

    Trykk på Avbryt [image] på kontrollpanelet. Alle sider som ikke er overført, avbrytes. Hvis du trykker på Avbryt [image], avbrytes også gruppeoppringingsjobber.


Faks (bare M1210-serien)

Avbryte en faksjobb som venter

    Bruk denne fremgangsmåten til å avbryte en faksjobb i de følgende situasjonene:

    ●
    Produktet venter på å ringe på nytt etter et opptattsignal, et ubesvart anrop eller en kommunikasjonsfeil.
    ●
    Faksen er satt opp til å sendes på et senere tidspunkt.

    Følg disse trinnene for å avbryte en faksjobb ved hjelp av menyen Faksjobbstatus:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksjobbstatus-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å bla deg gjennom jobber som venter, til du kommer til jobben du vil slette.
    4.
    Trykk på OK for å velge jobben du vil avbryte.
    5.
    Trykk på OK for å bekrefte at du vil avbryte jobben.


Faks (bare M1210-serien)

Slette fakser fra minnet

    Bruk denne fremgangsmåten bare hvis du er redd for at noen andre har tilgang til produktet og kan prøve å skrive ut fakser fra minnet på nytt.

    FORSIKTIG:

    I tillegg til at den sletter minnet for å skrive ut på nytt, sletter denne fremgangsmåten alle fakser som er i ferd med å sendes, ikke sendte fakser som venter på å ringe på nytt, fakser som er satt opp til å sendes på et senere tidspunkt, og fakser som ikke er skrevet ut eller videresendt.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksfunksjoner-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Slett lagr. faks, og trykk deretter på OK.
    4.
    Trykk på OK for å bekrefte slettingen.


Faks (bare M1210-serien)

Bruke faks på et DSL-, PBX- eller ISDN-system

HP-produkter er utviklet spesielt for bruk med tradisjonelle analoge telefontjenester. De er ikke utviklet for å fungere på DSL-, PBX- eller ISDN-linjer eller med VoIP-tjenester, men de kan fungere med riktig konfigurasjon og utstyr.

MERK:

HP anbefaler at du diskuterer konfigurasjonsalternativer for DSL, PBX, ISDN og VoIP med tjenesteleverandøren.

HP LaserJet-produktet er en analog enhet som ikke er kompatibel med alle digitale telefonmiljøer (med mindre det brukes en digital/analog-omformer). HP kan ikke garantere at produktet er kompatibelt med digitale miljøer eller digital/analog-omformere.

Dette avsnittet inneholder informasjon om følgende emner:

  • DSL
  • PBX
  • ISDN


Faks (bare M1210-serien)

DSL

    En DSL-line (digital abonnementslinje) bruker digital teknologi over vanlige telefonledninger av kobber. Dette produktet er ikke direkte kompatibelt med digitale signaler. Hvis konfigurasjonen angis under DSL-konfigurasjonen, kan imidlertid signalet deles opp slik at noe av båndbredden brukes til å overføre et analogt signal (for tale og faks), mens den gjenværende båndbredden brukes til å overføre digitale data.

    MERK:

    Ikke alle fakser er kompatible med DSL-tjenester. HP garanterer ikke at produktet vil være kompatibelt med alle DSL-tjenestelinjer eller -leverandører.

    DSL-modemet krever et høypassfilter. Tjenesteleverandøren leverer vanligvis et lavpassfilter for vanlige telefonledninger.

    MERK:

    Ta kontakt med DSL-leverandøren for mer informasjon eller hjelp.


Faks (bare M1210-serien)

PBX

    Produktet er en analog enhet som ikke er kompatibel med alle digitale miljøer. Faksfunksjonen kan trenge digital/analog-filtre eller -omformere. Hvis det oppstår problemer med faksen i et PBX-miljø, kan det bli nødvendig å ta kontakt med PBX-leverandøren for å få hjelp. HP kan ikke garantere at produktet er kompatibelt med digitale miljøer eller digital/analog-omformere.

    Ta kontakt med PBX-leverandøren for mer informasjon og for hjelp.


Faks (bare M1210-serien)

ISDN

    Ta kontakt med ISDN-leverandøren for mer informasjon og for hjelp.


Faks (bare M1210-serien)

Bruke faks på en VoIP-tjeneste

    VoIP-tjenester (Voice over Internet Protocol) er ofte ikke kompatible med faksmaskiner med mindre leverandøren gir eksplisitt uttrykk for at den støtter faks over IP-tjenester.

    Hvis produktet har problemer med å få en faksmaskin til å fungere i et VoIP-nettverk, kontrollerer du at alle kablene og innstillingene er riktige. Hvis du reduserer innstillingen for fakshastighet, er det mulig at produktet kan sende en faks over et VoIP-nettverk.

    Hvis faksproblemene vedvarer, kan du ta kontakt med VoIP-leverandøren.


Faks (bare M1210-serien)

Faksminnet

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksminnet bevares ved strømtap


Faks (bare M1210-serien)

Faksminnet bevares ved strømtap

    Flash-minnet beskytter mot datatap hvis det skulle oppstå et strømbrudd. Andre faksenheter lagrer fakssider enten i vanlig RAM eller i korttids-RAM. Data i vanlig RAM går umiddelbart tapt ved strømtap, mens data i korttids-RAM går tapt om lag 60 minutter etter at et strømbrudd oppstår. Dataene i Flash-minnet kan oppbevares i årevis uten strømtilførsel.


Faks (bare M1210-serien)

Sende en faks

Dette avsnittet inneholder informasjon om følgende emner:

  • Fakse fra planskanneren
  • Fakse fra dokumentmateren
  • Fakse med manuell oppringing
  • Sende en faks fra programvaren
  • Sende en faks ved å ringe fra en telefon som er koblet til fakslinjen
  • Planlegge en faks som skal sendes senere
  • Bruke tilgangskoder, kredittkort eller telefonkort


Faks (bare M1210-serien)

Fakse fra planskanneren

    1.
    Legg dokumentet med forsiden ned på skannerglasset.

    2.
    Trykk på knappen Oppsett [image].
    3.
    Velg Telefonkatalog-menyen, og trykk deretter på OK.
    4.
    Velg oppføringen fra nummerlisten. Hvis det ikke er noen oppføring i nummerlisten, taster du inn nummeret via tastaturet på kontrollpanelet.
    5.
    Trykk på Send faks [image] på kontrollpanelet. Produktet starter faksjobben.


Faks (bare M1210-serien)

Fakse fra dokumentmateren

    1.
    Legg originalene med forsiden opp i dokumentmateren.
    MERK:

    Dokumentmateren tar opptil 35 ark med utskriftsmateriale på 75 g/m2 (20 pund).

    FORSIKTIG:

    Unngå skade på produktet ved ikke å bruke en original med korrekturtape, korrekturlakk, binderser eller stifter. Du må heller ikke legge fotografier, små originaler eller skjøre originaler i dokumentmateren.

    Plassering av dokumentmateren

    2.
    Juster papirskinnene til de er tett inntil papiret.

    3.
    Trykk på knappen Oppsett [image].
    4.
    Velg Telefonkatalog-menyen, og velg deretter OK.
    5.
    Velg oppføringen fra nummerlisten. Hvis det ikke er noen oppføring i nummerlisten, taster du inn nummeret via tastaturet på kontrollpanelet.
    6.
    Trykk på Send faks [image] på kontrollpanelet. Produktet starter faksjobben.


Faks (bare M1210-serien)

Fakse med manuell oppringing

    Vanligvis ringer produktet opp etter at du har trykt på Send faks [image]. Av og til vil du kanskje at produktet skal ringe opp etter hvert som du trykker inn tall. Hvis du for eksempel belaster faksanropet til et telefonkort, må du kanskje taste inn faksnummeret, vente på godkjennelsestone fra telefonselskapet ditt og deretter taste inn nummeret på telefonkortet. Når du ringer utenlands, må du kanskje trykke inn deler av nummeret og vente på summetone før du fortsetter å taste.

    Sende en faks manuelt til en gruppe (ad hoc-faksing)

    Følg denne fremgangsmåten for å sende en faks til en gruppe mottakere:

    1.
    Legg dokumentet i innskuffen til dokumentmateren.
    2.
    Trykk på knappen Oppsett [image].
    3.
    Velg Telefonkatalog-menyen, og trykk deretter på OK.
    4.
    Velg oppføringen fra nummerlisten. Hvis det ikke finnes noen oppføring, taster du inn nummeret via tastaturet på kontrollpanelet.
    5.
    Hvis du vil taste inn flere numre, gjentar du trinn 3 og 4. Når du er ferdig med å taste inn numre, går du videre til neste trinn.
    6.
    Trykk på knappen Send faks [image].
    7.
    Hvis du skal skanne flere sider, trykker du på 1 for å velge Ja og gjentar trinn 6 for hver side av faksjobben. Når du er ferdig, trykker du på 2 for å velge Nei.

    Produktet sender faksen til hvert faksnummer. Hvis ett av numrene i gruppen er opptatt eller ikke svarer, ringer produktet nummeret på nytt basert på innstillingen for å ringe på nytt. Hvis faksen mislykkes i å ringe på nytt, oppdaterer produktet feilen i faksaktivitetsloggen og fortsetter til neste nummer i gruppen.

    Manuell oppringing på nytt

    1.
    Legg dokumentet i dokumentmateren.
    2.
    Trykk på Ring på nytt [image] på kontrollpanelet.
    3.
    Trykk på knappen Send faks [image].
    4.
    Hvis du skal skanne flere sider, trykker du på 1 for å velge Ja og gjentar trinn 3 for hver side av faksjobben. Når du er ferdig, trykker du på 2 for å velge Nei.

    Produktet sender faksen til nummeret som det ringte på nytt. Hvis nummeret er opptatt eller ikke svarer, ringer produktet på nytt basert på innstillingen for å ringe på nytt. Hvis alle forsøkene på å ringe på nytt mislykkes, oppdaterer produktet faksaktivitetsloggen ved å legge til feilen.


Faks (bare M1210-serien)

Sende en faks fra programvaren

    Nedenfor finner du grunnleggende informasjon om hvordan du sender fakser ved hjelp av programvaren som fulgte med produktet. Alle andre programvarerelaterte emner finner du i Hjelp-funksjonen til programvaren, som du kan åpne fra menyen Hjelp.

    Du kan fakse elektroniske dokumenter fra en datamaskin hvis du oppfyller følgende krav:

    ●
    Produktet er koblet direkte til datamaskinen.
    ●
    Programvaren til produktet er installert på datamaskinen.
    ●
    Operativsystemet på datamaskinen er Microsoft Windows XP, Windows Vista eller Mac OS X 10.4, 10.5, 10.6 eller senere.
    Sende en faks fra programvaren (Windows XP eller Vista)

    Fremgangsmåten for å sende en faks varierer etter spesifikasjonene dine. De vanligste trinnene er følgende:

    1.
    Klikk på Start, klikk på Programmer (eller Alle programmer i Windows XP), og klikk deretter på Hewlett-Packard.
    2.
    Klikk på produktnavnet, og klikk deretter på Send faks. Faksprogramvaren vises.
    3.
    Tast inn faksnummeret til en eller flere mottakere.
    4.
    Legg dokumentet i dokumentmateren.
    5.
    Ta med en forside. (Dette trinnet er valgfritt.)
    6.
    Klikk på Send nå.

    Sende en faks fra programvaren (Mac OS X 10.4 og senere)

    Hvis du bruker Mac OS X, kan du velge mellom to metoder for å sende fakser fra produktprogramvaren.

    Hvis du vil sende en faks ved hjelp av HP Director, gjør du følgende:

    1.
    Legg dokumentet i dokumentmateren.
    2.
    Åpne HP Director ved å klikke på ikonet i dokken, og klikk deretter på Faks. Dialogboksen for Apple-utskrift vises.
    3.
    Velg Faks PDF fra PDF-popup-menyen.
    4.
    Tast inn faksnummeret til en eller flere mottakere under Til.
    5.
    Velg produktet under Modem.
    6.
    Klikk på Faks.

    Hvis du vil sende en faks ved å skrive ut til en faksdriver, gjør du følgende:

    1.
    Åpne dokumentet som du skal fakse.
    2.
    Klikk på Fil og deretter på Skriv ut.
    3.
    Velg Faks PDF fra PDF-popup-menyen.
    4.
    Tast inn faksnummeret til en eller flere mottakere under Til.
    5.
    Velg produktet under Modem.
    6.
    Klikk på Faks.

    Sende en faks fra tredjepartsprogramvare, som Microsoft Word (alle operativsystemer)

    1.
    Åpne et dokument i tredjepartsprogrammet.
    2.
    Klikk på Fil-menyen og deretter på Skriv ut.
    3.
    Velg faksutskriftsdriveren fra nedtrekkslisten til skriverdriveren. Faksprogramvaren vises.
    4.
    Fullfør en av følgende fremgangsmåter:
    ●
    Windows
    a.
    Tast inn faksnummeret til en eller flere mottakere.
    b.
    Ta med en forside. (Dette trinnet er valgfritt.)
    c.
    Inkluder alle sider som er lastet på produktet. (Dette trinnet er valgfritt.)
    d.
    Klikk på Send nå.
    ●
    Macintosh
    a.
    Velg Faks PDF fra PDF-popup-menyen.
    b.
    Tast inn faksnummeret til en eller flere mottakere.
    c.
    Velg produktet under Modem.
    d.
    Klikk på Faks.


Faks (bare M1210-serien)

Sende en faks ved å ringe fra en telefon som er koblet til fakslinjen

    Av og til vil du kanskje ringe opp et faksnummer fra en telefon som er koblet til den samme linjen som produktet. Hvis du for eksempel sender en faks til en person som har enheten sin i modus for manuelt mottak, kan du foreta et taleanrop før du sender faksen, slik at personen vet at faksen kommer.

    MERK:

    Telefonen må være koblet til produktets telefonport telefonikon på faksport.

    1.
    Legg dokumentet i dokumentmateren.
    2.
    Løft opp røret på en telefon som er tilkoblet den samme linjen som produktet. Angi faksnummeret ved å bruke telefontastaturet.
    3.
    Når mottakeren svarer, må du be personen om å slå på faksmaskinen.
    4.
    Når du hører fakstonene, trykker du på Send faks [image], venter til Kobler til vises på kontrollpanelet, og deretter legger du på røret.


Faks (bare M1210-serien)

Planlegge en faks som skal sendes senere

    Bruk kontrollpanelet på produktet til å stille inn når en faks skal sendes automatisk til en eller flere personer på et senere tidspunkt. Når denne fremgangsmåten er fullført, skanner produktet dokumentet til minnet og går deretter tilbake til Klar-status.

    MERK:

    Hvis produktet ikke får overført faksen i tide, vil denne informasjonen bli angitt i feilrapporten (hvis dette alternativet er aktivert) eller bli registrert i faksaktivitetsloggen. Overføringen har kanskje ikke startet fordi faksmaskinen ikke svarer på sendingsanropet, eller fordi et opptattsignal stopper forsøket på å ringe på nytt.

    Hvis en faks er satt opp til å sendes på et senere tidspunkt, men trenger oppdatering, kan du sende tilleggsinformasjonen som en annen jobb. Alle fakser som er satt opp til å sendes til det samme faksnummeret samtidig, vil bli levert som individuelle fakser.

    1.
    Legg dokumentet i dokumentmateren.

    Plassering av dokumentmateren

    2.
    Trykk på Oppsett [image] på kontrollpanelet.

    3.
    Bruk piltastene til å velge Faksfunksjoner-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Send faks senere-menyen, og trykk deretter på OK.
    5.
    Bruk tastaturet til å angi klokkeslett.
    6.
    Hvis produktet er innstilt på 12-timers klokke, kan du bruke piltastene til å flytte markøren forbi det fjerde tegnet for å angi A.M. eller P.M. Velg 1 for A.M. eller velg 2 for P.M., og trykk deretter på OK. Hvis produktet er satt til 24-timersmodus, trykker du på OK.
    7.
    Trykk på OK for å godta standarddatoen, eller angi datoen via tastaturet, og trykk deretter på OK.
    8.
    Angi faksnummeret.
    MERK:

    Denne funksjonen støtter ikke udefinerte (ad hoc-) grupper.
    9.
    Trykk på OK eller Send faks [image]. Produktet skanner dokumentet til minnet og sender det til angitt tid.


Faks (bare M1210-serien)

Bruke tilgangskoder, kredittkort eller telefonkort

Hvis du vil bruke tilgangskoder, kredittkort eller telefonkort, må du taste inn manuelt for å gi rom for pauser og oppringingskoder.

Dette avsnittet inneholder informasjon om følgende emner:

  • Sende fakser utenlands


Faks (bare M1210-serien)

Sende fakser utenlands

    Hvis du vil sende en faks til en mottaker i utlandet, må du ringe opp manuelt for å gi rom for pauser og internasjonale oppringingskoder.


Faks (bare M1210-serien)

Motta en faks

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut en faks
  • Motta fakser når du hører fakstoner på telefonlinjen
  • Motta fakser på datamaskinen


Faks (bare M1210-serien)

Skrive ut en faks

Når produktet mottar en faksoverføring, skriver det ut faksen (hvis ikke funksjonen privat mottak er aktivert) og lagrer den automatisk i flash-minnet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut en lagret faks når funksjonen for privat mottak er aktivert
  • Skrive ut en faks på nytt


Faks (bare M1210-serien)

Skrive ut en lagret faks når funksjonen for privat mottak er aktivert

    Du må oppgi koden din for privat mottak for å skrive ut lagrede fakser. Når produktet har skrevet ut de lagrede faksene, slettes faksene fra minnet.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk tastaturet til å angi sikkerhetskoden for produktet, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Faksmott.oppsett-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge Privat mottak-menyen, og trykk deretter på OK.
    6.
    Bruk piltastene til å velge alternativet Skr. ut fakser, og trykk deretter på OK.


Faks (bare M1210-serien)

Skrive ut en faks på nytt

    Du kan prøve å skrive ut en faks på nytt hvis skriverkassetten var tom, eller hvis faksen ble skrevet ut på feil type utskriftsmateriale. Mengden minne som er ledig, avgjør det faktiske antallet fakser som er lagret for å skrives ut på nytt. Faksmaskinen skriver ut den nyeste faksen først og den faksen som har vært lagret lengst, til slutt.

    Disse faksene lagres kontinuerlig. Du fjerner dem ikke fra minnet ved å skrive dem ut på nytt.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksfunksjoner-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Skriv siste igj., og trykk deretter på OK. Produktet begynner å skrive ut faksen som ble skrevet ut sist, på nytt.

    MERK:

    Du kan når som helst trykke på Avbryt [image] for å avslutte utskriften.

    FORSIKTIG:

    Hvis funksjonen Skriv nye fakser er angitt til Av, kan ikke fakser som er skrevet ut feil eller falmet, skrives ut på nytt.


Faks (bare M1210-serien)

Motta fakser når du hører fakstoner på telefonlinjen

    Hvis du har en telefonlinje som mottar både faks- og telefonanrop, og du hører fakstoner når du tar telefonen, kan du starte mottaksprosessen på én av to måter:

    ●
    Hvis du er i nærheten av produktet, trykker du på Send faks [image] på kontrollpanelet.
    ●
    Hvis ikke taster du 1, 2 og 3 etter hverandre på telefontastaturet, lytter etter faksoverføringslyder og legger deretter på.
    MERK:

    Den sistnevnte metoden fungerer bare hvis innstillingen Tilleggstelefon er satt til Ja.


Faks (bare M1210-serien)

Motta fakser på datamaskinen
    MERK:

    Mottak av fakser ved hjelp av en datamaskin støttes ikke for Macintosh.

    Mottak av fakser til en datamaskin er bare tilgjengelig hvis du utførte en komplett programvareinstallering under den første produktkonfigureringen.

    Hvis du vil motta fakser til datamaskinen, aktiverer du innstillingen for mottak til PC i programvaren.

    1.
    Åpne HP Toolbox.
    2.
    Velg produktet.
    3.
    Klikk på Faks.
    4.
    Klikk på Faksoppgaver.
    5.
    Under Faksmottaksmodus velger du Motta fakser på denne datamaskinen.

    Deaktivere innstillingen for mottak til PC fra kontrollpanelet

    Innstillingen for mottak til PC kan bare aktiveres fra én datamaskin. Hvis den datamaskinen av en eller annen grunn ikke lenger er tilgjengelig, kan du bruke den følgende fremgangsmåten til å deaktivere innstillingen for mottak til PC fra kontrollpanelet.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksfunksjoner-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Stopp PC-mottak, og trykk deretter på OK.

    Vise en ny faks i Mottak til PC-modus

    1.
    Åpne HP Toolbox.
    2.
    Velg produktet.
    3.
    Klikk på Faks.
    4.
    Klikk på Logg for mottatte fakser.
    5.
    Klikk på koblingen "vis" på den faksen som du vil se, i kolonnen Faksbilde.


Faks (bare M1210-serien)

Løse faksproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Sjekkliste for feilsøking for faks
  • Meldinger om faksfeil
  • Fakslogger og -rapporter
  • Endre feilretting og fakshastighet
  • Problemer med å sende fakser
  • Problemer med å motta fakser


Faks (bare M1210-serien)

Sjekkliste for feilsøking for faks

    Tips om feilsøking for faks:

    ●
    Skriv ut menyoversikten fra Rapporter-menyen for å vise kontrollpanelmenyene og de tilgjengelige innstillingene.
    ●
    Prøv å sende eller motta en faks etter at du har prøvd hver løsning.
    ●
    Koble fra alle enheter, med unntak av produktet. Kontroller at telefonledningen fra produktet er koblet direkte til telefonkontakten i veggen.

    1.
    Kontroller at produktfastvaren er oppdatert:

    a.
    Skriv ut en konfigurasjonsside fra Rapporter-menyen.
    b.
    Gå til www.hp.com/support/ljm1210series, og velg operativsystemet du bruker.
    c.
    Bla deg frem til fastvaretabellen, og sammenlign versjonen i tabellen med versjonen som står oppført på konfigurasjonssiden. Hvis versjonene er forskjellige, laster du ned den nyeste fastvaren.
    d.
    Skriv ut en ny konfigurasjonsside, og kontroller at fastvaren er oppdatert.

    2.
    Kontroller at telefonledningen er koblet til riktig port.
    3.
    Kontroller at faksen er konfigurert. Bruk kontrollpanelet eller HPs veiviser for faksoppsett til å konfigurere klokkeslett, dato og fakstopptekst.
    4.
    Kontroller telefonlinjen.

    a.
    Koble telefonledningen fra produktet.
    b.
    Koble telefonledningen til en telefon, og kontroller at det høres en summetone.
    c.
    Koble telefonledningen til den riktige porten på produktet igjen.

    5.
    Hvis du bruker en DSL-tjeneste, kontrollerer du installasjonen og funksjonene. DSL-modemet krever et høypassfilter. Tjenesteleverandøren leverer vanligvis et lavpassfilter for vanlige telefonledninger.
    6.
    Hvis du bruker en VoIP-tjeneste, kontrollerer du installasjonen og funksjonene. Det er ikke sikkert VoIP-tjenesten har støtte for faks over IP. Hvis tjenesten har støtte for faks over IP, endrer du innstillingen Fakshastighet til Sakte(V.29).
    7.
    Hvis du ikke kan sende eller motta fakser, kan du gjøre følgende:

    a.
    Endre innstillingene for feilretting.
    MERK:

    Hvis du endrer disse innstillingene, kan bildekvaliteten reduseres.
    b.
    Endre innstillingen Fakshastighet til Middels(V.17) eller Sakte(V.29).


Faks (bare M1210-serien)

Meldinger om faksfeil

Varsler og advarsler vises midlertidig, og det kan hende at du må bekrefte meldingen ved å trykke på OK for å fortsette, eller at du må trykke på Avbryt [image] for å avbryte jobben. I forbindelse med enkelte varsler og advarsler kan det hende at jobben ikke er komplett, eller at utskriftskvaliteten påvirkes. Hvis varselet eller advarselen er relatert til utskrifter og funksjonen for å fortsette automatisk er aktivert, vil produktet prøve å fortsette utskriftsjobben etter at advarselen har blitt vist i 10 sekunder uten bekreftelse.

Dette avsnittet inneholder informasjon om følgende emner:

  • Varsler og advarsler


Faks (bare M1210-serien)

Varsler og advarsler

    Kontrollpanelmelding
    Beskrivelse
    Anbefalt handling
    Faks forsinket
    Sendeminne fullt
    Faksminnet er fullt.
    Trykk på Avbryt [image] for å avbryte faksen. Send faksen på nytt. Du må kanskje sende faksen i flere deler hvis feilen oppstår igjen.
    Faksminne fullt
    Avbryter mottak
    Produktet gikk tom for minne under faksoverføringen. Produktet kommer bare til å skrive ut de sidene som det er plass til i minnet.
    Skriv ut alle fakser, og be avsenderen om å sende faksen på nytt. Be avsenderen om å dele opp faksjobben i flere deler før han eller hun sender på nytt. Avbryt alle faksjobber, eller fjern faksene fra minnet.
    Faksminne fullt
    Avbryter sending
    Minnet ble fullt under faksjobben. Alle sidene i faksen må ligge i minnet for at en faksjobb skal fungere som den skal. Produktet har bare sendt de sidene som det var plass til i minnet.
    Skriv ut alle mottatte fakser, eller vent til alle ventende fakser er sendt.
    Be avsenderen om å sende faksen på nytt.
    Avbryt alle faksjobber, eller fjern faksene fra minnet.
    Faks opptatt
    Oppring. venter
    Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet ringer automatisk på nytt til opptatt nummer.
    Se om produktet kan sende faksen på nytt.
    Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
    Kontroller at du slår riktig faksnummer.
    Kontroller at telefonlinjen har summetone ved å trykke på Send faks [image].
    Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
    Koble produktets telefonledning til en kontakt for en annen telefonlinje, og prøv å sende faksen på nytt.
    Prøv en annen telefonledning.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Faks opptatt
    Sending avbrutt
    Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet har stoppet sendingen av faksen.
    Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
    Kontroller at du slår riktig faksnummer.
    Kontroller at alternativet Gjenta v/oppt. er aktivert.
    Kontroller at telefonlinjen har summetone ved å trykke på Send faks [image].
    Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
    Koble produktets telefonledning til en kontakt for en annen telefonlinje, og prøv å sende faksen på nytt.
    Prøv en annen telefonledning.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Fakssendingsfeil
    Det oppstod en feil mens produktet prøvde å sende en faks.
    Prøv å sende faksen på nytt.
    Prøv å sende faksen til et annet faksnummer.
    Kontroller at telefonlinjen har summetone ved å trykke på Send faks [image].
    Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
    Kontroller at du bruker telefonledningen som fulgte med produktet.
    Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
    Koble produktet til en annen telefonlinje.
    Sett faksoppløsningen til Standard i stedet for til standardinnstillingen Fin.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Faks svarer ikke
    Oppring. venter
    Fakslinjen for mottak svarte ikke. Produktet prøver å ringe på nytt etter et par minutter.
    La produktet prøve å sende faksen på nytt.
    Ring mottakeren, og kontroller at faksmaskinen er på og klar.
    Kontroller at du slår riktig faksnummer.
    Hvis produktet fortsetter å ringe på nytt, kobler du telefonledningen fra vegguttaket, kobler til en telefon og prøver å foreta et taleanrop.
    Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
    Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
    Prøv en annen telefonledning.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Faks svarer ikke
    Sending avbrutt
    Forsøk på å slå et faksnummer på nytt mislyktes, eller alternativet Gjenta-ubesv. er deaktivert.
    Ring mottakeren, og kontroller at faksmaskinen er på og klar.
    Kontroller at du slår riktig faksnummer.
    Kontroller at alternativet for å ringe på nytt er aktivert.
    Koble telefonledningen fra både produktet og vegguttaket, og koble den til på nytt.
    Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
    Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
    Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Feil v/faksmott.
    En feil oppstod mens produktet prøvde å motta en faks.
    Be avsenderen om å sende faksen på nytt.
    Prøv å sende faksen tilbake til avsenderen eller til en annen faksmaskin.
    Kontroller at telefonlinjen har summetone ved å trykke på Send faks [image].
    Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
    Kontroller at du bruker telefonledningen som fulgte med produktet.
    Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
    Senk fakshastigheten. Be avsenderen om å sende faksen på nytt.
    Slå av feilrettingsmodus. Be avsenderen om å sende faksen på nytt.
    Koble produktet til en annen telefonlinje.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Ingen dokumenter sendt
    Produktet skannet ingen sider, eller det mottok ingen sider fra datamaskinen for å overføre en faks.
    Prøv å sende faksen på nytt.
    Ingen faks registrert
    Produktet svarte på det innkommende anropet, men oppdaget ikke at det var en faksmaskin som ringte.
    La produktet prøve å motta faksen på nytt.
    Prøv en annen telefonledning.
    Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Ingen summetone
    Produktet registrerer ingen summetone.
    Kontroller at telefonlinjen har summetone ved å trykke på Send faks [image].
    Koble telefonledningen fra både produktet og vegguttaket, og koble ledningen til igjen.
    Kontroller at du bruker telefonledningen som fulgte med produktet.
    Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
    Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
    Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Komm.feil
    En fakskommunikasjonsfeil oppstod mellom produktet og avsenderen eller mottakeren.
    Se om produktet kan sende faksen på nytt. Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
    Prøv en annen telefonledning.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Ugyldig oppf.
    Ugyldig informasjon eller svar.
    Korriger oppføringen.


Faks (bare M1210-serien)

Fakslogger og -rapporter

Følg instruksjonene nedenfor for å skrive ut fakslogger og -rapporter.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut alle faksrapporter
  • Skrive ut faksrapporter enkeltvis
  • Angi at faksaktivitetsloggen skal skrives ut automatisk
  • Angi faksfeilrapport
  • Angi faksbekreftelsesrapport
  • Inkludere første side av hver faks på rapportene for faksbekreftelse, faksfeil og siste anrop


Faks (bare M1210-serien)

Skrive ut alle faksrapporter

    Bruk denne fremgangsmåten for å skrive ut følgende rapporter samtidig:

    ●
    Faks-aktivitetslogg
    ●
    Telefonkatalograpport
    ●
    Konfig.rapport
    ●
    Blokk.liste faks

    1.
    Trykk på Oppsett [image] på kontrollpanelet.

    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge alternativet Alle faksrapp., og trykk deretter på OK. Menyinnstillingene avsluttes, og rapportene skrives ut.


Faks (bare M1210-serien)

Skrive ut faksrapporter enkeltvis

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge rapporten som skal skrives ut, og trykk deretter på OK. Produktet avslutter menyinnstillingene og skriver ut rapporten.
    MERK:

    Hvis du valgte rapporten Faks-aktivitetslogg og trykte på OK, trykker du på OK på nytt for å velge alternativet Skriv ut logg nå. Menyinnstillingene avsluttes, og loggen skrives ut.


Faks (bare M1210-serien)

Angi at faksaktivitetsloggen skal skrives ut automatisk

    Du kan angi om faksloggen skal skrives ut automatisk etter hver 40. oppføring eller ikke. Standardinnstillingen er På. Følg disse trinnene for å angi at faksaktivitetsloggen skal skrives ut automatisk:

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Faks-aktivitetslogg-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge Autom. loggutskr-menyen, og trykk deretter på OK.
    6.
    Bruk piltastene til å velge alternativet På, og trykk deretter på OK for å bekrefte valget.


Faks (bare M1210-serien)

Angi faksfeilrapport

    En faksfeilrapport er en kort rapport som viser at det oppstod en feil med en faksjobb. Du kan angi at den skal skrives ut etter følgende hendelser:

    ●
    Hver faksfeil (standardinnstillingen)
    ●
    Feil ved sending av faks
    ●
    Feil ved mottak av faks
    ●
    Aldri
    MERK:

    Hvis du velger Aldri, får du ikke noen indikasjon på at en faks ikke ble overført med mindre du skriver ut en faksaktivitetslogg.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Faksfeilrapport-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet for når du vil at faksfeilrapportene skal skrives ut.
    6.
    Trykk på OK-knappen for å lagre valget.


Faks (bare M1210-serien)

Angi faksbekreftelsesrapport

    En bekreftelsesrapport er en kort rapport som indikerer at en faksjobb ble sendt eller mottatt. Du kan angi at den skal skrives ut etter følgende hendelser:

    ●
    Hver faksjobb
    ●
    Sendte fakser
    ●
    Mottatte fakser
    ●
    Aldri (standardinnstillingen)

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Faksbekreftelse-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet for når du vil at faksfeilrapportene skal skrives ut.
    6.
    Trykk på OK-knappen for å lagre valget.


Faks (bare M1210-serien)

Inkludere første side av hver faks på rapportene for faksbekreftelse, faksfeil og siste anrop

    Hvis dette alternativet er aktivert og sidebildet fortsatt finnes i produktminnet, inneholder rapportene for faksbekreftelse, faksfeil og siste anrop et miniatyrbilde (50 % reduksjon) av den første siden i den siste faksen som ble sendt eller mottatt. Standardinnstillingen for dette alternativet er På.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Faksrapporter-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Inkluder 1. side-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På, og trykk deretter på OK for å bekrefte valget.


Faks (bare M1210-serien)

Endre feilretting og fakshastighet

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi modus for faksfeilretting
  • Endre fakshastighet


Faks (bare M1210-serien)

Angi modus for faksfeilretting

    Vanligvis overvåker produktet signalene på telefonlinjen mens det sender eller mottar en faks. Hvis produktet oppdager en feil under overføringen og innstillingen for feilretting er På, kan produktet be om at den aktuelle delen av faksen sendes på nytt. Standardinnstillingen for feilretting er På.

    Du bør bare deaktivere feilretting hvis du har problemer med å sende eller motta en faks, og hvis du er villig til å godta feil i overføringen. Det kan være nyttig å deaktivere innstillingen når du prøver å sende en faks til utlandet, eller når du mottar en faks fra utlandet, eller hvis du bruker en satellittelefonforbindelse.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Alle fakser-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Feilretting-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge alternativet På eller Av, og trykk på OK for å lagre valget.


Faks (bare M1210-serien)

Endre fakshastighet

    Innstillingen for fakshastighet er modemprotokollen som produktet bruker til å sende fakser. Den er den internasjonale standarden for fulldupleksmodemer som sender og mottar data via telefonlinjer ved opptil 33 600 bps (biter per sekund). Standardinnstillingen for fakshastighet er Hurtig(V.34). I enkelte land/regioner kan standardinnstillingen være annerledes for å optimalisere overføring

    Du bør bare endre innstillingen hvis du har problemer med å sende en faks til eller motta en faks fra en bestemt enhet. Det kan være nyttig å redusere fakshastigheten når du prøver å sende en faks til utlandet, eller når du mottar en faks fra utlandet, eller hvis du bruker en satellittelefonforbindelse.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Faksoppsett-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge Alle fakser-menyen, og trykk deretter på OK.
    4.
    Bruk piltastene til å velge Fakshastighet-menyen, og trykk deretter på OK.
    5.
    Bruk piltastene til å velge en innstilling for hastighet, og trykk deretter på OK.


Faks (bare M1210-serien)

Problemer med å sende fakser

    Innmatingen av dokumentet stopper mens faksing pågår.
    Årsak
    Løsning
    Maksimal lengde på en side som du kan legge i, er 355 mm. Faksing av en lengre side stopper på denne lengden.
    Skriv ut dokumentet på et kortere utskriftsmateriale.
    Hvis papir ikke har kjørt seg fast, og det har gått mindre enn ett minutt, venter du litt før du trykker på Avbryt [image]. Hvis papir har kjørt seg fast, fjerner du det fastkjørte papiret. Send deretter jobben på nytt.
    Hvis dokumentet er for lite, kan det kjøre seg fast inne i dokumentmateren.
    Den minste sidestørrelsen dokumentmateren støtter, er 148 x 105 mm.
    Hvis papir har kjørt seg fast, fjerner du det fastkjørte papiret. Send deretter jobben på nytt.

    Fakser stopper under sending.
    Årsak
    Løsning
    Maskinen som skal motta faksen, fungerer kanskje ikke som den skal.
    Prøv å sende faksen til en annen faksmaskin.
    Det kan hende at telefonlinjen ikke fungerer.
    Gjør ett av følgende:
    ●
    Skru opp volumet på produktet, og trykk deretter på Send faks [image] på kontrollpanelet. Hvis du hører en summetone, fungerer telefonlinjen.
    ●
    Koble produktet fra vegguttaket, og koble deretter en telefon til uttaket. Prøv å ringe med telefonen for å bekrefte at telefonlinjen fungerer.
    Det kan hende at en kommunikasjonsfeil forstyrrer faksjobben.
    Endre innstillingen Ring på nytt ved kommunikasjonsfeil til På.

    Produktet mottar fakser, men kan ikke sende dem.
    Årsak
    Løsning
    Hvis produktet er tilkoblet et digitalt system, kan det hende at systemet genererer en summetone som produktet ikke kan oppdage.
    Deaktiver innstillingen Registrer summetone.
    Hvis feilen vedvarer, må du kontakte systemtjenesteleverandøren.
    Det kan hende at telefonforbindelsen er dårlig.
    Prøv igjen senere.
    Maskinen som skal motta faksen, fungerer kanskje ikke som den skal.
    Prøv å sende faksen til en annen faksmaskin.
    Det kan hende at telefonlinjen ikke fungerer.
    Gjør ett av følgende:
    ●
    Skru opp volumet på produktet, og trykk på Send faks [image] på kontrollpanelet. Hvis du hører en summetone, fungerer telefonlinjen.
    ●
    Koble produktet fra telefonkontakten, og koble til en telefon. Prøv å ringe med telefonen for å bekrefte at telefonlinjen fungerer.

    Produktet fortsetter å ringe for utgående faksanrop.
    Årsak
    Løsning
    Produktet ringer automatisk til et faksnummer på nytt hvis alternativet for å ringe på nytt er satt til På.
    Hvis du ikke vil at produktet skal ringe til et faksnummer på nytt, trykker du på Avbryt [image]. Du kan også endre innstillingen for å ringe på nytt.

    Sendte fakser mottas ikke på maskinen som skal motta faksene.
    Årsak
    Løsning
    Maskinen som skal motta faksene, er kanskje slått av, eller det kan ha oppstått en feil med den. Den kan for eksempel være tom for papir.
    Ring mottakeren for å kontrollere at faksmaskinen er på og klar til å motta fakser.
    Originalene er kanskje feil lagt i.
    Kontroller at originaldokumentene er lagt riktig i dokumentmateren.
    En faks ligger kanskje i minnet fordi produktet venter på å ringe til et opptatt nummer på nytt, fordi andre jobber som ligger foran i køen, venter på å bli sendt, eller fordi faksen er konfigurert for forsinket sending.
    Hvis en faksjobb ligger i minnet av en av disse grunnene, blir jobben oppført i faksloggen. Skriv ut faksaktivitetsloggen, og kontroller Status-kolonnen for jobber med statusen Venter.

    Det vises en feilmelding om lite minne på kontrollpanelet.
    Årsak
    Løsning
    Faksen er kanskje for stor, eller oppløsningen er kanskje for høy.
    Prøv ett av følgende:
    ●
    Del en stor faks opp i mindre deler, og send delene enkeltvis.
    ●
    Slett lagrede fakser for å frigjøre mer minne for utgående fakser.
    ●
    Konfigurer den utgående faksen som en forsinket faks, og kontroller deretter at hele faksen sendes.
    ●
    Kontroller at innstillingen for lavest oppløsning er angitt (Standard).

    Fakser overføres svært sakte.
    Årsak
    Løsning
    Faksen er kanskje svært kompleks. Den kan for eksempel inneholde mange bilder.
    Det tar lengre tid å sende eller motta komplekse fakser. Du kan øke overføringshastigheten ved å dele lange fakser opp i flere jobber og redusere oppløsningen.
    Maskinen som skal motta faksen, kan ha lav modemhastighet.
    Produktet sender faksen bare ved den raskeste modemhastigheten som maskinen som skal motta faksen, godtar.
    Oppløsningen for faksen som sendes eller mottas, er kanskje svært høy.
    Hvis du vil sende faksen, reduserer du oppløsningen og sender faksen på nytt.
    Det kan være støy på telefonlinjen.
    Legg på, og send faksen på nytt. Få telefonselskapet til å sjekke telefonlinjen.
    Hvis faksen sendes via en digital telefonlinje, må du kontakte tjenesteleverandøren.
    Faksen sendes til eller fra utlandet.
    Det tar lengre tid å overføre faksjobber til og fra utlandet.
    Originaldokumentet har en farget bakgrunn.
    Skriv ut originaldokumentet på nytt med en hvit bakgrunn, og send deretter faksen på nytt.


Faks (bare M1210-serien)

Problemer med å motta fakser
    MERK:

    Bruk faksledningen som fulgte med produktet, for å sikre at produktet fungerer på riktig måte.

    Produktet kan ikke motta fakser fra en tilleggstelefon.
    Årsak
    Løsning
    Innstillingen for tilleggstelefon er kanskje deaktivert.
    Endre innstillingen for tilleggstelefon.
    Faksledningen er kanskje ikke koblet ordentlig til.
    Kontroller at faksledningen er koblet ordentlig til telefonkontakten og produktet (eller en annen enhet som er koblet til produktet). Trykk på 1, 2 og 3 etter hverandre, og vent i tre sekunder før du legger på.
    Oppringingsmodusen for produktet er kanskje feil angitt, eller tilleggstelefonen er kanskje feil angitt.
    Kontroller at oppringingsmodusen for produktet er satt til Tone. Kontroller at også tilleggstelefonen er konfigurert for toneoppringing.

    Produktet svarer ikke på innkommende faksanrop.
    Årsak
    Løsning
    Svarmodusen er kanskje satt til Manuell.
    Hvis svarmodusen er satt til Manuell, svarer ikke produktet på anrop. Start faksmottaksprosessen manuelt.
    Innstillingen for antall ringesignaler før svar er kanskje ikke angitt riktig.
    Kontroller at innstillingen for antall ringesignaler før svar er angitt riktig.
    Funksjonen Svarringemønster er kanskje aktivert, men du har ikke tjenesten, eller du har tjenesten, men funksjonen er ikke angitt riktig.
    Kontroller at funksjonen Svarringemønster er angitt riktig.
    Faksledningen er kanskje ikke koblet ordentlig til, eller den fungerer ikke.
    Se i startveiledningen for å kontrollere installasjonen. Kontroller at du bruker faksledningen som fulgte med produktet.
    Produktet klarer kanskje ikke å oppdage signaler for innkommende fakser fordi telefonsvareren spiller av en talemelding.
    Spill inn meldingen på telefonsvareren på nytt, og vent i to sekunder før du begynner å snakke ved starten av meldingen.
    For mange enheter kan være koblet til telefonlinjen.
    Ikke koble mer enn tre enheter til linjen. Fjern den siste enheten som ble koblet til, og sjekk om produktet fungerer. Hvis ikke kan du fortsette å fjerne én enhet om gangen og prøve på nytt hver gang du fjerner en.
    Det kan hende at telefonlinjen ikke fungerer.
    Gjør ett av følgende:
    ●
    Skru opp volumet på produktet, og trykk deretter på Send faks [image] på kontrollpanelet. Hvis du hører en summetone, fungerer telefonlinjen.
    ●
    Koble produktet fra telefonkontakten, og koble deretter til en telefon. Prøv å ringe med telefonen for å bekrefte at telefonlinjen fungerer.

    Produktet svarer ikke på innkommende faksanrop.
    Årsak
    Løsning
    En telefonsvarertjeneste kan forstyrre produktet når det prøver å svare på anrop.
    Gjør ett av følgende:
    ●
    Deaktiver telefonsvarertjenesten.
    ●
    Bruk en telefonlinje som bare brukes til faksanrop.
    ●
    Sett svarmodusen for produktet til Manuell. I manuell modus må du starte faksmottaksprosessen selv.
    ●
    La automatisk modus være angitt for produktet, og reduser innstillingen for antall ringesignaler før svar for produktet til en lavere verdi enn innstillingen for antall ringesignaler før svar for taleposten. Produktet skal svare på alle innkommende anrop.
    Det kan være tomt for papir, og minnet kan være fullt.
    Legg mer papir i innskuffen. Trykk på knappen OK. Produktet skriver ut alle faksene som er lagret i minnet, og svarer deretter på faksanrop igjen.

    Fakser skrives ikke ut.
    Årsak
    Løsning
    Innskuffen er tom.
    Legg i utskriftsmateriale. Alle fakser som mottas mens innskuffen er tom, lagres i minnet og skrives ut når skuffen fylles med utskriftsmateriale igjen.
    Alternativet Mottak til PC er kanskje angitt, og fakser mottas av datamaskinen.
    Kontroller om datamaskinen mottar fakser.
    Det har oppstått en feil med produktet.
    Se om kontrollpanelet viser en feilmelding.

    Fakser skrives ut på to sider i stedet for én.
    Årsak
    Løsning
    Innstillingen for automatisk forminskning er kanskje ikke angitt riktig.
    Aktiver innstillingen for automatisk forminskning.
    De innkommende faksene er kanskje sendt på større materiale.
    Juster innstillingen for automatisk forminskning slik at større sider kan skrives ut på én side.

    Mottatte fakser er for lyse, er tomme eller har dårlig utskriftskvalitet.
    Årsak
    Løsning
    Produktet gikk tom for toner under utskrift av en faks.
    Produktet lagrer de sist utskrevne faksene. (Hvor mange fakser som lagres for senere utskrift, fastsettes av hvor mye minne som er tilgjengelig.) Bytt skriverkassett, og skriv ut faksen på nytt så snart som mulig.
    Faksen som ble sendt, er for lys.
    Kontakt avsenderen, og be ham eller henne om å sende faksen på nytt etter å ha endret kontrastinnstillingene.

    Fakser mottas svært sakte.
    Årsak
    Løsning
    Faksen er kanskje svært kompleks. Den kan for eksempel inneholde mange bilder.
    Det tar lengre tid å motta komplekse fakser. Du kan øke overføringshastigheten ved å dele lange fakser opp i flere jobber og redusere oppløsningen.
    Oppløsningen for faksen som sendes eller mottas, er kanskje svært høy.
    Hvis du vil motta faksen, ringer du og ber avsenderen om å redusere oppløsningen og sende faksen på nytt.
    Faksen sendes til eller fra utlandet.
    Det tar lengre tid å overføre faksjobber til og fra utlandet.


Faks (bare M1210-serien)

Informasjon om forskrifter og garantier

    Du finner informasjon om forskrifter og garantier under Ekstra erklæringer for telekommunikasjonsprodukter (faks).


Administrere og vedlikeholde produktet

Administrere og vedlikeholde produktet
  • Skrive ut informasjonssider
  • Bruke programvaren for HP Toolbox
  • Bruke HPs innebygde webserver (bare M1210-serien)
  • Sikkerhetsfunksjoner for produktet
  • Økonomiinnstillinger
  • Behandle rekvisita og tilbehør
  • Rengjøre produktet
  • Produktoppdateringer


Administrere og vedlikeholde produktet

Skrive ut informasjonssider

    Informasjonssidene ligger i produktminnet. Disse sidene hjelper deg med å diagnostisere og løse problemer med produktet.

    MERK:

    M1210-serien: Hvis produktspråket ikke ble riktig angitt under installeringen, kan du angi språket manuelt, slik at informasjonssidene skrives ut på et av de støttede språkene. Endre språket ved å bruke menyen Systemoppsett på kontrollpanelet.

    Beskrivelse av siden
    Slik skriver du ut siden
    Konfigurasjonsside
    Viser de gjeldende innstillingene og produktegenskapene.
    Begge modellene
    1.
    Åpne skriverdriveren og klikk på Egenskaper eller Innstillinger.
    2.
    Klikk på kategorien Tjenester. I rullegardinlisten Skriv ut informasjonssider klikker du på Konfig.side.
    3.
    Klikk på Skriv ut.
    M1130-serien
    På kontrollpanelet trykker du på og holder nede Avbryt [image] til Klar [image] -lampen starter å blinke. Da slipper du knappen.
    M1210-serien
    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Konfig.rapport, og trykk deretter på OK.
    Statusside for rekvisita
    Viser status for skriverkassetten, informasjon om hvor mange sider og jobber som er skrevet ut med skriverkassetten, og informasjon om bestilling av ny skriverkassett.
    Begge modellene
    1.
    Åpne skriverdriveren og klikk på Egenskaper eller Innstillinger.
    2.
    Klikk på kategorien Tjenester. I rullegardinlisten Skriv ut informasjonssider klikker du på oppføringen Statusside for rekvisita.
    3.
    Klikk på Skriv ut.
    M1130-serien
    På kontrollpanelet trykker du på og holder nede Avbryt [image] til Klar [image] -lampen starter å blinke. Da slipper du knappen. Statussiden for rekvisita skrives ut etter at konfigurasjonssiden er skrevet ut.
    M1210-serien
    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Status for rekvisita, og trykk deretter på OK.
    Demoside
    Inneholder eksempler på tekst og grafikk.
    Begge modellene
    1.
    Åpne skriverdriveren og klikk på Egenskaper eller Innstillinger.
    2.
    Klikk på kategorien Tjenester. I rullegardinlisten Skriv ut informasjonssider klikker du på Demoside.
    3.
    Klikk på Skriv ut.
    M1210-serien
    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Demoside, og trykk deretter på OK.
    Menyoversikt (bare M1210-serien)
    Viser kontrollpanelmenyene og tilgjengelige innstillinger.
    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Menystruktur, og trykk deretter på OK.
    Faksrapporter (bare M1210-serien)
    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Rapporter-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Faksrapporter, og trykk deretter på OK.


Administrere og vedlikeholde produktet

Bruke programvaren for HP Toolbox

Du må utføre en fullstendig programvareinstallasjon for å kunne bruke HP Toolbox.

HP Toolbox er et program du kan bruke til følgende oppgaver:

●
kontrollere produktets status
●
konfigurere produktinnstillingene
●
konfigurere popup-varsler
●
vise informasjon om feilsøking
●
vise elektronisk dokumentasjon

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise HP Toolbox-programvare
  • Status
  • Faks (bare M1210-serien)
  • Kjøp rekvisita
  • Andre koblinger


Administrere og vedlikeholde produktet

Vise HP Toolbox-programvare

    Åpne HP Toolbox på en av disse måtene:

    M1130-serien
    1.
    Åpne skriverdriveren og klikk på Egenskaper eller Innstillinger.
    2.
    Klikk på kategorien Tjenester.
    M1210-serien
    ●
    Dobbeltklikk på produktikonet [image] i systemstatusfeltet i Windows.
    ●
    På Start-menyen i Windows klikker du på Programmer (eller Alle programmer i Windows XP), og deretter klikker du på HP, HP LaserJet Professional M1130/M1210 MFP-serien og HP Toolbox.

    Programvaren for HP Toolbox inneholder de følgene delene for hvert produkt i Enheter-vinduet:

    ●
    Status
    ●
    Faks (bare M1210-serien)

    I tillegg til disse delene inneholder hver side de følgende felleselementene:

    ●
    Kjøp rekvisita
    ●
    Andre koblinger


Administrere og vedlikeholde produktet

Status

    Mappen Status inneholder koblinger til følgende hovedsider:

    ●
    Enhetsstatus. Vis informasjon om statusen til produktet. Denne siden viser produkttilstander som fastkjørt papir eller tomme skuffer. Når du har rettet opp et problem med produktet, kan du klikke på Oppdater status for å oppdatere skriverstatusen.


Administrere og vedlikeholde produktet

Faks (bare M1210-serien)

Bruk Faks-kategorien i HP Toolbox til å utføre faksoppgaver fra datamaskinen. Faks-kategorien har koblinger til følgende hovedsider:

●
Faksoppgaver. Utfør oppgaver som å sende en faks eller slette faksminnet, eller angi modus for faksmottak.
●
Faksnummerliste. Legg til, rediger eller slett oppføringer i nummerlisten for alt-i-ett-enheten.
●
Logg for sendte fakser. Vis alle de nyeste faksene som har blitt sendt fra alt-i-ett-enheten.
●
Logg for mottatte fakser. Vis alle de nyeste faksene som har blitt mottatt på alt-i-ett-enheten.
●
Egenskaper for faksdata. Administrer området som brukes til å lagre fakser på datamaskinen. Disse innstillingene gjelder bare hvis du har valgt å sende eller motta fakser eksternt fra en datamaskin.

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksoppgaver
  • Faksnummerliste
  • Logg for sendte fakser
  • Logg for mottatte fakser


Administrere og vedlikeholde produktet

Faksoppgaver

    De følgende tre alternativene er tilgjengelige når du mottar en faks:

    ●
    Skrive ut faksen. Du kan også velge et alternativ for at en melding skal vises på datamaskinen for å varsle deg når faksen er skrevet ut.
    ●
    Motta faksen på din datamaskin. Du kan også velge et alternativ for at en melding skal vises på datamaskinen for å varsle deg når faksen kommer. Hvis faksmaskinen er koblet til flere datamaskiner, er det bare én datamaskin som kan settes til å motta fakser.
    ●
    Videresende faksen til en annen faksmaskin.
    MERK:

    Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Faksnummerliste

    Bruk faksnummerlisten i HP Toolbox for å legge til og fjerne oppføringer eller for å importere nummerlister fra en rekke kilder.

    ●
    Klikk på Ny for å legge til en ny oppføring. Skriv inn kontaktnavnet i vinduet Kontaktnavn. Skriv inn faksnummeret i vinduet Faksnummer. Klikk på Legg til/rediger.
    ●
    Hvis du vil redigere en oppføring, klikker du hvor som helst på raden som inneholder kontaktnavnet, for å velge det. Skriv inn endringer i de riktige vinduene, og klikk deretter på Legg til/rediger. Kontroller at du ikke har merket av i kolonnen Velg.
    ●
    Du sletter en oppføring fra listen ved å velge oppføringen og deretter klikke på Slett.
    ●
    Hvis du vil flytte oppføringer, velger du oppføringen og klikker deretter på Flytt, eller du kan velge Flytt og deretter angi oppføringen i dialogboksen. Du kan enten velge Neste tomme rad eller angi nummeret på raden som du vil flytte oppføringen til.
    MERK:

    Hvis du velger en rad som er opptatt, overskriver den nye oppføringen den eksisterende oppføringen.
    ●
    Hvis du vil importere kontakter fra en nummerliste som finnes i Lotus Notes, Outlook eller Outlook Express, klikker du på Importer nummerliste. Velg riktig program, naviger til riktig fil, og klikk deretter på OK. Du kan også velge enkeltoppføringer fra nummerlisten i stedet for å importere hele nummerlisten.
    ●
    Hvis du vil velge alle oppføringene i nummerlisten, klikker du på kolonneoverskriften Velg.

    I tillegg til numeriske sifre er de følgende tegnene gyldige for faksnumre:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <mellomrom>
    MERK:

    Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Logg for sendte fakser

    Loggen for sendte fakser i HP Toolbox viser en liste over alle fakser som er sendt i det siste, og informasjon om dem, inkludert dato og klokkeslett da de ble sendt, jobbnummer, faksnummer, antall sider og resultatene.

    Når du sender en faks fra en datamaskin som er koblet til produktet, inneholder faksen en Vis-kobling. Hvis du klikker på denne koblingen, åpnes en ny side som inneholder informasjon om faksen.

    Klikk på en hvilken som helst kolonneoverskrift i loggen for sendte fakser for å sortere informasjonen i den kolonnen på nytt i stigende eller synkende rekkefølge.

    Kolonnen Resultater viser faksens status. Hvis faksen ikke ble sendt, inneholder denne kolonnen en beskrivelse av hvorfor.

    MERK:

    Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Logg for mottatte fakser

    Loggen for mottatte fakser i HP Toolbox inneholder en liste over alle fakser som er mottatt i det siste, og informasjon om dem, inkludert dato og klokkeslett da de ble mottatt, jobbnummer, faksnummer, sideantall, resultater og et forminsket faksbilde.

    Når du mottar en faks fra en datamaskin som er koblet til alt-i-ett-enheten, inneholder faksen en Vis-kobling. Hvis du klikker på denne koblingen, åpnes en ny side som inneholder informasjon om faksen.

    Klikk på en hvilken som helst kolonneoverskrift i loggen for mottatte fakser for å sortere informasjonen i den kolonnen på nytt i stigende eller synkende rekkefølge.

    Kolonnen Resultater viser faksens status. Hvis faksen ikke ble mottatt, inneholder denne kolonnen en beskrivelse av hvorfor.

    MERK:

    Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Kjøp rekvisita

    Denne knappen, øverst på hver side, kobler deg til et webområde der du kan bestille rekvisita for utskifting. Du må ha Internett-tilgang for å bruke denne funksjonen.


Administrere og vedlikeholde produktet

Andre koblinger

    Denne delen inneholder koblinger til Internett. Du må ha tilgang til Internett for å kunne bruke disse koblingene. Hvis du bruker en ekstern tilkobling og ikke koblet deg til da du åpnet HP Toolbox, må du først koble deg til for å kunne gå til disse webområdene. Du må kanskje lukke HP Toolbox og åpne det på nytt for å koble til.

    ●
    HP Instant Support. Kobler til webområdet HP Instant Support.
    ●
    Produktstøtte. Kobler til støttesiden for produktet, der du kan søke etter hjelp til et bestemt problem.
    ●
    Kjøp rekvisita. Bestill rekvisita på HPs webområde.
    ●
    Produktregistrering. Kobler til HPs webområde for produktregistrering.


Administrere og vedlikeholde produktet

Bruke HPs innebygde webserver (bare M1210-serien)

Bruk HPs innebygde webserver (EWS) til å vise produkt- og nettverksstatus og behandle utskriftsfunksjoner fra datamaskinen.

●
Vise produktstatusinformasjon
●
Finne ut gjenværende varighet for alle rekvisita, og bestille nye
●
Vise og endre standard konfigurasjonsinnstillinger for produktet
●
Vise og endre nettverkskonfigurasjonen

Du trenger ikke å installere programvare på datamaskinen. Du trenger bare å bruke én av disse støttede nettleserne:

●
Internet Explorer 6.0 (og nyere)
●
Firefox 1.0 (og nyere)
●
Mozilla 1.6 (og nyere)
●
Opera 7.0 (og nyere)
●
Safari 1.2 (og nyere)
●
Konqueror 3.2 (og nyere)

HPs innebygde webserver fungerer når produktet er koblet til et TCP/IP-basert nettverk. HPs innebygde webserver støtter ikke IPX-baserte tilkoblinger eller direkte USB-tilkoblinger.

MERK:

Du behøver ikke å ha Internett-tilgang for å kunne åpne og bruke HPs innebygde webserver. Hvis du klikker på en kobling på en av sidene, må du imidlertid ha Internett-tilgang for å kunne gå til det nettstedet som koblingen viser til.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne HPs innebygde webserver
  • Funksjoner


Administrere og vedlikeholde produktet

Åpne HPs innebygde webserver

    Når du skal åpne HPs innebygde webserver, skriver du IP-adressen eller vertsnavnet for produktet i adressefeltet i en støttet nettleser. Når du vil finne IP-adressen eller vertsnavnet, skriver du ut en konfigurasjonsside.

    MERK:

    Hvis det oppstår en feil når du åpner HPs innebygde webserver, må du kontrollere at proxy-innstillingene er riktige for nettverket ditt.

    TIPS:

    Når du har åpnet URL-adressen, kan du lage et bokmerke til den, slik at du raskt kan gå tilbake til den senere.


Administrere og vedlikeholde produktet

Funksjoner

Dette avsnittet inneholder informasjon om følgende emner:

  • Kategorien Informasjon
  • Kategorien Innstillinger
  • Kategorien Nettverk
  • Kategorien HP Smart Install
  • Koblinger


Administrere og vedlikeholde produktet

Kategorien Informasjon

    Sidegruppen Information (Informasjon) består av følgende sider:

    ●
    Enhetsstatus viser statusen til produktet og HP-rekvisita.
    ●
    Enhetskonfigurasjon viser informasjonen på konfigurasjonssiden.
    ●
    Rekvisitatatus viser status for HP-rekvisita, og inneholder delenumre. Hvis du vil bestille rekvisita, klikker du på Bestill rekvisita i øvre høyre del av vinduet.
    ●
    Nettverkssammendrag viser informasjonen som finnes på siden Nettverkssammendrag.


Administrere og vedlikeholde produktet

Kategorien Innstillinger

    Bruk denne kategorien til å konfigurere produktet fra datamaskinen. Hvis produktet er koblet til et nettverk, må du alltid rådføre deg med produktadministratoren før du endrer innstillinger i denne kategorien.

    Kategorien Innstillinger inneholder siden Utskrift der du kan vise og endre standardinnstillingene for utskriftsjobber.


Administrere og vedlikeholde produktet

Kategorien Nettverk

    Nettverksadministratoren kan bruke denne kategorien til å styre nettverksrelaterte innstillinger for produktet når det er koblet til et IP-basert nettverk.


Administrere og vedlikeholde produktet

Kategorien HP Smart Install
    MERK:

    Denne kategorien støttes bare for Windows

    Bruk denne kategorien til å installere produktdriveren og -programvaren på en datamaskin. Klikk på Last ned for å starte installeringsprosessen, og følg instruksjonene på skjermen for å fullføre prosessen.


Administrere og vedlikeholde produktet

Koblinger

    Koblingene er plassert i øvre høyre del av statussidene. Du må ha Internett-tilgang for å kunne bruke disse koblingene. Hvis du bruker ekstern tilkobling og ikke ble tilkoblet første gang du åpnet HPs innebygde webserver, må du koble deg til før du kan gå til disse webområdene. Det kan hende at du må lukke HPs innebygde webserver og åpne den på nytt for å få koblet til.

    ●
    Handle rekvisita. Klikk på denne koblingen for å koble til webområdet Sure Supply og bestille originale HP-rekvisita fra HP eller fra en forhandler etter eget valg.
    ●
    Kundestøtte. Kobling til produktstøttesiden. Du kan søke etter hjelp til generelle emner.


Administrere og vedlikeholde produktet

Sikkerhetsfunksjoner for produktet

Dette avsnittet inneholder informasjon om følgende emner:

  • Låse formatereren


Administrere og vedlikeholde produktet

Låse formatereren

    ▲
    Formatererområdet på baksiden av produktet har et spor som kan brukes til å koble til en sikkerhetskabel. Ved å låse formatereren kan du hindre at noen fjerner verdifulle komponenter fra den.

    Plassering av sikkerhetssporet


Administrere og vedlikeholde produktet

Økonomiinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut med EconoMode
  • Automatisk av-modus


Administrere og vedlikeholde produktet

Skrive ut med EconoMode

    Dette produktet har et EconoMode-alternativ som kan brukes til å skrive ut en kladd av dokumenter. Når du bruker EconoMode, brukes det mindre toner, noe som kan redusere kostnaden per side, men utskriftskvaliteten kan også reduseres når du bruker EconoMode.

    HP anbefaler ikke konstant bruk av EconoMode. Dersom EconoMode brukes konstant, er det mulig at tonerens innhold varer lengre enn de mekaniske delene i skriverkassetten. Hvis utskriftskvaliteten begynner å forverres under disse forholdene, må du montere en ny skriverkassett, selv om det er mer tonerinnhold igjen i kassetten.

    1.
    På Fil-menyen i programmet klikker du på Skriv ut.
    2.
    Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
    3.
    Klikk på kategorien Papir/kvalitet.
    4.
    Merk av for EconoMode.


Administrere og vedlikeholde produktet

Automatisk av-modus

    Automatisk av er en strømsparingsfunksjon for dette produktet. Etter en brukerdefinert periode reduserer produktet automatisk strømforbruket (Automatisk av). Produktet går tilbake til klarstatus når noen trykker på en knapp, eller når det kommer en utskriftsjobb.

    Endre forsinkelsen for Automatisk av

    Du kan endre hvor lenge produktet skal være inaktivt (Automatisk av-forsinkelse) før det går i Automatisk av-modus.

    MERK:

    Standardinnstillingen er 15 minutter.

    1.
    Bruk skriverdriveren for å endre standardinnstillingene. Følg prosedyren for det operativsystemet du bruker.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standardvisningen for Start-menyen)

    a.
    Klikk på Start og deretter Skrivere og telefakser.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen)

    a.
    Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows Vista

    a.
    Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Mac OS X 10.4

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Klikk på Skriveroppsett.

    Mac OS X 10.5 og 10.6

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Velg produktet på venstre side i vinduet.
    c.
    Klikk på Valg og rekvisita.
    d.
    Klikk på kategorien Driver.
    2.
    Velg forsinkelse for automatisk av fra rullegardinlisten Automatisk av.

    MERK:

    Den endrede innstillingen trer ikke i kraft før det sendes en utskriftsjobb til produktet.


Administrere og vedlikeholde produktet

Behandle rekvisita og tilbehør

Hvis skriverkassetten blir brukt, oppbevart og overvåket på riktig måte, kan det være med å sikre utskrifter av høy kvalitet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut når kassetten har nådd slutten av den beregnede levetiden
  • Administrere skriverkassetter
  • Utskiftingsinstruksjoner


Administrere og vedlikeholde produktet

Skrive ut når kassetten har nådd slutten av den beregnede levetiden

    Når skriverkassetten har nådd slutten av den beregnede levetiden, lyser toner [image] -lampen på kontrollpanelet. Du trenger ikke skifte rekvisitaenheten med én gang hvis utskriftskvaliteten fremdeles er tilfredsstillende. Når beregnet levetid er nådd for en rekvisitaenhet, opphører HPs beskyttelsesgaranti Premium Protection for enheten.


Administrere og vedlikeholde produktet

Administrere skriverkassetter

Dette avsnittet inneholder informasjon om følgende emner:

  • Lagring av skriverkassetter
  • HPs retningslinjer for skriverkassetter som ikke er produsert av HP
  • HPs direktelinje og Webområde for forfalskning
  • Resirkulere rekvisita


Administrere og vedlikeholde produktet

Lagring av skriverkassetter

    Ikke ta skriverkassetten ut av innpakningen før du skal bruke den.

    FORSIKTIG:

    Unngå skade på skriverkassetten. Utsett den ikke for lys i mer enn noen få minutter.


Administrere og vedlikeholde produktet

HPs retningslinjer for skriverkassetter som ikke er produsert av HP

    Hewlett-Packard Company kan ikke anbefale bruk av andre skriverkassetter enn HPs, verken nye eller refabrikkerte.

    MERK:

    Skader som oppstår som følge av bruk av en skriverkassett som ikke er fra HP, dekkes ikke av HPs garanti- og serviceavtaler.


Administrere og vedlikeholde produktet

HPs direktelinje og Webområde for forfalskning

    Ring HPs direktelinje for forfalskning (+1-877-219-3183, gratis i nord-Amerika) eller gå til www.hp.com/go/anticounterfeit når du installerer en HP-skriverkassett og meldingen i kontrollpanelet antyder at du ikke bruker en HP-kassett. HP bidrar til å finne ut om kassetten er ekte og utfører tiltak for å løse problemet.

    Hvis du opplever følgende, kan det hende at skriverkassetten ikke er en ekte HP-skriverkassett:

    ●
    Du har store problemer med skriverkassetten.
    ●
    Kassetten ser ikke ut som den vanligvis gjør (for eksempel mangler den oransje uttrekksfliken eller innpakningen er ulik den originale HP-innpakningen).


Administrere og vedlikeholde produktet

Resirkulere rekvisita

    Hvis du vil resirkulere en ekte HP–skriverkassett, legger du den brukte skriverkassetten i esken som den nye kassetten lå i. Bruk den medfølgende returetiketten, og send de brukte rekvisitaene til HP for resirkulering. Hvis du vil ha fullstendig informasjon, kan du se resirkuleringsveiledningen som følger med all ny HP-rekvisita.


Administrere og vedlikeholde produktet

Utskiftingsinstruksjoner

Dette avsnittet inneholder informasjon om følgende emner:

  • Omfordele toner
  • Bytte skriverkassett
  • Bytte matervalse
  • Bytte skillepute


Administrere og vedlikeholde produktet

Omfordele toner

    Når det er lite toner igjen i skriverkassetten, kan du se svake eller lyse områder på utskriften. Du kan forbedre utskriftskvaliteten midlertidig ved å omfordele toneren.

    1.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    2.
    Ta ut skriverkassetten.

    Ta ut skriverkassetten

    3.
    Snu på skriverkassetten og rist den forsiktig fra side til side, slik at toneren omfordeles.

    FORSIKTIG:

    Hvis du får toner på klærne, kan du tørke den av med en tørr klut. Vask deretter plagget i kaldt vann. Varmt vann fester toneren til stoffet.

    4.
    Installer skriverkassetten.

    Sett inn skriverkassetten

    5.
    Lukk skriverkassettdekselet og skanneren.

    Skanner og skriverkassettdeksel

    Hvis utskriften fremdeles er for lys, må du sette inn en ny skriverkassett.


Administrere og vedlikeholde produktet

Bytte skriverkassett

    Når en skriverkassett er nesten tom, kan du fortsette med kassetten helt til omfordeling av toneren ikke gir tilfredsstillende utskriftskvalitet lenger.

    1.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    2.
    Fjern den gamle skriverkassetten.

    Ta ut skriverkassetten

    3.
    Ta den nye skriverkassetten ut av pakningen. Plasser den brukte skriverkassetten i posen og esken for gjenvinning.

    Lever den brukte skriverkassetten til gjenvinning.

    FORSIKTIG:

    For å unngå at skriverkassetten skades, må den holdes i endene. Ikke berør kassettlukkeren eller overflaten på valsen.
    4.
    Grip begge sider av skriverkassetten og rist den forsiktig fra side til side for å fordele toneren jevnt inne i kassetten.

    5.
    Bøy fliken på venstre side av kassetten til fliken brytes av, og trekk i fliken til hele tapen er fjernet fra kassetten. Plasser fliken og tapen i esken for skriverkassetten for å sende den til resirkulering.

    6.
    Installer skriverkassetten.

    Sett inn skriverkassetten

    7.
    Lukk skriverkassettdekselet og skanneren.

    Skanner og skriverkassettdeksel

    FORSIKTIG:

    Hvis du får toner på klærne, kan du tørke den av med en tørr klut. Vask deretter plagget i kaldt vann. Varmt vann fester toneren til stoffet.


Administrere og vedlikeholde produktet

Bytte matervalse

    Matervalsen slites ut etter hvert. Hvis du bruker papir av dårlig kvalitet, kan matervalsen slites ut før tiden. Hvis produktet jevnlig ikke henter papir, kan det hende at du må rengjøre eller bytte ut matervalsen.

    1.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    2.
    Ta ut skriverkassetten.
    FORSIKTIG:

    For å hindre skader på skriverkassetten må du sørge for at den utsettes for minst mulig direkte lys. Dekk til skriverkassetten med et papirark.

    Ta ut skriverkassetten

    3.
    Finn matervalsen.

    4.
    Trekk ut de små hvite tappene på hver side av matervalsen, og vri matervalsen mot fremsiden av skriveren.

    5.
    Dra matervalsen forsiktig opp og ut.

    6.
    Plasser den nye matervalsen i åpningen. De runde og firkantede åpningene på hver side gjør at du ikke kan sette inn valsen feil.

    Plassering for den nye matervalsen

    7.
    Vri den øverste delen av matervalsen bort fra deg til begge endene smekker på plass.

    8.
    Installer skriverkassetten.

    Sett inn skriverkassetten

    9.
    Lukk skriverkassettdekselet og skanneren.

    Skanner og skriverkassettdeksel


Administrere og vedlikeholde produktet

Bytte skillepute

    Skilleputen slites ut etter hvert. Hvis du bruker papir av dårlig kvalitet, kan skilleputen slites ut før tiden. Hvis produktet jevnlig trekker inn flere ark om gangen, kan det hende du må rengjøre eller bytte ut skilleputen.

    MERK:

    Før du bytter ut skilleputen, må du rengjøre matervalsen.
    ADVARSEL:

    Før du bytter skillepute, må du slå av produktet, koble strømledningen fra strømuttaket og vente til produktet har kjølt seg ned.

    1.
    Koble strømledningen fra produktet.
    2.
    Ta ut papiret og lukk innskuffen. Sett produktet på siden.
    FORSIKTIG:

    Skannerenheten åpnes når produktet står på siden.

    Roter produktet til siden

    3.
    På undersiden av produktet skrur du ut de to skruene som holder skilleputen på plass.

    4.
    Fjern skilleputen.

    Ta ut skilleputen

    5.
    Sett inn den nye skilleputen, og skru den på plass.

    Sett inn den nye skilleputen

    6.
    Sett produktet i riktig posisjon igjen, koble til strømledningen og slå på produktet.


Administrere og vedlikeholde produktet

Rengjøre produktet

Dette avsnittet inneholder informasjon om følgende emner:

  • Rengjøre matervalsen
  • Rengjøre skilleputen
  • Rengjøre papirbanen
  • Rengjøre skriverkassettområdet
  • Rengjøre utsiden
  • Rens skannerglasskinnen og platen


Administrere og vedlikeholde produktet

Rengjøre matervalsen

    Hvis du vil rengjøre matervalsen før du setter den på plass igjen, følger du disse instruksjonene:

    ADVARSEL:

    Før du rengjør matervalsen, må du slå av produktet, koble strømledningen fra strømuttaket og vente til produktet er avkjølt.

    1.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    2.
    Ta ut skriverkassetten.
    FORSIKTIG:

    For å hindre skader på skriverkassetten må du sørge for at den utsettes for minst mulig direkte lys. Dekk til skriverkassetten med et papirark.

    Ta ut skriverkassetten

    3.
    Finn matervalsen.

    4.
    Trekk ut de små hvite tappene på hver side av matervalsen, og vri matervalsen mot fremsiden av skriveren.

    5.
    Dra matervalsen forsiktig opp og ut.

    6.
    Fukt en klut som ikke loer, i isopropylalkohol, og skrubb valsen.

    ADVARSEL:

    Alkohol er lett antennelig. Ikke la alkoholen og kluten komme i nærheten av åpen ild. Før du lukker produktet og kobler til strømledningen, må du la alkoholen tørke.

    MERK:

    I visse områder i California begrenser lovgivning om luftforurensning bruken av flytende isopropylalkohol (IPA) som rengjøringsmiddel. I disse områdene i California ber vi om at det ses bort fra de forrige anbefalingene, og at det brukes en tørr, lofri klut, fuktet med vann, til å rengjøre matervalsen.

    7.
    Bruk en tørr klut som ikke loer, og tørk av matervalsen for å fjerne skitt som har løsnet.

    8.
    La matervalsen tørke helt før du setter den inn i produktet igjen.

    9.
    Koble til strømledningen igjen.


Administrere og vedlikeholde produktet

Rengjøre skilleputen

    Skilleputen slites ut etter hvert. Hvis du bruker papir av dårlig kvalitet, kan skilleputen slites ut før tiden. Hvis produktet jevnlig trekker inn flere ark om gangen, kan det hende du må rengjøre eller bytte ut skilleputen.

    ADVARSEL:

    Før du rengjør skilleputen, må du slå av produktet, koble strømledningen fra strømuttaket og vente til produktet er avkjølt.

    1.
    Koble strømledningen fra produktet.
    2.
    Ta ut papiret og lukk innskuffen. Sett produktet på siden.
    FORSIKTIG:

    Skannerenheten åpnes når produktet står på siden.

    Roter produktet til siden

    3.
    På undersiden av produktet skrur du ut de to skruene som holder skilleputen på plass.

    4.
    Fjern skilleputen.

    Ta ut skilleputen

    5.
    Fukt en lofri klut med isopropylalkohol, og skrubb skilleputen. Fjern smuss med en tørr, lofri klut, og la skilleputen tørke.

    ADVARSEL:

    Alkohol er lett antennelig. Ikke la alkoholen og kluten komme i nærheten av åpen ild. Før du lukker produktet og kobler til strømledningen, må du la alkoholen tørke.

    MERK:

    I visse områder i California begrenser lovgivning om luftforurensning bruken av flytende isopropylalkohol (IPA) som rengjøringsmiddel. I disse områdene i California ber vi om at det ses bort fra de forrige anbefalingene, og at det brukes en tørr, lofri klut, fuktet med vann, til å rengjøre matervalsen.

    6.
    Sett inn den rengjorte skilleputen, og skru den på plass.

    Sett inn den nye skilleputen

    7.
    Sett produktet i riktig posisjon igjen, koble til strømledningen og slå på produktet.


Administrere og vedlikeholde produktet

Rengjøre papirbanen

    Hvis du oppdager tonerflekker eller -prikker på utskriften, må du rengjøre papirbanen. I denne prosessen fjernes støv og toner fra papirbanen med en transparent. Ikke bruk Bond-papir eller grovt papir.

    Side med flekker eller prikker

    MERK:

    Du får best resultat ved å bruke en transparent. Hvis du ikke har transparenter, kan du bruke kopieringspapir (60 til 163 g/m2) som har glatt overflate.

    1.
    Kontroller at produktet er inaktivt, og at Klar [image] -lampen lyser.
    2.
    Legg utskriftsmateriale i innskuffen.
    3.
    Bruk skriverdriveren til å behandle rensearket. Følg prosedyren for det operativsystemet du bruker.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standardvisningen for Start-menyen)

    a.
    Klikk på Start og deretter Skrivere og telefakser.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen)

    a.
    Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows Vista

    a.
    Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Mac OS X 10.4

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Klikk på Skriveroppsett.

    Mac OS X 10.5 og 10.6

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Velg produktet på venstre side i vinduet.
    c.
    Klikk på Valg og rekvisita.
    d.
    Klikk på kategorien Driver.
    4.
    I området Renseark klikker du på Start for å behandle rensearket.

    MERK:

    Rengjøringen tar omtrent 2 minutter. Rensearket stopper av og til under rengjøringen. Ikke slå av produktet før rengjøringen er avsluttet. Det kan hende at du må gjenta rengjøringsprosessen flere ganger for at produktet skal bli ordentlig rent.


Administrere og vedlikeholde produktet

Rengjøre skriverkassettområdet

    Du behøver ikke å rengjøre skriverkassettområdet ofte. Men hvis du rengjør dette området, kan det forbedre utskriftskvaliteten.

    1.
    Koble strømledningen fra produktet.

    2.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    3.
    Ta ut skriverkassetten.

    Ta ut skriverkassetten

    FORSIKTIG:

    Ikke ta på den svarte overføringsvalsen av skumgummi inne i produktet. Det kan ødelegge produktet.
    FORSIKTIG:

    Du bør ikke utsette skriverkassetten for lys, dette for å unngå skade på den. Dekk den til med et papirark.
    4.
    Bruk en tørr klut som ikke loer, og tørk bort restprodukter fra papirbanen og i åpningen for skriverkassetten.

    5.
    Installer skriverkassetten.

    Sett inn skriverkassetten

    6.
    Lukk skriverkassettdekselet og skanneren.

    Skanner og skriverkassettdeksel

    7.
    Koble til strømledningen igjen.

    8.
    Skriv ut et par sider for å rengjøre eventuelle tonerrester fra produktet.


Administrere og vedlikeholde produktet

Rengjøre utsiden

    Bruk en myk, fuktig klut som ikke loer, til å tørke bort støv, smuss og flekker fra utsiden av enheten.


Administrere og vedlikeholde produktet

Rens skannerglasskinnen og platen

    Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

    1.
    Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.
    2.
    Åpne skannerlokket.
    3.
    Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

    Området som må rengjøres

    FORSIKTIG:

    Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

    4.
    Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
    5.
    Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Administrere og vedlikeholde produktet

Produktoppdateringer

    Programvare- og fastvareoppdateringer og installeringsinstruksjoner for dette produktet er tilgjengelige på www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series. Klikk på Downloads and drivers, klikk på operativsystemet, og velg deretter nedlastingen for produktet.


Problemløsing

Problemløsing
  • Løse generelle problemer
  • Gjenopprette standardinnstillingene (bare M1210-serien)
  • Tolke lampemønstre på kontrollpanelet (bare M1130-serien)
  • Tolke kontrollpanelmeldinger (bare M1210-serien)
  • Fjerne fastkjøringer
  • Løse papirhåndteringsproblemer
  • Løse bildekvalitetsproblemer
  • Løse ytelsesproblemer
  • Løse tilkoblingsproblemer
  • Løse programvareproblemer


Problemløsing

Løse generelle problemer

Hvis produktet ikke svarer på riktig måte, utfører du trinnene i sjekklisten nedenfor i riktig rekkefølge. Hvis du finner feil når du utfører et trinn, følger du forslagene til feilsøking for dette trinnet. Hvis et trinn fører til at problemet løses, kan du avslutte uten å gå gjennom resten av trinnene i sjekklisten.

Dette avsnittet inneholder informasjon om følgende emner:

  • Sjekkliste for feilsøking
  • Faktorer som påvirker produktytelsen


Problemløsing

Sjekkliste for feilsøking

    1.
    Kontroller at produktet er satt opp på riktig måte.

    a.
    Trykk på av/på-knappen for å slå på produktet, eller for å deaktivere Automatisk av-modus.
    b.
    Kontroller at strømkabelen er forsvarlig koblet til.
    c.
    Kontroller at nettspenningen er riktig for produktets strømkonfigurasjon. (Se spenningskravene på etiketten på baksiden av produktet.) Hvis du bruker en strømfordeler som ikke oppfyller spenningsspesifikasjonene, kobler du produktet direkte til vegguttaket. Hvis produktet allerede er koblet til vegguttaket, prøver du et annet strømuttak.
    d.
    Hvis MFPen fortsatt ikke får strøm, bør du ta kontakt med HPs kundestøtte.

    2.
    Kontroller kablene.

    a.
    Kontroller kabeltilkoblingen mellom produktet og datamaskinen. Kontroller at koblingen er sikker.
    b.
    Hvis du har en annen kabel av riktig type, kan du bruke denne til å kontrollere om det er feil på selve kabelen.
    c.
    Kontroller nettverkstilkoblingen (bare M1210-serien): Kontroller at nettverkslampen lyser. Nettverkslampen er plassert ved nettverksporten på baksiden av produktet.

    Hvis produktet fremdeles ikke kan koble seg til nettverket, avinstallerer du produktet og installerer det på nytt. Kontakt en nettverksadministrator hvis feilen vedvarer.

    3.
    M1130-serien: Kontroller om noen av lampene på kontrollpanelet lyser.

    M1210-serien: Kontroller om det vises noen meldinger på kontrollpanelet.

    4.
    Kontroller at papiret du bruker, oppfyller spesifikasjonene.
    5.
    Kontroller at papiret er lagt riktig i innskuffen.
    6.
    Kontroller at produktprogramvaren er installert på riktig måte.
    7.
    Kontroller at du har installert skriverdriveren for produktet, og at det er dette produktet som velges fra listen over tilgjengelige skrivere.
    8.
    Skriv ut en konfigurasjonsside.

    a.
    Hvis siden ikke skrives ut, kontrollerer du at innskuffen inneholder papir.
    b.
    Kontroller at skriverkassetten er satt inn på riktig måte.
    c.
    Hvis siden kjører seg fast i produktet, må du fjerne det fastkjørte papiret.
    d.
    Hvis utskriftskvaliteten ikke er tilfredsstillende, gjør du følgende:
    ●
    Kontroller at skriverinnstillingene er riktige for utskriftsmaterialet du bruker.
    ●
    Løse problemer med utskriftskvaliteten.

    9.
    Skriv ut et lite dokument fra et annet program som tidligere har skrevet ut på riktig måte. Hvis dette lykkes, skyldes problemet programmet du bruker. Hvis dette ikke lykkes (hvis dokumentet ikke skrives ut), utfører du disse trinnene:

    a.
    Prøv å skrive ut jobben fra en annen datamaskin som bruker den samme produktprogramvaren.
    b.
    Kontroller kabeltilkoblingen. Sett opp produktet til å bruke riktig port, eller installer programvaren på nytt og velg den tilkoblingstypen du bruker.


Problemløsing

Faktorer som påvirker produktytelsen

    Det er flere faktorer som har innvirkning på hvor lang tid det tar å skrive ut en jobb.

    ●
    Bruk av spesialpapir (som transparenter, tungt og egendefinert papir)
    ●
    Produktbehandling og nedlastingstid
    ●
    Sammensetningen og størrelsen på grafikken
    ●
    Hastigheten til datamaskinen du bruker
    ●
    USB- eller nettverkstilkoblingen
    ●
    Produktets I/U-konfigurasjon


Problemløsing

Gjenopprette standardinnstillingene (bare M1210-serien)

    Når du gjenoppretter standardinnstillingene, tilbakestilles alle innstillingene til fabrikkstandardene. Samtidig slettes fakstoppteksten, telefonnummer og alle fakser som er lagret i produktminnet.

    FORSIKTIG:

    Når du gjenoppretter standardinnstillingene, tilbakestilles alle innstillingene til fabrikkstandardene. Samtidig slettes fakstoppteksten, telefonnummer og alle fakser som er lagret i produktminnet. Denne prosedyren tømmer også faksnummerlisten og sletter alle sider som er lagret i minnet. Produktet startes deretter automatisk på nytt.

    1.
    Trykk på Oppsett [image] på kontrollpanelet.
    2.
    Bruk piltastene til å velge Service-menyen, og trykk deretter på OK.
    3.
    Bruk piltastene til å velge alternativet Gjenopprett standarder, og trykk deretter på OK.

    Produktet starter automatisk på nytt.


Problemløsing

Tolke lampemønstre på kontrollpanelet (bare M1130-serien)

    Hvis produktet trenger tilsyn, vises det en feilkode på kontrollpanelet.

    Statuslampesymboler
    lampen er av
    Symbol for lampe av
    lampen er på
    Symbol for lampe på
    lampen blinker
    Symbol for blinkende lampe

    Lampemønstre på kontrollpanelet
    Lampestatus
    Feilkode
    Produktstatus
    Handling
    Alle lamper er slått av.
    lampen er av
    Produktet er slått av.
    Trykk på av/på-knappen for å slå på produktet.
    Klar-lampen og Obs!-lampen blinker.
    lampen blinker
    Statuslampene går i syklus under initialiseringen av formateringskortet eller når produktet behandler et renseark.
    Du behøver ikke å gjøre noe. Vent til initialiseringen er avsluttet. Produktet skal gå til klarstatus når initialiseringen er avsluttet.
    Klar-lampen lyser.
    lampen er på
    Produktet er i klarstatus.
    Du behøver ikke å gjøre noe. Produktet er klar til å motta en utskriftsjobb.
    Klar-lampen blinker.
    lampen blinker
    Produktet mottar eller behandler data.
    Du behøver ikke å gjøre noe. Produktet mottar eller behandler en utskriftsjobb.
    Klar-lampen blinker sakte.
    lampen blinker
    Produktet er i strømsparingsmodus.
    Du behøver ikke å gjøre noe.
    Obs!-lampen blinker.
    lampen blinker
    E0
    Et ark sitter fast i produktet.
    Fjern det fastkjørte papiret.
    E1
    Innskuffen er tom.
    Legg utskriftsmateriale i skuffen.
    E2
    Et deksel er åpent.
    Kontroller at skriverkassettdekselet er helt lukket.
    E4
    Produktminnet er fullt.
    Jobben er for kompleks til at produktet kan skrive den ut. Forenkle jobben, eller del den opp i flere filer.
    E5
    Produktet hentet ikke papir fra skuffen.
    Du må kanskje rense eller bytte ut matervalsen.
    H0
    Produktet er i modus for manuell mating.
    Legg riktig papirtype og -størrelse i innskuffen.
    H1
    Produktet behandler en manuell tosidigjobb.
    Legg sidene i innskuffen for å skrive ut på den andre siden.
    Obs!-lampen og tonerlampen blinker.
    E3
    Skriverkassetten mangler eller er ikke riktig installert.
    Installer skriverkassetten.
    Tonerlampen lyser.
    Skriverkassetten har nådd slutten av den beregnede levetiden. Når beregnet levetid er nådd for en rekvisitaenhet, opphører HPs beskyttelsesgaranti Premium Protection for enheten.
    Du trenger ikke skifte skriverkassetten med én gang hvis utskriftskvaliteten fremdeles er tilfredsstillende.
    Obs!-lampen blinker, og Klar-lampen er slått på.
    lampen blinker
    Det har oppstått en feil som ikke hindrer fortsetting, på produktet. Feilen vil bli rettet av seg selv.
    Hvis gjenopprettingen var vellykket, går produktet til statusen Behandler data og fullfører jobben.
    Hvis gjenopprettingen ikke var vellykket, går produktet til statusen Feil som ikke forhindrer fortsetting. Prøv å fjerne eventuelt utskriftsmateriale fra papirbanen, og slå produktet av og på igjen.
    Obs!-lampen lyser, og Klar-lampen er slått på.
    lampen blinker
    E6
    E7
    E8
    E9
    Det har oppstått en uopprettelig feil på produktet. Feilen blir ikke rettet av seg selv.
    1.
    Slå av produktet eller koble strømledningen fra produktet.
    2.
    Vent 30 sekunder og slå på produktet, eller koble strømledningen til produktet igjen.
    3.
    Vent til produktet er initialisert.
    Hvis problemet vedvarer, bør du ta kontakt med HPs kundestøtte.


Problemløsing

Tolke kontrollpanelmeldinger (bare M1210-serien)

Dette avsnittet inneholder informasjon om følgende emner:

  • Meldingstyper på kontrollpanelet
  • Kontrollpanelmeldinger


Problemløsing

Meldingstyper på kontrollpanelet

    Varsler og advarsler vises midlertidig, og det kan hende at du må bekrefte meldingen ved å trykke på OK for å fortsette, eller at du må trykke på Avbryt [image] for å avbryte jobben. I forbindelse med enkelte varsler og advarsler kan det hende at jobben ikke er komplett, eller at utskriftskvaliteten påvirkes. Hvis varselet eller advarselen er relatert til utskrifter og funksjonen for å fortsette automatisk er aktivert, vil produktet prøve å fortsette utskriftsjobben etter at advarselen har blitt vist i 10 sekunder uten bekreftelse.

    Alvorlige feilmeldinger indikerer en kritisk feil. Det kan hende at du kan løse problemet ved å slå produktet av og på igjen. Hvis den alvorlige feilen vedvarer, kan det hende at produktet trenger service.


Problemløsing

Kontrollpanelmeldinger

    Kontrollpanelmelding
    Beskrivelse
    Anbefalt handling
    50.X Fikse.feil
    Slå av og på
    Det oppstod en intern maskinvarefeil i produktet.
    1.
    Slå av strømmen med av/på-bryteren, og vent i minst 30 sekunder.
    2.
    Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
    3.
    Slå på strømmen, og vent til produktet initialiseres.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    52 Skannerfeil
    Slå av og på
    Det oppstod en skannerfeil på produktet.
    Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
    Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen. Bruk av/på-bryteren til å slå på produktet.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    54.1C Feil
    Slå av og på
    Det oppstod en intern maskinvarefeil i produktet.
    Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiseres.
    Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen. Bruk av/på-bryteren til å slå på produktet.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Enhetsfeil
    Trykk på [OK]
    Det oppstod en intern kommunikasjonsfeil på produktet.
    Dette er bare en advarsel. Jobbutdataene kan bli påvirket.
    Fakssendingsfeil
    Produktet kan ikke sende faksen.
    Prøv å sende faksen senere, eller spør mottakeren om mottakerfaksmaskinen er klar.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Fastkj. papir Tøm papirbane
    Produktet har oppdaget fastkjørt papir i innskuffen.
    Fjern det fastkjørte papiret fra området som er angitt i meldingen, og følg deretter instruksjonene på kontrollpanelet.
    Fastkjørt papir i <sted>
    vekselvis med
    Åpne deksel, og fjern fastkjør
    Produktet har oppdaget fastkjørt papir i området som er angitt i meldingen.
    Fjern det fastkjørte papiret fra området som er angitt i meldingen, og følg deretter instruksjonene på kontrollpanelet. Når du skal fjerne fastkjørt papir, må du noen ganger åpne toppdekselet og ta ut skriverkassetten.
    Feil v/faksmott.
    Produktet kan ikke motta en innkommende faks.
    Kontroller at fakstelefonlinjen fungerer som den skal.
    Be personen som sendte faksen, om å sende den på nytt.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Feil ved komm. med motor
    Det oppstod en intern maskinvarefeil i produktet.
    1.
    Slå av strømmen med av/på-bryteren, og vent i minst 30 sekunder.
    2.
    Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
    3.
    Slå på strømmen, og vent til produktet initialiseres.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Ingen papirhent.
    Trykk på [OK]
    Det oppstod en intern maskinvarefeil i produktet.
    Trykk på OK-knappen for å fortsette. Jobbutdataene kan bli påvirket.
    Innst. slettet
    Produktet har slettet jobbinnstillinger.
    Angi aktuelle jobbinnstillinger på nytt.
    Komm.feil
    Det oppstod en kommunikasjonsfeil mens produktet prøvde å sende eller motta en faks.
    Kontroller at fakstelefonlinjen fungerer som den skal.
    Prøv å sende eller motta faksen på nytt.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Legg i skuff <TYPE>, <STØRRELSE>
    Skuffen er tom.
    Legg riktig papirtype og -størrelse i skuffen.
    Legg i skuff 1, VANLIG <STØRRELSE>
    vekselvis med
    Rengjøringsmodus
    Produktet utfører en rensesyklus.
    Legg vanlig papir i angitt størrelse i skuffen. Trykk på OK for å starte rensesyklusen.
    Lite minne
    Trykk på [OK]
    Produktet har ikke nok minne til å behandle jobben.
    Hvis produktet behandler andre jobber, sender du jobben på nytt etter at disse jobbene er ferdige.
    Hvis problemet vedvarer, slå du av strømmen med av/på-bryteren og venter i minst 30 sekunder. Slå på strømmen, og vent til produktet initialiseres.
    Manuell dupleks
    vekselvis med
    Legg papir i skuff 1
    Trykk på [OK]
    Produktet behandler en manuell tosidigjobb.
    Når du skal skrive ut den andre siden, legger du sidene i skuffen med forsiden ned og øvre kant inn først.
    Manuell mating <STØRRELSE>, <TYPE>
    vekselvis med
    Trykk på [OK] for tilgj. media
    Produktet er satt til modus for manuell mating.
    Legg papir av riktig størrelse og type i skuffen, eller trykk på OK for å bruke papiret som er i skuffen.
    Side for kompl.
    Trykk på [OK]
    Produktet kan ikke skrive ut den gjeldende siden fordi den er for kompleks.
    Trykk på OK-knappen for å fjerne meldingen.
    La produktet fullføre jobben, eller trykk på Avbryt [image] for å avbryte jobben.
    Utskriftsfeil
    Trykk på [OK]
    Det oppstod en intern maskinvarefeil i produktet.
    Trykk på OK-knappen for å fortsette. Jobbutdataene kan bli påvirket.
    Åpent deksel
    Dekselet over skriverkassetten er åpent.
    Lukk dekselet.


Problemløsing

Fjerne fastkjøringer

Når du skal fjerne fastkjørt papir, må du være forsiktig så du ikke river det i stykker. Hvis et lite stykke papir blir værende i produktet, kan det forårsake at papir kjører seg fast på nytt.

Dette avsnittet inneholder informasjon om følgende emner:

  • Vanlige årsaker til fastkjøring
  • Fastkjøringer
  • Fjerne fastkjørt papir fra dokumentmateren (bare M1210-serien)
  • Fjerne fastkjørt papir fra utmatingsområder
  • Fjerne fastkjørt papir fra innskuffen
  • Fjerne fastkjørt papir inne i produktet
  • Endre innstillingen for gjenoppretting etter papirstopp


Problemløsing

Vanlige årsaker til fastkjøring
    ●
    Innskuffen er fylt på feil måte eller den er for full.
    MERK:

    Når du legger i nytt utskriftsmateriale, må du alltid fjerne alt utskriftsmateriale fra innskuffen og rette på hele bunken. Dette forhindrer at flere ark mates inn samtidig, og reduserer fastkjøringer.

    ●
    Utskriftsmaterialet oppfyller ikke HP-spesifikasjonene.
    ●
    Det kan hende at du må rengjøre produktet for å fjerne papirstøv og andre partikler fra papirbanen.

    Det kan ligge igjen løs toner i produktet etter en fastkjøring. Toneren renses opp etter et par utskrifter.

    FORSIKTIG:

    Hvis du får toner på klærne, må du vaske dem i kaldt vann. Varmt vann fester toneren permanent til stoffet.


Problemløsing

Fastkjøringer

    Papiret kan sette seg fast på følgende steder i produktet:

    Steder for fastkjørt papir

    1
    Dokumentmater (bare M1210-serien)
    2
    Utskuff
    3
    Innskuff
    4
    Inne i produktet (åpne skriverkassettdekselet)

    MERK:

    Fastkjøringer kan skje på flere steder.


Problemløsing

Fjerne fastkjørt papir fra dokumentmateren (bare M1210-serien)

    1.
    Åpne dokumentmaterdekselet.

    2.
    Fjern fastkjørt papir forsiktig. Fjern papiret forsiktig uten å rive det i stykker.

    Fjern fastkjørt papir

    3.
    Lukk dokumentmaterdekselet.


Problemløsing

Fjerne fastkjørt papir fra utmatingsområder
    FORSIKTIG:

    Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander, dekkes ikke av garantien.

    1.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    2.
    Ta ut skriverkassetten.

    Ta ut skriverkassetten

    3.
    La skriverdekselet stå åpent, bruk begge hendene og ta tak i den siden av utskriftsmaterialet som er mest synlig (gjelder også midten), og dra det forsiktig ut fra skriveren.

    Hent utskriftsmateriale fra utskuffen

    4.
    Installer skriverkassetten.

    Sett inn skriverkassetten

    5.
    Lukk skriverkassettdekselet og skanneren.

    Skanner og skriverkassettdeksel


Problemløsing

Fjerne fastkjørt papir fra innskuffen
    FORSIKTIG:

    Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander, dekkes ikke av garantien.

    Når du skal fjerne fastkjørt utskriftsmateriale, drar du det rett bort fra produktet. Hvis du drar fastkjørt utskriftsmateriale ut av produktet i vinkel, kan det skade produktet.

    MERK:

    Det er mulig at noen av trinnene nedenfor ikke er nødvendige, avhengig av hvor det fastkjørte papiret befinner seg.

    1.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    2.
    Ta ut skriverkassetten.

    Ta ut skriverkassetten

    3.
    Ta bunken med utskriftsmateriale ut av innskuffen.

    Ta bunken med utskriftsmateriale ut av innskuffen

    4.
    Bruk begge hendene til å ta tak i den siden av det fastkjørte utskriftsmaterialet som er mest synlig (også midten), og dra det forsiktig ut fra produktet.

    Fjern fastkjørt papir

    5.
    Installer skriverkassetten.

    Sett inn skriverkassetten

    6.
    Lukk skriverkassettdekselet og skanneren.

    Skanner og skriverkassettdeksel


Problemløsing

Fjerne fastkjørt papir inne i produktet

    1.
    Løft skannerenheten, og åpne skriverkassettdekselet.

    Skanner og skriverkassettdeksel

    2.
    Ta ut skriverkassetten.

    Ta ut skriverkassetten

    3.
    Hvis du kan se det fastkjørte papiret, griper du det forsiktig og drar det sakte ut av produktet.

    Fjern fastkjørt papir

    4.
    Sett skriverkassetten inn igjen.

    Sett inn skriverkassetten

    5.
    Lukk skriverkassettdekselet og skanneren.

    Skanner og skriverkassettdeksel


Problemløsing

Endre innstillingen for gjenoppretting etter papirstopp

    Når funksjonen Ny utskrift er aktivert, skriver produktet ut eventuelle sider som blir skadet under en fastkjøring, på nytt.

    1.
    Bruk skriverdriveren for å endre standardinnstillingene. Følg prosedyren for det operativsystemet du bruker.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standardvisningen for Start-menyen)

    a.
    Klikk på Start og deretter Skrivere og telefakser.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen)

    a.
    Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows Vista

    a.
    Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Mac OS X 10.4

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Klikk på Skriveroppsett.

    Mac OS X 10.5 og 10.6

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Velg produktet på venstre side i vinduet.
    c.
    Klikk på Valg og rekvisita.
    d.
    Klikk på kategorien Driver.
    2.
    Klikk på alternativet Auto eller AV under Oppretting etter papirstopp.


Problemløsing

Løse papirhåndteringsproblemer

    Følgende problemer med utskriftsmateriale forårsaker ujevn utskriftskvalitet, fastkjøring eller skader på produktet.

    Problem
    Årsak
    Løsning
    Dårlig utskriftskvalitet eller tonerfeste.
    Papiret er for fuktig, for grovt, for tungt eller for glatt, eller det er preget eller fra et feilparti.
    Prøv en annen papirtype mellom 100 og 250 Sheffield og 4 til 6 % fuktighetsinnhold.
    Bitutfall, fastkjørt eller bøyd papir.
    Papiret har vært oppbevart på feil måte.
    Lagre papiret flatt i en fuktighetssikker innpakning.
    Papiret varierer fra den ene siden til den andre.
    Snu papiret.
    Altfor bøyd.
    Papiret er for fuktig, har feil fiberretning eller kortfibret sammensetning.
    Bruk langfibret papir.
    Papiret varierer fra side til side.
    Snu papiret.
    Fastkjørt papir, skade på produktet.
    Papiret har utskjæringer eller perforeringer.
    Bruk papir uten utskjæringer eller perforeringer.
    Problemer med mating.
    Papiret har frynsete kanter.
    Bruk papir av høy kvalitet som er beregnet på laserskrivere.
    Papiret varierer fra side til side.
    Snu papiret.
    Papiret er for fuktig, for grovt, for tungt eller for glatt, har feil fiberretning eller har kortfibret sammensetning eller er preget eller er fra et feilparti.
    Prøv en annen papirtype mellom 100 og 250 Sheffield og 4 til 6 % fuktighetsinnhold.
    Bruk langfibret papir.
    Utskriften er forskjøvet (skjev).
    Papirskinnene kan være feiljustert.
    Ta ut alt utskriftsmateriale fra innskuffen, rett på bunken og legg utskriftsmaterialet tilbake i innskuffen. Juster papirskinnene til bredden og lengden på det materialet du bruker, og skriv ut på nytt.
    Det mates inn flere enn ett ark om gangen.
    Skuffen for utskriftsmateriale kan være overfylt.
    Ta noe av utskriftsmaterialet ut av skuffen.
    Utskriftsmaterialet kan være skrukket, brettet eller skadet.
    Kontroller at utskriftsmaterialet ikke har skrukker, bretter eller andre former for skade. Prøv å skrive ut på utskriftsmateriale fra en ny eller annen pakke.
    Produktet henter ikke utskriftsmateriale fra innskuffen.
    Produktet kan være i modus for manuell mating.
    Følg instruksjonene på datamaskinens skjerm for å deaktivere modus for manuell mating. Eller gå til produktet og åpne og lukk skriverkassettdekselet.
    Matervalsen kan være skitten eller ødelagt.
    Kontakt HPs kundestøtte. Se www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Papirlengdeskinnen i innskuffen er justert til en lengde som er større enn størrelsen på utskriftsmaterialet du bruker.
    Sett justeringskontrollen for papirlengde til riktig lengde.


Problemløsing

Løse bildekvalitetsproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Eksempler på utskriftskvalitet
  • Linjal for gjentatte feil
  • Optimalisere og forbedre bildekvaliteten


Problemløsing

Eksempler på utskriftskvalitet

Dette avsnittet inneholder informasjon om følgende emner:

  • Generelle problemer med utskriftskvaliteten
  • Løse problemer med utskriftskvaliteten på kopier
  • Problemer med skannekvaliteten


Problemløsing

Generelle problemer med utskriftskvaliteten

    De følgende eksemplene viser papir i Letter-størrelse som har passert gjennom produktet med kortsiden først. Disse eksemplene viser problemer som ville ha påvirket alle sider du skriver ut. Emnene som følger, beskriver vanlige årsaker og løsninger for hvert eksempel.

    Problem
    Årsak
    Løsning
    Utskriften er lys eller falmet.
    illustrasjon av utskriftskvalitet
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk papir som oppfyller HPs spesifikasjoner.
    Skriverkassetten kan være defekt, eller det er lite toner igjen. Hvis du bruker en skriverkassett som ikke er fra HP, vises det ikke meldinger på produktets kontrollpanel.
    Skift ut skriverkassetten.
    Hvis skriverkassetten er nesten tom eller tom, undersøker du tonervalsen for å se om den er skadet. Hvis den er det, skifter du ut skriverkassetten.
    Hvis hele siden er lys, er innstillingen for utskriftstetthet for lys, eller EconoMode kan være aktivert.
    Juster utskriftstettheten, og deaktiver EconoMode i skriverdriveren.
    Tonerflekker vises.
    illustrasjon av utskriftskvalitet
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk papir som oppfyller HPs spesifikasjoner.
    Papirbanen kan trenge rensing.
    Rengjør papirbanen.
    Utelatelser oppstår.
    illustrasjon av utskriftskvalitet
    Ett enkelt papirark kan være defekt.
    Prøv å skrive ut jobben på nytt.
    Fuktighetsinnholdet i papiret er ujevnt fordelt, eller papiret har fuktige flekker på overflaten.
    Prøv en annen type papir, for eksempel papir med høy kvalitet som er beregnet på laserskrivere.
    Papirpartiet er dårlig. Produksjonsprosessene kan føre til at enkelte områder avviser toner.
    Skriverkassetten kan være defekt, eller det er lite toner igjen.
    Skift ut skriverkassetten.
    Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Det forekommer loddrette streker eller linjer på siden.
    illustrasjon av utskriftskvalitet
    Skriverkassetten kan være defekt.
    Skift ut skriverkassetten.
    Det vises for mye tonerskygge i bakgrunnen.
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk en annen papirtype med lavere vekt.
    Innstillingen for utskriftstetthet er for høy.
    Reduser innstillingen for utskriftstetthet. Dette reduserer graden av skyggelegging av bakgrunnen.
    Svært tørre forhold (lav luftfuktighet) kan øke skyggelegging av bakgrunnen.
    Kontroller produktmiljøet.
    Skriverkassetten kan være defekt, eller det er lite toner igjen.
    Skift ut skriverkassetten.
    Tonersøl forekommer på utskriftsmaterialet.
    illustrasjon av utskriftskvalitet
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk papir som oppfyller HPs spesifikasjoner.
    Hvis det er utsmurt toner i øverst på papiret, er skinnene skitne, eller skriverbanen kan være tilsmusset.
    Rengjør skinnene og papirbanen.
    Skriverkassetten kan være defekt.
    Skift ut skriverkassetten.
    Temperaturen på varmeelementet kan være for lav.
    Kontroller at det er valgt riktig papirtype i skriverdriveren.
    Toneren smitter lett av fra papiret.
    illustrasjon av utskriftskvalitet
    Produktet er ikke konfigurert for å skrive ut på den papirtypen du har valgt.
    Velg kategorien Papir/kvalitet i skriverdriveren, og angi Papirtype slik at den samsvarer med den papirtypen du skriver ut på. Hvis du bruker tungt papir, kan det ta lenger tid å skrive ut.
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk papir som oppfyller HPs spesifikasjoner.
    Papirbanen kan trenge rensing.
    Rengjør papirbanen.
    Det er mulig at strømkilden er defekt.
    Koble produktet direkte til en stikkontakt i stedet for en skjøtekontakt.
    Temperaturen på varmeelementet kan være for lav.
    Kontroller at det er valgt riktig papirtype i skriverdriveren.
    Det vises merker gjentatte ganger med jevne intervaller på siden.
    illustrasjon av utskriftskvalitet
    Produktet er ikke konfigurert for å skrive ut på den papirtypen du har valgt.
    Velg kategorien Papir/kvalitet i skriverdriveren, og angi Papirtype slik at den samsvarer med den papirtypen du skriver ut på. Hvis du bruker tungt papir, kan det ta lenger tid å skrive ut.
    Det kan være toner på innvendige deler.
    Dette problemet løses som regel av seg selv når du har skrevet ut noen flere sider.
    Papirbanen kan trenge rensing.
    Rengjør papirbanen.
    Skriverkassetten kan være defekt.
    Hvis merkene gjentas på samme sted på siden, må du sette inn en ny HP‑skriverkassett.
    Den utskrevne siden inneholder misformede tegn.
    illustrasjon av utskriftskvalitet
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk en annen type papir, for eksempel papir med høy kvalitet som er beregnet på laserskrivere.
    Hvis tegn har feil form, slik at de skaper en bølgevirkning, kan det hende at laserskanneren trenger service.
    Prøv å skrive ut konfigurasjonssiden for å se om det samme problemet forekommer på den siden. Hvis det er tilfelle, kontakter du HP. Se www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series eller kundestøttearket som fulgte med i esken.
    Den utskrevne siden er krøllete eller bølgete.
    illustrasjon av utskriftskvalitet
    Produktet er ikke konfigurert for å skrive ut på den papirtypen du har valgt.
    Velg kategorien Papir/kvalitet i skriverdriveren, og angi Papirtype slik at den samsvarer med den papirtypen du skriver ut på. Hvis du bruker tungt papir, kan det ta lenger tid å skrive ut.
    Hvis problemet vedvarer, velger du en papirtype som bruker lavere temperatur på varmeelementet, for eksempel transparenter eller lett utskriftsmateriale.
    Papiret kan ha ligget for lenge i innskuffen.
    Snu papirbunken i skuffen. Prøv også å rotere papiret 180° i innskuffen.
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk en annen type papir, for eksempel papir med høy kvalitet som er beregnet på laserskrivere.
    Både høy temperatur og luftfuktighet kan gjøre at papiret krøller seg.
    Kontroller produktmiljøet.
    Høy temperatur på varmeelementet kan gjøre at papiret krøller seg.
    M1130-serien Velg en papirtype som bruker lavere temperatur på varmeelementet, for eksempel transparenter eller lett utskriftsmateriale.
    M1210-serien På produktets kontrollpanel kan du aktivere innstillingen Mindre krøll på Service-menyen.
    Teksten eller grafikken er forskjøvet på den utskrevne siden.
    illustrasjon av utskriftskvalitet
    Papiret er kanskje lagt i feil, eller innskuffen er kanskje for full.
    Kontroller at papiret er lagt i på riktig måte, og at papirskinnene ikke ligger for stramt eller for løst inntil papirbunken.
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk en annen type papir, for eksempel papir med høy kvalitet som er beregnet på laserskrivere.
    Den utskrevne siden har skrukker eller bretter.
    illustrasjon av utskriftskvalitet
    Papiret er kanskje lagt i feil, eller innskuffen er kanskje for full.
    Snu papirbunken i innskuffen, eller prøv å rotere papiret 180° i innskuffen.
    Kontroller at papiret er lagt i på riktig måte, og at papirskinnene ikke ligger for stramt eller for løst inntil papirbunken.
    Det kan være en papirstopp i papirbanen.
    Fjern fastkjørt papir i produktet.
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk en annen type papir, for eksempel papir med høy kvalitet som er beregnet på laserskrivere.
    Luftlommer inne i konvolutter kan føre til at de blir skrukkete.
    Fjern konvolutten, flat den ut, og prøv å skrive ut på nytt.
    Det er toner rundt de utskrevne tegnene.
    illustrasjon av utskriftskvalitet
    Papiret kan være lagt i feil.
    Snu papirbunken i skuffen.
    Hvis tegnene er omgitt av store mengder toner, kan papiret ha høy motstandsdyktighet.
    Bruk en annen type papir, for eksempel papir med høy kvalitet som er beregnet på laserskrivere.
    Et bilde øverst på siden (i svart) gjentas lengre ned på siden (i det grå området).
    illustrasjon av utskriftskvalitet
    Programvareinnstillinger kan virke inn på utskrift av bilder.
    Juster tonen (mørkleggingen) i området hvor det gjentatte bildet forekommer i programmet du skriver ut fra.
    Fra programmet roterer du hele siden 180°, slik at det lyse bildet skrives ut først.
    Rekkefølgen på bilder kan påvirke utskriften.
    Skriv ut bildene i en annen rekkefølge. Du kan for eksempel skrive ut det lyse bildet øverst på siden, og det mørke bildet lenger ned på siden.
    En overspenning kan ha hatt innvirkning på produktet.
    Hvis defekten oppstår senere i en utskriftsjobb, slår du produktet av i ti minutter før du slår det på igjen og prøver å starte utskriftsjobben på nytt.


Problemløsing

Løse problemer med utskriftskvaliteten på kopier

    Problem
    Årsak
    Løsning
    Bilder mangler eller er falmet.
    Skriverkassetten kan være defekt, eller det er lite toner igjen.
    Skift ut skriverkassetten.
    Originalen kan være av dårlig kvalitet.
    Hvis originalen er for lys eller skadet, kan kopien kanskje ikke kompensere for dette, selv om du justerer kontrasten. Finn et originaldokument i bedre tilstand, om mulig.
    Kontrastinnstillingene er kanskje ikke riktig angitt.
    Bruk kontrollpanelet til å endre kontrastinnstillingen.
    Originalen kan ha en farget bakgrunn.
    Fargede bakgrunner kan få bilder i fremgrunnen til å smelte inn i bakgrunnen, eller bakgrunnen kan vises i en annen avskygning. Bruk et originaldokument uten farget bakgrunn, om mulig.
    Det forekommer hvite eller falmede streker på kopien.
    Papiret oppfyller kanskje ikke HPs spesifikasjoner.
    Bruk papir som oppfyller HPs spesifikasjoner.
    Skriverkassetten kan være defekt, eller det er lite toner igjen.
    Skift ut skriverkassetten.
    Uønskede streker vises på kopien.
    Skannerskinnen på dokumentmateren kan være skitten.
    Rengjør skannerskinnen på dokumentmateren.
    Den fotosensitive trommelen inne i skriverkassetten kan være oppskrapet.
    Skift ut skriverkassetten.
    Svarte prikker eller streker vises på kopien.
    Det kan være blekk, lim, korrekturlakk eller en uønsket substans på dokumentmateren.
    Rengjør skannerskinnen på dokumentmateren.
    Strømtilførselen til produktet kan ha vært ustabil.
    Skriv ut jobben på nytt.
    Kopiene er for lyse eller mørke.
    Innstillingene i skriverdriveren eller produktprogramvaren kan være feil.
    Bekreft at kvalitetsinnstillingene er riktige.
    Se i hjelpen for produktprogramvaren hvis du vil ha mer informasjon om endring av innstillingene.
    Teksten er uklar.
    Innstillingene i skriverdriveren eller produktprogramvaren kan være feil.
    Bekreft at kvalitetsinnstillingene er riktige.
    Bekreft at EconoMode-innstillingen er deaktivert.
    Se i hjelpen for produktprogramvaren hvis du vil ha mer informasjon om endring av innstillingene.


Problemløsing

Problemer med skannekvaliteten

Dette avsnittet inneholder informasjon om følgende emner:

  • Forebygge problemer med skannekvaliteten
  • Løse problemer med skannekvaliteten


Problemløsing

Forebygge problemer med skannekvaliteten

    Nedenfor vises noen få enkle trinn du kan utføre for å bedre kopierings- og skannekvaliteten.

    ●
    Bruk originaler av høy kvalitet.
    ●
    Legg i papiret på riktig måte. Hvis papiret legges inn på feil måte, kan det forskyve seg, noe som gir uklare bilder.
    ●
    Juster programvareinnstillingene etter hvordan du har tenkt å bruke det skannede bildet.
    ●
    Hvis det ofte mates flere sider samtidig på produktet, må du kanskje rengjøre eller bytte skilleputen.
    ●
    Bruk eller lag et beskyttelsesark for å beskytte originalene.


Problemløsing

Løse problemer med skannekvaliteten

    Problem
    Årsak
    Løsning
    Tomme sider
    Originalen kan være lagt i opp ned.
    Legg den øverste delen av bunken med originaler inn i dokumentmateren med forsiden ned, og legg den første siden som skal skannes, nederst i bunken.
    For lys eller mørk
    Oppløsningen og fargenivåene kan være innstilt feil.
    Kontroller at du har riktige innstillinger for oppløsning og farge.
    Uønskede streker
    Dokumentmaterglasset kan være skittent.
    Rengjør skannerskinnen.
    Svarte prikker eller streker
    Strømtilførselen til produktet kan ha vært ustabil.
    Skriv ut jobben på nytt.
    Uklar tekst
    Oppløsningsnivåene kan være angitt feil.
    Kontroller at innstillingene for oppløsning er riktige.


Problemløsing

Linjal for gjentatte feil

    Hvis det oppstår feil med jevne mellomrom på en side, bruker du denne linjalen til å fastslå årsaken til feilen. Plasser toppen av linjalen ved den første feilen. Markeringen ved siden av neste forekomst av feilen viser hvilken komponent som må skiftes.

    Hvis defekten skyldes utskriftsmotoren eller varmeelementet, må produktet kanskje på service. Kontakt HPs kundestøtte.

    Linjal for gjentatte feil

    Linjal for gjentatte feil

    Avstand mellom defekter
    Produktkomponenter som forårsaker defekten
    27 mm
    Utskriftsmotor
    29 mm
    Utskriftsmotor
    39 mm
    Utskriftsmotor
    56 mm
    Varmeelement
    75 mm
    Skriverkassett


Problemløsing

Optimalisere og forbedre bildekvaliteten

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre utskriftstettheten
  • Administrere og konfigurere skriverdrivere


Problemløsing

Endre utskriftstettheten

    1.
    Bruk skriverdriveren for å endre standardinnstillingene. Følg prosedyren for det operativsystemet du bruker.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standardvisningen for Start-menyen)

    a.
    Klikk på Start og deretter Skrivere og telefakser.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av den klassiske visningen for Start-menyen)

    a.
    Klikk på Start, klikk på Innstillinger og klikk deretter på Skrivere.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Windows Vista

    a.
    Klikk på Start, klikk på Kontrollpanel og klikk på Skriver i kategorien Maskinvare og lyd.
    b.
    Høyreklikk på driverikonet, og velg Egenskaper.
    c.
    Klikk på kategorien Enhetsinnstillinger.

    Mac OS X 10.4

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Klikk på Skriveroppsett.

    Mac OS X 10.5 og 10.6

    a.
    Fra Apple-menyen [image] klikker du på Systemvalg-menyen, og deretter klikker du på Utskrift og faks-ikonet.
    b.
    Velg produktet på venstre side i vinduet.
    c.
    Klikk på Valg og rekvisita.
    d.
    Klikk på kategorien Driver.
    2.
    Juster glidebryteren for Utskriftstetthet for å endre innstillingen.


Problemløsing

Administrere og konfigurere skriverdrivere

    Produktet bruker papirtypeinnstillingen for å angi mange interne innstillinger som påvirker utskriftskvaliteten. Bruk alltid den riktige papirtypeinnstillingen i skriverdriveren. Kontroller også at de andre innstillingene i kategorien Papir/kvalitet i skriverdriveren er riktige.


Problemløsing

Løse ytelsesproblemer

    Problem
    Årsak
    Løsning
    Sider skrives ut, men de er helt tomme.
    Det kan sitte igjen forseglingsteip i skriverkassettene.
    Kontroller at forseglingsteipen er helt fjernet fra skriverkassettene.
    Dokumentet kan inneholde tomme sider.
    Kontroller dokumentet du skriver ut, for å se om det er innhold på alle sidene.
    Det kan være en feil på produktet.
    Skriv ut en konfigurasjonsside for å kontrollere at produktet fungerer som det skal.
    Sidene skrives ut svært sakte.
    Tyngre papirtyper kan føre til at utskriftsjobben går saktere.
    Skriv ut på en annen papirtype.
    Det kan ta lang tid å skrive ut komplekse sider.
    For å få ordentlig fiksering kan det være nødvendig at utskriften går sakte, slik at utskriftskvaliteten blir best mulig.
    Sidene ble ikke skrevet ut.
    Produktet henter kanskje papiret på feil måte.
    Kontroller at papiret er lagt riktig i skriveren.
    Papiret kjører seg fast i produktet.
    Fjern det fastkjørte papiret.
    Det kan være feil på USB-kabelen, eller den er koblet til feil.
    ●
    Koble fra USB-kabelen i begge ender, og koble den til igjen.
    ●
    Prøv å skrive ut en jobb som har blitt skrevet ut tidligere.
    ●
    Prøv å bruke en annen USB-kabel.
    Andre enheter kjører på datamaskinen.
    Produktet deler kanskje ikke en USB-port. Hvis du bruker en ekstern harddisk, eller hvis en nettverkssvitsj er koblet til samme port som produktet, kan denne andre enheten forstyrre produktet. Du må koble fra den andre enheten for å koble til og bruke produktet. Det kan også hende at du må bruke to USB-porter på datamaskinen.


Problemløsing

Løse tilkoblingsproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Løse problemer med direkte tilkobling
  • Løse nettverksproblemer


Problemløsing

Løse problemer med direkte tilkobling

    Hvis du har koblet produktet direkte til en datamaskin, kontrollerer du USB-kabelen.

    ●
    Kontroller at USB-kabelen er koblet til datamaskinen og produktet.
    ●
    Kontroller at USB-kabelen ikke er lengre enn 2 m. Bytt kabel om nødvendig.
    ●
    Koble USB-kabelen til et annet produkt for å kontrollere at den fungerer som den skal. Koble kabelen til en annen port på datamaskinen. Bytt kabel om nødvendig.


Problemløsing

Løse nettverksproblemer

    Kontroller følgende punkter for å bekrefte at produktet kommuniserer med nettverket. Skriv ut en konfigurasjonsside før du begynner.

    Problem
    Løsning
    Dårlig fysisk tilkobling
    Kontroller at produktet er koblet til riktig nettverksport med en kabel som er lang nok.
    Kontroller at kabelen er koblet ordentlig til.
    Se på porten for nettverkstilkobling på baksiden av produktet, og kontroller at den gule aktivitetslampen og den grønne lampen for tilkoblingsstatus lyser.
    Hvis dette ikke løser problemet, kan du prøve med en annen kabel eller port på huben.
    Datamaskinen kan ikke kommunisere med produktet.
    Bruk ledeteksten til å pinge produktet fra datamaskinen. Eksempel:
    ping 192.168.45.39
    Kontroller at det vises tidspunkter for ping-rundtur, noe som tilsier at det fungerer.
    Hvis ping-kommandoen mislyktes, kontrollerer du at nettverkshubene er slått på. Kontroller deretter at nettverksinnstillingene, produktet og datamaskinen er konfigurert for samme nettverk.
    Feil innstillinger for kobling og tosidig utskrift
    Hewlett-Packard anbefaler at du lar denne innstillingen være i automatisk modus (standardinnstillingen).
    Feil IP-adresse for produktet på datamaskinen
    Bruk riktig IP-adresse. IP-adressen er oppført på konfigurasjonssiden.
    Åpne skriveregenskapene, og klikk på kategorien Porter. Kontroller at den gjeldende IP-adressen til produktet er valgt.
    ●
    Hvis du installerte produktet ved bruk av HPs standard TCP/IP-port, merker du av for alternativet for alltid å skrive ut på denne skriveren, selv om IP-adressen endres.
    ●
    Hvis du installerte produktet ved bruk av Microsofts standard TCP/IP-port, bruker du vertsnavnet i stedet for IP-adressen.
    Hvis IP-adressen er riktig, sletter du produktet og legger det til på nytt.
    Ny programvare har ført til kompatibilitetsproblemer.
    Kontroller at eventuell ny programvare er installert riktig, og at den bruker riktig skriverdriver.
    Datamaskinen eller arbeidsstasjonen er ikke konfigurert riktig.
    Kontroller nettverksdriverne, skriverdriverne og nettverksomadresseringen.
    Kontroller at operativsystemet er konfigurert riktig.
    Protokollen er deaktivert eller andre nettverksinnstillinger er feil.
    Kontroller protokollstatusen på konfigurasjonssiden. Aktiver den om nødvendig.
    Konfigurer om nødvendig nettverksinnstillingene på nytt.


Problemløsing

Løse programvareproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Problemløsing for Windows
  • Løse vanlige Mac-problemer


Problemløsing

Problemløsing for Windows

    Feilmelding:
    "(Navnet på programmet, for eksempel Internet Explorer) har et problem og må lukkes. Vi beklager det inntrufne."
    Årsak
    Løsning
    Lukk alle programmer, start Windows på nytt, og prøv igjen.
    Hvis det er skriverdriveren som har et problem, må du velge eller installere en annen skriverdriver. Hvis produktets PCL 6-skriverdriver er valgt, bytter du til skriverdriveren PCL 5 eller HP postscript nivå 3-emulering.
    Se dokumentasjonen for Microsoft Windows som fulgte med datamaskinen, for å få mer informasjon om feilmeldinger i Windows, eller gå til www.microsoft.com.


Problemløsing

Løse vanlige Mac-problemer

    Problemer i Mac OS X

    Skriverdriveren er ikke angitt i Utskriftssenter eller listen Print & Fax (Utskrift og faks).
    Årsak
    Løsning
    Produktprogramvaren er kanskje ikke installert eller ble ikke installert riktig.
    Kontroller at GZ-filen for produktet befinner seg i følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt hvis nødvendig. Se startveiledningen hvis du vil ha instruksjoner.
    PPD-filen (PostScript Printer Description) er ødelagt.
    Slett GZ-filen fra følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt. Se startveiledningen hvis du vil ha instruksjoner.

    Produktnavnet vises ikke i produktlisten i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).
    Årsak
    Løsning
    Produktet er kanskje ikke klart.
    Kontroller at kablene er riktig tilkoblet, at produktet er slått på, og at Klar [image] -lampen lyser.
    Det brukes feil produktnavn.
    Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).
    Grensesnittkabelen kan være skadet eller av dårlig kvalitet.
    Bytt ut kabelen med en kabel av høy kvalitet.

    Skriverdriveren setter ikke automatisk opp det valgte produktet i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).
    Årsak
    Løsning
    Produktet er kanskje ikke klart.
    Kontroller at kablene er riktig tilkoblet, at produktet er slått på, og at Klar [image] -lampen lyser.
    Produktprogramvaren er kanskje ikke installert eller ble ikke installert riktig.
    Kontroller at PPD-filen for produktet befinner seg i følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt hvis nødvendig. Se startveiledningen hvis du vil ha instruksjoner.
    PPD-filen (PostScript Printer Description) er ødelagt.
    Slett GZ-filen fra følgende mappe på harddisken:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<språk>.lproj, der <språk> er språkkoden på to bokstaver for språket du bruker.
    ●
    Mac OS X v10.5 og v10.6: Library/Printers/PPDs/Contents/Resources
    Installer programvaren på nytt. Se startveiledningen hvis du vil ha instruksjoner.
    Grensesnittkabelen kan være skadet eller av dårlig kvalitet.
    Bytt ut grensesnittkabelen med en kabel av høy kvalitet.

    En utskriftsjobb ble ikke sendt til ønsket produkt.
    Årsak
    Løsning
    Utskriftskøen kan være stoppet.
    Start utskriftskøen på nytt. Åpne Skriverkontroll og velg Start jobber.
    Det brukes feil produktnavn. Et annet produkt med samme eller lignende navn kan ha mottatt utskriftsjobben.
    Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i Skriveroppsett eller i listen Print & Fax (Utskrift og faks).

    Du får ikke skrevet ut fra et tredjeparts USB-kort.
    Årsak
    Løsning
    Denne feilen oppstår når programvaren for USB-produkter ikke er installert.
    Når du legger til et tredjeparts USB-kort, kan det være du trenger programvaren Apple USB Adapter Card Support. Den nyeste versjonen av denne programvaren er tilgjengelig fra Apples webområde.

    Når du kobler til med en USB-kabel, vises ikke produktet i Utskriftssenter eller listen Print & Fax (Utskrift og faks) etter at driveren er valgt.
    Årsak
    Løsning
    Dette problemet skyldes enten programvaren eller en maskinvarekomponent.
    Feilsøking for programvare
    ●
    Kontroller at Mac-maskinen har støtte for USB.
    ●
    Kontroller at Mac-operativsystemet er Mac OS X v10.4 eller nyere.
    ●
    Kontroller at Mac-maskinen har riktig USB-programvare fra Apple.
    Feilsøking for maskinvare
    ●
    Kontroller at produktet er slått på.
    ●
    Kontroller at USB-kabelen er riktig tilkoblet.
    ●
    Kontroller at du bruker riktig høyhastighets-USB-kabel.
    ●
    Kontroller at du ikke har for mange USB-enheter som trekker strøm fra kjeden. Koble fra alle enhetene i kjeden og koble kabelen direkte til vertsmaskinens USB-port.
    ●
    Finn ut om det er mer enn to passive USB-huber etter hverandre i kjeden. Du må koble alle enhetene fra kjeden, og koble kabelen direkte til USB-porten på vertsdatamaskinen.
    MERK:

    iMac-tastaturet er en passiv USB-hub.


Rekvisita og ekstrautstyr

Rekvisita og ekstrautstyr
  • Bestille deler, ekstrautstyr og rekvisita
  • Delenumre


Rekvisita og ekstrautstyr

Bestille deler, ekstrautstyr og rekvisita

    Bestille rekvisita og papir
    www.hp.com/go/suresupply
    Bestille ekte HP-deler eller -ekstrautstyr
    www.hp.com/buy/parts
    Bestille gjennom leverandører av service eller kundestøtte
    Kontakt en HP-autorisert leverandør av service eller kundestøtte.


Rekvisita og ekstrautstyr

Delenumre

Følgende liste over ekstrautstyr var oppdatert da dette ble trykt. Bestillingsinformasjon og tilgjengelighet av tilbehør kan endres i løpet av produktets levetid.

Dette avsnittet inneholder informasjon om følgende emner:

  • Tilbehør for papirhåndtering
  • Skriverkassetter
  • Kabler og grensesnitt


Rekvisita og ekstrautstyr

Tilbehør for papirhåndtering

    Artikkel
    Beskrivelse
    Delenummer
    Matervalse
    Matervalse for innskuff
    RL1-1443-000CN
    Skilleputesett
    Skillepute for innskuff
    RM1-4006-000CN


Rekvisita og ekstrautstyr

Skriverkassetter

    Artikkel
    Beskrivelse
    Delenummer
    HP LaserJet-skriverkassett
    Svart skriverkassett
    Se en av de følgende oppføringene for å finne delenummeret for skriverkassetten:
    ●
    Konfigurasjonssiden
    ●
    Statussiden for rekvisita
    ●
    Skriverkassetten som er i bruk
    ●
    www.hp.com/go/ljsupplies


Rekvisita og ekstrautstyr

Kabler og grensesnitt

    Artikkel
    Beskrivelse
    Delenummer
    USB-kabel
    2 meters A-til-B-kabel
    8121-0868


Service og kundestøtte

Service og kundestøtte
  • Hewlett-Packards begrensede garanti
  • HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter
  • Lisensavtale for sluttbruker
  • Customer Self Repair-garantitjeneste
  • Kundestøtte
  • Pakke ned produktet
  • Serviceskjema


Service og kundestøtte

Hewlett-Packards begrensede garanti

    HP-PRODUKT
    VARIGHET AV BEGRENSET GARANTI
    HP LaserJet Professional M1130, M1210
    Ett år fra kjøpsdato

    HP garanterer overfor deg, sluttbrukeren/kunden, at maskinvare og ekstrautstyr fra HP skal være uten mangler i materiale og utførelse i det tidsrommet som er angitt ovenfor, etter kjøpsdatoen. Hvis HP mottar melding om slike mangler innenfor garantiperioden, vil HP etter eget skjønn enten reparere eller erstatte produkter som er bevist å være mangelfulle. Erstatningsprodukter kan enten være nye, eller fungere som nye produkter.

    HP garanterer overfor deg at HP-programvaren ikke vil unnlate å utføre programinstruksjonene etter kjøpsdatoen, i det tidsrommet som er angitt ovenfor, på grunn av mangler i materiale eller utførelse når programvaren er installert og brukt på riktig måte. Hvis HP mottar melding om slike mangler i garantiperioden, vil HP erstatte eventuell programvare som ikke utfører programinstruksjonene på grunn av slike mangler.

    HP gir ingen garanti for at driften av HP-produktene vil være uten avbrudd eller feilfri. Hvis HP ikke er i stand til innen rimelig tid å reparere eller erstatte et produkt til den garanterte tilstanden, har du krav på full refusjon av kjøpesummen forutsatt at du leverer tilbake produktet umiddelbart.

    HP-produkter kan inneholde refabrikkerte deler som fungerer som nye, eller deler som har vært tilfeldig brukt.

    Garantien gjelder ikke mangler som oppstår på grunn av (a) feilaktig eller mangelfullt vedlikehold eller kalibrering, (b) programvare, grensesnitt, deler eller rekvisita som ikke er levert av HP, (c) uautoriserte endringer eller feilbruk, (d) bruk som ikke er i henhold til miljøspesifikasjonene for produktet, eller (e) feilaktig klargjøring og vedlikehold av driftsomgivelsene.

    GARANTIENE OVENFOR ER EKSKLUSIVE, I DEN UTSTREKNING DE ER TILLATT IFØLGE LOKAL LOVGIVNING, OG INGEN ANDRE GARANTIER ELLER VILKÅR, VERKEN SKRIFTLIGE ELLER MUNTLIGE, ER UTTRYKT ELLER UNDERFORSTÅTT, OG HP FRASKRIVER SEG SPESIFIKT ALLE UNDERFORSTÅTTE GARANTIER ELLER VILKÅR SOM GJELDER SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET SPESIFIKT FORMÅL. Noen land/regioner, stater eller provinser tillater ikke begrensninger på varigheten av underforståtte garantier. Begrensningen eller unntaket gjelder derfor kanskje ikke for deg. Denne garantien gir deg spesifikke juridiske rettigheter, og det kan hende at du også har andre rettigheter som varierer fra land/region til land/region, stat til stat eller provins til provins.

    HPs begrensede garanti er gyldig i alle land/regioner eller alle steder der HP tilbyr støtte for dette produktet, og der HP har markedsført dette produktet. Nivået på den garantiservicen du får, kan variere i forhold til lokale standarder. HP vil ikke endre formen eller funksjonen til produktet for at det skal kunne brukes i land/regioner der det ikke var ment å brukes av lovmessige eller reguleringsmessige grunner.

    I DEN GRAD GJELDENDE LOKAL LOVGIVNING TILLATER DET, ER RETTSMIDLENE I DENNE GARANTIERKLÆRINGEN DINE ENESTE OG EKSKLUSIVE RETTSMIDLER. MED UNNTAK AV DET SOM ER NEVNT OVENFOR, ER HP ELLER DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIG FOR TAP AV DATA ELLER FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER, ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA), ELLER ANNEN SKADE, UANSETT OM GRUNNLAGET ER BASERT PÅ KONTRAKT, ERSTATNINGSANSVAR UTENFOR KONTRAKT, ELLER ANNET. Noen land/regioner, stater eller provinser tillater ikke unntak eller begrensninger for tilfeldige skader eller følgeskader. Begrensningen eller unntaket ovenfor gjelder derfor kanskje ikke for deg.

    GARANTIVILKÅRENE I DENNE ERKLÆRINGEN SKAL, UNNTATT I DEN UTSTREKNING DET ER TILLATT I HENHOLD TIL LOVGIVNINGEN, VERKEN UTELATE, BEGRENSE ELLER ENDRE, MEN VÆRE ET TILLEGG TIL DE OBLIGATORISKE, LOVFESTEDE RETTIGHETER SOM GJELDER FOR SALGET AV DETTE PRODUKTET.


Service og kundestøtte

HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter

    Dette HP-produktet er garantert fritt for mangler i materialer og arbeidsutførelse.

    Denne garantien gjelder ikke produkter (a) som er etterfylt, ombygd, reprodusert eller ulovlig modifisert på noen måte, (b) som det oppstår problemer med på grunn av feil bruk, feil lagring eller bruk som ikke er i samsvar med de angitte miljøspesifikasjonene for skriverproduktet eller (c) som viser tegn på slitasje etter vanlig bruk.

    Hvis du vil ha garantiservice, må du ta med produktet til kjøpsstedet (med en skriftlig beskrivelse av problemet og utskriftseksempler) eller kontakte HPs kundestøtte. HP vil etter eget skjønn erstatte produkter som viser seg å være mangelfulle, eller refundere kjøpesummen.

    I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER GARANTIEN OVENFOR EKSKLUSIV, OG DET GIS INGEN ANDRE UTTRYKTE ELLER UNDERFORSTÅTTE GARANTIER ELLER BETINGELSER, VERKEN SKRIFTLIG ELLER MUNTLIG, OG HP FRASKRIVER SEG UTTRYKKELIG ALLE UNDERFORSTÅTTE GARANTIER OG BETINGELSER FOR SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET BESTEMT FORMÅL.

    I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER HP OG DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIGE FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA) ELLER ANDRE SKADER, UANSETT OM KRAVET ER BASERT PÅ KONTRAKT, SIVILRETTSLIG ANSVAR ELLER ANNET.

    GARANTIBETINGELSENE I DENNE ERKLÆRINGEN, UNNTATT I DEN UTSTREKNING LOVEN TILLATER DET, VERKEN UTELUKKER, BEGRENSER ELLER ENDRER, OG KOMMER I TILLEGG TIL DE BINDENDE LOVBESTEMTE RETTIGHETENE SOM GJELDER FOR SALG AV DETTE PRODUKTET TIL DEG.


Service og kundestøtte

Lisensavtale for sluttbruker

    LES NØYE FØR DU BRUKER DETTE PROGRAMVAREPRODUKTET: Denne Lisensavtale for sluttbruker ("EULA") er en kontrakt mellom (a) deg (enten som person eller enheten du representerer) og (b) Hewlett-Packard Company ("HP") som styrer din bruk av programvareproduktet ("Programvaren"). Denne EULA gjelder ikke hvis det finnes en separat lisensavtale mellom deg og HP eller HPs leverandører for Programvaren, inkludert en lisensavtale i elektronisk dokumentasjon. Termen "Programvare" kan inkludere (i) tilhørende medier, (ii) en brukerhåndbok og annet trykt materiale, og (iii) dokumentasjon på nettet eller elektronisk dokumentasjon (samlet kalt "Brukerdokumentasjon").

    RETTIGHETER I PROGRAMVAREN TILBYS KUN HVIS DU AKSEPTERER ALLE BETINGELSENE OG VILKÅRENE I DENNE EULA. HVIS DU INSTALLERER, KOPIERER, LASTER NED ELLER PÅ ANNEN MÅTE BRUKER PROGRAMVAREN, BETYR DET AT DU AKSEPTERER Å VÆRE BUNDET AV DENNE EULA. HVIS DU IKKE AKSEPTERER DENNE EULA, MÅ DU IKKE INSTALLERE, LASTE NED ELLER PÅ ANNEN MÅTE BRUKE PROGRAMVAREN. HVIS DU HAR KJØPT PROGRAMVAREN, MEN IKKE AKSEPTERER DENNE EULA, MÅ DU RETURNERE PROGRAMVAREN TIL KJØPSSTEDET INNEN FJORTEN DAGER FOR Å FÅ HELE KJØPESUMMEN REFUNDERT; HVIS PROGRAMVAREN ER INSTALLERT PÅ ELLER GJORT TILGJENGELIG MED ET ANNET HP-PRODUKT, KAN DU RETURNERE HELE DET UBRUKTE PRODUKTET.

    1. PROGRAMVARE FRA TREDJEPART. Programvaren kan inkludere, i tillegg til HPs egenutviklede programvare ("HP-programvare"), programvare som er lisensiert fra tredjeparter ("Tredjeparts programvare" og "Tredjeparts lisens"). All Tredjeparts programvare lisensieres til deg i henhold til betingelsene og vilkårene i tilhørende Tredjeparts lisens. Vanligvis finner du Tredjeparts lisens i en fil som license.txt. Kontakt HP hvis du ikke finner noen Tredjeparts lisens. Hvis Tredjeparts lisenser inkluderer lisenser som gir tilgang til kildekode (som GNU General Public License), og tilhørende kildekode ikke er inkludert i Programvaren, kan du besøke produktets støttesider på HPs nettsted (hp.com) for å finne ut hvordan du kan få tak i slik kildekode.

    2. LISENSRETTIGHETER. Du vil ha følgende rettigheter under forutsetning av at du overholder alle betingelsene og vilkårene i denne EULA:

    a. Bruk. HP tildeler deg en lisens til å Bruke én kopi av HP-programvaren. "Bruke" betyr å installere, kopiere, lagre, laste, utføre, vise eller på annen måte bruke HP-programvaren. Du kan ikke endre HP-programvaren eller deaktivere noen lisensierings- eller kontrollfunksjoner i HP-programvaren. Hvis denne programvaren leveres av HP for Bruk sammen med et bildebehandlings- eller utskriftsprodukt (hvis for eksempel Programvaren er en skriverdriver, fastvare eller tilleggsmodul), kan HP-programvaren kun brukes sammen med dette produktet ("HP-produkt"). Tilleggsrestriksjoner for Bruk kan finnes i Brukerdokumentasjonen. Du kan ikke skille ut egne komponenter av HP-programvaren for Bruk. Du har ikke rett til å distribuere HP-programvaren.

    b. Kopiering. Din rett til å kopiere betyr at du kan lage sikkerhets- eller arkiveringskopier av HP-programvaren, under forutsetning av at hver kopi inneholder alle HP-programvarens originale merknader om opphavsrett, og at de kun brukes som sikkerhetskopi.

    3. OPPGRADERINGER. Hvis du skal bruke HP-programvaren som er levert av HP, som en oppgradering, oppdatering eller supplement (samlet kalt "Oppgradering"), må du først være lisensiert for den originale HP-programvaren som HP identifiserer som berettiget for Oppgraderingen. I den grad Oppgraderingen går foran den originale HP-programvaren, kan du ikke lenger bruke slik HP-programvare. Denne EULA gjelder for hver Oppgradering med mindre HP gir andre vilkår sammen med Oppgraderingen. I tilfelle en konflikt mellom denne EULA og slike andre vilkår, skal de andre vilkårene gjelde.

    4. OVERDRAGELSE.

    a. Tredjeparts overdragelse. Den første sluttbrukeren av HP-programvaren kan overdra HP-programvaren én gang til en annen sluttbruker. Overdragelsen skal inkludere alle komponenter, medier, Brukerdokumentasjon, denne EULA og, hvis aktuelt, Certificate of Authenticity [autentisitetssertifikat]. Overdragelsen kan ikke være en indirekte overdragelse, som en forsendelse. Før overdragelsen må sluttbrukeren som mottar den overdratte Programvaren, akseptere denne EULA. Ved overdragelse av HP-programvaren opphører din lisens automatisk.

    b. Restriksjoner. Du kan ikke leie, lease eller låne bort HP-programvaren eller Bruke HP-programvaren til kommersiell "timesharing" eller byråbruk. Du kan ikke dellisensiere, tildele eller på annen måte overdra HP-programvaren, med unntak av slik det er uttrykt i denne EULA.

    5. EIERRETTIGHETER. Alle intellektuelle eierrettigheter i denne Brukerprogramvaren og Brukerdokumentasjonen eies av HP eller dets leverandører, og er beskyttet av lov, inkludert gjeldende lover om opphavsrett, forretningshemmeligheter, patenter og varemerker. Du kan ikke fjerne noe produktidentifikasjon eller merknader om opphavsrett eller eiendomsrestriksjoner fra Programvaren.

    6. BEGRENSNING MED HENSYN TIL TILBAKEKONSTRUKSJON. Du kan ikke tilbakekonstruere, dekompilere eller demontere HP-programvaren, unntatt og kun i den utstrekning gjeldende lovgivning gir deg rett til å gjøre det.

    7. SAMTYKKE TIL BRUK AV DATA. HP og dets underavdelinger kan samle inn og bruke teknisk informasjon som du oppgir i forbindelse med (i) din Bruk av Programvaren eller HP-produktet, eller (ii) levering av støttetjenester i forbindelse med Programvaren eller HP-produktet. All slik informasjon vil være underlagt HPs retningslinjer for personvern. HP vil ikke bruke slik informasjon i en form som identifiserer deg, unntatt i den grad det er nødvendig for å forbedre din Bruk eller levere støttetjenester.

    8. BEGRENSNING AV ANSVAR. Uansett hvilke skader som du måtte pådra deg, skal det eneste ansvaret HP og dets leverandører har under denne EULA, og dine eneste rettigheter under denne EULA, være begrenset til det som er høyest av det faktiske beløpet du betalte for Produktet eller USD $5,00. I DEN GRAD DET ER TILLATT I HENHOLD TIL GJELDENDE LOVGIVNING SKAL IKKE HP ELLER DETS LEVERANDØRER UNDER NOEN OMSTENDIGHET HOLDES ANSVARLIG FOR NOEN SPESIELLE, TILFELDIGE, INDIREKTE ELLER KONSEKVENSMESSIGE SKADER (INKLUDERT SKADER PÅ GRUNN AV TAPT FORTJENESTE, TAPTE DATA, FORRETNINGSAVBRUDD, PERSONSKADE ELLER BRUDD PÅ PERSONVERN) RELATERT TIL BRUKEN AV, ELLER MANGLENDE MULIGHET TIL BRUK AV, PROGRAMVAREN, SELV OM HP ELLER DETS LEVERANDØRER HAR BLITT GJORT OPPMERKSOM PÅ MULIGHETEN FOR SLIKE SKADER, OG SELV OM DEN OVENFORNEVNTE RETTIGHETEN IKKE OPPFYLLER SITT ESSENSIELLE FORMÅL. Noen stater eller jurisdiksjoner tillater ikke utelukkelse eller begrensning av tilfeldige eller konsekvensmessige skader, så det er ikke sikkert at begrensningen eller utelukkelsen ovenfor gjelder for deg.

    9. KUNDER INNENFOR AMERIKANSKE STYRESMAKTER. Hvis du er en enhet innenfor de amerikanske styresmakter, så, i samsvar med FAR 12.211 og FAR 12.212, lisensieres Kommersiell datamaskinprogramvare, Dokumentasjon til datamaskinprogramvare og Tekniske data for kommersielle elementer i henhold til HPs kommersielle lisensavtale.

    10. SAMSVAR MED EKSPORTLOVGIVNING. Du skal overholde alle lover, regler og forskrifter (i) som gjelder eksport eller import av Programvaren, eller (ii) som gjelder begrensninger i Bruken av Programvaren, inkludert alle begrensninger med hensyn til spredning av atomvåpen eller kjemiske eller biologiske våpen.

    11. RETTIGHETER. HP og dets leverandører forbeholder seg alle rettigheter som ikke uttrykkelig er tildelt deg i denne EULA.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Rev. 11/06


Service og kundestøtte

Customer Self Repair-garantitjeneste

    HP-produkter har mange Customer Self Repair-deler (CSR-deler), noe som reduserer reparasjonstiden og gir større fleksibilitet når defekte deler skal byttes. Hvis HP i løpet av diagnostiseringsperioden finner ut at reparasjonen kan utføres ved hjelp av en CSR-del, sender HP delen direkte til deg. Det finnes to kategorier av CSR-deler: 1) Deler CSR er obligatorisk for. Hvis du ber HP bytte disse delene, belastes du for reise- og arbeidskostnader for denne tjenesten. 2) Deler CSR er valgfritt for. Disse delene er også beregnet for Customer Self Repair, men hvis du vil at HP skal bytte dem for deg, kan vi gjøre det uten tilleggskostnader for garantitypen som gjelder for produktet.

    Avhengig av tilgjengelighet, og når det er geografisk mulig, sendes CSR-deler for levering neste arbeidsdag. Vi kan tilby levering samme dag eller i løpet av fire timer mot en tilleggsavgift hvis dette er geografisk mulig. Hvis du trenger hjelp, kan du ringe til HP-senter for teknisk støtte for å få hjelp av en tekniker på telefonen. Det fremgår av materiellet som leveres med en CSR-del, om den defekte delen må returneres til HP. Hvis den defekte delen må returneres til HP, må du sende den tilbake til HP innenfor et bestemt tidsrom, vanligvis fem (5) arbeidsdager. Den defekte delen må returneres med tilhørende dokumentasjon i forsendelsesemballasjen du har mottatt. Hvis den defekte delen ikke returneres, kan HP fakturere deg for den nye delen. Med CSR dekker HP alle kostnader i forbindelse med sending og returnering av deler og bestemmer hvilken transportør som skal brukes.


Service og kundestøtte

Kundestøtte

    Få telefonstøtte, som er gratis i garantiperioden, for ditt land / din region
    Ha produktnavnet, serienummeret, kjøpsdato og en beskrivelse av problemet klart.
    Telefonnumre for landet/regionen finnes i brosjyren som lå i esken med produktet, eller på www.hp.com/support/.
    Få 24-timers Internett-støtte
    www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series
    Få støtte for produkter som brukes med en Macintosh-datamaskin
    www.hp.com/go/macosx
    Last ned programvareverktøy, drivere og elektronisk informasjon
    www.hp.com/go/ljm1130series_software eller www.hp.com/go/ljm1210series_software
    Bestill ytterligere tjeneste- eller vedlikeholdsavtaler med HP
    www.hp.com/go/carepack


Service og kundestøtte

Pakke ned produktet

    Hvis HP Customer Care konkluderer med at produktet må returneres til HP for reparasjon, følger du disse trinnene for å pakke ned produktet før det sendes.

    FORSIKTIG:

    Transportskade som følge av mangelfull pakking er kundens ansvar.

    1.
    Ta ut og behold skriverkassetten.
    FORSIKTIG:

    Det er svært viktig å ta ut skriverkassetten før du sender produktet. En skriverkassett som er igjen i produktet under frakt, kan lekke og søle til produktmotoren og andre deler med toner.

    For å unngå skade på skriverkassetten bør du unngå å berøre rullen på den, og oppbevare den i originalinnpakningen eller på et sted hvor den ikke utsettes for lys.

    2.
    Ta ut og ta vare på strømledningen, grensesnittkabelen og ekstrautstyr, for eksempel EIO-kort.
    3.
    Legg om mulig med utskriftseksempler og 50 til 100 ark eller annet utskriftsmateriale som ikke er skrevet ut på riktig måte.
    4.
    I USA ringer du HPs kundestøtte for å be om ny emballasje. I andre områder bruker du den opprinnelige emballasjen om mulig. Hewlett-Packard anbefaler transportforsikring på utstyret.


Service og kundestøtte

Serviceskjema

    HVEM RETURNERER UTSTYRET?
    Dato:
    Kontaktperson:
    Telefon:
    Alternativ kontaktperson:
    Telefon:
    Adresse for returforsendelse:
    Spesialinstrukser for forsendelse:
    HVA SENDER DU?
    Modellnavn:
    Modellnummer:
    Serienummer:
    Legg ved relevante utskrifter. IKKE send tilbehør (håndbøker, rensemidler og så videre) som ikke er nødvendig for å utføre reparasjonen.
    HAR DU FJERNET SKRIVERKASSETTENE?
    Du må fjerne dem før du sender skriveren, med mindre et mekanisk problem hindrer deg i å gjøre dette.
    [ ] Ja.
    [ ] Nei, jeg kan ikke fjerne dem.
    HVA MÅ GJØRES? (Legg eventuelt ved et eget ark.)
    1. Beskriv feilen. (Hva bestod feilen i? Hva holdt du på med da feilen oppstod? Hvilken programvare var i bruk? Gjentok feilen seg?)
    2. Hvis feilen inntreffer med jevne mellomrom, hvor lang tid går det mellom hver gang?
    3. Oppgi produsent og modellnummer hvis enheten er koblet til noen av disse:
    PC:
    Modem:
    Nettverk:
    4. Kommentarer:
    HVORDAN VIL DU BETALE FOR REPARASJONEN?
    [ ] Dekkes av garanti
    Kjøpt/mottatt:
    (Legg ved kjøpsbevis (kvittering) eller pakkseddel med opprinnelig mottakelsesdato.)
    [ ] Vedlikeholdskontraktnummer:
    [ ] Innkjøpsordrenummer:
    Med unntak av for kontrakt- og garantiservice må det følge med et ordrenummer og/eller en autorisert signatur i alle serviceforespørsler. Hvis standard reparasjonspriser ikke gjelder, kreves det en minimumsinnkjøpsordre. Du kan få opplysninger om standard reparasjonspriser ved å henvende deg til et HP-autorisert reparasjonssenter.
    Autorisert underskrift:
    Telefon:
    Fakturaadresse:
    Spesielle fakturainstruksjoner:


Spesifikasjoner

Spesifikasjoner
  • Fysiske spesifikasjoner
  • Strømforbruk, elektriske spesifikasjoner og lydutslipp
  • Miljøspesifikasjoner


Spesifikasjoner

Fysiske spesifikasjoner

    Fysiske spesifikasjoner1
    Spesifikasjon
    M1130-serien
    M1210-serien
    Produktvekt
    7,0 kg
    8,3 kg
    Produkthøyde
    250 mm
    306 mm
    Produktdybde
    265 mm
    265 mm
    Produktbredde
    415 mm
    435 mm

    1 Verdiene er basert på foreløpige data. Se www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series.


Spesifikasjoner

Strømforbruk, elektriske spesifikasjoner og lydutslipp

    Se www.hp.com/go/ljm1130series_regulatory eller www.hp.com/go/ljm1210series_regulatory for gjeldende informasjon.

    FORSIKTIG:

    Strømkravene er basert på landet/regionen der produktet selges. Ikke endre driftsspenningene. Dette vil skade produktet og gjøre produktgarantien ugyldig.


Spesifikasjoner

Miljøspesifikasjoner

    Miljøspesifikasjoner
    Drift1
    Oppbevaring1
    Temperatur
    15 til 32,5 °C
    0 til 35 °C
    Relativ fuktighet
    10 % til 80 %
    10 % til 80 %

    1 Verdiene er basert på foreløpige data. Se www.hp.com/support/ljm1130series eller www.hp.com/support/ljm1210series.


Spesielle bestemmelser

Spesielle bestemmelser
  • FCC-bestemmelser
  • Miljømessig produktforvaltningsprogram
  • Samsvarserklæring (standardmodell)
  • Samsvarserklæring (faksmodell)
  • Sikkerhetserklæringer
  • Ekstra erklæringer for telekommunikasjonsprodukter (faks)


Spesielle bestemmelser

FCC-bestemmelser

    Dette utstyret er blitt testet og funnet i samsvar med grenseverdiene for digitale enheter i klasse B, i henhold til paragraf 15 i FCC-reglene. Disse grenseverdiene er utformet for å gi en rimelig grad av beskyttelse mot skadelig interferens ved installering i boliger. Dette utstyret genererer, bruker og kan avgi høyfrekvent energi. Hvis utstyret ikke installeres og brukes i samsvar med instruksjonene, kan det forårsake skadelig interferens i radiosamband. Det gis imidlertid ingen garanti for at interferens ikke vil forekomme i en bestemt installasjon. Hvis dette utstyret forårsaker skadelig interferens på radio- eller fjernsynsmottak, noe som kan avgjøres ved å slå utstyret av og på, anbefales brukeren å prøve å korrigere interferensen med ett eller flere av følgende tiltak:

    ●
    Snu eller flytt på mottakerantennen.
    ●
    Øk avstanden mellom utstyret og mottakeren.
    ●
    Koble utstyret til en kontakt i en annen krets enn den mottakeren er koblet til.
    ●
    Forhør deg med forhandleren eller en erfaren radio/TV-tekniker.
    MERK:

    Eventuelle endringer eller modifikasjoner som ikke uttrykkelig er godkjent av HP, kan frata brukeren retten til å bruke dette utstyret.

    Bruk av en skjermet grensesnittkabel er påkrevd i henhold til begrensningene i klasse B, i paragraf 15 i FCC-reglene.


Spesielle bestemmelser

Miljømessig produktforvaltningsprogram

Dette avsnittet inneholder informasjon om følgende emner:

  • Miljøvern
  • Ozonutslipp
  • Strømforbruk
  • Tonerforbruk
  • Papirforbruk
  • Plast
  • HP LaserJet-utskriftsrekvisita
  • Instruksjoner for hvordan du kan returnere og resirkulere
  • Papir
  • Materialbegrensninger (M1130-serien)
  • Materialbegrensninger (M1210-serien)
  • Avhending av brukt utstyr fra brukere i private husholdninger i EU
  • Kjemiske stoffer
  • Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)
  • Mer informasjon


Spesielle bestemmelser

Miljøvern

    Hewlett-Packard Company forplikter seg til å produsere kvalitetsprodukter på en miljøvennlig måte. Dette produktet har flere egenskaper som reduserer innvirkningen på miljøet.


Spesielle bestemmelser

Ozonutslipp

    Dette produktet produserer ikke nevneverdig ozongass (O3).


Spesielle bestemmelser

Strømforbruk

    Energiforbruket går betydelig ned i Klar- eller Automatisk av-modus. Dette sparer naturressurser og reduserer kostnader uten å påvirke den høye ytelsen til produktet. Utskrifts- og bildeutstyr fra Hewlett-Packard som er merket med ENERGY STAR®-logoen, er kvalifisert for ENERGY STAR-spesifikasjonene for bildeutstyr fra miljøvernmyndighetene i USA (Environmental Protection Agency). Følgende merke vil finnes på ENERGY STAR-kvalifiserte bildeprodukter:

    Du finner mer informasjon om ENERGY STAR-kvalifiserte produktmodeller på:

    www.hp.com/go/energystar


Spesielle bestemmelser

Tonerforbruk

    Tonerforbruket er mindre ved bruk av EconoMode, som kan forlenge skriverkassettens levetid.


Spesielle bestemmelser

Papirforbruk

    Dette produktets funksjon for manuell tosidig utskrift og n-opp-utskrift (utskrift av flere sider på ett ark) kan redusere papirforbruket og dermed skåne naturressurser.


Spesielle bestemmelser

Plast

    Plastdeler på over 25 gram er merket i henhold til internasjonale standarder, slik at det er enklere å identifisere plast for gjenvinningsformål når produktet skal kasseres.


Spesielle bestemmelser

HP LaserJet-utskriftsrekvisita

    Det er enkelt – og helt gratis – å returnere og resirkulere HP LaserJet-skriverkassettene med HP Planet Partners etter bruk. Flerspråklig informasjon om program og instruksjoner følger med alle nye pakker med HP LaserJet-skriverkassetter og -rekvisita. Du bidrar til å redusere slitasjen på miljøet når du returnerer flere kassetter sammen i stedet for å returnere dem separat.

    HP forplikter seg til å produsere kvalitetsprodukter og tjenester på en miljøvennlig måte, fra produktdesign og -produksjon, til distribusjon, kundebruk og gjenvinning. Når du deltar i HP Planet Partners-programmet, sørger vi for at HP LaserJet-skriverkassetter blir gjenvunnet riktig, og at de blir behandlet for å gjenvinne plast og metaller for nye produkter samtidig som millioner av tonn med avfall holdes borte fra søppeldyngene. Da skriverkassetten blir gjenvunnet og brukt i nye materialer, vil den ikke bli returnert til deg. Takk for at du tar ansvar for miljøet!

    MERK:

    Bruk returlappen kun for å returnere originale HP LaserJet-skriverkassetter. Ikke bruk denne returlappen for å returnere HP Inkjet-skriverkassetter, uoriginale skriverkassetter, etterfylte kassetter eller refabrikerte kassetter eller garantireturer. Du finner mer informasjon om hvordan du kan resirkulere HP Inkjet-kassetter, på http://www.hp.com/recycle.


Spesielle bestemmelser

Instruksjoner for hvordan du kan returnere og resirkulere

Dette avsnittet inneholder informasjon om følgende emner:

  • USA og Puerto Rico
  • Returer utenfor USA


Spesielle bestemmelser

USA og Puerto Rico

Merkelappen som ligger vedlagt i HP LaserJet-tonerkassettesken, er til retur og resirkulering av én eller flere HP LaserJet-skriverkassetter etter bruk. Følg de aktuelle instruksjonene nedenfor.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retur av mer enn én skriverkassett
  • Returnere en
  • Forsendelse


Spesielle bestemmelser

Retur av mer enn én skriverkassett

    1.
    Pakk hver enkelt HP LaserJet skriverkassett i originalesken og -posen.
    2.
    Tape eskene sammen ved hjelp av pakketape. Pakken kan veie opptil 31 kg.
    3.
    Bruk en enkelt, ferdigfrankert forsendelseslapp.

    ELLER

    1.
    Bruk en egnet kartong, eller be om en gratis kartong for retur av større partier fra www.hp.com/recycle eller ved å ringe 1-800-340-2445 (kartongen rommer opptil 31 kg med HP LaserJet-skriverkassetter).
    2.
    Bruk en enkelt, ferdigfrankert forsendelseslapp.


Spesielle bestemmelser

Returnere en

    1.
    Pakk HP LaserJet-skriverkassetten i originalposen og -esken.
    2.
    Fest merkelappen foran på esken.


Spesielle bestemmelser

Forsendelse

Når du skal returnere HP LaserJet-skriverkassetter for resirkulering, gir du pakken til UPS neste gang de leverer eller henter pakker hos firmaet. Alternativt kan du levere pakken hos et autorisert firma som tar imot pakker for UPS. Hvis du vil ha informasjon om hvor du kan levere pakker til UPS der du bor, kan du ringe 1-800-PICKUPS eller besøke www.ups.com. Hvis du bruker en USPS-etikett for returen, leverer du pakken på et postkontor. Hvis du vil ha mer informasjon, eller hvis du vil bestille ekstra etiketter eller bokser for samlereturer, kan du gå til www.hp.com/recycle eller ringe 1-800-340-2445. Forespurt UPS-henting belastes med vanlige priser for henting. Denne informasjonen kan endres uten forvarsel.

Dette avsnittet inneholder informasjon om følgende emner:

  • For innbyggere i Alaska og Hawaii


Spesielle bestemmelser

For innbyggere i Alaska og Hawaii

    Ikke bruk UPS-etiketten. Ring 1-800-340-2445 for å få informasjon og instruksjoner. Posttjenesten i USA tilbyr gratis frakttjenester for returkassetter i henhold til en avtale med HP for Alaska og Hawaii.


Spesielle bestemmelser

Returer utenfor USA

    Hvis du vil delta i retur- og resirkuleringsprogrammet HP Planet Partners, kan du følge de enkle instruksjonene i resirkuleringsveiledningen (som finnes i emballasjen til den nye rekvisitaenheten for produktet) eller besøke www.hp.com/recycle. Velg riktig land/region for å få informasjon om hvordan du kan returnere HP LaserJet-skriverrekvisita.


Spesielle bestemmelser

Papir

    Dette produktet kan bruke resirkulert papir hvis papiret oppfyller retningslinjene i HP LaserJet Printer Family Print Media Guide. Dette produktet kan bruke resirkulert papir i henhold til EN12281:2002.


Spesielle bestemmelser

Materialbegrensninger (M1130-serien)

    Dette HP-produktet inneholder ikke tilsatt kvikksølv.

    Dette HP-produktet inneholder ikke batteri.


Spesielle bestemmelser

Materialbegrensninger (M1210-serien)

    Dette HP-produktet inneholder ikke tilsatt kvikksølv.

    Dette HP-produktet inneholder et batteri som kanskje krever spesialbehandling ved endt levetid. Batteriene som står i dette produktet, eller som leveres av Hewlett-Packard for dette produktet,

    HP LaserJet Professional M1210 MFP-serien
    Type
    Karbon-monofluorid-litium
    Vekt
    0,8 g
    Sted
    På kontrollerkort
    Kan fjernes av brukeren
    Nei

    Hvis du vil ha informasjon om resirkulering, kan du gå til www.hp.com/recycle eller kontakte lokale myndigheter eller Electronics Industries Alliance: www.eiae.org.


Spesielle bestemmelser

Avhending av brukt utstyr fra brukere i private husholdninger i EU

    EU-symbol for avfall

    Dette symbolet på produktet eller på emballasjen betyr at produktet ikke kan kastes sammen med husholdningsavfall. Det er derimot ditt ansvar å avhende utstyret ved å levere det til et egnet innsamlingssted for resirkulering av elektrisk og elektronisk utstyr. Kildesortering og resirkulering av produktet bidrar til å bevare naturressurser og sikre at det resirkuleres på en måte som beskytter mennesker og miljøet. Hvis du vil ha mer informasjon om hvor du kan levere utstyret til resirkulering, kontakter du lokale myndigheter, renovasjonstjenesten eller butikken der du kjøpte produktet.


Spesielle bestemmelser

Kjemiske stoffer

    HP er forpliktet til å gi kundene informasjon om de kjemiske stoffene i produktene, slik det kreves for å overholde juridiske krav, for eksempel REACH (EF-retningslinje nr. 1907/2006 fra Europaparlamentet og fra Europarådet). Du finner en rapport med kjemisk informasjon om dette produktet på: www.hp.com/go/reach.


Spesielle bestemmelser

Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)

    Dataark for materialsikkerhet (MSDS) for rekvisita som inneholder kjemiske stoffer (for eksempel toner), finner du på HPs webområde på www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Spesielle bestemmelser

Mer informasjon

    Slik får du informasjon om disse miljørelaterte emnene:

    ●
    miljøprofilark for dette produktet og mange beslektede HP-produkter
    ●
    HPs miljøengasjement
    ●
    HPs miljøforvaltningssystem
    ●
    HPs ordning for retur og resirkulering etter endt levetid for produktet
    ●
    dataark for materialsikkerhet

    Gå til www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Spesielle bestemmelser

Samsvarserklæring (standardmodell)

Dette avsnittet inneholder informasjon om følgende emner:

    Samsvarserklæring
    i henhold til ISO/IEC 17050-1 og EN 17050-1; DoC-nr.: BOISB-0901-02-rel.1.0
    Produsentens navn:
    Hewlett-Packard Company
    Produsentens adresse:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    erklærer at produktet
    Produktnavn:
    HP LaserJet M1132-serien; HP LaserJet M1134-serien; HP LaserJet M1136-serien
    Forskriftsmessig modellnummer2)
    BOISB-0901-02
    Produktalternativer:
    ALLE
    Skriverkassetter:
    CE284A, CE285A, CE286A
    er i samsvar med følgende produktspesifikasjoner:
    SIKKERHET:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (1. klasse Laser/LED-produkt)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – klasse B1)
    EN 61000-2-3:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC-tittel 47 CFR, del 15 klasse B / ICES-003, 4. utgave
    GB9254-1998, GB17625.1-2003
    Tilleggsopplysninger:
    Produktet overholder herved kravene i EMC-direktivet 2004/108/EF og direktivet om lavspenning 2006/95/EF og bærer derfor CE-merket [image].
    Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
    1) Produktet ble testet i en typisk konfigurasjon med PC-systemer fra Hewlett-Packard.
    2) Av lovmessige grunner er produktet tildelt et forskriftsmessig modellnummer. Dette nummeret må ikke forveksles med produktnavnet eller produktnummeret/-numrene.
    Boise, Idaho , USA
    Desember 2009
    Kun for spørsmål om forskrifter og bestemmelser:
    Kontakt i Europa:
    Hewlett-Packards lokale salgs- og servicekontor eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAKS: +49-7031-14-3143), http://www.hp.com/go/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Tlf.: 208-396-6000)


Spesielle bestemmelser

Samsvarserklæring (faksmodell)

Dette avsnittet inneholder informasjon om følgende emner:

    Samsvarserklæring
    i henhold til ISO/IEC 17050-1 og EN 17050-1; DoC-nr.: BOISB-0901-03-rel.1.0
    Produsentens navn:
    Hewlett-Packard Company
    Produsentens adresse:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    erklærer at produktet
    Produktnavn:
    HP LaserJet M1212-serien; HP LaserJet M1214-serien; HP LaserJet M1216-serien
    Tilbehør4)
    BOISB-0906-00 - (US-Fax Module LIU)
    BOISB-0906-01 - (EURO-Fax Module LIU)
    Forskriftsmessig modellnummer2)
    BOISB-0901-03
    Produktalternativer:
    ALLE
    Skriverkassetter:
    CE284A, CE285A, CE286A
    er i samsvar med følgende produktspesifikasjoner:
    SIKKERHET:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (1. klasse Laser/LED-produkt)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – klasse B1)
    EN 61000-2-3:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC-tittel 47 CFR, del 15 klasse B / ICES-003, 4. utgave
    GB9254-1998, GB17625.1-2003
    TELEKOMMUNIKASJON:
    ES 203 021; FCC-tittel 47 CFR, del 683)
    Tilleggsopplysninger:
    Det erklæres herved at dette produktet overholder kravene i EMC-direktivet 2004/108/EF og lavspenningsdirektivet 2006/95/EF, R&TTE-direktivet 1999/5/EF (vedlegg II), og at det er utstyrt med tilsvarende CE-merking [image].
    Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
    1) Produktet ble testet i en typisk konfigurasjon med PC-systemer fra Hewlett-Packard.
    2) Av lovmessige grunner er produktet tildelt et forskriftsmessig modellnummer. Dette nummeret må ikke forveksles med produktnavnet eller produktnummeret/-numrene.
    3) Telekommunikasjonsgodkjenninger og -standarder som gjelder for de aktuelle landene/regionene, har blitt fulgt for dette produktet, i tillegg til de som står oppført ovenfor.
    4) Dette produktet bruker analogt fakstilbehør med følgende forskriftsmessige modellnumre: BOISB-0906-00 (US-LIU) eller BOISB-0906-01 (EURO LIU), slik det kreves for å innfri tekniske juridiske krav for landene/regionene der produktet skal selges.
    Boise, Idaho , USA
    Desember 2009
    Kun for spørsmål om forskrifter og bestemmelser:
    Kontakt i Europa:
    Hewlett-Packards lokale salgs- og servicekontor eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAKS: +49-7031-14-3143), http://www.hp.com/go/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Tlf.: 208-396-6000)


Spesielle bestemmelser

Sikkerhetserklæringer

Dette avsnittet inneholder informasjon om følgende emner:

  • Lasersikkerhet
  • Kanadiske DOC-bestemmelser
  • Instruksjoner for strømledning
  • EMC-erklæring (Korea)
  • Lasererklæring for Finland
  • GS-erklæring (Tyskland)
  • Stofftabell (Kina)
  • Erklæring om restriksjoner for farlige stoffer (Tyrkia)


Spesielle bestemmelser

Lasersikkerhet

    Senteret for enheter og radiologisk helse (CDRH - Center for Devices and Radiological Health) i det amerikanske næringsmiddeltilsynet (Food and Drug Administration) har iverksatt bestemmelser for laserprodukter som er produsert etter 1. august 1976. Alle produkter som er markedsført i USA, må overholde disse bestemmelsene. Enheten er sertifisert som et laserprodukt i klasse 1 i henhold til strålingsstandarden til det amerikanske helsedepartementet (Department of Health and Human Services (DHHS)) og loven Radiation Control for Health and Safety Act av 1968. Fordi stråling som finnes inne i enheten, er fullstendig innestengt i beskyttende beholdere og innenfor ytre deksler, kan ikke laserstrålen slippe ut under noen form for normal bruk.

    ADVARSEL:

    Bruk av kontroller, utføring av justeringer eller utføring av prosedyrer som ikke er angitt i denne brukerhåndboken, kan føre til utsettelse for skadelig stråling.


Spesielle bestemmelser

Kanadiske DOC-bestemmelser

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Spesielle bestemmelser

Instruksjoner for strømledning

    Kontroller at strømkilden er riktig for produktets driftsspenning. Driftsspenningen vises på produktetiketten. Produktet bruker enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

    Koble strømledningen mellom produktet og en jordet stikkontakt.

    FORSIKTIG:

    For å unngå skader på produktet må du kun bruke strømledningen som følger med produktet.


Spesielle bestemmelser

EMC-erklæring (Korea)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Spesielle bestemmelser

Lasererklæring for Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Spesielle bestemmelser

GS-erklæring (Tyskland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Spesielle bestemmelser

Stofftabell (Kina)

    Oversikt over materiale (Kina)


Spesielle bestemmelser

Erklæring om restriksjoner for farlige stoffer (Tyrkia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Spesielle bestemmelser

Ekstra erklæringer for telekommunikasjonsprodukter (faks)

Dette avsnittet inneholder informasjon om følgende emner:

  • EU-erklæring for telekommunikasjonsdrift
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom kablet merking for ICTQC Type-godkjente produkter


Spesielle bestemmelser

EU-erklæring for telekommunikasjonsdrift

    Dette produktet er ment å kobles til det offentlige, analoge telenettet (Public Switched Telecommunication Networks (PSTN)) i land/regioner i EØS-området.

    Det oppfyller kravene i EU R&TTE-direktiv 1999/5/EC (Tillegg II), og bærer riktig merking for overholdelse av CE-krav.

    Hvis du vil ha mer informasjon, kan du se i overholdelseserklæringen som utgis av produsenten, i en annen del av denne veiledningen.

    På grunn av forskjeller i forskjellige nasjonale PSTN-nettverk kan det ikke garanteres at produktet vil fungere som det skal ved alle PSTN-terminalpunkter. Nettverkskompatibilitet er avhengig av at riktig innstilling er valgt av kunden under klargjøring for tilkobling til PSTN. Følg instruksjonene i brukerveiledningen.

    Hvis det oppstår problemer med nettverkskompatibilitet, må du kontakte leverandøren av utstyret eller Hewlett-Packards kundestøtte i landet/regionen der produktet brukes.

    Tilkobling til et PSTN-termineringspunkt kan være underlagt tilleggskrav som er angitt av den som drifter PSTN.


Spesielle bestemmelser

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Spesielle bestemmelser

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Spesielle bestemmelser

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Spesielle bestemmelser

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    FORSIKTIG:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Spesielle bestemmelser

Vietnam Telecom kablet merking for ICTQC Type-godkjente produkter

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Følgende emner beskriver hvordan du kan navigere i denne brukerhåndboken.

  • Bruke F6 til å bytte mellom navigasjonsruten og emneruten
  • Hurtigtaster for visningsprogrammet for hjelpen
  • Hurtigtaster for Innhold-kategorien
  • Hurtigtaster for Stilkkordregister-kategorien
  • Hurtigtaster for Søk-kategorien
  • Hurtigtaster for Favoritter-kategorien

Merk

  • Det finnes også hurtigtaster til menykommandoer.
  • Hurtigtaster fungerer i sekundærvinduer og popup-vinduer.
  • Hver gang du bruker en hurtigtast i navigasjonsruten, flytter du fokus fra emneruten. Hvis du vil gå tilbake til emneruten, trykker du på F6.
  • Det settes et merke i avmerkingsboksen Bare lignende ord i Søk-kategorien hvis du brukte den i det forrige søket.

http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Bruke visningsprogrammet for HTML-hjelp

Disse emnene beskriver hvordan du navigerer i og bruker denne håndboken. Du finner mer informasjon hvis du klikker på ett av disse emnene:

  • Få mer ut av hjelpen
  • Slik finner du et emne i hjelpen:
  • Slik lager du en liste over favorittemner i hjelpen:
  • Slik kopierer du et emne i hjelpen:
  • Slik skriver du ut det gjeldende emnet i hjelpen:
  • Slik finner du emner med knappene på verktøylinjen:
  • Bruke kommandoene i hurtigmenyer

http://www.hp.com


Bruke F6 til å bytte mellom navigasjonsruten og emneruten

Du bytter hurtig mellom navigasjonsruten og emneruten ved å trykke på F6 på tastaturet.

http://www.hp.com


Hurtigtaster for visningsprogrammet for hjelpen

Slik lukker du visningsprogrammet for hjelpen. | Alt+F4
Slik bytter du mellom visningsprogrammet for hjelpen og andre åpne vinduer. | Alt+Tab
Slik viser du Alternativer-menyen. | Alt+A
Slik endrer du innstillingene for Microsoft Internet Explorer. Dialogboksen Alternativer for Internett inneholder innstillinger for tilgjengelighet. Hvis du vil endre disse innstillingene, klikker du på Generelt-kategorien og klikker deretter på Tilgjengelighet. | Alt+A, og trykk deretter på V
Slik skjuler eller viser du navigasjonsruten. | Alt+A, og trykk deretter på R
Slik skriver du ut et emne. | Alt+A, og trykk deretter på S. Du kan også høyreklikke i emnet og klikke Skriv ut.
Slik går du tilbake til forrige emne. | Alt+Pil venstre eller Alt+A, og trykk deretter på T
Slik blar du fremover til neste emne (forutsatt at du nettopp har vist det). | Alt+Pil høyre eller Alt+A, og trykk deretter på F
Slik slår du av eller på søkeutheving. | Alt+A, og trykk deretter på K
Slik oppdaterer du emnet som vises i emneruten (dette er nyttig hvis du har koblet til en Web-side). | F5 eller Alt+A, og trykk deretter på D
Slik går du tilbake til startsiden (forfattere av hjelpen kan angi en startside for hjelpsystemet). | Alt+A, og trykk deretter på A
Slik hindrer du visningsprogrammet i å åpne en side (dette er også nyttig hvis du kobler til Weben og vil hindre nedlastingen av en side). | Alt+A, og trykk deretter på O
Slik hopper du til et emne eller en Web-side som er forhåndsbestemt. Forfatteren som bygger den kompilerte hjelpefilen (*.chm), kan legge til to koblinger til viktige emner eller Web-sider på Alternativer-menyen. Når du velger en Hopp-kommando, går du til et slikt emne eller en slik Web-side. | Alt+A, og trykk deretter på 1 eller 2
Slik bytter du mellom navigasjonsruten og emneruten. | F6
Slik blar du gjennom et emne. | PgUp og Pil ned eller PgUp og PgDn
Slik blar du gjennom alle koblingene i et emne eller gjennom alle alternativene i en kategori i navigasjonsruten. | Kategori

http://www.hp.com


Hurtigtaster for Innhold-kategorien

Slik viser du Innhold-kategorien. | Alt+N
Slik åpner og lukker du en bok eller en mappe. | Pluss (+) og Minus (-) eller Pil venstre og Pil høyre
Slik velger du et emne. | Pil opp og Pil ned
Slik viser du det merkede emnet. | Enter

http://www.hp.com


Hurtigtaster for Stilkkordregister-kategorien

Slik viser du Stikkordregister-kategorien. | Alt+O
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik velger du et nøkkelord i listen. | Pil opp og Pil ned
Slik viser du det tilknyttede emnet. | Alt+I

http://www.hp.com


Hurtigtaster for Søk-kategorien

Slik viser du Søk-kategorien. | Alt+S
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik starter du et søk | Alt+E
Slik velger du et emne i listen over resultater. | Alt+H, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+L
Følgende alternativer er bare tilgjengelige hvis fulltekstsøk er aktivert.
Slik søker du etter et nøkkelord i resultatlisten for et tidligere søk. | Alt+U
Slik søker du etter ord som ligner på nøkkelordet. Hvis du for eksempel vil finne ord som "kjøring" og "kjører" for nøkkelordet "kjør". | Alt+M
Slik søker du bare gjennom emneoverskrifter. | Alt+R

http://www.hp.com


Hurtigtaster for Favoritter-kategorien

Slik viser du Favoritter-kategorien. | Alt+T
Slik legger du emnet som for øyeblikket vises, til i Favoritter-listen. | Alt+L
Slik velger du et emne i Favoritter-listen. | Alt+E, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+I
Slik fjerner du det merkede emnet fra listen. | Alt+J

http://www.hp.com


Få mer ut av hjelpen

Her finner du tips om hvordan du finner mer informasjon når du bruker visningsprogrammet for HTML-hjelp:

  • Du kan følge en kobling til et annet emne, en Web-side, en liste over andre emner eller et program ved å klikke på ett av de fargede, understrekede ordene.
  • Du kan vise emner som inneholder beslektet informasjon ved å klikke på koblingen Beslektede emner, som ofte vises helt til slutt i et emne, og deretter klikke på tittelen til emnet du vil vite mer om.
  • Hvis du vil finne ut om et ord eller en frase som inngår i et emne, finnes i stikkordregisteret, kan du merke ordet og trykke på F1.
  • Hvis du viser innhold fra Web i emnevinduet, kan du klikke på Stopp eller Oppdater på verktøylinjen for å avbryte nedlastingen av en Web-side eller oppdatere den.
  • Hvis du bruker et emne i hjelpen ofte, kan du legge dette emnet til i listen med favoritter.
  • Du kan høyreklikke på kategorien Innhold eller i emnevinduet for å vise kommandoene i hurtigmenyen.

http://www.hp.com


Slik finner du et emne i hjelpen:

Klikk på én av disse kategoriene i navigasjonsvinduet:

  • Klikk på kategorien Innhold for å bla gjennom innholdsfortegnelsen. Innholdsfortegnelsen er en utvidbar liste med viktige emner.
  • Du kan vise en liste over oppføringer i stikkordregisteret ved å klikke på kategorien Stikkordregister og deretter skrive inn et ord eller bla gjennom listen. Et bestemt emne vil ofte vises under mer enn én oppføring.
  • Du kan søke etter alle forekomster av et ord eller en frase i en hjelpefil ved å klikke på kategorien Søk og skrive inn ordet du vil søke etter.
Note Klikk på den aktuelle oppføringen i innholdsfortegnelsen, stikkordregisteret eller i søkeresultatene for å vise det tilsvarende emnet.

http://www.hp.com


Slik lager du en liste over favorittemner i hjelpen:

  1. Gå til hjelpeemnet du vil gjøre til et favorittemne.
  2. Klikk på kategorien Favoritter og deretter på Legg til.
Merknader
  • Du kan gå til et favorittemne ved å klikke på kategorien Favoritter, merke emnet og deretter klikke på Vis.
  • Hvis du vil gi et emne nytt navn, merker du emnet og skriver inn det nye navnet i boksen Gjeldende emne.
  • Hvis du vil fjerne et emne fra listen over favoritter, merker du emnet og klikker på Fjern.

http://www.hp.com


Slik kopierer du et emne i hjelpen:

  1. Høyreklikk på emnet du vil kopiere i emnevinduet, og klikk deretter på Merk alle.
  2. Høyreklikk en gang til, og klikk deretter på Kopier. Nå kopieres emnet til utklippstavlen.
  3. Åpne dokumentet du vil kopiere emnet til.
  4. Plasser markøren der du vil at informasjonen skal vises.
  5. Gå til Rediger-menyen og klikk på Lim inn.
Note Hvis du bare vil kopiere deler av et emne, merker du teksten du vil kopiere før du høyreklikker og velger Kopier.

http://www.hp.com


Slik skriver du ut det gjeldende emnet i hjelpen:

Høyreklikk på et emne og klikk deretter på Skriv ut.

Note Hvis du skriver ut fra kategorienInnhold (ved å høyreklikke på en oppføring og deretter på Skriv ut), vises alternativer som lar deg velge om du vil skrive ut bare det gjeldende emnet eller både det gjeldende emnet og alle delemnene.

http://www.hp.com


Slik finner du emner med knappene på verktøylinjen:

Verktøylinjen i visningsprogrammet for hjelp har fem navigasjonsknapper. Du kan klikke på disse for å finne emner i hjelp:

  • Tilbake går tilbake til emnet du viste sist.
  • Frem viser det neste emnet i en serie av emner du allerede har vist.
  • Neste viser det neste emnet i innholdsfortegnelsen.
  • Forrige viser det forrige emnet i innholdsfortegnelsen.
  • Hjem viser emnet på hjemmesiden for hjelpefilen du ser på.
  • Oppdater oppdaterer Web-innhold som i øyeblikket vises i emnevinduet.
  • Stopp stopper nedlastingen av filinformasjon. Klikk på denne knappen for å stoppe nedlastingen av en Web-side.
Note Verktøylinjen i visningsprogrammet for hjelp vil ikke alltid vise alle disse navigasjonsknappene.

http://www.hp.com


Bruke kommandoene i hurtigmenyer

Hurtigmenyen inneholder flere kommandoer som du kan bruke til å vise og tilpasse informasjon.

Kommando
Beskrivelse
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Åpne alle.
Åpner alle bøkene eller mappene i innholdsfortegnelsen. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Lukk alle.
Lukker alle bøkene eller mappene. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk og klikk deretter på Skriv ut.
Skriver ut emnet.

Note Du kan også utføre disse kommandoene ved hjelp av tastaturet. Du kan trykke på SKIFT + F10 for å vise hurtigmenyen og deretter trykke på den aktuelle snarveistasten. Du kan også aktivere musetaster. Bruk en musetastkombinasjon til å vise hurtigmenyen, og trykk deretter på den aktuelle snarveistasten.

http://www.hp.com