Plassholder

For å finne informasjon om en bestemt funksjon gjør du ett av følgende:

· Klikk på funksjonen og trykk på F1

· Klikk på "?" i øverste høyre hjørne, og klikk deretter på funksjonen

Skriverkonfigurasjonen avgjør hvilke funksjoner som vises. Hvis du ikke finner en bestemt funksjon, kan det være du må oppdatere skriverprogramvaren. Hvis du for eksempel installerer en dupleksenhet (tosidig utskriftsenhet) på skriveren, må du oppdatere skriverprogramvaren for å gjenspeile denne endringen og legge til funksjonen Tosidig utskrift.

Hvis du vil oppdatere skriverprogramvaren, gjør du ett av følgende:

· I Windows XP klikker du på Start og deretter på Skrivere og telefakser.

· I Windows 2000 klikker du på Start, Innstillingerog deretterklikker du på Skrivere.

I Skriver-mappen høyreklikker du skriverikonet og velger Egenskaper. I kategorien Enhetsinnstillinger ser du under Installerbare alternativer. Klikk på innstillingene som angår skriverkonfigurasjonen.

Noen programmer kommuniserer direkte med skriveren uten å bruke driveren. I så fall vil funksjoner som vannmerker, flere sider per ark, hefteutskrift og skalering (Skriv ut dokumentet på) ikke fungere.


.TOPIC 15250
Skriver ut all tekst i svart, uavhengig av dokumentets fargeinnstillinger for tekst.

.TOPIC  1070
Angir hvordan dokumentet er plassert på siden.  Stående plasserer utskriften loddrett.  Liggende plasserer utskriften vannrett.

.TOPIC  360000
Viser generelle hjelpeemner for faksskriverdriveren.

.TOPIC  362015
Angir papirformatet (skjemaet) som skal brukes.  De ulike papirformatene og skjemaene som vises, tilsvarer de som skriveren støtter.  Avhengig av skriveren vises for eksempel papirformatene Letter, Legal, Konvolutt og så videre.

Formatet bestemmer både størrelsen på papiret og margene.  Mange skrivere støtter mer enn én papirkilde, som for eksempel øvre og nedre innskuff.  Du kan tilordne format til alle papirkildene til skriveren.  Når du har tilordnet et format til en kilde, kan du velge formatet når du skriver ut fra ulike programmer.

.TOPIC  381031
Angir hvordan dokumentet er plassert på siden.  Stående plasserer utskriften loddrett.  Liggende plasserer utskriften vannrett.

.TOPIC  381032
Angir hvordan dokumentet er plassert på siden.  Stående plasserer utskriften loddrett.  Liggende plasserer utskriften vannrett.

.TOPIC  323098
Faksoppløsningen bestemmer hvordan faksen vil se ut når den kommer til mottakerne. Hvis du for eksempel vet at en mottaker vil behandle faksen via et OCR-program, bør du sende faksen i oppløsningen Fin eller Superfin.