Livlig

For å finne informasjon om en bestemt funksjon gjør du ett av følgende:

· Høyreklikk på funksjonen og klikk deretter på Hva er dette?

· Klikk på funksjonen og trykk på F1

· Klikk på "?" i øverste høyre hjørne, og klikk deretter på funksjonen

Skriverkonfigurasjonen avgjør hvilke funksjoner som vises. Hvis du ikke finner en bestemt funksjon, kan det være du må oppdatere skriverprogramvaren. Hvis du for eksempel installerer en dupleksenhet (tosidig utskriftsenhet) på skriveren, må du oppdatere skriverprogramvaren for å gjenspeile denne endringen og legge til funksjonen Tosidig utskrift.

Hvis du vil oppdatere skriverprogramvaren, gjør du ett av følgende:

· I Windows XP klikker du på Start og deretter på Skrivere og telefakser.

· I Windows 2000 klikker du på Start, Innstillingerog deretter Skrivere.

I Skriver-mappen høyreklikker du skriverikonet og velger Egenskaper. I kategorien Enhetsinnstillinger ser du under Installerbare alternativer. Klikk på innstillingene som angår skriverkonfigurasjonen.

Noen programmer kommuniserer direkte med skriveren uten å bruke driveren. I så fall vil funksjoner som vannmerker, flere sider per ark, hefteutskrift og skalering (Skriv ut dokumentet på) ikke fungere.


.TOPIC 15250
Skriver ut all tekst i svart, uavhengig av dokumentets fargeinnstillinger for tekst.

.TOPIC  12010
Velg REt: Innstillinger for Resolution Enhancement technology (teknologi for oppløsningsforbedring):

* På: Bedrer tegnenes utskriftskvalitet ved å glatte ut ujevne kanter som kan dukke opp i hjørner og buer på trykte bilder.

* Av: Velg denne innstillingen hvis grafikken (spesielt skannede bilder) ikke skrives ut klart og tydelig når REt er på.

.TOPIC  14060
Viser hvordan dokumentet vil skrives ut med gjeldende driverinnstillinger. Forhåndsvisningen av siden forandres når du angir nye innstillinger.

.TOPIC 15208
Lagrer gjeldende driverinnstillinger (for eksempel papirretning, dobbeltsidig utskrift, papirkilde) til senere bruk. Når du har valgt innstillinger, skriver du inn et navn for Hurtigsett for utskriftsoppgave, og klikker på Lagre. Når du lagrer et hurtigsett, lagres alle de gjeldende driverinnstillingene. Du kan også gjenopprette standardinnstillingene for driverne ved å velge Standard skriverinnstillinger i listen over Hurtigsett for utskriftsoppgave. For enkelhets skyld kan Hurtigsett for utskriftsoppgave velges og lagres fra de fleste driverkategoriene.

Du kan lagre opptil 25 hurtigsett. Driveren kan varsle om at 25 hurtigsett er definert når færre enn 25 er synlige på listen. Enkelte forhåndsdefinerte hurtigsett, som ikke gjelder konfigurasjonen av skriveren din, kan være skjult og allikevel regnes med i det totale antallet.

.TOPIC 15209
Klikk for å lagre de gjeldende driverinnstillingene.

Du kan lagre opptil 25 hurtigsett. Driveren kan varsle om at 25 hurtigsett er definert når færre enn 25 er synlige. Enkelte forhåndsdefinerte hurtigsett, som ikke gjelder konfigurasjonen av din skriver, kan være skjult og allikevel regnes med i det totale antallet.

.TOPIC 15210
Klikk for å slette det valgte hurtigsettet. Enkelte navn på hurtigsett kan ikke slettes.

.TOPIC  15243
For å finne informasjon om en bestemt funksjon gjør du ett av følgende:

* Høyreklikk på funksjonen og klikk deretter på Hva er dette?.

* Klikk på funksjonen og trykk på F1

* Klikk på "?" i øverste høyre hjørne, og klikk deretter på funksjonen

Skriverkonfigurasjonen avgjør hvilke funksjoner som vises. Hvis du ikke finner en bestemt funksjon, kan det være du må oppdatere skriverprogramvaren. Hvis du for eksempel installerer en dupleksenhet (tosidig utskriftsenhet) på skriveren, må du oppdatere skriverprogramvaren for å gjenspeile denne endringen og legge til funksjonen Tosidig utskrift.

Hvis du vil oppdatere skriverprogramvaren, gjør du ett av følgende:

* I Windows XP klikker du på Start og deretter på Skrivere og telefakser.

* I Windows 2000 klikker du på Start, Innstillinger og Skrivere.

I skrivermappen høyreklikker du skriverikonet og velger Egenskaper. I kategorien Enhetsinnstillinger ser du under Installerbare alternativer. Klikk på innstillingene som angår skriverkonfigurasjonen.

Noen programmer kommuniserer direkte med skriveren uten å bruke driveren. I så fall vil funksjoner som vannmerker, flere sider per ark, hefteutskrift og skalering (Skriv ut dokumentet på) ikke fungere.

.TOPIC  15400
 For å finne informasjon om en bestemt funksjon gjør du ett av følgende:

* Høyreklikk på funksjonen og klikk deretter på Hva er dette?.

* Klikk på funksjonen og trykk på F1

* Klikk på "?" i øverste høyre hjørne, og klikk deretter på funksjonen

Programinnstillingene (hvis de eksisterer) overskriver driverinnstillingene. Hvis du velger Stående papirretning i programmet og deretter velger Liggende papirretning i skriverdriveren, vil dokumentet skrives ut stående. Men hvis du velger stifting i skriverdriveren, vil det ikke overskrives fordi programmet ikke har alternativer for stifting.

Hvis du vil opprette et egendefinert papirformat, går du til mappen Skrivere eller Skrivere og telefakser. Deretter velger du Fil, Serveregenskaper og klikker på Opprett et nytt skjema. Gi papirformatet et navn og angi dimensjonene, og klikk deretter på Lagre skjema. Det nye papirformatet blir ført opp på alle lister over papirformat. Programmer lar deg ofte opprette egendefinerte papirformat.

Noen programmer kommuniserer direkte med skriveren uten å bruke driveren. I så fall vil funksjoner som vannmerker, flere sider per ark, hefteutskrift og skalering (Skriv ut dokumentet på) ikke fungere.

.TOPIC  15294
Maksimalt antall Hurtigsett for utskriftsoppgave er lagret på datamaskinen. Du må slette et hurtigsett før du kan lagre et nytt.

.TOPIC  15054
 Viser generelle hjelpeemner for skriverdriveren.

.TOPIC  15073
Bestemmer mørkheten på utskriften. Mulige verdier er 1–5, med 3 angitt som standard.

.TOPIC  15074
 Hvis Oppretting etter papirstopp er PÅ og papir kjører seg fast, blir siden skrevet ut på nytt.

Hvis Oppretting etter papirstopp er AV og papir kjører seg fast, blir siden ikke skrevet ut på nytt.
Utskriftshastigheten øker når Oppretting etter papirstopp er AV.

.TOPIC  15075
 Når Statusmeldinger er PÅ, vises feilmeldinger på dataskjermen hvis det oppstår feil.

Når Statusmeldinger er AV, vises ikke feilmeldinger på dataskjermen selv om det oppstår feil.

.TOPIC  15076
 Skrifttypen Courier Vanlig skriver ut all tekst i TrueType Courier eller Courier New med normal vekt.

Skrifttypen Courier Mørk skriver ut all tekst i TrueType Courier eller Courier New med mørk vekt uten å endre skriftattributtene i programmet.

.TOPIC  15111
Viser en liste over skrifttyper som ikke er installert men der skriftmetikkfilen er kjent.

.TOPIC 15207
Brukes til å skrive ut manuelt på begge sider av arket. Når dette alternativet er aktivert, skrives den første siden ut før skriveren tar en pause og venter på at du skal legge i papiret på nytt før den skriver ut den andre siden. Datamaskinen gir deg instruksjoner om hvordan du skal legge papiret i skriveren på nytt.

Når du skriver ut på begge sider manuelt, stopper skriveren til du har lagt i papiret på nytt. I denne perioden kan du ikke skrive ut andre dokumenter. Hvis skriveren står i et nettverk, kan det være lurt å deaktivere dette alternativet.

.TOPIC  13023
Viser format-til-skuff-tilordninger. Når du har tilordnet et format til en bestemt skuff, velger skriveren alltid den skuffen for å skrive ut i det formatet.

.TOPIC 13024
Angir hvorvidt en matingsenhet med høy kapasitet er installert på skriveren. Kryss av i boksen hvis den valgfrie Skuff 3 er installert på skriveren.

.TOPIC  14063
Skriver ut et dokument i et annen papirformat enn dokumentet er formatert for.

Dette alternativet er nyttig hvis dokumentet er formatert for et papirformat som ikke er tilgjengelig. Hvis for eksempel et dokument er formatert for Letter-papir, og du ikke har dette formatet, kan du skrive ut i et annet format.

Merk: Funksjonen Skriv ut dokument på er ikke tilgjengelig hvis Sider per ark og Plakater er angitt til mer enn én.

.TOPIC  14053
Klikk for å endre normalstørrelsen på bildeutskriften. Normalstørrelsen er den sidestørrelsen som er angitt i programmets innstillinger for sidestørrelse.

.TOPIC  14089
Velg vannmerketeksten som skal skrives ut. Klikk på Rediger for å modifisere eller lage et vannmerke.

.TOPIC  14024
Klikk for å skrive ut det angitte vannmerket bare på første side. Det skrives ikke ut vannmerker på de øvrige sidene.

.TOPIC  14091
Klikk for å modifisere eller lage et vannmerke.

.TOPIC  14017
Viser en liste over tilgjengelige vannmerker. Klikk på Nytt for å lage et nytt vannmerke. Klikk på Slett for å fjerne det valgte vannmerket.

.TOPIC  14094
Klikk for å lage et nytt vannmerke.

.TOPIC  14018
Klikk for å legge vannmerket diagonalt over siden.

.TOPIC  14037
Klikk for å legge vannmerket horisontalt over siden.

.TOPIC  14004
Klikk for å angi vannmerkets vinkel på siden.

.TOPIC  14092
Velg farge for det valgte vannmerket.

.TOPIC  14095
Velg skyggelegging for det valgte vannmerket.

.TOPIC  14097
Velg skriftstørrelse for det valgte vannmerket.

.TOPIC  14098
Velg skriftstil for det valgte vannmerket.

.TOPIC  15052
Klikk for å forstørre eller forminske dokumentet fra normalstørrelsen. Det er bare bildestørrelsen som endres. Dokumentet skrives ut i det papirformatet du valgte i programmet. Hvis dokumentet forstørres, kan litt av hver side bli trunkert.

.TOPIC  15053
Dra for å forstørre eller forminske dokumentet fra normalstørrelsen. Det er bare bildestørrelsen som endres. Dokumentet skrives ut i det papirformatet du valgte i programmet. Hvis dokumentet forstørres, kan litt av hver side bli trunkert.

.TOPIC  15144
Skalerer dokumentet slik at det passer til det valgte papirformatet. Hvis du ikke vil at dokumentet skal tilpasses papirformatet, deaktiverer du dette alternativet.

.TOPIC  15295
Maksimalt antall vannmerker er nådd for denne datamaskinen. Du må slette et vannmerke før du kan lagre et nytt.

.TOPIC  15296
Klikk for å slette det valgte vannmerket. Enkelte vannmerker kan ikke slettes.

.TOPIC  15282
Klikk for å skrive ut dokumentet uten å endre størrelsen.

.TOPIC  15055
 Skriv inn vannmerkemeldingen.

.TOPIC  14051
Velg antall sider som skal skrives ut per ark.

.TOPIC  14064
Klikk for å skrive ut en kant rundt hver side på arket. Denne avmerkingsboksen er bare tilgjengelig når mer enn én side skal skrives ut per ark.

.TOPIC 15205
Klikk for å skrive ut på begge sider av arket slik at sidene kan snus som på en notatblokk. Dokumentet kan bindes sammen i den øverste kanten.

.TOPIC 15252
Klikk for å formatere et dokument som et hefte. Sidene omorganiseres og skrives ut to på hver side. Dette gjør at du kan brette arket på midten slik at det blir et hefte og får sidene i riktig rekkefølge uten at du må flytte rundt på arkene. Når du velger utformingen Hefte, angis 2 sider per ark og Utskrift på begge sider automatisk.

Velg alternativet Skriv ut dokumentet på i kategorien Effekter hvis du vil skrive ut et hefte i et annet format, som for eksempel i Letter-formatet 11 x 17.

.TOPIC 15293
Klikk for å skrive ut dokumentet på begge sider av arket. Dokumentet skrives ut slik at du kan bla sidene til venstre eller høyre som i en bok, og hefte

dem sammen på høyre eller venstre side. Bruk Snu sidene opp for å formatere dokumentet slik at du kan hefte sammen arkene i den øvre kanten og bla sidene opp.

Du kan skrive ut alle papirformat manuelt på begge sider. Den første siden skrives ut før skriveren tar en pause og venter på at du skal legge i papiret

på nytt før den skriver ut den andre siden.

Merk: Utskrift på begge sider (manuelt) støttes ikke av PostScript-drivere som kjører på Windows 2000 og i enkelte pek og skriv ut-miljø for DeskJet-skrivere.

Alle dokumentene skrives ut på begge sider manuelt når Riktig rekkefølge for rett papirbane eller Bakre utgang er valgt.

Enkelte papirtyper bør ikke skrives ut på begge sider. Hvis du prøver å skrive ut etiketter på begge sider, kan du ødelegge skriveren. Ikke prøv å skrive

ut på begge sider av transparenter.

.TOPIC  14067
Klikk for å rotere dokumentets bilde 180 grader på papiret. Hvis returadressen på en konvolutt er gnidd utover, kan du prøve denne innstillingen og mate konvolutten slik at returadresseområdet kommer først inn i skriveren.

.TOPIC  15420
Skriver ut i arkets bredderetning (brevstil).

.TOPIC  15421
Skriver ut i arkets lengderetning (regnearkstil).

.TOPIC  14025
Velg skuffen som inneholder papiret du vil bruke. Hvis papirformatet på utskriftsjobben ikke er det samme som papiret som ligger i den valgte skuffen, kan du få uventede resultater. Hvis en papirskuff ikke er oppført, må du kontrollere at riktig alternativ for papirhåndtering er valgt i kategorien Enhetsinnstillinger. Programinnstillingene overskriver driverinnstillingene.

Innstillingene for papirformat bør angis i selve programmet. Enkelte program lar deg angi ulike papirformat for samme utskriftsjobb.

Hvis du vil lage et egendefinert format, klikker du på Egendefinert. Angi dimensjonene og margen for det egendefinerte formatet, og klikk på Lagre. Når formatet er laget, kan det velges i programmene.

.TOPIC  14100
Velg skuffen som inneholder papirtypen eller mediet du vil bruke. Enkelte skrivere finner automatisk den papirskuffen som inneholder riktig papirtype.

Hvis du vil konfigurere papirskuffene, ser du i brukerdokumentasjonen for skriveren. Denne innstillingen justerer også utskriftshastigheten og

fikseringstemperaturen for det valgte mediet.

Advarsel

Hvis du bruker feil medieinnstillinger, kan du ødelegge skriveren. Hvis du for eksempel bruker papirinnstillinger for tungt papir når du skriver ut på

transparenter, kan det føre til at transparentene kjører seg fast i skriveren og ødelegges.

Innstillingene for papirformat bør angis i selve programmet. Enkelte program lar deg angi ulike papirformat for samme utskriftsjobb.

Hvis du vil angi et egendefinert format, åpner du Skriver-mappen, klikker på Fil og deretter på Serveregenskaper. I dialogboksen Egenskaper for

utskriftsserver klikker du på kategorien Skjema og deretter på Opprett et nytt skjema. Angi dimensjonene og margen for det egendefinerte formatet,

og klikk på Lagre skjema. Når formatet er laget, kan det velges i programmene.

.TOPIC  15131
Velg utskriftskvalitet. Alternativene kan variere fra skriver til skriver:

* ImageREt 2400: Gir en utskriftskvalitet på 2400 ppt med fargelaser. Kontrollerer fargene helt nøyaktig ved å kombinere opp til 4 farger i ett enkelt

punkt og variere mengden toner i et gitt område. Slik produseres millioner av fargenyanser, klare bilder og tydelig tekst.

* FastRes 1200: Skriver ut med en oppløsning på 1200 x 600, er raskere enn full 1200 x 1200-oppløsning men gir noe lavere utskriftskvalitet.

* ProRes 1200: Skriver ut med en oppløsning på 1200 x 1200, skriver ut saktere enn de andre oppløsningene men gir den beste utskriftskvaliteten.

* 600 ppt: Skriver ut med standardoppløsning på 600 ppt.

* 300 ppt: Skriver ut med standardoppløsning på 300 ppt.

.TOPIC 15211
Klikk for å la skriveren bruke mindre toner/blekk per side. Dette forlenger levetiden på skriverkassettene og reduserer kostnadene per side, men utskriftkvaliteten reduseres.

Dette alternativet fungerer bare hvis en ekte HP-utskriftskassett er installert. Utskriftskassetter fra HP kan måle levetiden til de mekaniske delene i tillegg til toneren/blekket. Når Economode brukes, kan mange av de mekaniske delene slites ut før toneren/blekket er oppbrukt. Dette kan føre til at det søles toner/blekk, noe som kan skade skriveren. Ved å bruke originale utskriftskassetter fra HP unngår du dette problemet.

.TOPIC  15284
Denne funksjonen brukes for å angi papirformatet som skal brukes til utskriftsjobben. Papirformatene omfatter Letter, A4, Legal, Konvolutt, osv.

Hvilke papirformater som støttes, avhenger av skriveren. Se i brukerdokumentasjonen hvis du vil ha mer informasjon.

Formatet bestemmer både størrelsen på papiret og margene. Mange skrivere støtter mer enn én papirkilde, som for eksempel øvre og nedre innskuff.

Du kan tilordne format til alle papirkildene til skriveren. I Skriver-mappen høyreklikker du skriverikonet, velger Egenskaper og deretter Enhetsinnstillinger.

Bruk Format-til-skuff-tilordninger hvis du vil tilordne et papirformat til en skuff. Når du har tilordnet et format til en kilde, kan du velge formatet

når du skriver ut fra ulike programmer.

Hvis du vil angi et egendefinert format, åpner du Skriver-mappen, klikker på Fil og deretter på Serveregenskaper. I dialogboksen Egenskaper for

utskriftsserver klikker du på kategorien Skjema og deretter på Opprett et nytt skjema. Angi dimensjonene og margen for det egendefinerte formatet,

og klikk på Lagre skjema. Når formatet er laget, kan det velges i programmene.

Merk: Hvis det er valgt to ulike formater i programmet og i skriveren, bruker skriveren det formatet som er valgt i programmet.

.TOPIC  15298
 Velg ønsket utskriftskvalitet. Alternativene kan variere fra skriver til skriver: Bruk alternativene for å velge mellom hastighet og kvalitet – skriv ut raskt med lavere kvalitet, eller senk farten og få høykvalitetsutskrifter. Alternativene Hurtigkladd eller Kladd, for eksempel, bruker den raskeste utskriftshastigheten og den minste blekkmengden. Utskriftskvaliteten øker og hastigheten reduseres når du velger utskriftsmodusene som går fra Hurtigkladd til Maksimal ppt.

Alternativer for utskriftskvalitet som refererer til spesifikke ppt, brukes sammen med bilder med høy oppløsning og fotopapir.

.TOPIC  15314
Klikk for å velge forskjellig papirkilde og papirtype for første side, andre sider, siste side og blank for- og bakside innen samme utskriftsjobb. Velg et element på listen, og velg deretter innstillingene for elementet på kontrollpanelet under.

Innstillingene for papirformat bør angis i selve programmet.

Hvis du vil angi et egendefinert papirformat, åpner du Skriver-mappen, klikker på Fil og deretter på Serveregenskaper. I Serveregenskaper velger du kategorien Skjema og klikker deretter på Opprett et nytt skjema for å angi et egendefinert papirformat. Når papirformatet er laget, kan det velges i programmene.

.TOPIC  15459
 Klikk for å bruke tommer for å angi papirformatet.

.TOPIC  15460
 Angi lengden for det valgte, egendefinerte papirformatet. Hvis du angir et format som enten er for stort eller for lite, justerer skriverprogramvaren formatet for deg automatisk.

.TOPIC  15461
 Klikk for å bruke millimeter for å angi papirformatet.

.TOPIC  15462
 Skriv inn et navn for det egendefinerte papirformatet i navnefeltet. Når du har angitt lengde, bredde og enheter for det egendefinerte papirformatet, klikker du på Lagre for å lagre endringene før du klikker OK. Velg det egendefinerte papiret du modifiserte, på nedtrekkslisten Størrelse i kategorien Papir/kvalitet hvis du vil bruke de nye dimensjonene.

.TOPIC  15463
 Angi bredden for det valgte, egendefinerte papirformatet. Hvis du angir et format som enten er for stort eller for lite, justerer skriverprogramvaren formatet for deg automatisk.

.TOPIC  15473
 Klikk for å opprette og modifisere informasjonen for egendefinerte papirformat.

.TOPIC  15320
Klikk på Speilvend utskrift for å skrive ut et speilbilde av dokumentet.

.TOPIC  15321
Vi anbefaler at du bruker en adapter hvis du skriver ut på utskriftsmateriale med en lengde på mindre enn 185 mm. Hvis det er merket av i avmerkingsboksen og du har valgt et kort utskriftsmateriale, spilles det av en video som viser hvordan du setter inn adapteren.

.TOPIC  15476
 Når du skriver ut flere eksemplarer av samme dokument, kan du klikke på denne for å skrive ut hvert dokument i sin helhet før neste eksemplar skrives ut.

.TOPIC  15477
 Angir antall eksemplarer du vil skrive ut.

.TOPIC  15495
 Åpner nettsiden for produktstøtte. På nettsiden finner du den nyeste produktinformasjonen og programvareoppdateringer.

.TOPIC  15496
 Skriver ut konfigurasjonsside for skriveren. Denne siden inneholder blant annet nettverksinformasjon.

.TOPIC  15537
 Klikk på denne knappen for å vise en liste over lyskombinasjoner for statuslampen som indikerer skriverens status. Dette kan være nyttig for å løse problemer med skriveren.

.TOPIC  15541
 Valgene i Internett-tjenester fører deg til bestemte områder på hp.com. Velg en destinasjon på nedtrekkslisten, og klikk deretter Start!-knappen. Hvis du er koblet til Internett, åpnes den valgte destinasjonen i nettleservinduet.

.TOPIC  15579
 Valgene i Skriv ut informasjonssider gir deg spesifikk informasjon om enheten. Velg en informasjonsside på rullegardinlisten og klikk på Skriv ut. Den valgte siden skrives ut på enheten.

.TOPIC  15077
Når Sider per ark er angitt til mer enn 1, kan du velge rekkefølgen og plasseringen for sidene på arket fra denne nedtrekkslisten.

.TOPIC  15525
Lagrer, sletter eller gir nytt navn til det egendefinerte papirformatet som er valgt. Papirformater som er lagret eller gitt nytt navn, vises i nedtrekkslisten Størrelse i kategorien Papir.

.TOPIC  15214
Trykk på Start for å starte rengjøring av siden. Det tar cirka 2 minutter å fullføre denne prosessen.

.TOPIC  16000
Noen skrivere har et deksel på baksiden som kan åpnes slik at papiret går rett ut på baksiden av skriveren. Andre skrivere har en åpning foran eller bak eller en spak som kan flyttes for å bruke denne utskuffen. Bruk denne utskuffen eller åpningen for å minske krølling og unngå at tyngre papir, som for eksempel kort, kjører seg fast. Det kan hende du må mate papiret fra flerfunksjonsskuffen for å få best mulig resultat. Papiret kommer ut med den trykte siden opp. Bruk denne funksjonen for å plassere sidene riktig i denne utskuffen.

Hvis du merker av i denne boksen og samtidig klikker på Utskrift på begge sider, skriver skriveren først ut partallssidene før den tar en pause slik at du kan legge i papiret på nytt. Deretter skrives oddetallssidene ut. Du kan ikke skrive ut andre dokumenter i denne pausen. Følg instruksjonene på skjermen.

.TOPIC  16001
Hvis det er merket av i avmerkingsboksen og Riktig rekkefølge for rett papirbane er valgt, vises instruksjonene for hvordan du skal åpne den rette papirbanen.

.TOPIC 16002
Utskrifter i A6-format krever en spesiell skuffkonfigurering. Hvis det er merket av i avmerkingsboksen og du har valgt et kort utskriftsmedium, spilles det av en video som viser hvordan du legger inn A6-papir.

.TOPIC 16003
Når Stillegående modus er aktivert, lager utskriftsprosessen mindre lyd, men hastigheten reduseres.

Når Stillegående modus er deaktivert, skriver skriveren ut som normalt.

.TOPIC 16004

Velg retning og avstand for å bytte bildet på side 2.

.TOPIC 16005

Aktiverer Skriv ut på begge sider i kategorien Fullfør.  For å skrive ut på begge sider av arket, klikk på kategorien Fullfør og velg Skriv ut på begge sider.

.TOPIC 16006

Velg et tidsintervall for å angi hvor lenge skriveren skal være inaktiv før den automatisk skrur seg av.

Skriveren vil automatisk skru seg på igjen ved visse handlinger, sånn som ved en utskriftsjobb, et tastetrykk eller ved åpning av blekkpatronluken.

.TOPIC 16007

Når Automatisk av er aktivert, vil enheten slå seg av automatisk etter at skriveren har vært inaktiv i den valgte tidsperioden.

Når den er i Automatisk av-modus, vil enheten slå seg på automatisk når den mottar en utskriftsjobb, en kontrollpanelknapp eller strømbryteren blir trykket eller dekselet åpnes.

.TOPIC 16008

Skriveren går over i en strømsparende hvilemodus når den har vært inaktiv i det spesifiserte tidsintervallet. Skriveren aktiveres igjen med et tastetrykk, når det sendes en utskriftsjobb eller når skriverkassettluken åpnes.

.TOPIC 16009

Skriveren slås automatisk av når den har vært inaktiv i det spesifiserte tidsintervallet. Du må trykke på på/av-knappen for å slå den på igjen. Strømforbruket er lavere enn i hvilemodus.