Placeholder

Para encontrar informações sobre o recurso específico, siga um destes procedimentos:

· Clique no recurso e pressione F1

· Clique em "?" no canto superior direito e clique no recurso

Os recursos exibidos dependem da configuração da impressora. Se não for possível encontrar um recurso específico, pode ser necessário atualizar o software da impressora. Por exemplo, se você instalar Uma Unidade dúplex (acessório de impressão em frente e verso) na sua impressora, precisará atualizar o software da impressora de modo a refletir essa alteração e adicionar a funcionalidade Dúplex.

Para atualizar o software da impressora, siga um destes procedimentos:

· No Windows XP, clique em Iniciar e em Impressoras e aparelhos de fax.

· No Windows 2000, clique em Iniciar, em Configurações e, depois, clique em Impressoras.

Na pasta Impressoras, clique com o botão direito no ícone da impressora e selecione Propriedades. Na guia Configurações do dispositivo, consulte Opções instaláveis. Clique nas configurações que representam corretamente a configuração da sua impressora.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, recursos como marcas d'água, número de páginas por folha, impressão de livretos e dimensionamento (Imprimir documento ativo) não funcionam.


.TOPIC 15250
Imprime todos os caracteres de texto em preto, independentemente das configurações de cores do documento para texto.

.TOPIC  1070
Especifica como o documento é posicionado na página.  Retrato orienta a impressão vertical.  Paisagem orienta a impressão horizontal.

.TOPIC  360000
Exibe tópicos gerais de ajuda para o driver da impressora de fax.

.TOPIC  362015
Especifica o tamanho de papel (formulário) a ser usado.  Os diversos tamanhos de papel e formulários listados correspondem aos suportados pela impressora.  Dependendo da impressora, você pode observar uma variação de tamanhos de papel entre Carta, Ofício, Envelope e outros.

Um formulário define o tamanho do papel e as margens.  Muitas impressoras suportam mais de uma origem de papel, como bandejas superiores e inferiores.  Você pode atribuir os formulários a qualquer origem de papel de sua impressora.  Quando um formulário for atribuído a uma origem, você poderá selecioná-lo quando imprimir a partir dos seus programas.

.TOPIC  381031
Especifica como o documento é posicionado na página.  Retrato orienta a impressão vertical.  Paisagem orienta a impressão horizontal.

.TOPIC  381032
Especifica como o documento é posicionado na página.  Retrato orienta a impressão vertical.  Paisagem orienta a impressão horizontal.

.TOPIC  323098
A resolução do fax determina como será a aparência dele quando for recebido pelos destinatários. Por exemplo, se você souber que o destinatário processará o fax por meio de um programa OCR, envie o fax em resolução Alta ou Muito Alta.