HP LaserJet Professional M1130/M1210 MFP Series

Ghidul utilizatorului

HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional M1130/M1210 MFP Series

 Română

Informaţii privind mărcile comerciale şi dreptul de autor

    Drepturi de autor şi licenţă

    © 2011 Copyright Hewlett-Packard Development Company, L.P.

    Reproducerea, adaptarea sau traducerea fără permisiunea prealabilă în scris sunt interzise, cu excepţia permisiunilor acordate prin legile drepturilor de autor.

    Informaţiile din acest document pot fi modificate fără notificare prealabilă.

    Singurele garanţii pentru produsele şi serviciile HP sunt cele stabilite în declaraţiile exprese de garanţie, care însoţesc aceste produse şi servicii. Nici o prevedere a prezentului document nu poate fi interpretată drept garanţie suplimentară. Compania HP nu va răspunde pentru nici o omisiune sau eroare tehnică sau editorială din prezentul document.

    Cod produs: CE841-91032

    Edition 1, 3/2011

    Menţiuni despre mărcile comerciale

    Adobe®, Acrobat® şi PostScript® sunt mărci comerciale ale Adobe Systems Incorporated.

    Intel® Core™ este marcă comercială a Intel Corporation în S.U.A şi alte ţări/regiuni.

    Java™ este marcă comercială americană a Sun Microsystems, Inc.

    Microsoft®, Windows®, Windows XP® şi Windows Vista® sunt mărci comerciale înregistrate ale Microsoft Corporation în SUA.

    UNIX® este o marcă comercială înregistrată a The Open Group.

    ENERGY STAR şi marca ENERGY STAR sunt mărci înregistrate în S.U.A.


HP LaserJet Professional M1130/M1210 MFP Series

Convenţii folosite în acest ghid

    SFAT:

    Sfaturile conţin recomandări utile sau scurtături.
    NOTĂ:

    Notele conţin informaţii importante pentru explicarea unui concept sau pentru finalizarea unei sarcini.
    ATENŢIE:

    Precauţiile arată că trebuie urmate anumite proceduri pentru a evita pierderea datelor sau deteriorarea produsului.
    AVERTISMENT!

    Avertizările arată că trebuie urmate anumite proceduri pentru a evita vătămările corporale, pierderile catastrofale de date sau deteriorări severe ale produsului.


Noţiuni de bază despre produs

Noţiuni de bază despre produs
  • Compararea produselor
  • Caracteristici de protecţia mediului
  • Caracteristici ale produsului
  • Vederile produsului


Noţiuni de bază despre produs

Compararea produselor

    Produsul este disponibil în următoarele configuraţii.

    M1130 Series
    M1210 Series
    ●
    Imprimă pagini de dimensiune letter şi ajunge până la viteza de 19 de pagini pe minut (ppm) şi pagini A4 la viteze de până la 18 ppm.
    ●
    Tava de alimentare acceptă până la 150 de coli de suport de imprimare sau 10 plicuri.
    ●
    Sertarul de ieşire are o capacitate de maxim 100 de coli
    ●
    Afişaj cu LED-uri, cu 2 cifre, pentru panoul de control
    ●
    Imprimare şi copiere manuală faţă-verso (duplex).
    ●
    Copiere utilizând scanerul plat
    ●
    Scanare integrală color
    ●
    Port USB 2.0 de mare viteză.
    ●
    8 MB de memorie cu acces aleatoriu (RAM).
    ●
    Imprimă pagini de dimensiune letter şi ajunge până la viteza de 19 de pagini pe minut (ppm) şi pagini A4 la viteze de până la 18 ppm.
    ●
    Tava de alimentare acceptă până la 150 de coli de suport de imprimare sau 10 plicuri.
    ●
    Sertarul de ieşire are o capacitate de maxim 100 de coli
    ●
    Afişaj LCD pentru panoul de control
    ●
    Imprimare faţă-verso (duplex) manuală, primire de faxuri şi copiere.
    ●
    Copiere utilizând scanerul plat sau alimentatorul de documente
    ●
    Scanare integrală color
    ●
    Port USB 2.0 de mare viteză.
    ●
    Placă de reţea integrată pentru conectarea la o reţea 10/100Base-TX.
    ●
    Fax modem V.34 şi memorie de stocare flash de 4 MB pentru fax.
    ●
    Două porturi RJ-11 pentru linii telefonice sau de fax.
    ●
    64 MB de memorie cu acces aleatoriu (RAM).
    ●
    Alimentator de documente pentru 35 de pagini.


Noţiuni de bază despre produs

Caracteristici de protecţia mediului

    Imprimarea mai multor pagini pe coală
    Economisiţi hârtie prin imprimarea alăturată a două sau mai multe pagini ale unui document pe o singură coală de hârtie. Accesaţi această funcţie prin driverul imprimantei.
    Reciclare
    Reduceţi consumul utilizând hârtie reciclată.
    Reciclaţi cartuşele de imprimare utilizând procesul de returnare HP.
    Economie de energie
    Economisiţi energie activând modul Oprire automată pentru produs.
    Imprimare HP Smart Web
    Utilizaţi imprimarea HP Smart Web pentru a selecta, stoca şi organiza textele şi imaginile din mai multe pagini web şi apoi editaţi şi imprimaţi exact ceea ce vedeţi pe ecran. Vă oferă controlul de care aveţi nevoie pentru a imprima informaţii importante, reducând în acelaşi timp consumul.
    Descărcaţi imprimarea HP Smart Web de pe acest site Web: www.hp.com/go/smartwebprinting.


Noţiuni de bază despre produs

Caracteristici ale produsului

    Imprimarea
    ●
    Imprimă pagini de dimensiune letter şi ajunge până la viteza de 19 de pagini pe minut (ppm) şi pagini A4 la viteze de până la 18 ppm.
    ●
    Imprimă la rezoluţii de 400x2 puncte per inch (dpi) cu FastRes 600 (prestabilit). Acceptă FastRes 1200 pentru imprimare la calitate superioară a textului şi imaginilor grafice.
    ●
    Include setări reglabile pentru optimizarea calităţii imprimării.
    Copierea
    ●
    Scanează la 300 pixeli per inch (ppi) şi imprimă cu FastRes 600.
    ●
    Schimbaţi cu uşurinţă numărul de exemplare, reglaţi gradul de luminozitate sau obscuritate sau micşoraţi sau măriţi dimensiunea exemplarelor de la panoul de control.
    Scanarea
    ●
    Permite scanarea integrală color până la 1200 pixeli per inch (ppi) de pe scanerul plat.
    ●
    Permite scanarea integrală color până la 300 ppi din alimentatorul de documente.
    ●
    Scanarea din programele software compatibile TWAIN sau Windows Imaging Application (WIA).
    ●
    Scanaţi de la un computer folosind software-ul HP LaserJet Scan pentru Windows sau folosind programul software HP Director pentru Mac.
    Fax (numai la M1210 Series)
    ●
    Capacităţi de fax complete cu un fax V.34; include o agendă de telefon şi caracteristici de expediere decalată a faxurilor.
    ●
    Stochează până la 500 de pagini în memorie.
    ●
    Recuperează faxuri din memorie pentru până la patru zile după o pană de curent.
    Sisteme de operare acceptate
    ●
    Windows 7
    ●
    Windows Vista (32 biţi şi 64 biţi)
    ●
    Windows XP (32 biţi şi 64 biţi)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Memorie
    ●
    M1130 Series: Include 8 megabyte (MB) de memorie RAM cu acces aleatoriu.
    ●
    M1210 Series: Include 64 MB de RAM.
    Manevrarea hârtiei
    ●
    Tava de alimentare acceptă până la 150 de coli de hârtie sau 10 plicuri.
    ●
    În alimentatorul de documente încap maxim 35 de coli de hârtie.
    ●
    Sertarul de ieşire are o capacitate de maxim 100 de coli de hârtie.
    Caracteristicile driverului imprimantei
    ●
    Imprimarea mai multor pagini pe o singură coală de hârtie.
    ●
    Imprimarea broşurilor.
    ●
    Scalare pentru încadrare la diferite dimensiuni de hârtie.
    ●
    Imprimarea coperţilor pe tipuri diferite de hârtie.
    Conexiunile interfeţei
    ●
    Port USB 2.0 Hi-Speed.
    ●
    Port de reţea RJ-45. (Numai la M1210 Series)
    ●
    Două porturi RJ-11 pentru linii telefonice sau de fax. (Numai la M1210 Series)
    Imprimarea economică
    ●
    Caracteristicile de imprimare N-up (imprimarea mai multor pagini pe o singură coală) şi de imprimare manuală faţă-verso economisesc hârtie.
    ●
    Caracteristica Mod economie de energie a driverului de imprimantă economiseşte toner.
    Imprimare pentru arhivare
    Caracteristică de imprimare pentru arhivare pentru imprimarea paginilor pe care plănuiţi să le depozitaţi pe termen lung.
    Consumabile
    ●
    Autentificarea cartuşelor de imprimare HP originale.
    ●
    Comandare simplă a rezervelor de schimb.
    ●
    Pagina de stare a consumabilelor arată nivelul estimat al tonerului din cartuşul de imprimare. Nu este disponibilă pentru rezerve non-HP.
    Autodidact
    Pagini de referinţă rapidă disponibile la www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series.
    Accesibilitate
    ●
    Toate uşile şi capacele pot fi deschise cu o singură mână.
    Securitate
    ●
    Slot pentru o blocare pentru securitate de tip cablu.


Noţiuni de bază despre produs

Vederile produsului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vedere din faţă
  • Vedere din spate
  • Localizarea numărului de serie şi a codul modelului
  • Aspectul panoului de control


Noţiuni de bază despre produs

Vedere din faţă

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • M1130 Series
  • M1210 Series


Noţiuni de bază despre produs

M1130 Series

    Vedere din faţă a produsului

    1
    Capacul scanerului
    2
    Ansamblul scanerului
    3
    Sertar de ieşire cu extensie pentru hârtie lungă
    4
    Ureche de ridicare a uşii cartuşului de imprimare
    5
    Tava de alimentare
    6
    Extensie pentru suporturi de imprimare scurte
    7
    Buton de pornire/oprire
    8
    Panou de control


Noţiuni de bază despre produs

M1210 Series

    Vedere din faţă a produsului

    1
    Alimentatorul de documente
    2
    Sertarul de ieşire al alimentatorului de documente
    3
    Capacul scanerului
    4
    Ansamblul scanerului
    5
    Sertar de ieşire cu extensie pentru hârtie lungă
    6
    Ureche de ridicare a uşii cartuşului de imprimare
    7
    Tava de alimentare
    8
    Extensie pentru suporturi de imprimare scurte
    9
    Buton de pornire/oprire
    10
    Panou de control


Noţiuni de bază despre produs

Vedere din spate

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • M1130 Series
  • M1210 Series


Noţiuni de bază despre produs

M1130 Series

    Vedere din spate a produsului

    1
    Slot pentru blocarea pentru securitate de tip cablu
    2
    Port USB 2.0 Hi-Speed
    3
    Conexiune pentru alimentare


Noţiuni de bază despre produs

M1210 Series

    Vedere din spate a produsului

    1
    Slot pentru blocarea pentru securitate de tip cablu
    2
    Port de reţea RJ-45
    3
    Port USB 2.0 Hi-Speed
    4
    Porturi de fax RJ-11
    5
    Conexiune pentru alimentare


Noţiuni de bază despre produs

Localizarea numărului de serie şi a codul modelului

    Eticheta produsului cu numărul de serie şi codul modelului se află în spatele produsului.

    Localizarea numărului de serie şi a codul modelului

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Noţiuni de bază despre produs

Aspectul panoului de control

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • M1130 Series
  • M1210 Series


Noţiuni de bază despre produs

M1130 Series

    Componentele panoului de control

    1
    Ecranul afişajului cu LED-uri: Afişează numărul de exemplare, nivelul de contrast al exemplarelor şi procentul de reducere sau mărire a dimensiunii exemplarului. Afişează de asemenea codurile de eroare care vă avertizează asupra unei probleme ce necesită atenţie.
    2
    Săgeţile sus şi jos: Cresc sau reduc numărul de exemplare, nivelul de contrast al exemplarelor sau procentul de reducere sau mărire a dimensiunii exemplarelor.
    ●
    Apăsaţi butoanele mai puţin de o secundă pentru a creşte sau reduce setările pentru exemplare cu o treaptă.
    ●
    Apăsaţi butoanele o secundă sau mai mult pentru a creşte sau reduce nivelul de contrast la valoarea maximă sau cea minimă.
    ●
    Apăsaţi butoanele cel puţin o secundă pentru a creşte sau reduce numărul de exemplare sau procentul de reducere sau mărire a dimensiunii exemplarelor cu 10 trepte.
    3
    LED-ul pentru reducerea/mărirea dimensiunii exemplarelor: Indică activarea funcţiei de reducere sau de mărire a dimensiunii exemplarelor.
    4
    LED-ul pentru creşterea/reducerea luminozităţii exemplarelor: Indică faptul că funcţia pentru contrastul exemplarelor este activă.
    5
    LED-ul pentru numărul de exemplare: Indică faptul că funcţia pentru numărul de exemplare este activă.
    6
    Butonul de configurare: Derulează între setările de copiere pentru numărul de exemplare, contrast şi dimensiunea exemplarelor pentru fiecare operaţie. Opţiunea prestabilită este numărul de exemplare. Pentru a schimba setarea prestabilită pentru toate operaţiile, derulaţi la setări şi apoi apăsaţi şi menţineţi apăsat butonul timp de 3 secunde. Când LED-ul luminează intermitent, reglaţi setarea. Apăsaţi din nou acest buton pentru a salva setarea.
    7
    Butonul de începere a copierii: Lansează o operaţie de copiere.
    8
    Butonul de anulare: Anulează operaţia curentă sau goleşte ultima setare efectuată. Când produsul se află în starea Gata, apăsaţi acest buton pentru a reseta setările pentru exemplare la valorile prestabilite.
    9
    LED-ul de stare pentru nivelul tonerului: Indică faptul că nivelul de toner din cartuşul de imprimare este scăzut.
    10
    LED-ul Atenţie: Indică o problemă la produs.
    11
    LED-ul Gata: Indică faptul că produsul este pregătit sau procesează o operaţie.


Noţiuni de bază despre produs

M1210 Series

    Componentele panoului de control

    1
    LED-ul de stare pentru nivelul tonerului: Indică faptul că nivelul de toner din cartuşul de imprimare este scăzut.
    2
    LED-ul Atenţie: Indică o problemă la produs. Vizualizaţi afişajul LCD pentru un mesaj.
    3
    LED-ul Gata: Indică faptul că produsul este pregătit sau procesează o operaţie.
    4
    Ecranul afişajului LCD: Afişează informaţii de stare, meniuri şi mesaje.
    5
    Butonul pentru setările de copiere: Deschide meniul Setări copiere. Pentru a copia o carte de identitate, apăsaţi acest buton de trei ori pentru a deschide meniul Copiere ID, apoi apăsaţi butonul OK.
    6
    Butonul de configurare: Deschide meniurile.
    7
    Săgeţile stânga şi dreapta: Accesaţi şi navigaţi prin meniuri. Reduceţi sau creşteţi valoarea curentă de pe ecran. Deplasaţi cursorul de pe ecran înainte sau înapoi cu un spaţiu.
    8
    Butonul OK: Acceptă o setare sau confirmă o acţiune de îndeplinit.
    9
    Butonul de anulare: Anulează operaţia curentă sau goleşte ultima setare efectuată. Când produsul se află în starea Gata, apăsaţi acest buton pentru a reseta setările pentru exemplare la valorile prestabilite.
    10
    Butonul de începere a copierii: Lansează o operaţie de copiere.
    11
    Săgeata înapoi: Revine la nivelul anterior în meniuri.
    12
    Butonul Trimitere fax: Iniţiază o operaţie de fax.
    13
    Butonul de reapelare: Apelează ultimele cifre utilizate pentru operaţia anterioară de fax.
    14
    LED-ul pentru creşterea/reducerea luminozităţii exemplarelor: Reglează setarea de luminozitate pentru operaţia de copiere curentă.
    15
    Tastatură numerică: Utilizaţi tastatura pentru a introduce numere de fax sau pentru a introduce date.


Meniurile panoului de control (numai la M1210 Series)

Meniurile panoului de control (numai la M1210 Series)
  • Meniurile panoului de control


Meniurile panoului de control (numai la M1210 Series)

Meniurile panoului de control

    Din meniul principal al panoului de control sunt disponibile următoarele meniuri:

    ●
    Utilizaţi meniul Agendă telefonică pentru a deschide lista de intrări din agenda telefonică pentru fax.
    ●
    Utilizaţi meniul Stare lucrare fax pentru a afişa o listă cu toate faxurile care aşteaptă să fie trimise sau au fost primite dar aşteaptă să fie imprimate, redirecţionate sau încărcate în computer.
    ●
    Utilizaţi meniul Funcţii fax pentru a configura funcţiile de fax, cum ar fi programarea unui fax întârziat, anularea modului Primire pe PC, reimprimarea faxurilor care au mai fost imprimate anterior sau ştergerea faxurilor stocate în memorie.
    ●
    Utilizaţi meniul Config. copiere pentru a configura setările de bază prestabilite pentru copiere, cum ar fi contrastul, colaţionarea sau numărul de copii imprimate.
    ●
    Utilizaţi meniul Rapoarte pentru a imprima rapoarte care conţin informaţii despre imprimantă.
    ●
    Utilizaţi meniul Configurare fax pentru a configura opţiunile pentru trimiterea sau recepţionarea faxurilor şi setările de bază pentru toate faxurile.
    ●
    Utilizaţi meniul Config. sistem pentru a stabili setări de bază ale produsului, cum ar fi limba, calitatea imprimării sau nivelurile de volum.
    ●
    Utilizaţi meniul Serviciu pentru a restaura setările implicite, pentru a curăţa imprimanta şi pentru a activa modurile speciale care afectează rezultatele imprimării.
    ●
    Utilizaţi meniul Config. reţea pentru a stabili setările de configurare a reţelei.

    Meniul Agendă telefonică
    Articol de meniu
    Element de submeniu
    Descriere
    Agendă telefonică
    Adăugare/Editare
    Ştergere
    Ştergere globală
    Editează agenda telefonică a faxului. Produsul acceptă până la 100 de intrări în agenda telefonică.

    Meniul Stare lucrare fax
    Articol de meniu
    Descriere
    Stare lucrare fax
    Afişează operaţiile de fax aflat în aşteptare şi vă permite să anulaţi operaţii de fax în aşteptare.

    Meniul Funcţii fax
    Articol de meniu
    Descriere
    Trimitere fax mai târziu
    Permite trimiterea unui fax la o oră şi la o dată ulterioară.
    Oprire primire pe PC
    Dezactivează setarea Primire pe PC, care permite unui computer să încarce toate faxurile curente care nu au fost imprimate şi toate faxurile pe care produsul le primeşte ulterior.
    Reimprimare ultima
    Retipăreşte faxurile aflate în memoria produsului.
    Primire cu interogare
    Îi permite produsului să apeleze un alt dispozitiv de fax care are trimiterea selectivă activată.
    Ştergere faxuri salvate
    Şterge toate faxurile din memoria produsului.

    Meniul Config. copiere
    Element de meniu
    Element de submeniu
    Descriere
    Calitate implicită
    Text
    Ciornă
    Combinat
    Foto film
    Imagine
    Setează calitatea implicită a copierii.
    Deschis/închis implicit
    Setează opţiunea prestabilită pentru contrast.
    Colaţionare implicită
    Dezactivat
    Activat
    Setează dacă exemplarele sunt colaţionate în timp ce sunt imprimate.
    Nr. implic. copii
    (Range: 1-99) (Interval: 1-99)
    Setează numărul implicit de exemplare.
    Micş./mărire implic.
    Original=100%
    A4 > Ltr=94%
    Ltr > A4=97%
    Pag. completă=91%
    2 pagini/coală
    4 pagini/coală
    Personalizat: 25%-400%
    Setează procentul implicit de reducere sau de mărire a documentelor copiate.

    Meniul Rapoarte
    Element de meniu
    Element de submeniu
    Element de submeniu
    Descriere
    Pagina demo
    Imprimă o pagină care demonstrează calitatea la imprimare.
    Rapoarte pt. fax
    Confirmare fax
    Niciodată
    Numai trimitere fax
    Primire fax
    Fiecare fax
    Setează dacă produsul să tipărească sau nu un raport de confirmare după o operaţie de trimitere sau primire reuşită.
    Raport eroare fax
    Fiecare eroare
    Eroare de trimitere
    Eroare primire
    Niciodată
    Setează dacă produsul să tipărească sau nu un raport de confirmare după o operaţie de trimitere sau primire eşuată.
    Raport ultim apel
    Tipăreşte un raport detaliat al ultimei operaţii fax, trimisă sau primită.
    Includere prima pagină
    Activat
    Dezactivat
    Setează dacă produsul să includă sau nu o imagine în miniatură a primei pagini a faxului pe raport.
    Jurnalul activitate fax
    Imprimare jurnal acum
    Imprimare auto. jurnal
    Print log now (Imprimare jurnal acum): Imprimă o listă cu ultimele 40 de faxuri care au fost trimise sau primite de acest produs.
    Auto Log Print (Imprimare automată jurnal): Selectaţi Activat pentru a imprima automat un raport după fiecare 40 de operaţii de fax. Selectaţi Dezactivat pentru a închide caracteristica de imprimare automată.
    Raport agendă telefonică
    Imprimă o listă a intrărilor din agenda telefonică care au fost configurate pentru acest produs.
    Listă faxuri blocate
    O listă de numere de telefon de la care este blocată trimiterea faxurilor către acest produs.
    Toate rapoartele pt. fax
    Tipăreşte toate rapoartele referitoare la fax.
    Structură meniu
    Imprimă o hartă a dispunerii meniului panoului de control. Sunt listate setările active pentru fiecare meniu.
    Raport config.
    Imprimă o listă a tuturor setărilor produsului, inclusiv setările de reţea şi fax.
    Supplies Status (Stare consumabile)
    Imprimă informaţii despre cartuşul de imprimare, inclusiv numărul estimat de pagini rămase şi numărul de pagini imprimate.

    Meniul Configurare fax
    Element de meniu
    Element de submeniu
    Element de submeniu
    Descriere
    Antet fax
    Numărul dvs. de fax:
    Nume firmă:
    Setează informaţiile de identificare trimise la produsul destinatar.
    Config. trimitere fax
    Rezoluţie implicită
    Fină
    Superfină
    Foto
    Standard
    Setează rezoluţia pentru documentele trimise. Imaginile cu rezoluţie mai mare au mai multe puncte per inch (dpi), astfel încât prezintă mai multe detalii. Imaginile cu rezoluţie mai mică au mai puţine puncte per inch (dpi) şi prezintă mai puţine detalii, dar au dimensiune mai mică.
    Schimbarea setării pentru rezoluţie poate afecta viteza faxului.
    Deschis/închis implicit
    Setează contrastul faxurilor trimise.
    Dimensiune geam implicită
    Letter
    A4
    Setează dimensiunea prestabilită a hârtiei de utilizat la scanarea şi copierea de pe geamul scanerului plat.
    Mod de apelare
    Ton
    Puls
    Specificaţi dacă echipamentul utilizează formarea ton sau puls.
    Reapelare dacă este ocupat
    Activat
    Dezactivat
    Setează dacă produsul să formeze din nou sau nu în cazul în care linia este ocupată.
    Reapelare dacă nu răspunde
    Activat
    Dezactivat
    Setează dacă produsul să formeze din nou sau nu în cazul în care numărul de fax de la destinatar nu răspunde.
    Reapelare la er. comun.
    Activat
    Dezactivat
    Setează dacă produsul să apeleze din nou sau nu numărul de fax al destinatarului în cazul survenirii unei erori de comunicare.
    Apel. prefix
    Activat
    Dezactivat
    Specifică un prefix care trebuie format la trimiterea faxului de la produs.
    Detectare ton apel
    Activat
    Dezactivat
    Setează dacă produsul să verifice prezenţa unui ton de apel înainte de a trimite un fax.
    Config. primire fax
    Mod răspuns
    Automat
    TAM
    Fax/Tel
    Manual
    Setează tipul modului de răspuns. Sunt disponibile următoarele opţiuni:
    ●
    Automat: Produsul răspunde automat la primirea unui apel, după numărul configurat de apeluri.
    ●
    TAM: Utilizaţi această setare atunci când la produs este conectat un robot telefonic. Produsul nu răspunde automat la apel. În schimb, aşteaptă până când detectează tonul de fax.
    ●
    Fax/Tel: Produsul răspunde imediat la apelurile primite. Dacă detectează tonul de fax, acesta procesează apelul ca un fax. Dacă nu detectează tonul de fax, acesta generează un sunet pentru a vă alerta să răspundeţi la apelul vocal primit.
    ●
    Manual: Trebuie să apăsaţi butonul Trimitere fax [image] sau să utilizaţi un telefon de derivaţie pentru ca produsul să răspundă la un apel primit.
    Nr. sonerii până la răspuns
    Setează numărul de apeluri care trebuie să survină înainte ca modemul de fax să răspundă.
    Tip sonerie răspuns
    Toate soneriile
    Simplu
    Dublu
    Triplu
    Dublu şi triplu
    Vă permite să aveţi două sau trei numere de telefon pe o singură linie, fiecare cu câte un model de sonerie diferit (în cazul unui sistem de telefonie cu serviciu de sonerii distinctive).
    ●
    Toate soneriile: Produsul răspunde la toate apelurile care sosesc prin linia telefonică.
    ●
    Simplu: Produsul răspunde la toate apelurile care produc un model de sonerie unică.
    ●
    Dublu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă.
    ●
    Triplu: Produsul răspunde la toate apelurile care produc un model de sonerie triplă.
    ●
    Dublu şi triplu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă sau triplă.
    Telefon cu interior
    Activat
    Dezactivat
    Când această caracteristică este activată, puteţi apăsa butoanele 1-2-3 de pe telefonul de derivaţie pentru a determina produsul să răspundă la un apel de fax primit.
    Detectare linişte
    Activat
    Dezactivat
    Setează dacă produsul poate primi faxuri de la aparate de fax mai vechi, care nu emit tonuri de fax iniţiale utilizate în timpul transmisiilor de fax.
    Încadrare în pagină
    Activat
    Dezactivat
    Formatează faxurile cu format mai mare decât dimensiunea Letter sau A4, pentru a se încadra într-o pagină Letter sau A4. Dacă această funcţie este setată la Dezactivat, faxurile mai mari decât dimensiunea Letter sau A4 vor fi imprimate pe mai multe pagini.
    Marcare faxuri
    Activat
    Dezactivat
    Setează produsul pentru a adăuga data, ora, numărul de telefon al expeditorului şi numărul paginii pe fiecare pagină a faxurilor primite de echipament.
    Redirecţ. fax
    Activat
    Dezactivat
    Setează produsul să trimită toate faxurile primite către alt aparat de fax.
    Blocare faxuri
    Adăugare intrare
    Ştergere intrare
    Golire totală
    Modifică lista de faxuri blocate. Lista de faxuri blocate poate conţine până la 30 de numere. Atunci când echipamentul primeşte un apel de la unul dintre numerele de fax blocate, faxul respectiv este şters. Faxurile blocate sunt înregistrate în jurnalul de activitate împreună cu celelalte informaţii de operare.
    Reimpr. faxuri
    Activat
    Dezactivat
    Setează dacă se pot reimprima toate faxurile stocate în memoria disponibilă.
    Primire privată
    Activat
    Dezactivat
    Se imprimă faxurile
    În cazul setării caracteristicii Primire privată la Activat, trebuie să setaţi o parolă. După setarea parolei, sunt setate următoarele opţiuni:
    ●
    Funcţia Primire privată este activată.
    ●
    Toate faxurile vechi sunt şterse din memorie.
    ●
    Opţiunile Redirecţ. fax sau Primire pe PC sunt setate la Dezactivat şi nu pot fi setate.
    ●
    Toate faxurile primite sunt stocate în memorie.
    Timp sonerie F/T
    Acest element setează timpul, în secunde, în care produsul generează sunetul pentru un apel vocal primit.
    Toate faxurile
    Corectare erori
    Activat
    Dezactivat
    Setează dacă produsul trimite sau primeşte din nou porţiunea cu erori când se produce o transmisie de fax cu erori.
    Viteză fax
    Rapid(V.34)
    Mediu(V.17)
    Lent(V.29)
    Măreşte sau micşorează viteza permisă pentru comunicarea faxurilor.

    Meniul Config. sistem
    Element de meniu
    Element de submeniu
    Element de submeniu
    Descriere
    Limbă
    (Listează toate limbile disponibile pentru afişare în panoul de control.)
    Setează limba în care panoul de control afişează mesajele şi rapoartele despre produs.
    Configurare hârtie
    Dimensiune prestabilită hârtie
    Letter
    A4
    Legal
    Setează dimensiunea pentru imprimarea rapoartelor interne sau a oricărei operaţii de copiere.
    Dim. implic. hârtie
    Listează tipurile de hârtie disponibile.
    Setează tipul pentru imprimarea rapoartelor interne sau al oricărei operaţii de copiere.
    Densitate imprimare
    (Interval 1-5)
    Setează cantitatea de toner pe care trebuie să o utilizeze produsul pentru a întuneca liniile şi marginile.
    Setări volum
    Volum alarmă
    Slab
    Mediu
    Tare
    Dezactivat
    Setează nivelurile de volum pentru produs.
    Volum sonerie
    Volum apăsare taste
    Volum linie telef.
    Ora/Data
    (Setările pentru formatul ceasului, ora curentă, formatul datei şi data curentă.)
    Setează ora şi data pentru produs.

    Meniul Serviciu
    Element de meniu
    Element de submeniu
    Descriere
    Monitor. T.30
    Niciodată
    Acum
    Dacă este eroare
    La terminarea apelului
    Tipăreşte sau programează un raport utilizat pentru depanarea problemelor de transmitere a faxurilor.
    Restore Defaults (Restabilire setări prestabilite)
    Setează toate setările personalizate la valorile prestabilite din fabrică.
    Mod curăţare
    Această opţiune curăţă imprimanta când în exemplarele imprimate apar pete sau alte semne. Procesul de curăţare îndepărtează praful şi tonerul în exces de pe traseul hârtiei.
    Când este selectat, produsul vă solicită să încărcaţi hârtie Letter sau A4 normală în tavă. Apăsaţi OK pentru a iniţia procesul de curăţare. Aşteptaţi până la finalizarea procesului. Aruncaţi pagina imprimată.
    Viteză USB
    Înalt
    Complet
    Setează viteza USB.
    Ondulare redusă hârtie
    Activat
    Dezactivat
    Dacă paginile imprimate sunt de regulă ondulate, această opţiune setează produsul pe un mod care reduce ondularea.
    Setarea prestabilită este Dezactivat.
    Imprimare arhivă
    Activat
    Dezactivat
    Când imprimaţi pagini care vor fi depozitate pe termen lung, această opţiune setează produsul pe un mod care reduce posibilitatea de pătare sau de prăfuire cu toner.
    Setarea prestabilită este Dezactivat.

    Meniul Config. reţea
    Articol de meniu
    Articol de submeniu
    Descriere
    Config. TCP IP
    Automat
    Manual
    Selectaţi opţiunea Automat pentru a configura automat toate setările TCP/IP.
    Selectaţi opţiunea Manual pentru a configura manual adresa IP, masca de subreţea şi poarta prestabilită.
    Setarea prestabilită este Automat.
    Link Speed (Viteză legătură)
    Automat (prestabilit)
    10T Full (Completă)
    10T Half (Pe jumătate)
    100TX Full (Completă)
    100TX Half (Pe jumătate)
    Setează manual viteza legăturii dacă este necesar.
    După ce aţi setat viteza legăturii, produsul reporneşte automat.
    Network Services (Servicii de reţea)
    IPv4
    IPv6
    Acest element este utilizat de administratorul de reţea pentru a limita serviciile de reţea disponibile pentru acest produs.
    Activat
    Dezactivat
    Setarea prestabilită pentru toate elementele este Activat.
    Show IP address (Afişare adresă IP)
    Nu
    Da
    Nu: Adresa IP a produsului nu va apărea pe afişajul panoului de control.
    Da: Adresa IP a produsului va apărea pe afişajul panoului de control, alternând între informaţiile despre consumabile şi adresa IP a produsului. Adresa IP nu va fi afişată dacă există o condiţie de eroare.
    Setarea prestabilită este Nu.
    Restore Defaults (Restabilire setări prestabilite)
    Apăsaţi butonul OK pentru a restabili setările configuraţiei de reţea la valorile prestabilite.


Software pentru Windows

Software pentru Windows
  • Sisteme de operare acceptate pentru Windows
  • Driverul de imprimantă
  • Prioritatea setărilor de tipărire
  • Schimbarea setărilor driverului de imprimantă pentru Windows
  • Dezinstalarea software-ului pentru Windows
  • Utilitare acceptate pentru Windows


Software pentru Windows

Sisteme de operare acceptate pentru Windows

    Produsul acceptă următoarele sisteme de operare Windows:

    Instalare completă a software-ului:
    ●
    Windows XP
    ●
    Windows Vista (32 biţi şi 64 biţi)
    ●
    Windows 7 (32 biţi şi 64 biţi)
    Numai drivere de imprimare şi de scanare
    ●
    Windows 2003 Server
    ●
    Windows 2008 Server


Software pentru Windows

Driverul de imprimantă

    Driverele de imprimantă oferă acces la funcţiile produsului, ca imprimarea pe hârtie cu dimensiuni personalizate, redimensionarea documentelor şi introducerea filigranelor.

    NOTĂ:

    Cele mai recente drivere sunt disponibile la www.hp.com/go/ljm1130series_software sau www.hp.com/go/ljm1210series_software. În funcţie de configuraţia computerelor bazate pe Windows, programul de instalare pentru software-ul produsului verifică automat computerul pentru acces la Internet, pentru a obţine cele mai recente drivere.


Software pentru Windows

Prioritatea setărilor de tipărire

    Prioritatea modificărilor setărilor de tipărire depinde de locul în care sunt efectuate.

    NOTĂ:

    Numele comenzilor şi casetelor de dialog poate diferi în funcţie de programul software.
    ●
    Caseta de dialog Page Setup (Configurare pagină): Faceţi clic pe Page Setup (Configurare pagină) sau pe o comandă similară din meniul File (Fişier) al programului în care lucraţi, pentru a deschide această casetă de dialog. Setările de aici prevalează asupra setărilor efectuate din orice alt loc.
    ●
    Print dialog box (Caseta de dialog pentru imprimare): Faceţi clic pe Print (Imprimare), Print Setup (Setare imprimare) sau pe o comandă similară din meniul File (Fişier) al programului în care lucraţi pentru a deschide această casetă de dialog. Setările modificate în caseta de dialog Print (Imprimare) au o prioritate mai scăzută şi în general nu anulează modificările efectuate prin caseta de dialog Page Setup (Iniţializare pagină).
    ●
    Caseta de dialog Printer Properties (printer driver) (Proprietăţi imprimantă) (driver imprimantă): Faceţi clic pe Properties (Proprietăţi) din caseta de dialog Print (Imprimare) pentru a deschide driverul imprimantei. Setările modificate în caseta de dialog Printer Properties (Proprietăţi imprimantă) în general nu anulează setările efectuate oriunde în software-ul de imprimare. Aici puteţi modifica cele mai multe dintre setările de imprimare.
    ●
    Setările prestabilite ale driverului imprimantei: Setările prestabilite ale driverului imprimantei determină setările utilizate în toate operaţiile de tipărire, cu excepţia cazurilor în care acestea sunt modificate într-una dintre următoarele casete de dialog: Page Setup (Configurare pagină), Print (Tipărire) sau Printer Properties (Proprietăţi imprimantă).
    ●
    Setările de la panoul de control al imprimantei: Setările modificate de la panoul de control al imprimantei au un nivel de prioritate mai mic decât al tuturor celorlalte setări.


Software pentru Windows

Schimbarea setărilor driverului de imprimantă pentru Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software
  • Modificarea setărilor prestabilite pentru toate operaţiile de tipărire
  • Modificarea setărilor de configurare a echipamentului


Software pentru Windows

Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software

    1.
    În meniul File (Fişier) din programul software, faceţi clic pe Print (Tipărire).
    2.
    Selectaţi driverul, apoi faceţi clic pe Properties (Proprietăţi) sau Preferences (Preferinţe).

    Paşii de urmat pot diferi. Aceasta este cea mai obişnuită procedură.


Software pentru Windows

Modificarea setărilor prestabilite pentru toate operaţiile de tipărire

    1.
    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea prestabilită a meniului Start): Faceţi clic pe Start şi apoi faceţi clic pe Imprimante şi faxuri.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start): Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).

    Windows Vista: Faceţi clic pe Start, apoi pe Control Panel (Panou de control) şi apoi în categoria Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).

    2.
    Faceţi clic de dreapta pe pictograma driverului, apoi selectaţi Printing Preferences (Preferinţe tipărire).


Software pentru Windows

Modificarea setărilor de configurare a echipamentului

    1.
    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea prestabilită a meniului Start): Faceţi clic pe Start şi apoi faceţi clic pe Imprimante şi faxuri.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start): Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).

    Windows Vista: Faceţi clic pe Start, apoi pe Control Panel (Panou de control) şi apoi în categoria Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).

    2.
    Faceţi clic de dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    3.
    Faceţi clic pe fila Device Settings (Setări echipament).


Software pentru Windows

Dezinstalarea software-ului pentru Windows
    Windows XP

    1.
    Faceţi clic pe Start, Control Panel (Panou de control) şi apoi pe Add or Remove Programs (Adăugare sau eliminare programe).
    2.
    Căutaţi şi selectaţi produsul din listă.
    3.
    Faceţi clic pe butonul Change/Remove pentru a elimina programul.

    Windows Vista

    1.
    Faceţi clic pe Start, Control Panel (Panou de control) şi apoi pe Programs and Features (Programe şi caracteristici).
    2.
    Căutaţi şi selectaţi produsul din listă.
    3.
    Selectaţi opţiunea Uninstall/Change (Dezinstalare/Modificare).


Software pentru Windows

Utilitare acceptate pentru Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Software-ul HP Toolbox
  • Serverul Web încorporat HP (numai la M1210 Series)
  • Alte componente şi utilitare Windows


Software pentru Windows

Software-ul HP Toolbox

    HP Toolbox este un program software pe care-l puteţi utiliza pentru următoarele operaţii:

    ●
    Verificarea stării produsului.
    ●
    Configurarea setărilor produsului.
    ●
    Configurarea mesajelor de alertă pop-up.
    ●
    Vizualizarea informaţiilor de depanare.
    ●
    Vizualizarea documentaţiei online.


Software pentru Windows

Serverul Web încorporat HP (numai la M1210 Series)

    Produsul este echipat cu serverul Web încorporat HP, care oferă acces la informaţii despre produs şi activităţi în reţea. Aceste informaţii apar într-un browser Web, precum Microsoft Internet Explorer, Netscape Navigator, Apple Safari sau Mozilla Firefox.

    Serverul Web încorporat HP este integrat în imprimantă. Nu este încărcat pe un server de reţea.

    Serverul Web încorporat HP reprezintă o interfaţă cu produsul pe care o poate utiliza orice utilizator care are un computer conectat în reţea şi un browser Web standard. Nu se instalează şi nu se configurează niciun software special, dar trebuie să aveţi un browser Web acceptat instalat pe computer. Pentru a obţine acces la serverul Web încorporat HP, introduceţi adresa IP pentru produs în linia pentru adresă din browser.


Software pentru Windows

Alte componente şi utilitare Windows
    ●
    Programul de instalare software — automatizează instalarea sistemului de tipărire
    ●
    Înregistrare Web online
    ●
    HP LaserJet Scan
    ●
    Trimitere fax de la PC


Utilizarea produsului cu Mac

Utilizarea produsului cu Mac
  • Software pentru Mac
  • Imprimare cu Mac
  • Trimiterea faxurilor de pe Mac (numai la M1210 Series)
  • Scanarea cu Mac


Utilizarea produsului cu Mac

Software pentru Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Sisteme de operare acceptate pentru Macintosh
  • Drivere de imprimantă acceptate pentru Macintosh
  • Eliminarea software-ului pentru Mac
  • Prioritatea pentru setările de tipărire pentru Macintosh
  • Schimbarea setărilor driverului de imprimantă pentru Mac


Utilizarea produsului cu Mac

Sisteme de operare acceptate pentru Macintosh

    Produsul acceptă următoarele sisteme de operare Macintosh:

    ●
    Mac OS X V10.3.9, V10.4, V10.5 şi versiuni ulterioare
    NOTĂ:

    Pentru versiunile Mac OS V10.4 şi ulterioare, sunt acceptate procesoare Macintosh PPC şi Intel® Core™.


Utilizarea produsului cu Mac

Drivere de imprimantă acceptate pentru Macintosh

    Programul de instalare a software-ului HP LaserJet oferă fişiere PostScript® Printer Description (PPD), un driver CUPS şi utilitarele pentru imprimantă HP pentru Mac OS X. Fişierul PPD pentru imprimanta HP, în combinaţie cu driverul CUPS, asigură funcţionalitate completă a imprimării şi accesul la caracteristici specifice imprimantei HP.


Utilizarea produsului cu Mac

Eliminarea software-ului pentru Mac

    Folosiţi acest utilitar de dezinstalare pentru a îndepărta software-ul.

    1.
    Navigaţi la folderul următor de pe unitatea hard disc:

    Applications/HP LaserJet Professional M1130 MFP Series/ (seria M1130)

    Applications/HP LaserJet Professional M1210 MFP Series/ (seria M1210)

    2.
    Faceţi dublu clic pe fişierul HP Uninstaller.app.
    3.
    Faceţi clic pe butonul Continue (Continuare) şi apoi urmaţi instrucţiunile de pe ecran pentru a îndepărta software-ul.


Utilizarea produsului cu Mac

Prioritatea pentru setările de tipărire pentru Macintosh

    Prioritatea modificărilor setărilor de tipărire depinde de locul în care sunt efectuate.

    NOTĂ:

    Numele comenzilor şi casetelor de dialog poate diferi în funcţie de programul software.
    ●
    Caseta de dialog Page Setup (Configurare pagină): Pentru a deschide această casetă de dialog, faceţi clic pe Page Setup (Configurare pagină) sau pe o altă comandă asemănătoare din meniul File (Fişier) al programului în care lucraţi. Setările modificate aici ar putea suprascrie setările modificate în alte părţi.
    ●
    Caseta de dialog Print (Tipărire): Faceţi clic pe Print (Tipărire), Print Setup (Configurare tipărire) sau pe o comandă similară din meniul File (Fişier) al programului în care lucraţi, pentru a deschide această casetă de dialog. Setările modificate în caseta de dialog Print (Tipărire) au un nivel de prioritate mai mic şi NU prevalează asupra setărilor din caseta de dialog Page Setup (Configurare pagină).
    ●
    Setările prestabilite ale driverului imprimantei: Setările prestabilite ale driverului imprimantei determină setările utilizate în toate operaţiile de tipărire, cu excepţia cazurilor în care acestea sunt modificate într-una dintre următoarele casete de dialog: Page Setup (Configurare pagină), Print (Tipărire) sau Printer Properties (Proprietăţi imprimantă).
    ●
    Setările de la panoul de control al imprimantei: Setările modificate de la panoul de control al imprimantei au un nivel de prioritate mai mic decât al tuturor celorlalte setări.


Utilizarea produsului cu Mac

Schimbarea setărilor driverului de imprimantă pentru Mac

    Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software
    Modificarea setărilor prestabilite pentru toate operaţiile de tipărire
    Modificarea setărilor de configurare a echipamentului
    1.
    În meniul Fişier, faceţi clic pe butonul Imprimare.
    2.
    Modificarea setărilor dorite pentru diferite meniuri.
    1.
    În meniul Fişier, faceţi clic pe butonul Imprimare.
    2.
    Modificarea setărilor dorite pentru diferite meniuri.
    3.
    Din meniul Presetări, faceţi clic pe opţiunea Salvare ca... şi introduceţi numele presetării.
    Aceste setări se salvează în meniul Presetări. Pentru a utiliza noile setări, trebuie să selectaţi opţiunea prestabilită salvată de fiecare dată când deschideţi un program şi imprimaţi.
    Mac OS X 10.4
    1.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    2.
    Faceţi clic pe butonul Printer Setup (Configurare imprimantă).
    3.
    Faceţi clic pe meniul Installable Options (Opţiuni instalabile).
    Mac OS X 10.5 şi 10.6
    1.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    2.
    Selectaţi produsul din partea stângă a ferestrei.
    3.
    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
    4.
    Faceţi clic pe fila Driver.
    5.
    Configuraţi opţiunile instalate.


Utilizarea produsului cu Mac

Imprimare cu Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Crearea şi utilizarea presetărilor pentru imprimare cu Mac
  • Redimensionarea documentelor sau imprimarea pe o hârtie de dimensiuni personalizate cu Mac
  • Imprimarea unei coperţi cu Mac
  • Imprimarea mai multor pagini pe o singură coală de hârtie cu Mac
  • Imprimarea faţă-verso (duplex) cu Mac


Utilizarea produsului cu Mac

Crearea şi utilizarea presetărilor pentru imprimare cu Mac

    Utilizaţi presetările pentru tipărire pentru a salva setările curente ale driverului imprimantei pentru utilizare ulterioară.

    Crearea unei presetări pentru tipărire

    1.
    În meniul Fişier, faceţi clic pe opţiunea Imprimare.
    2.
    Selectaţi driverul.
    3.
    Selectaţi setările de imprimare pe care doriţi să le salvaţi pentru reutilizare.
    4.
    Din meniul Presetări, faceţi clic pe opţiunea Salvare ca... şi introduceţi numele presetării.
    5.
    Faceţi clic pe butonul OK.

    Utilizarea presetărilor pentru tipărire

    1.
    În meniul Fişier, faceţi clic pe opţiunea Imprimare.
    2.
    Selectaţi driverul.
    3.
    Din meniul Presetări, selectaţi presetarea de imprimare.

    NOTĂ:

    Pentru a utiliza setările prestabilite ale driverului imprimantei, selectaţi opţiunea standard.


Utilizarea produsului cu Mac

Redimensionarea documentelor sau imprimarea pe o hârtie de dimensiuni personalizate cu Mac

    Mac OS X 10.4, 10.5 şi 10.6
    1.
    În meniul Fişier, faceţi clic pe opţiunea Iniţializare pagină.
    2.
    Selectaţi produsul, apoi alegeţi setările corecte pentru opţiunile Dimensiune hârtie şi Orientare.
    Mac OS X 10.5 şi 10.6
    Utilizaţi una dintre următoarele metode.
    1.
    În meniul Fişier, faceţi clic pe opţiunea Imprimare.
    2.
    Faceţi clic pe butonul Iniţializare pagină.
    3.
    Selectaţi produsul, apoi alegeţi setările corecte pentru opţiunile Dimensiune hârtie şi Orientare.
    1.
    În meniul Fişier, faceţi clic pe opţiunea Imprimare.
    2.
    Deschideţi meniul Manevrarea hârtiei.
    3.
    În zona Dimensiune hârtie destinaţie, faceţi clic pe caseta Scalare la dimensiunea hârtiei şi apoi selectaţi dimensiunea din lista derulantă.


Utilizarea produsului cu Mac

Imprimarea unei coperţi cu Mac

    1.
    În meniul Fişier, faceţi clic pe opţiunea Imprimare.
    2.
    Selectaţi driverul.
    3.
    Deschideţi meniul Pagină copertă, apoi selectaţi unde va fi imprimată coperta. Faceţi clic fie pe butonul Înainte de document sau pe butonul După document.
    4.
    În meniul Tip pagină copertă, selectaţi mesajul pe care doriţi să-l imprimaţi pe copertă.
    NOTĂ:

    Pentru a imprima o copertă goală, selectaţi opţiunea standard din meniul Tip pagină copertă.


Utilizarea produsului cu Mac

Imprimarea mai multor pagini pe o singură coală de hârtie cu Mac

    Multiple pagini pe coală

    1.
    În meniul Fişier, faceţi clic pe opţiunea Imprimare.
    2.
    Selectaţi driverul.
    3.
    Deschideţi meniul Aspect.
    4.
    Din meniul Pagini per coală, selectaţi numărul de pagini de imprimat pe fiecare coală (1, 2, 4, 6, 9 sau 16).
    5.
    În zona Direcţie machetare, selectaţi ordinea şi plasarea paginilor pe coala de hârtie.
    6.
    Din meniul Margini, selectaţi tipul de chenar care va fi imprimat în jurul fiecărei pagini de pe coală.


Utilizarea produsului cu Mac

Imprimarea faţă-verso (duplex) cu Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea manuală pe ambele feţe


Utilizarea produsului cu Mac

Imprimarea manuală pe ambele feţe

    1.
    Încărcaţi hârtia cu faţa în sus în tava de alimentare.

    2.
    În meniul File (Fişier), faceţi clic pe Print (Tipărire).
    3.
    Mac OS X v10.4: În lista verticală Aspect, selectaţi elementul Legare pe marginea lungă sau elementul Legare pe marginea scurtă.

    -sau-

    Mac OS X v10.5 şi v10.6: Faceţi clic pe caseta de selectare Faţă-verso.

    4.
    Faceţi clic pe Imprimare. Urmaţi instrucţiunile din caseta de dialog ce se deschide pe ecranul computerului înainte de a plasa teancul de ieşire în tavă pentru a imprima cea de-a doua jumătate.
    5.
    Luaţi teancul imprimat din tava de ieşire şi, păstrând orientarea hârtiei, introduceţi-l cu partea imprimată orientată în jos în tava de alimentare.

    6.
    De la computer, faceţi clic pe butonul Continuare pentru a imprima cea de-a doua parte a operaţiei.


Utilizarea produsului cu Mac

Trimiterea faxurilor de pe Mac (numai la M1210 Series)

    1.
    În programul software, în meniul File (Fişier), selectaţi Print (Imprimare).
    2.
    Faceţi clic pe PDF şi apoi selectaţi Fax PDF (Trimitere PDF prin fax).
    3.
    Introduceţi un număr de fax în câmpul To (Către).
    4.
    Pentru a include o pagină de însoţire pentru fax, selectaţi Use Cover Page (Utilizare pagină de însoţire) şi apoi introduceţi subiectul şi mesajul pentru pagina de însoţire (opţional).
    5.
    Faceţi clic pe Fax.


Utilizarea produsului cu Mac

Scanarea cu Mac

    Utilizaţi software-ul HP Director pentru a scana imagini pe un computer Mac.

    Utilizarea scanării pagină cu pagină

    1.
    Încărcaţi originalul de scanat cu faţa în jos în alimentatorul de documente.
    2.
    Faceţi clic pe pictograma HP Director din staţia de andocare.
    3.
    Faceţi clic pe HP Director (Director HP) şi apoi faceţi clic pe Scan (Scanare), pentru a deschide caseta de dialog HP.
    4.
    Faceţi clic pe Scan (Scanare).
    5.
    Pentru a scana mai multe pagini, încărcaţi următoarea pagină şi faceţi clic pe Scan (Scanare). Repetaţi operaţiile până când scanaţi toate paginile.
    6.
    Faceţi clic pe Finish (Finalizare) şi apoi faceţi clic pe Destinations (Destinaţii).

    Scanarea într-un fişier

    1.
    În Destinations (Destinaţii), selectaţi Save To File(s) (Salvare în fişier(e)).
    2.
    Daţi un nume fişierului şi specificaţi locaţia de destinaţie.
    3.
    Faceţi clic pe Save (Salvare). Originalul este scanat şi salvat.

    Scanarea către e-mail

    1.
    În Destinations (Destinaţii), selectaţi E-mail.
    2.
    Se deschide un mesaj de e-mail gol, având ca ataşare documentul scanat.
    3.
    Introduceţi un destinatar pentru e-mail, adăugaţi text sau alte ataşări, apoi faceţi clic pe Send (Trimitere).


Conectarea produsului

Conectarea produsului
  • Sisteme de operare acceptate în reţea
  • Conectarea cu USB
  • Conectarea la o reţea (numai la M1210 Series)


Conectarea produsului

Sisteme de operare acceptate în reţea
NOTĂ:

Doar seria M1210 Series acceptă funcţii de reţea.

Următoarele sisteme de operare acceptă imprimarea ín reţea:

●
Windows 7
●
Windows Vista (Starter Edition, 32 biţi şi 64 biţi)
●
Windows XP (32 biţi, Service Pack 2)
●
Windows XP (64 biţi, Service Pack 1)
●
Windows Server 2003 (Service Pack 1)
●
Windows Server 2008 (32 biţi şi 64 biţi)
●
Mac OS X v10.4, v10.5 şi v10.6

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Denegarea partajării imprimantei


Conectarea produsului

Denegarea partajării imprimantei

    HP nu oferă suport pentru lucrul în reţea peer-to-peer, deoarece această caracteristică este o funcţie a sistemelor de operare Microsoft şi nu a driverelor de imprimantă HP. Accesaţi paginile Microsoft de la www.microsoft.com.


Conectarea produsului

Conectarea cu USB

Acest produs acceptă o conexiune USB 2.0. Trebuie să utilizaţi un cablu USB tip A-la-B care nu depăşeşte 2 metri (6,56 picioare).

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instalare de pe CD
  • HP Smart Install


Conectarea produsului

Instalare de pe CD

    1.
    Introduceţi CD-ul de instalare a software-ului în unitatea CD a computerului.
    NOTĂ:

    Nu conectaţi cablul USB până nu se solicită acest lucru.
    2.
    Dacă programul de instalare nu se deschide automat, parcurgeţi conţinutul CD-ului şi executaţi fişierul SETUP.EXE.
    3.
    Urmaţi instrucţiunile de pe ecran pentru instalarea software-ului.

    Când utilizaţi CD-ul pentru a instala software-ul, puteţi alege următoarele tipuri de instalări:

    ●
    Instalare simplă (recomandată)

    Nu vi se va solicita să acceptaţi sau să modificaţi setările prestabilite.

    ●
    Instalare avansată

    Vi se va solicita să acceptaţi sau să modificaţi setările prestabilite.


Conectarea produsului

HP Smart Install
    NOTĂ:

    Acest tip de instalare este acceptat doar pentru Windows.

    HP Smart Install vă permite să instalaţi driverul şi software-ul produsului conectând produsul la un computer printr-un cablu USB.

    NOTĂ:

    CD-ul de instalare nu este necesar în timpul unei instalări HP Smart Install. Nu introduceţi CD-ul de instalare a software-ului în unitatea CD a computerului.

    1.
    Porniţi produsul.
    2.
    Conectaţi cablul USB.
    3.
    Programul HP Smart Install ar trebui să pornească automat. Urmaţi instrucţiunile de pe ecran pentru instalarea software-ului.
    ●
    Dacă programul HP Smart Install nu porneşte automat, este posibil ca Redarea automată să fie dezactivată pe computer. Parcurgeţi conţinutul computerului şi faceţi clic pe unitatea HP Smart Install pentru a executa programul.
    ●
    Dacă programul vă solicită să selectaţi un tip de conexiune, selectaţi opţiunea Conectare prin intermediul portului USB.


Conectarea produsului

Conectarea la o reţea (numai la M1210 Series)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Protocoale de reţea acceptate
  • Instalarea produsului într-o reţea cu cablu
  • Configurarea setărilor de reţea


Conectarea produsului

Protocoale de reţea acceptate

    Pentru a conecta la o reţea un produs echipat pentru reţea, aveţi nevoie de o reţea care utilizează unul din următoarele protocoale.

    ●
    Reţea cablată TCP/IP funcţională


Conectarea produsului

Instalarea produsului într-o reţea cu cablu

    Puteţi instala produsul într-o reţea utilizând programul HP Smart Install de pe CD-ul produsului. Înainte să începeţi procesul de instalare, efectuaţi următoarele acţiuni:

    1.
    Conectaţi cablul Ethernet CAT-5 la un port disponibil al unui hub sau router Ethernet. Nu conectaţi cablul la un port uplink de pe hub sau router.
    2.
    Conectaţi cablul Ethernet la portul Ethernet din spatele imprimantei.
    3.
    Verificaţi dacă este aprins unul dintre ledurile de reţea (10 sau 100) de la portul de reţea aflat în spatele produsului.

    conectarea la reţea

    HP Smart Install pe o reţea cu cablu

    1.
    Imprimaţi o pagină de configurare şi localizaţi adresa IP a produsului.
    2.
    Deschideţi un browser Web folosind computerul pe care doriţi să instalaţi produsul.
    3.
    Introduceţi adresa IP pentru produs în linia pentru adresă din browser.
    4.
    Faceţi clic pe fila HP Smart Install.
    5.
    Faceţi clic pe butonul Descărcare.
    6.
    Urmaţi instrucţiunile de pe ecran pentru a finaliza instalarea produsului.

    Instalarea de pe CD într-o reţea cu cablu
    NOTĂ:

    Atunci când utilizaţi CD-ul pentru a instala software-ul, puteţi selecta tipul de instalare Instalare simplă (recomandat) sau Instalare avansată (vi se solicită să acceptaţi sau să modificaţi setările prestabilite).

    1.
    Introduceţi CD-ul de instalare a software-ului în unitatea CD a computerului.
    2.
    Dacă programul de instalare nu se deschide automat, parcurgeţi conţinutul CD-ului şi executaţi fişierul SETUP.EXE.
    3.
    Urmaţi instrucţiunile de pe ecran pentru configurarea produsului şi instalarea software-ului.
    NOTĂ:

    Asiguraţi-vă că selectaţi Conectat la reţea când vi se solicită.


Conectarea produsului

Configurarea setărilor de reţea

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizarea sau modificare setărilor de reţea
  • Setarea sau schimbarea parolei de reţea
  • Adresa IP
  • Setările duplex şi ale vitezei legăturii


Conectarea produsului

Vizualizarea sau modificare setărilor de reţea

    Utilizaţi serverul Web încorporat pentru a vizualiza sau modifica setările configuraţiei IP.

    1.
    Tipăriţi o pagină de configurare şi localizaţi adresa IP.
    ●
    Dacă utilizaţi IPv4, adresa IP conţine numai cifre. Aceasta are formatul:

    xxx.xxx.xxx.xxx
    ●
    Dacă utilizaţi IPv6, adresa IP este o combinaţie hexazecimală de caractere şi cifre. Are un format asemănător cu acesta:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Pentru a deschide serverul Web încorporat, tastaţi adresa IP în linia de adresă a browserului Web.
    3.
    Faceţi clic pe fila Networking (Reţea) pentru a obţine informaţii despre reţea. Puteţi modifica setările, dacă este necesar.


Conectarea produsului

Setarea sau schimbarea parolei de reţea

    Utilizaţi serverul Web încorporat pentru a seta o parolă de reţea sau pentru a schimba o parolă existentă.

    1.
    Deschideţi serverul Web încorporat, faceţi clic pe fila Networking (Reţea) şi apoi faceţi clic pe legătura Password (Parolă).
    NOTĂ:

    Dacă a fost setată anterior o parolă, vi se solicită introducerea parolei. Introduceţi parola şi faceţi clic pe butonul Apply.

    2.
    Tastaţi noua parolă în caseta Password (Parolă) şi în caseta Confirmaţi parola.
    3.
    În partea inferioară a ferestrei, faceţi clic pe butonul Apply pentru a salva parola.


Conectarea produsului

Adresa IP

    Adresa IP a produsului poate fi setată manual sau poate fi configurată automat utilizând DHCP, BootP sau AutoIP.

    Pentru a schimba manual adresa IP, utilizaţi fila Networking (Reţea) din server-ul Web încorporat.


Conectarea produsului

Setările duplex şi ale vitezei legăturii
    NOTĂ:

    În această secţiune, duplex de referă la comunicarea bi-direcţională, nu la imprimarea faţă-verso.

    Utilizaţi fila Digital Sending (Trimitere digitală) din serverul Web încorporat pentru a seta viteza conexiunii, dacă este necesar.

    Modificarea incorectă a setării vitezei de legătură poate împiedica produsul să comunice cu alte dispozitive de reţea. În majoritatea situaţiilor, produsul trebuie lăsat în modul automat. Modificările pot cauza oprirea şi apoi repornirea produsului. Efectuaţi modificări numai când produsul este în stare de inactivitate.


Hârtia şi suportul de imprimare

Hârtia şi suportul de imprimare
  • Înţelegerea utilizării hârtiei
  • Modificarea driverului de imprimantă pentru a corespunde tipului şi dimensiunii hârtiei
  • Dimensiuni de hârtie acceptate
  • Tipurile de hârtie acceptate
  • Încărcarea tăvilor pentru hârtie
  • Configurarea tăvilor


Hârtia şi suportul de imprimare

Înţelegerea utilizării hârtiei

Acest produs acceptă numeroase tipuri de hârtie şi alte suporturi de imprimare, conform îndrumărilor din acest ghid al utilizatorului. Hârtia sau suporturile de imprimare care nu respectă aceste îndrumări pot determina o calitate scăzută a imprimării, blocaje mai frecvente şi uzarea prematură a produsului.

Pentru rezultate optime, utilizaţi numai hârtie şi medii de tipărire originale HP create pentru imprimante laser sau multifuncţionale. Nu utilizaţi hârtie sau medii de tipărire destinate imprimantelor cu jet de cerneală. Hewlett-Packard Company nu poate recomanda utilizarea altor mărci de medii de tipărire, deoarece HP nu poate controla calitatea acestora.

Depozitaţi hârtia în ambalajul original pentru a preveni expunerea acesteia la umezeală şi alte deteriorări. Nu deschideţi ambalajul până când nu sunteţi gata să imprimaţi.

Este posibil ca hârtia să îndeplinească toate cerinţele din acest ghid al utilizatorului şi totuşi să nu producă rezultate satisfăcătoare. Acest fapt ar putea fi rezultatul manevrării necorespunzătoare, nivelurilor inacceptabile de temperatură şi/sau umiditate sau al altor variabile care nu pot fi controlate de Hewlett-Packard.

ATENŢIE:

Utilizarea hârtiilor sau a suporturilor de imprimare care nu îndeplinesc specificaţiile Hewlett-Packard poate crea probleme produsului, fiind necesară repararea acestuia. Reparaţiile de acest fel nu sunt acoperite de acordurile Hewlett-Packard de garanţie sau service.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instrucţiuni pentru hârtia specială


Hârtia şi suportul de imprimare

Instrucţiuni pentru hârtia specială

    Acest produs acceptă imprimarea pe suporturi speciale. Utilizaţi următoarele îndrumări pentru a obţine rezultate satisfăcătoare. Când utilizaţi hârtie sau suporturi de imprimare speciale, aveţi grijă să setaţi tipul şi dimensiunea în driverul imprimantei pentru a obţine rezultate optime.

    ATENŢIE:

    Produsele HP LaserJet utilizează cuptoare pentru a aplica pe hârtie particulele uscate de toner în puncte foarte precise. Hârtia pentru imprimante laser HP este concepută pentru a suporta aceste temperaturi extreme. Utilizarea hârtiei pentru imprimante cu jet de cerneală poate deteriora produsul.

    Tip de suport
    Permisiuni
    Restricţii
    Plicuri
    ●
    Depozitaţi plicurile întinse.
    ●
    Utilizaţi plicuri la care lipitura se extinde până la colţul plicului.
    ●
    Utilizaţi benzi adezive acoperite care sunt aprobate pentru a fi utilizate în imprimantele cu laser.
    ●
    Nu utilizaţi plicuri care sunt cutate, crestate, lipite unele de altele sau deteriorate în alt fel.
    ●
    Nu utilizaţi plicuri care au copci, agrafe, ferestre sau căptuşeli.
    ●
    Nu utilizaţi materiale auto-adezive sau alte materiale sintetice.
    Etichete
    ●
    Utilizaţi numai etichete între care nu este vizibilă coala de pe spate.
    ●
    Utilizaţi etichete care pot fi aşezate plan.
    ●
    Utilizaţi numai coli întregi de etichete.
    ●
    Nu utilizaţi etichete care au cute sau bule de aer, sau care sunt deteriorate.
    ●
    Nu imprimaţi pe bucăţi decupate din coli de etichete.
    Folii transparente
    ●
    Utilizaţi doar folii transparente aprobate pentru utilizare cu imprimate laser.
    ●
    Aşezaţi foliile transparente pe o suprafaţă netedă după ce le scoateţi din produs.
    ●
    Nu utilizaţi suporturi de imprimare transparente care nu sunt aprobate pentru imprimantele cu laser.
    Hârtii cu antet sau formulare preimprimate
    ●
    Utilizaţi numai hârtii cu antet sau formulare care sunt aprobate pentru a fi utilizate în imprimantele cu laser.
    ●
    Nu utilizaţi hârtii cu antet în relief sau metalic.
    Hârtie grea
    ●
    Utilizaţi numai hârtie grea care este aprobată pentru a fi utilizată în imprimantele cu laser şi care îndeplineşte specificaţiile de greutate pentru acest produs.
    ●
    Nu utilizaţi hârtie a cărei greutate depăşeşte specificaţiile de suporturi recomandate pentru acest produs, decât dacă este hârtie HP care a fost aprobată pentru a fi utilizată în acest produs.
    Hârtie lucioasă sau stratificată
    ●
    Utilizaţi numai hârtie lucioasă sau stratificată care este aprobată pentru a fi utilizată în imprimantele cu laser.
    ●
    Utilizaţi hârtie cretată în intervalul de temperatură şi umiditate pentru acest produs.
    ●
    Nu utilizaţi hârtie lucioasă sau stratificată proiectată pentru a fi utilizată în produsele cu jet de cerneală.
    ●
    Nu utilizaţi hârtie cretată în medii cu umiditatea prea mare sau prea mică.
    Toate tipurile de hârtie
    ●
    Depozitaţi hârtia în ambalajul original.
    ●
    Depozitaţi hârtia într-un loc fără praf.
    ●
    Nu folosiţi hârtie îndoită.
    ●
    Nu utilizaţi hârtie care a fost depozitată într-un mediu umed.


Hârtia şi suportul de imprimare

Modificarea driverului de imprimantă pentru a corespunde tipului şi dimensiunii hârtiei
    Modificarea dimensiunii şi tipului de hârtie (Windows)

    1.
    În meniul Fişier din programul software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Hârtie/Calitate.
    4.
    Selectaţi o dimensiune din lista verticală Dimensiune hârtie.
    5.
    Selectaţi un tip de hârtie din lista verticală Tip hârtie.
    6.
    Faceţi clic pe butonul OK.

    Modificarea dimensiunii şi tipului de hârtie (Mac)

    1.
    În meniul Fişier din programul software, faceţi clic pe opţiunea Imprimare.
    2.
    În meniul Exemplare şi pagini, faceţi clic pe meniul Manevrarea hârtiei.
    3.
    Selectaţi o dimensiune din lista verticală Dimensiune hârtie, apoi faceţi clic pe butonul OK.
    4.
    Deschideţi meniul Hârtie.
    5.
    Selectaţi un tip din lista verticală Tipul este.
    6.
    Faceţi clic pe butonul Imprimare.


Hârtia şi suportul de imprimare

Dimensiuni de hârtie acceptate

    Acest produs acceptă diverse dimensiuni de hârtie şi se adaptează la diverse suporturi de imprimare.

    NOTĂ:

    Pentru a obţine rezultate oprime de imprimare, ínainte de a imprima, selectaţi dimensiunea şi tipul de hârtie corespunzătoare ín driverul imprimantei.

    Hârtie şi dimensiuni de suport de imprimare acceptate
    Dimensiune
    Dimensiuni
    Tava de alimentare
    Alimentatorul de documente
    Letter
    216 x 279 mm
    bifă
    bifă
    Legal
    216 x 356 mm
    bifă
    bifă
    A4
    210 x 297 mm
    bifă
    bifă
    Executive
    184 x 267 mm
    bifă
    bifă
    A5
    148 x 210 mm
    bifă
    bifă
    A6
    105 x 148 mm
    bifă
    bifă
    B5 (JIS)
    182 x 257 mm
    bifă
    bifă
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    bifă
    bifă
    Particularizată
    Minimum: 76 x 127 mm
    Maximum: 216 x 356 mm
    Minimum: 147 x 211 mm
    Maximum: 216 x 356 mm

    Plicuri şi cărţi poştale acceptate
    Dimensiune
    Dimensiuni
    Tava de alimentare
    Plic #10
    105 x 241 mm
    bifă
    Plic DL
    110 x 220 mm
    bifă
    Plic C5
    162 x 229 mm
    bifă
    Plic B5
    176 x 250 mm
    bifă
    Plic Monarch
    98 x 191 mm
    bifă
    Carte poştală (JIS)
    100 x 148 mm
    bifă
    Carte poştală dublă (JIS)
    148 x 200 mm
    bifă


Hârtia şi suportul de imprimare

Tipurile de hârtie acceptate

    Pentru o listă completă a hârtiei specifice cu marcă HP pe care o acceptă acest produs, accesaţi www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series.

    Tava de alimentare
    Tava de alimentare acceptă următoarele tipuri de hârtie:
    ●
    Hârtie normală
    ●
    Hârtie uşoară (60-74 g/m2)
    ●
    Hârtie de greutate medie (96-110 g/m2)
    ●
    Hârtie grea (111-130 g/m2)
    ●
    Hârtie extra-grea (131-175 g/m2)
    ●
    Folii transparente
    ●
    Etichete
    ●
    Hârtie cu antet
    ●
    Plic
    ●
    Hârtie preimprimată
    ●
    Hârtie preperforată
    ●
    Color
    ●
    Hârtie de corespondenţă
    ●
    Hârtie reciclată
    ●
    Hârtie neregulată
    ●
    Hârtie velină
    Alimentatorul de documente
    Alimentatorul de documente acceptă tipuri de hârtie din următorul interval de greutate:
    ●
    Hârtie de corespondenţă de 60-90 g/m2


Hârtia şi suportul de imprimare

Încărcarea tăvilor pentru hârtie

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Încărcarea tăvii de alimentare
  • Ajustarea tăvii pentru suporturi scurte de imprimare
  • Încărcarea alimentatorului de documente (numai la M1210 Series)
  • Capacitatea tăvii şi a sertarului
  • Orientarea hârtiei pentru încărcarea tăvilor


Hârtia şi suportul de imprimare

Încărcarea tăvii de alimentare
    NOTĂ:

    Când adăugaţi un nou suport de imprimare, scoateţi toate suporturile din tava de alimentare şi îndreptaţi topul de suport nou. Nu răsfiraţi suporturile de imprimare. În acest fel se reduce riscul apariţiei de blocaje, împiedicându-se alimentarea simultană în produs a mai multor coli din suportul respectiv.

    1.
    Încărcaţi hârtia cu faţa în sus şi partea superioară înainte în tava de alimentare.

    Locaţia tăvii de alimentare

    2.
    Reglaţi ghidajele până când ating marginea hârtiei.

    Locaţia ghidajelor tăvii de alimentare


Hârtia şi suportul de imprimare

Ajustarea tăvii pentru suporturi scurte de imprimare

    Pentru a imprima pe suporturi de imprimare mai scurte de 185 mm, utilizaţi extensia pentru suporturi de imprimare scurte pentru a ajusta tava de alimentare.

    1.
    Scoateţi extensia pentru suporturi de imprimare scurte din fanta de depozitare din partea stângă a zonei de alimentare cu suporturi de imprimare.

    Îndepărtaţi extensia pentru suporturi de imprimare scurte

    2.
    Ataşaţi acest accesoriu la ghidajul frontal pentru suporturi de imprimare.

    Ataşaţi extensia pentru suporturi de imprimare scurte

    3.
    Introduceţi hârtia în produs şi reglaţi ghidajele laterale pentru suporturi de imprimare până ating marginea hârtiei.

    Reglaţi ghidajele laterale

    4.
    Împingeţi hârtia în produs până când se opreşte şi apoi glisaţi ghidajul frontal pentru suporturi de imprimare, astfel încât accesoriul să sprijine hârtia.

    Reglaţi extensia pentru suporturi de imprimare scurte

    5.
    Când terminaţi de imprimat pe suporturi de imprimare scurte, scoateţi extensia pentru suporturi de imprimare scurte şi puneţi-o la loc în fanta de depozitare.


Hârtia şi suportul de imprimare

Încărcarea alimentatorului de documente (numai la M1210 Series)
    NOTĂ:

    Când adăugaţi un nou suport de imprimare, scoateţi toate suporturile din tava de alimentare şi îndreptaţi topul de suport nou. Nu răsfiraţi suporturile de imprimare. În acest fel se reduce riscul apariţiei de blocaje, împiedicându-se alimentarea simultană în produs a mai multor coli din suportul respectiv.

    ATENŢIE:

    Pentru a preveni deteriorarea produsului, nu încărcaţi un original care conţine bandă corectoare, pastă corectoare, agrafe sau capse. De asemenea, nu încărcaţi fotografii, originale mici sau fragile în alimentatorul de documente.

    1.
    Introduceţi originalele cu faţa în sus în alimentatorul de documente.

    Locaţia alimentatorului de documente

    2.
    Reglaţi ghidajele până când ating marginea hârtiei.

    Ghidaje de hârtie


Hârtia şi suportul de imprimare

Capacitatea tăvii şi a sertarului

    Tavă sau sertar
    Tip hârtie
    Specificaţii
    Cantitate
    Tava de alimentare
    Hârtie
    Gama:
    Hârtie de corespondenţă de la 60 g/m2 până la 163 g/m2
    150 de coli de hârtie de corespondenţă de 60 g/m216
    Plicuri
    Hârtie de corespondenţă de la 60 g/m2 până la 90 g/m2
    Până la 10 plicuri
    Folii transparente
    Minim 0,13 mm grosime
    Până la 75 de folii transparente
    Sertarul de ieşire
    Hârtie
    Interval:
    Hârtie de corespondenţă de la 60 g/m2 până la 163 g/m2
    Echivalentul a 100 de coli de hârtie de corespondenţă de 75 g/m2
    Plicuri
    Mai puţin de 60 g/m2 până la 90 g/m2
    Până la 10 plicuri
    Folii transparente
    Minim 0,13 mm grosime
    Până la 75 de folii transparente
    Alimentatorul de documente (numai la M1210 Series)
    Hârtie
    Interval:
    Hârtie de corespondenţă de la 60 g/m2 până la 90 g/m2
    Până la 35 de coli


Hârtia şi suportul de imprimare

Orientarea hârtiei pentru încărcarea tăvilor

    Dacă utilizaţi hârtie care necesită o anumită orientare, încărcaţi-o în conformitate cu informaţiile din tabelul următor.

    Tip hârtie
    Cum se încarcă hârtia
    Pre-imprimate sau cu antet
    ●
    Cu faţa în sus
    ●
    Marginea de sus introdusă în produs
    Prepunched (Hârtie preperforată)
    ●
    Cu faţa în sus
    ●
    Găurile spre partea stângă a produsului
    Plic
    ●
    Cu faţa în sus
    ●
    Marginea scurtă din stânga introdusă în produs


Hârtia şi suportul de imprimare

Configurarea tăvilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Schimbarea setării prestabilite pentru dimensiunea hârtiei (M1130 Series)
  • Schimbarea setării prestabilite pentru dimensiunea hârtiei (M1210 Series)
  • Schimbarea setării prestabilite pentru tipul hârtiei (M1130 Series)
  • Schimbarea setării prestabilite pentru tipul hârtiei (M1210 Series)


Hârtia şi suportul de imprimare

Schimbarea setării prestabilite pentru dimensiunea hârtiei (M1130 Series)

    1.
    Utilizaţi driverul imprimantei pentru a modifica setările prestabilite. Urmaţi procedura adecvată, în funcţie de sistemul de operare pe care îl utilizaţi.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea implicită a meniului Start)

    a.
    Faceţi clic pe Start şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start)

    a.
    Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows Vista

    a.
    Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în categoria pentru Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Mac OS X 10.4

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Faceţi clic pe butonul Printer Setup (Configurare imprimantă).

    Mac OS X 10.5 şi 10.6

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Selectaţi produsul din partea stângă a ferestrei.
    c.
    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
    d.
    Faceţi clic pe fila Driver.
    2.
    Selectaţi dimensiunea corespunzătoare a hârtiei.


Hârtia şi suportul de imprimare

Schimbarea setării prestabilite pentru dimensiunea hârtiei (M1210 Series)

    1.
    Apăsaţi butonul Configurare.
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. sistem, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare hârtie, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Dimensiune prestabilită hârtie, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta o dimensiune, apoi apăsaţi butonul OK.


Hârtia şi suportul de imprimare

Schimbarea setării prestabilite pentru tipul hârtiei (M1130 Series)

    Nu puteţi seta un tip de hârtie prestabilit pentru acest model.


Hârtia şi suportul de imprimare

Schimbarea setării prestabilite pentru tipul hârtiei (M1210 Series)

    1.
    Apăsaţi butonul Configurare.
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. sistem, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare hârtie, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Dim. implic. hârtie, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta un tip, apoi apăsaţi butonul OK.


Activităţi de imprimare

Activităţi de imprimare
  • Anularea unei operaţii de imprimare
  • Imprimarea cu Windows


Activităţi de imprimare

Anularea unei operaţii de imprimare

    1.
    Dacă o operaţie de imprimare este în curs, anulaţi-o apăsând butonul Revocare [image] pe panoul de control al produsului.
    NOTĂ:

    Apăsarea butonului Revocare [image] elimină operaţia pe care produsul o procesează. Dacă rulează mai multe procese, apăsând butonul Revocare [image] se elimină procesul curent, care apare pe afişajul panoului de control al produsului.

    2.
    De asemenea, puteţi anula o operaţie de imprimare dintr-un program software sau dintr-o coadă de imprimare.
    ●
    Program software: În mod obişnuit, pe ecranul calculatorului apare pentru scurt timp o casetă de dialog care vă permite să anulaţi lucrarea de imprimare.
    ●
    Coada de imprimare din Windows: Dacă o operaţie de imprimare este în aşteptare într-o coadă de imprimare (în memoria calculatorului) sau în spooler-ul de imprimare, ştergeţi operaţia de acolo.
    ●
    Windows XP, Server 2003 sau Server 2008: Faceţi clic pe Start, Settings (Setări) şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri). Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).
    ●
    Windows Vista: Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în Hardware and Sound (Hardware şi sunet) faceţi clic pe Printer (Imprimantă). Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).
    ●
    Coada de imprimare Macintosh: Deschideţi coada de imprimare făcând dublu clic pe pictograma produsului din meniul Dock. Evidenţiaţi operaţia de imprimare şi apoi faceţi clic pe Delete (Ştergere).


Activităţi de imprimare

Imprimarea cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea driverului imprimantei cu Windows
  • Obţinerea de asistenţă pentru orice opţiune de imprimare cu Windows
  • Modificarea numărului de exemplare de imprimat cu Windows
  • Imprimarea textului color ca text negru cu Windows
  • Salvarea setărilor de imprimare personalizate pentru reutilizare cu Windows
  • Îmbunătăţirea calităţii imprimării cu Windows
  • Imprimarea pe hârtie cu antet sau formulare preimprimate cu Windows
  • Imprimarea pe hârtie specială, etichete sau folii transparente cu Windows
  • Imprimarea primei sau a ultimei pagini pe un tip de hârtie diferit cu Windows
  • Scalarea unui document pentru a se încadra în dimensiunile paginii
  • Adăugarea unui filigran unui document cu Windows
  • Imprimarea faţă-verso (duplex) cu Windows
  • Crearea unei broşuri cu Windows
  • Utilizarea serviciilor HP ePrint
  • Imprimarea mai multor pagini pe o coală cu Windows
  • Selectarea orientării paginii cu Windows


Activităţi de imprimare

Deschiderea driverului imprimantei cu Windows

    1.
    În meniul Fişier din programul software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare


Activităţi de imprimare

Obţinerea de asistenţă pentru orice opţiune de imprimare cu Windows

    ▲
    Faceţi clic pe butonul Ajutor pentru a deschide asistenţa online.


Activităţi de imprimare

Modificarea numărului de exemplare de imprimat cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Complex.
    4.
    În zona Exemplare, utilizaţi butoanele cu săgeţi pentru a ajusta numărul de exemplare.

    Dacă imprimaţi mai multe exemplare, faceţi clic pe caseta de validare Colaţionare pentru a colaţiona exemplarele.


Activităţi de imprimare

Imprimarea textului color ca text negru cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Complex.
    4.
    Faceţi clic pe caseta de validare Imprimare text integral negru. Faceţi clic pe butonul OK.


Activităţi de imprimare

Salvarea setărilor de imprimare personalizate pentru reutilizare cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea unui set rapid de imprimare
  • Crearea unui set rapid de imprimare personalizat


Activităţi de imprimare

Utilizarea unui set rapid de imprimare

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    În lista derulantă Seturi rapide pentru activitatea de imprimare, selectaţi unul dintre seturile rapide, apoi faceţi clic pe OK pentru a imprima operaţia cu setările predefinite.
    NOTĂ:

    Lista derulantă Seturi rapide pentru activitatea de imprimare apare în toate filele cu excepţia filei Servicii.

    Listă seturi rapide


Activităţi de imprimare

Crearea unui set rapid de imprimare personalizat

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Selectaţi opţiunile de imprimare pentru noul set rapid.

    Listă seturi rapide

    4.
    Introduceţi numele setului rapid şi faceţi clic pe butonul Salvare.

    Listă seturi rapide


Activităţi de imprimare

Îmbunătăţirea calităţii imprimării cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Selectarea unei dimensiuni de hârtie
  • Selectarea unui tip de hârtie
  • Selectarea rezoluţiei imprimării


Activităţi de imprimare

Selectarea unei dimensiuni de hârtie

1.
Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Selectaţi o dimensiune din lista derulantă Dimensiunea este.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Selectarea unei dimensiuni personalizate de pagină


Activităţi de imprimare

Selectarea unei dimensiuni personalizate de pagină

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Hârtie/Calitate.
    4.
    Faceţi clic pe butonul Personalizat. Se deschide caseta de dialog Dimensiune personalizată a hârtiei.
    5.
    Introduceţi un nume pentru dimensiunea personalizată, precizaţi dimensiunile şi faceţi clic pe butonul Salvare.
    6.
    Faceţi clic pe butonul Închidere şi apoi faceţi clic pe butonul OK.


Activităţi de imprimare

Selectarea unui tip de hârtie

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Hârtie/Calitate.
    4.
    Selectaţi un tip din lista derulantă Tipul este.


Activităţi de imprimare

Selectarea rezoluţiei imprimării

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Hârtie/Calitate.
    4.
    În zona Calitate imprimare, selectaţi o opţiune din lista derulantă. Pentru informaţii despre fiecare opţiune disponibilă, consultaţi asistenţa online pentru driverul imprimantei.
    NOTĂ:

    Pentru a utiliza rezoluţia de calitate tip schiţă, în zona Calitate imprimare, faceţi clic pe caseta de validare EconoMode.


Activităţi de imprimare

Imprimarea pe hârtie cu antet sau formulare preimprimate cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Faceţi clic pe fila Hârtie/Calitate.

    4.
    Din lista derulantă Tipul este, selectaţi tipul de hârtie pe care îl utilizaţi şi faceţi clic pe butonul OK.

    Listă tipuri de hârtie


Activităţi de imprimare

Imprimarea pe hârtie specială, etichete sau folii transparente cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Faceţi clic pe fila Hârtie/Calitate.

    4.
    Din lista derulantă Tipul este, selectaţi tipul de hârtie pe care-l utilizaţi şi faceţi clic pe butonul OK.

    Listă tipuri de hârtie


Activităţi de imprimare

Imprimarea primei sau a ultimei pagini pe un tip de hârtie diferit cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Faceţi clic pe fila Hârtie/Calitate.

    4.
    Faceţi clic pe caseta de validare Se utilizează hârtie/coperţi diferite şi apoi selectaţi setările necesare pentru coperta faţă, pentru celelalte pagini şi pentru coperta spate.


Activităţi de imprimare

Scalarea unui document pentru a se încadra în dimensiunile paginii

    1.
    În meniul Fişier din programul software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Faceţi clic pe fila Efecte.

    4.
    Selectaţi opţiunea Imprimare document pe, apoi selectaţi o dimensiune din lista verticală.


Activităţi de imprimare

Adăugarea unui filigran unui document cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Efecte.
    4.
    Selectaţi un filigran din lista derulantă Filigrane.

    Pentru a imprima filigranul doar pe prima pagină, faceţi clic pe caseta de validare Numai prima pagină. În caz contrar, filigranul va fi imprimat pe fiecare pagină.


Activităţi de imprimare

Imprimarea faţă-verso (duplex) cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea manuală pe ambele feţe (duplex) cu Windows


Activităţi de imprimare

Imprimarea manuală pe ambele feţe (duplex) cu Windows

    1.
    Încărcaţi hârtia cu faţa în sus în tava de alimentare.

    2.
    În meniul Fişier din programul software, faceţi clic pe Imprimare.

    3.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    4.
    Faceţi clic pe fila Finalizare.

    5.
    Selectaţi caseta de validare Imprimare faţă-verso (manuală). Faceţi clic pe butonul OK pentru a imprima prima faţă a operaţiei.

    6.
    Luaţi teancul imprimat din tava de ieşire şi, păstrând orientarea hârtiei, introduceţi-l cu partea imprimată orientată în jos în tava de alimentare.

    7.
    De la computer, faceţi clic pe butonul Continue (Continuare) pentru a imprima cea de-a doua parte a operaţiei.


Activităţi de imprimare

Crearea unei broşuri cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Faceţi clic pe fila Finalizare.

    4.
    Faceţi clic pe caseta de validare Imprimare faţă-verso (manuală).

    5.
    În lista derulantă Imprimare broşură, selectaţi o opţiune de legare. Opţiunea Pagini per coală se modifică automat în 2 pagini per coală.


Activităţi de imprimare

Utilizarea serviciilor HP ePrint

HP ePrint este o suită de servicii de imprimare bazate pe Web care permit unui produs HP compatibil să imprime următoarele tipuri de documente:

●
Mesaje de e-mail şi ataşamente ale acestora trimise direct la adresa de e-mail a produsului HP
●
Documente dintr-o serie de aplicaţii de imprimare ale dispozitivelor mobile

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea funcţiei HP Cloud Print
  • Utilizarea imprimării directe HP (numai pentru modelele wireless)
  • Utilizarea funcţiei AirPrint


Activităţi de imprimare

Utilizarea funcţiei HP Cloud Print

    Utilizaţi HP Cloud Print pentru a imprima mesaje de e-mail şi ataşamente ale acestora expediindu-le la adresa de e-mail a produsului de pe orice dispozitiv care are activată caracteristica pentru e-mail.

    NOTĂ:

    Produsul trebuie să fie conectat la o reţea prin cablu sau wireless. Pentru a utiliza HP Cloud Print, trebuie mai întâi să aveţi acces la Internet şi să activaţi Serviciile Web HP.

    1.
    Activaţi Serviciile Web HP de la panoul de control al produsului, urmând aceşti paşi:

    a.
    Pe ecranul principal al panoului de control al produsului, apăsaţi butonul [image].
    b.
    Utilizaţi butoanele cu săgeţi pentru a derula la meniul Servicii Web HP, apoi apăsaţi butonul OK.
    c.
    Utilizaţi butoanele cu săgeţi pentru a derula la opţiunea Activare servicii Web, apoi apăsaţi butonul OK. Se imprimă o pagină de informaţii.

    2.
    Pentru opţiuni avansate de configurare, activaţi Serviciile Web HP în Serverul Web HP încorporat (EWS) urmând paşii de mai jos:

    a.
    După ce produsul este conectat la reţea, imprimaţi o pagină de configurare şi identificaţi adresa IP a produsului.
    b.
    Pe computer, deschideţi un browser Web şi introduceţi adresa IP a produsului în linia de adresă. Apare ecranul HP EWS.
    c.
    Faceţi clic pe fila Servicii Web HP. Dacă reţeaua dvs. nu utilizează un server proxy pentru a accesa Internetul, treceţi la pasul următor. Dacă reţeaua dvs. utilizează un server proxy pentru a accesa Internetul, urmaţi aceste instrucţiuni înainte de a trece la pasul următor:

    a.
    Selectaţi fila Setări proxy.
    b.
    Selectaţi caseta Bifaţi această casetă dacă reţeaua dvs. utilizează un server proxy pentru a accesa Internetul.
    c.
    În câmpul Server proxy, introduceţi adresa şi numărul portului serverului proxy, apoi faceţi clic pe butonul Apply.

    d.
    Selectaţi fila Servicii Web HP şi faceţi clic pe butonul Activare. Produsul configurează conexiunea la Internet, apoi apare un mesaj prin care sunteţi înştiinţat că se va imprima o pagină de informaţii.
    e.
    Faceţi clic pe butonul OK. Se imprimă o pagină de informaţii. Pe pagina de informaţii, căutaţi adresa de e-mail care este atribuită automat produsului.

    3.
    Pentru a imprima un document, ataşaţi-l la un mesaj de e-mail şi apoi trimiteţi mesajul la adresa de e-mail a produsului. Pentru lista tipurilor de documente acceptate, vizitaţi adresa www.hpeprintcenter.com
    4.
    Opţional, utilizaţi site-ul Web HP ePrintCenter pentru a defini setările de securitate şi a configura setările implicite de imprimare pentru toate operaţiile HP ePrint trimise la acest produs:

    a.
    Deschideţi un browser Web şi accesaţi adresa www.hpeprintcenter.com.
    b.
    Faceţi clic pe Conectare şi introduceţi acreditivele dvs. HP ePrintCenter sau înregistraţi-vă pentru a crea un cont nou.
    c.
    Selectaţi produsul dvs. din listă sau faceţi clic pe butonul + Adăugare imprimantă pentru a-l adăuga. Pentru a adăuga produsul, aveţi nevoie de codul produsului, care este segmentul situat înaintea simbolului @ în adresa de e-mail a produsului.
    NOTĂ:

    Acest cod este valabil numai 24 de ore din momentul activării Serviciilor Web HP. Dacă expiră, urmaţi încă o dată instrucţiunile pentru activarea Serviciilor Web HP şi obţinerea unui cod nou.

    d.
    Faceţi clic pe butonul Configurare. Apare caseta de dialog Setări HP ePrint. Sunt disponibile trei file:
    ●
    Expeditori admişi. Pentru a preveni imprimarea de documente nedorite de la produs, faceţi clic pe fila Expeditori admişi. Faceţi clic pe Exclusiv expeditori admişi, apoi adăugaţi adresele de e-mail de la care doriţi să permiteţi efectuarea de operaţii ePrint.
    ●
    Opţiuni de imprimare. Pentru a configura setări implicite pentru toate operaţiile ePrint trimise la acest produs, faceţi clic pe fila Opţiuni de imprimare, apoi selectaţi setările pe care doriţi să le utilizaţi.
    ●
    Avansat. Pentru a schimba adresa de e-mail a produsului, faceţi clic pe fila Avansat.


Activităţi de imprimare

Utilizarea imprimării directe HP (numai pentru modelele wireless)

    Utilizaţi funcţia Imprimare directă HP pentru a imprima direct de la produs de pe orice dispozitiv mobil (cum ar fi un telefon smartphone sau un computer de tip netbook ori laptop).

    NOTĂ:

    Nu este nevoie de configurare, însă funcţia Imprimare directă HP trebuie să fie activată. Pe dispozitivul mobil trebuie să aveţi instalată o aplicaţie de imprimare HP.

    1.
    Pentru a activa imprimarea directă HP de la panoul de control al produsului, urmaţi aceşti paşi:

    a.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. reţea, apoi apăsaţi butonul OK.
    b.
    Utilizaţi butoanele cu săgeţi pentru a selecta Meniu wireless, apoi apăsaţi butonul OK.
    c.
    Utilizaţi butoanele cu săgeţi pentru a selecta Wireless direct, apoi apăsaţi butonul OK.

    2.
    Pentru opţiuni avansate de configurare, activaţi Serviciile Web HP în Serverul Web HP încorporat (EWS) urmând paşii de mai jos:

    a.
    După ce produsul este conectat la reţea, imprimaţi o pagină de configurare şi identificaţi adresa IP a produsului.
    b.
    Pe computer, deschideţi un browser Web şi introduceţi adresa IP a produsului în linia de adresă. Apare ecranul HP EWS.
    c.
    Faceţi clic pe fila Networking (Reţea).
    d.
    În pagina Networking (Reţea), faceţi clic pe caseta de validare şi introduceţi numele reţelei (SSID), apoi faceţi clic pe butonul Apply. Adresa IP a dispozitivului mobil apare pe pagina Networking (Reţea).
    NOTĂ:

    Pentru a afla numele reţelei (SSID), faceţi clic pe meniul Configurare wireless în pagina Networking (Reţea).

    3.
    Pentru a imprima un document dintr-o aplicaţie, selectaţi Fişier, apoi selectaţi Imprimare.
    NOTĂ:

    Dacă la reţeaua wireless este conectat un singur produs care acceptă imprimarea directă HP, documentul se va imprima. Dacă sunt conectate mai multe produse care acceptă imprimarea directă HP, va apărea o listă a produselor; înainte de a trece la pasul următor, trebuie să selectaţi produsul dvs. Dacă nu se descoperă niciun produs, vi se va solicita să căutaţi produse ePrint sau locale.


Activităţi de imprimare

Utilizarea funcţiei AirPrint

    Imprimarea directă utilizând caracteristica Apple AirPrint este acceptată pentru sistemele de operare iOS 4.2 sau mai recente. Utilizaţi AirPrint pentru a imprima direct de la produs de pe un iPad (iOS 4.2), iPhone (3GS sau mai recent) sau iPod touch (de generaţia a treia sau mai recent) în cadrul următoarelor aplicaţii:

    ●
    Mesagerie
    ●
    Fotografii
    ●
    Safari
    ●
    O serie de aplicaţii de la terţi
    NOTĂ:

    Produsul trebuie să fie conectat la o reţea prin cablu sau wireless.

    Pentru a imprima, urmaţi aceşti paşi:

    1.
    Atingeţi elementul acţiune [image].
    2.
    Atingeţi Imprimare.
    NOTĂ:

    Dacă imprimaţi pentru prima dată sau dacă produsul selectat anterior nu este disponibil, trebuie să selectaţi un produs înainte de a trece la pasul următor.

    3.
    Configuraţi opţiunile de imprimare şi apoi atingeţi Imprimare.


Activităţi de imprimare

Imprimarea mai multor pagini pe o coală cu Windows

    1.
    În meniul Fişier din programul software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Faceţi clic pe fila Finalizare.

    4.
    Selectaţi numărul de pagini pe coală din lista verticală Pagini per coală.

    5.
    Selectaţi opţiunile corecte Imprimare chenare de pagină, Ordine pagini şi Orientare.


Activităţi de imprimare

Selectarea orientării paginii cu Windows

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.

    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

    Caseta de dialog Imprimare

    3.
    Faceţi clic pe fila Finalizare.

    4.
    În zona Orientare, selectaţi opţiunea Portret sau Vedere.

    Pentru imprimarea paginii cu orientare inversă, selectaţi opţiunea Rotire cu 180 de grade.


Copy (Copiere)

Copy (Copiere)
  • Utilizarea funcţiilor de copiere
  • Setări de copiere
  • Copierea faţă-verso (duplex)


Copy (Copiere)

Utilizarea funcţiilor de copiere

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Copierea cu o singură atingere
  • Exemplare multiple
  • Copierea unui original cu mai multe pagini
  • Copierea cărţilor de identitate (numai la M1210 Series)
  • Revocarea unei operaţii de copiere
  • Micşorarea sau mărirea imaginii copiate
  • Colaţionarea unei operaţii de copiere


Copy (Copiere)

Copierea cu o singură atingere

    1.
    Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente (M1210 Series).

    2.
    Apăsaţi butonul Începere copiere [image] pentru a începe copierea.
    3.
    Repetaţi procesul pentru fiecare exemplar.


Copy (Copiere)

Exemplare multiple

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Crearea mai multor exemplare (M1130 Series)
  • Crearea mai multor exemplare (M1210 Series)


Copy (Copiere)

Crearea mai multor exemplare (M1130 Series)

    1.
    Încărcaţi documentul pe geamul scanerului.

    2.
    Apăsaţi butonul Configurare [image] şi asiguraţi-vă că ledul Număr de exemplare [image] este aprins.
    3.
    Apăsaţi butoanele cu săgeţi pentru a seta numărul de exemplare.
    4.
    Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

Crearea mai multor exemplare (M1210 Series)

    1.
    Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

    Alimentatorul de documente

    2.
    Utilizaţi tastatura pentru a introduce numărul de exemplare.
    3.
    Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

Copierea unui original cu mai multe pagini

    M1130 Series: Încărcaţi prima pagină pe geamul scanerului şi apăsaţi butonul Începere copiere [image]. Repetaţi procesul pentru fiecare pagină.

    M1210 Series: Încărcaţi un teanc de documente originale în alimentatorul de documente şi apăsaţi butonul Începere copiere [image].


Copy (Copiere)

Copierea cărţilor de identitate (numai la M1210 Series)

    Utilizaţi caracteristica de copiere a actelor de identitate pentru a copia ambele feţe ale cărţilor de identitate sau alte documente de mici dimensiuni pe aceeaşi faţă a unei coli de hârtie. Produsul scanează jumătate din zona de imagine, vă solicită să întoarceţi documentul şi apoi scanează din nou. Produsul imprimă ambele imagini în acelaşi timp.

    1.
    Aşezaţi prima faţă a documentului orientată în jos pe geamul scanerului.
    2.
    Apăsaţi butonul Setări copiere [image] de trei ori pentru a deschide meniul Copiere ID. Apăsaţi butonul OK.
    3.
    Produsul scanează prima pagină a documentului şi apoi vă solicită să încărcaţi pagina următoare. Deschideţi capacul scanerului şi întoarceţi documentul, plasaţi-l pe o porţiune diferită a geamului scanerului şi apoi apăsaţi butonul OK.
    4.
    Pentru documente cu mai multe pagini, repetaţi aceşti paşi până când aţi scanat toate paginile.
    5.
    Apăsaţi butonul Începere copiere [image] pentru a imprima paginile.


Copy (Copiere)

Revocarea unei operaţii de copiere

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Revocarea unei operaţii de copiere (M1130 Series)
  • Revocarea unei operaţii de copiere (M1210 Series)


Copy (Copiere)

Revocarea unei operaţii de copiere (M1130 Series)

    ▲
    Apăsaţi butonul Revocare [image] de pe panoul de control al produsului.
    NOTĂ:

    Dacă rulează mai multe procese, apăsarea butonului Revocare [image] elimină procesul curent şi toate procesele în aşteptare.


Copy (Copiere)

Revocarea unei operaţii de copiere (M1210 Series)

    1.
    Apăsaţi butonul Revocare [image] de pe panoul de control al produsului.
    NOTĂ:

    Dacă rulează mai multe procese, apăsarea butonului Revocare [image] elimină procesul curent şi toate procesele în aşteptare.

    2.
    Îndepărtaţi paginile rămase din alimentatorul de documente.
    3.
    Apăsaţi butonul OK pentru a scoate paginile rămase din traseul hârtiei alimentatorului de documente.


Copy (Copiere)

Micşorarea sau mărirea imaginii copiate

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Micşorarea sau mărirea exemplarelor (M1130 Series)
  • Micşorarea sau mărirea exemplarelor (M1210 Series)


Copy (Copiere)

Micşorarea sau mărirea exemplarelor (M1130 Series)

    1.
    Încărcaţi documentul pe geamul scanerului.

    2.
    Apăsaţi butonul Configurare [image] în mod repetat până la aprinderea ledului Micşorare/Mărire [image].

    Panoul de control al produsului

    3.
    Apăsaţi săgeată sus [image] pentru a mări dimensiunea exemplarului sau apăsaţi săgeată jos [image] pentru a micşora dimensiunea exemplarului.
    4.
    Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

Micşorarea sau mărirea exemplarelor (M1210 Series)

    1.
    Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

    Alimentatorul de documente

    2.
    Apăsaţi butonul Setări copiere [image] o dată pentru a deschide meniul Micşorare/mărire.

    Panoul de control al produsului

    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea de micşorare sau de mărire corectă, apoi apăsaţi butonul OK.
    4.
    Apăsaţi butonul Începere copiere [image] pentru a începe copierea.


Copy (Copiere)

Colaţionarea unei operaţii de copiere

M1130 Series: Produsul nu poate colaţiona automat exemplarele.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Colaţionarea exemplarelor (M1210 Series)


Copy (Copiere)

Colaţionarea exemplarelor (M1210 Series)

    1.
    Apăsaţi butonul Configurare [image].

    Panoul de control al produsului

    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. copiere, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Colaţionare implicită, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK.


Copy (Copiere)

Setări de copiere

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Schimbarea calităţii copierii


Copy (Copiere)

Schimbarea calităţii copierii

Sunt disponibile următoarele setări de calitate ale copierii:

●
Text: Selectaţi această setare pentru documente care conţin în majoritate text. Aceasta este setarea prestabilită pentru modelele M1210 Series.
●
Ciornă: Utilizaţi această setare atunci când nu sunteţi preocupat de calitatea exemplarului. Această setare utilizează mai puţin toner.
●
Combinat: Utilizaţi această setare pentru documente care conţin o combinaţie de text şi imagini grafice. Aceasta este setarea prestabilită pentru modelele M1130 Series.
●
Foto film: Utilizaţi această setare pentru a copia fotografii.
●
Imagine: Utilizaţi această setare pentru a copia imagini non-fotografice.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Schimbarea setării pentru calitatea de copiere (M1130 Series)
  • Schimbarea setării pentru calitatea de copiere (M1210 Series)
  • Verificaţi prezenţa murdăriei şi petelor pe geamul scanerului
  • Reglarea contrastului exemplarelor


Copy (Copiere)

Schimbarea setării pentru calitatea de copiere (M1130 Series)
    NOTĂ:

    Pentru acest model, nu puteţi schimba setarea calităţii de copiere pentru operaţiile individuale de copiere. Utilizaţi această procedură pentru a schimba setarea de calitate a copierii prestabilită pentru toate operaţiile de copiere.

    1.
    Utilizaţi driverul imprimantei pentru a modifica setările prestabilite. Urmaţi procedura adecvată, în funcţie de sistemul de operare pe care îl utilizaţi.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea implicită a meniului Start)

    a.
    Faceţi clic pe Start şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start)

    a.
    Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows Vista

    a.
    Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în categoria pentru Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Mac OS X 10.4

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Faceţi clic pe butonul Printer Setup (Configurare imprimantă).

    Mac OS X 10.5 şi 10.6

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Selectaţi produsul din partea stângă a ferestrei.
    c.
    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
    d.
    Faceţi clic pe fila Driver.
    2.
    Selectaţi setarea Calitate copiere adecvată.


Copy (Copiere)

Schimbarea setării pentru calitatea de copiere (M1210 Series)

    1.
    Apăsaţi butonul Setări copiere [image] de două ori pentru a deschide meniul Calitate copiere.

    Panoul de control al produsului

    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta o opţiune de calitate a copierii, apoi apăsaţi butonul OK.
    NOTĂ:

    Setarea revine la valoarea prestabilită după două minute.


Copy (Copiere)

Verificaţi prezenţa murdăriei şi petelor pe geamul scanerului

    În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

    1.
    Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.

    Deconectaţi cablul de alimentare

    2.
    Deschideţi capacul scanerului.
    3.
    Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

    Zona de curăţat

    ATENŢIE:

    Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

    4.
    Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
    5.
    Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Copy (Copiere)

Reglarea contrastului exemplarelor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Reglarea contrastului exemplarelor (M1130 Series)
  • Reglarea contrastului exemplarelor (M1210 Series)


Copy (Copiere)

Reglarea contrastului exemplarelor (M1130 Series)

    1.
    Apăsaţi butonul Configurare în mod repetat până la aprinderea ledului Mai luminos/Mai întunecat [image].

    Panoul de control al produsului

    2.
    Utilizaţi butoanele cu săgeţi pentru a mări sau micşora setarea Mai luminos/Mai întunecat.
    NOTĂ:

    Setarea revine la valoarea prestabilită după două minute.


Copy (Copiere)

Reglarea contrastului exemplarelor (M1210 Series)

    1.
    Apăsaţi butonul Mai luminos/Mai întunecat [image].

    Panoul de control al produsului

    2.
    Utilizaţi butoanele cu săgeţi pentru a mări sau micşora setarea Mai luminos/Mai întunecat.
    NOTĂ:

    Setarea revine la valoarea prestabilită după două minute.


Copy (Copiere)

Copierea faţă-verso (duplex)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Copierea unui original cu două feţe într-un document cu o singură faţă
  • Copierea unui original cu două feţe într-un document cu două feţe


Copy (Copiere)

Copierea unui original cu două feţe într-un document cu o singură faţă

    1.
    Încărcaţi prima pagină a documentului pe geamul scanerului sau în alimentatorul de documente (M1210 Series).

    2.
    Apăsaţi butonul Începere copiere [image].
    3.
    Întoarceţi originalul şi apoi reîncărcaţi-l pe geamul scanerului sau în alimentatorul de documente.
    4.
    Apăsaţi butonul Începere copiere [image].
    5.
    Repetaţi paşii 1-4 pentru fiecare pagină, până când au fost copiate toate paginile originale.


Copy (Copiere)

Copierea unui original cu două feţe într-un document cu două feţe

    1.
    Încărcaţi prima pagină a documentului pe geamul scanerului sau în alimentatorul de documente (M1210 Series).

    2.
    Apăsaţi butonul Începere copiere [image].
    3.
    Întoarceţi originalul şi apoi reîncărcaţi-l pe geamul scanerului sau în alimentatorul de documente.
    4.
    Scoateţi pagina copiată din sertarul de ieşire şi puneţi-o cu faţa în jos în tava de alimentare.

    5.
    Apăsaţi butonul Începere copiere [image].
    6.
    Scoateţi pagina copiată din sertarul de ieşire şi puneţi-o de-o parte pentru colaţionare manuală.
    7.
    Repetaţi paşii 1 - 6, în ordinea paginilor din documentul iniţial, până când sunt copiate toate paginile originalului.


Scanarea

Scanarea
  • Utilizarea funcţiilor de scanare
  • Setări de scanare


Scanarea

Utilizarea funcţiilor de scanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Metode de scanare
  • Anularea unei scanări


Scanarea

Metode de scanare

Operaţiile de scanare pot fi executate în următoarele moduri.

●
Scanare de pe computer utilizând HP LaserJet Scan (Windows)
●
Scanarea utilizând HP Director (Mac).
●
Scanarea din programele software compatibile TWAIN sau Windows Imaging Application (WIA)
NOTĂ:

Pentru a afla mai multe şi pentru a utiliza programul software de recunoaştere a textului, instalaţi programul Readiris de pe acest CD-ROM cu programe software. Programul software de recunoaştere a textului este cunoscut şi sub numele de software de recunoaştere a caracterelor optice (OCR).

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Scanarea utilizând HP LaserJet Scan (Windows)
  • Scanarea utilizând HP Director (Mac).
  • Scanarea utilizând alt software
  • Scanarea utilizând software-ul de recunoaştere optică a caracterelor (OCR)


Scanarea

Scanarea utilizând HP LaserJet Scan (Windows)

    1.
    În grupul de programe HP, selectaţi Scan to (Scanare la) pentru a lansa HP LaserJet Scan.
    2.
    Selectaţi o destinaţie pentru scanare.
    3.
    Faceţi clic pe Scan (Scanare).
    NOTĂ:

    OK trebuie să indice acţiunea pe care doriţi să o realizaţi.


Scanarea

Scanarea utilizând HP Director (Mac).

    Utilizarea scanării pagină cu pagină

    1.
    Încărcaţi originalul de scanat cu faţa în jos în alimentatorul de documente.
    2.
    Faceţi clic pe pictograma HP Director din staţia de andocare.
    3.
    Faceţi clic pe HP Director (Director HP) şi apoi faceţi clic pe Scan (Scanare), pentru a deschide caseta de dialog HP.
    4.
    Faceţi clic pe Scan (Scanare).
    5.
    Pentru a scana mai multe pagini, încărcaţi următoarea pagină şi faceţi clic pe Scan (Scanare). Repetaţi operaţiile până când scanaţi toate paginile.
    6.
    Faceţi clic pe Finish (Finalizare) şi apoi faceţi clic pe Destinations (Destinaţii).

    Scanarea într-un fişier

    1.
    În Destinations (Destinaţii), selectaţi Save To File(s) (Salvare în fişier(e)).
    2.
    Daţi un nume fişierului şi specificaţi locaţia de destinaţie.
    3.
    Faceţi clic pe Save (Salvare). Originalul este scanat şi salvat.

    Scanarea către e-mail

    1.
    În Destinations (Destinaţii), selectaţi E-mail.
    2.
    Se deschide un mesaj de e-mail gol, având ca ataşare documentul scanat.
    3.
    Introduceţi un destinatar pentru e-mail, adăugaţi text sau alte ataşări, apoi faceţi clic pe Send (Trimitere).


Scanarea

Scanarea utilizând alt software

Produsul este compatibil TWAIN şi Windows Imaging Application (WIA). Produsul funcţionează cu programe bazate pe Windows care acceptă dispozitive de scanare compatibile TWAIN sau WIA şi cu programe bazate pe Macintosh care acceptă dispozitive compatibile TWAIN.

Când vă aflaţi într-un program compatibil TWAIN sau WIA, puteţi obţine acces la caracteristica de scanare şi puteţi scana o imagine direct în programul deschis. Pentru mai multe informaţii, consultaţi fişierul Ajutor sau documentaţia livrată împreună cu programul software compatibil TWAIN sau cu programul software compatibil WIA.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Scanarea dintr-un program compatibil TWAIN
  • Scanarea dintr-un program compatibil WIA


Scanarea

Scanarea dintr-un program compatibil TWAIN

    În general, un program software este compatibil TWAIN dacă acesta are o comandă precum Acquire (Preluare), File Acquire (Preluare fişiere), Scan (Scanare), Import New Object (Import obiect nou), Insert from (Inserare din) sau Scanner (Scaner). Când nu sunteţi sigur dacă programul este sau nu compatibil sau nu ştiţi cum se numeşte comanda, consultaţi secţiunea de asistenţă sau documentaţia programului software.

    Când se scanează dintr-un program compatibil TWAIN, programul software HP LaserJet Scan poate porni automat. Dacă programul HP LaserJet Scan porneşte, puteţi opera modificări în timpul previzualizării imaginii. Dacă programul nu porneşte automat, imaginea se duce automat la programul compatibil TWAIN.

    Porniţi scanarea din cadrul programului compatibil TWAIN. Consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software, pentru informaţii despre comenzile şi paşii de utilizat.


Scanarea

Scanarea dintr-un program compatibil WIA

    WIA este un alt mod de scanare a unei imagini direct în cadrul unui program software, precum Microsoft Word. Pentru scanare, WIA utilizează software-ul Microsoft, în locul software-ului HP LaserJet Scan.

    În general, un program software este compatibil WIA dacă acesta are o comandă precum Picture/From Scanner or Camera (Imagine/Din scaner sau cameră) în meniul Insert (Inserare) sau în meniul File (Fişier). În cazul în care nu sunteţi sigur dacă programul este compatibil WIA, consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software.

    Porniţi scanarea din cadrul programului compatibil WIA. Consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software, pentru informaţii despre comenzile şi paşii de utilizat.

    -Sau-

    În folderul Cameras and Scanner (Camere şi scaner), faceţi dublu clic pe pictograma produsului. Aceasta deschide Expertul WIA Microsoft standard, care vă permite să scanaţi într-un fişier.


Scanarea

Scanarea utilizând software-ul de recunoaştere optică a caracterelor (OCR)

Puteţi utiliza software OCR de la terţi, pentru a importa text scanat într-un program de procesare a cuvintelor, pentru editare ulterioară.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Readiris


Scanarea

Readiris

    Programul OCR Readiris este inclus pe un CD-ROM separat, care este expediat împreună cu produsul. Pentru a utiliza programul Readiris, instalaţi-l din CD-ROM-ul pentru software corespunzător şi apoi urmaţi instrucţiunile din Ajutorul interactiv.


Scanarea

Anularea unei scanări

    Pentru a anula o operaţie de scanare, utilizaţi una din următoarele proceduri.

    ●
    Pe panoul de control al produsului, apăsaţi butonul Revocare [image].
    ●
    Faceţi clic pe butonul Revocare din caseta de dialog de pe ecran.


Scanarea

Setări de scanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Formatul fişierului de scanat
  • Rezoluţia şi culorile scanerului
  • Calitatea scanării


Scanarea

Formatul fişierului de scanat

    Formatul de fişier prestabilit al unui document sau al unei fotografii scanate depinde de tipul de scanare şi de obiectul scanat.

    ●
    Scanarea unui document sau a unei fotografii într-un calculator conduce la salvarea fişierului ca fişier .TIF.
    ●
    Scanarea unui document în e-mail conduce la salvarea fişierului ca fişier .PDF.
    ●
    Scanarea unei fotografii în e-mail conduce la salvarea fişierului ca fişier .JPEG.
    NOTĂ:

    Se pot selecta tipuri diferite de fişiere când se utilizează programul software de scanare.


Scanarea

Rezoluţia şi culorile scanerului

Dacă imprimaţi o imagine scanată, iar calitatea nu este cea aşteptată, este posibil să fi selectat o setare pentru rezoluţie sau culoare în software-ul scanerului care nu corespunde nevoilor dvs. Rezoluţia şi culorile afectează următoarele caracteristici ale imaginilor scanate:

●
Claritatea imaginii
●
Textura şi gradaţiile (neted sau aspru)
●
Timpul de scanare
●
Dimensiunea fişierelor

Rezoluţia scanării se măsoară în pixeli per inch (ppi).

NOTĂ:

Nivelurile ppi de scanare nu pot fi interschimbate cu nivelurile dpi (dots per inch) de la imprimare.

Culorile, nuanţele gri şi alb-negru definesc numărul de culori posibile. Puteţi ajusta rezoluţia de hardware pentru scaner până la 1200 ppi. Software-ul poate realiza o rezoluţie îmbunătăţită de până la 19.200 ppi. Puteţi seta culorile şi nuanţele gri la 1 bit (alb-negru) sau de la 8 biţi (256 niveluri de gri) la 24 biţi (culori reale).

Tabelul cu indicaţii pentru rezoluţie şi culoare oferă sugestii simple pe care le puteţi urma pentru a răspunde nevoilor de scanare.

NOTĂ:

Setarea rezoluţiei şi a culorilor la valori ridicate poate crea fişiere de dimensiuni mari, care ocupă din spaţiul de pe disc şi încetinesc procesul de scanare. Înainte de a seta rezoluţia şi culoarea, determinaţi modul în care veţi utiliza imaginea scanată.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Îndrumări cu privire la rezoluţie şi culori
  • Color


Scanarea

Îndrumări cu privire la rezoluţie şi culori

    Următorul tabel descrie setările recomandate pentru rezoluţie şi culori, pentru diverse tipuri de operaţii de scanare.

    Scopul utilizării
    Rezoluţie recomandată
    Setări recomandate pentru culori
    Fax
    150 ppi
    ●
    Black and White (Alb-negru)
    E-mail
    150 ppi
    ●
    Black and White (Alb-negru), dacă imaginea nu necesită gradaţie fină
    ●
    Grayscale (Nuanţe de gri), dacă imaginea necesită gradaţie fină
    ●
    Color, dacă imaginea este în culori
    Editare de text
    300 ppi
    ●
    Black and White (Alb-negru)
    Imprimare (imagini grafice sau text)
    600 ppi pentru imagini grafice complexe sau dacă doriţi o mărire semnificativă a documentului
    300 ppi pentru imagini grafice şi texte normale
    150 ppi pentru fotografii
    ●
    Black and White (Alb-negru) pentru text şi grafică
    ●
    Grayscale (Nuanţe de gri) pentru imagini grafice şi fotografii umbrite sau colorate
    ●
    Color, dacă imaginea este în culori
    Afişare pe ecran
    75 ppi
    ●
    Black and White (Alb-negru) pentru text
    ●
    Grayscale (Nuanţe de gri) pentru imagini grafice şi fotografii
    ●
    Color, dacă imaginea este în culori


Scanarea

Color

    Puteţi seta valorile pentru culori la următoarele setări când scanaţi.

    Setare
    Utilizare recomandată
    Color
    Utilizaţi această setare pentru fotografii şi documente color de calitate superioară, în care culorile sunt importante.
    Black and White (Alb-negru)
    Utilizaţi această setare în cazul documentelor cu text.
    Grayscale (Nuanţe de gri)
    Utilizaţi această setare atunci când dimensiunea fişierului constituie o problemă sau când doriţi să scanaţi rapid un document sau o fotografie.


Scanarea

Calitatea scanării

    În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

    1.
    Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.

    Deconectaţi cablul de alimentare

    2.
    Deschideţi capacul scanerului.
    3.
    Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

    Zona de curăţat

    ATENŢIE:

    Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

    4.
    Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
    5.
    Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Fax (numai la M1210 Series)

Fax (numai la M1210 Series)
  • Caracteristicile faxului
  • Configurarea faxului
  • Utilizarea agendei telefonice
  • Configurarea setărilor de fax
  • Utilizarea faxului
  • Rezolvarea problemelor faxului
  • Informaţii despre norme şi garanţii


Fax (numai la M1210 Series)

Caracteristicile faxului

    Produsul are următoarele caracteristici de fax, care sunt disponibile din panoul de control sau din software-ul produsului.

    ●
    Expertul pentru configurarea faxului, pentru configurare facilă a faxului
    ●
    Fax analogic cu hârtie normală, cu alimentator de documente pentru 35 de pagini şi sertar de ieşire cu capacitate de până la 100 de pagini
    ●
    Agendă telefonică cu 100 de intrări
    ●
    Reapelare automată
    ●
    Stocare digitală a maxim 500 pagini de fax
    ●
    Redirecţionare faxuri
    ●
    Amânare trimitere faxuri
    ●
    Caracteristici sonerie: Configuraţi soneriile pentru răspuns şi compatibilitate pentru sonerii distinctive (serviciu solicitat prin compania locală de telecomunicaţii)
    ●
    Raport de confirmare faxuri
    ●
    Blocare faxuri nedorite
    ●
    Opt şabloane de coperte disponibile
    NOTĂ:

    Nu sunt listate toate caracteristicile. Pentru disponibilitatea anumitor caracteristici, este posibil să fie necesară instalarea software-ului produsului.


Fax (numai la M1210 Series)

Configurarea faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instalarea şi conectarea hardware-ului
  • Configurarea setărilor faxului
  • Utilizarea Expertului pentru configurarea faxului HP


Fax (numai la M1210 Series)

Instalarea şi conectarea hardware-ului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conectarea faxului la o linie telefonică
  • Conectarea dispozitivelor suplimentare
  • Configurarea faxului autonom


Fax (numai la M1210 Series)

Conectarea faxului la o linie telefonică

    Produsul este un dispozitiv analogic. HP recomandă utilizarea produsului cu o linie telefonică analogică dedicată.


Fax (numai la M1210 Series)

Conectarea dispozitivelor suplimentare

Produsul include două porturi pentru fax:

●
Portul „linie” pictogramă telefon - port fax, care conectează produsul la priza telefonică din perete.
●
Portul „telefon” pictogramă telefon - port fax, care conectează la produs dispozitivele suplimentare.

Telefoanele utilizate împreună cu produsul pot fi folosite în două moduri:

●
Un telefon derivat este un telefon conectat la aceeaşi linie telefonică în altă locaţie.
●
Un telefon în aval este un telefon conectat la produs sau la un dispozitiv care este conectat la produs.

Conectaţi dispozitivele suplimentare în ordinea descrisă în paşii următori. Portul de ieşire pentru fiecare dispozitiv este conectat la portul de intrare al următorului, formând un "lanţ". Dacă nu doriţi să conectaţi un anumit dispozitiv, omiteţi pasul care explică aceasta şi continuaţi cu următorul dispozitiv.

NOTĂ:

Nu conectaţi mai mult de trei dispozitive la linia telefonică.
NOTĂ:

Mesageria vocală nu este acceptată de acest produs.

1.
Întrerupeţi alimentarea cu curent a tuturor dispozitivelor pe care doriţi să le conectaţi.
2.
Dacă produsul nu este deja conectat la o linie telefonică, consultaţi ghidul de instalare a produsului înainte de a continua. Produsul trebuie să fie deja conectat la o priză de telefon.
3.
Eliminaţi inserţia de plastic de pe portul "telefon" (portul care este marcat cu pictograma unui telefon).

Locaţie port telefonic

4.
Pentru a conecta un modem intern sau extern la un computer, introduceţi un capăt al cablului telefonic în portul „telefon” al produsului pictogramă telefon - port fax. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al modemului.

Locaţia portului telefonic

Conectarea unui modem

NOTĂ:

Unele modemuri au un al doilea port „linie” pentru conectarea la o linie dedicată pentru comunicare prin voce. Dacă aveţi două porturi „linie”, consultaţi documentaţia modemului pentru a vă asigura că aţi conectat portul „linie” corect.

5.
Pentru conectarea la o casetă pentru identitatea apelantului, introduceţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al casetei pentru identitatea apelantului.

Conectarea la o casetă pentru identitatea apelantului

6.
Pentru conectarea unui robot telefonic, conectaţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al robotului telefonic.

Conectarea la un robot telefonic

7.
Pentru conectarea unui telefon, introduceţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al telefonului.

Conectarea unui telefon

8.
După ce aţi terminat conectarea dispozitivelor suplimentare, conectaţi toate dispozitivele la sursele lor de alimentare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea faxului cu un robot telefonic
  • Instalarea faxului cu un telefon derivat


Fax (numai la M1210 Series)

Configurarea faxului cu un robot telefonic
    ●
    Setaţi valoarea numărului de apeluri până la răspuns al produsului cu cel puţin un apel în plus faţă de numărul de apeluri până la răspuns al robotului telefonic.
    ●
    Dacă un robot telefonic este conectat la aceeaşi linie telefonică dar într-o altă priză (în altă cameră, de exemplu), este posibil să interfereze cu capacitatea produsului de a primi faxuri.


Fax (numai la M1210 Series)

Instalarea faxului cu un telefon derivat

    Prin activarea acestei setări, puteţi alerta produsul să preia un apel de fax de intrare, apăsând pe rând tastele 1-2-3 de pe tastatura telefonului. Setarea prestabilită este Activat. Dezactivaţi această setare numai dacă utilizaţi apelarea cu puls sau dacă beneficiaţi de un serviciu de la compania dvs. de telefonie care utilizează tot secvenţa 1-2-3. Serviciul oferit de compania de telefonie nu funcţionează dacă este în conflict cu produsul.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Telefon cu interior, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Configurarea faxului autonom

    1.
    Despachetaţi şi configuraţi produsul.
    2.
    Pe panoul de control, apăsaţi butonul Configurare [image] .
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. sistem, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Ora/Data, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta formatul de 12 sau de 24 de ore, apoi apăsaţi butonul OK.
    6.
    Utilizaţi tastatura pentru a introduce ora curentă.
    7.
    Efectuaţi una dintre următoarele acţiuni:
    ●
    Pentru formatul de ceas cu 12 ore, utilizaţi butoanele Săgeată pentru a vă deplasa dincolo de cel de-al patrulea caracter. Selectaţi 1 pentru a.m. sau 2 pentru p.m. Apăsaţi butonul OK.
    ●
    Pentru formatul de ceas cu 24 de ore, apăsaţi butonul OK.
    8.
    Utilizaţi tastatura pentru a introduce data curentă. Utilizaţi câte două cifre pentru a specifica luna, ziua şi anul. Apăsaţi butonul OK.
    9.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    10.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Antet fax, apoi apăsaţi butonul OK.
    11.
    Utilizaţi tastatura pentru a introduce numărul dvs. de fax şi numele sau antetul firmei, apoi apăsaţi butonul OK.
    NOTĂ:

    Numărul maxim de caractere pentru numărul de fax este 20; pentru numele firmei, utilizaţi maxim 25 de caractere.
    12.
    Setaţi celelalte setări după cum este necesar pentru configurarea mediului produsului.


Fax (numai la M1210 Series)

Configurarea setărilor faxului

Setările pentru fax ale produsului pot fi setate din panoul de control, din HP Toolbox sau din serverul HP Director. În timpul procesului iniţial de configurare, puteţi utiliza Expertul pentru configurarea faxului HP pentru a configura setările.

În Statele Unite şi multe alte ţări/regiuni, setarea orei, a datei şi a altor informaţii din antetul faxului reprezintă o cerinţă legală.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea panoului de control pentru setarea orei, datei şi antetului faxului


Fax (numai la M1210 Series)

Utilizarea panoului de control pentru setarea orei, datei şi antetului faxului

    Pentru a utiliza panoul de control pentru setarea orei, datei şi antetului, parcurgeţi următorii paşi:

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image] .
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. sistem, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Ora/Data, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta formatul de 12 sau de 24 de ore, apoi apăsaţi butonul OK.
    5.
    Utilizaţi tastatura pentru a introduce ora curentă.
    6.
    Efectuaţi una dintre următoarele acţiuni:
    ●
    Pentru formatul de ceas cu 12 ore, utilizaţi butoanele Săgeată pentru a vă deplasa dincolo de cel de-al patrulea caracter. Selectaţi 1 pentru a.m. sau 2 pentru p.m. Apăsaţi butonul OK.
    ●
    Pentru formatul de ceas cu 24 de ore, apăsaţi butonul OK.
    7.
    Utilizaţi tastatura pentru a introduce data curentă. Utilizaţi câte două cifre pentru a specifica luna, ziua şi anul. Apăsaţi butonul OK.
    8.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    9.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Antet fax, apoi apăsaţi butonul OK.
    10.
    Utilizaţi tastatura pentru a introduce numărul dvs. de fax şi numele sau antetul firmei, apoi apăsaţi butonul OK.
    NOTĂ:

    Numărul maxim de caractere pentru numărul de fax este 20; pentru numele firmei, utilizaţi maxim 25 de caractere.


Fax (numai la M1210 Series)

Utilizarea Expertului pentru configurarea faxului HP

Dacă aţi finalizat instalarea software-ului, sunteţi gata pentru trimiterea de faxuri de pe computer. Dacă nu aţi finalizat procesul de configurare a faxului la momentul instalării, îl puteţi finaliza în orice moment utilizând Expertul pentru configurarea faxului HP.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setaţi ora, data şi antetul faxului.
  • Utilizarea literelor localizate comune în anteturile faxurilor


Fax (numai la M1210 Series)

Setaţi ora, data şi antetul faxului.

    1.
    Faceţi clic pe Pornire, şi apoi pe Programs (Programe).
    2.
    Faceţi clic pe HP, faceţi clic pe numele produsului şi apoi pe Expert pentru configurarea faxului HP.
    3.
    Urmaţi instrucţiunile afişate din Expertul pentru configurarea faxului HP pentru a seta ora, data şi antetul faxului, precum şi alte setări.


Fax (numai la M1210 Series)

Utilizarea literelor localizate comune în anteturile faxurilor

    Când utilizaţi panoul de control pentru introducerea numelui dvs. în antet sau pentru introducerea unui nume pentru o tastă de apelare rapidă, o intrare pentru apelare rapidă sau o intrare pentru apelare de grup, apăsaţi de mai multe ori butonul alfanumeric corespunzător până la apariţia literei dorite. Apoi apăsaţi butonul săgeată dreapta [image] pentru a selecta litera respectivă şi a trece la spaţiul următor. Următorul tabel prezintă literele şi cifrele care apar pe fiecare buton alfanumeric.

    Număr tastă
    Caractere
    1
    1
    2
    A B C a b c 2
    3
    D E F d e f 3
    4
    G H I g h i 4
    5
    J K L j k l 5
    6
    M N O m n o 6
    7
    P Q R S p q r s 7
    8
    T U V t u v 8
    9
    W X Y Z w x y z 9
    0
    0
    *
    ( ) + - . / , “ * & @
    #
    spaţiu # ,

    NOTĂ:

    Utilizaţi butonul săgeată dreapta [image] pentru a deplasa cursorul pe panoul de control şi utilizaţi butonul săgeată stânga [image] pentru a şterge caractere.


Fax (numai la M1210 Series)

Utilizarea agendei telefonice

Puteţi stoca numele de fax utilizate recent (până la 100 de numere).

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizaţi panoul de control pentru a crea şi edita agenda telefonică a faxului
  • Importul sau exportul contactelor Microsoft Outlook în agenda telefonică a faxului
  • Utilizarea datelor din agendele telefonice din alte programe
  • Ştergerea agendei telefonice


Fax (numai la M1210 Series)

Utilizaţi panoul de control pentru a crea şi edita agenda telefonică a faxului

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].

    Panoul de control al produsului

    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Agendă telefonică, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Adăugare/Editare, apoi apăsaţi butonul OK.
    4.
    Introduceţi numărul de fax şi numele, apoi apăsaţi butonul OK.


Fax (numai la M1210 Series)

Importul sau exportul contactelor Microsoft Outlook în agenda telefonică a faxului

    1.
    Deschideţi HP Toolbox.
    2.
    Faceţi clic pe Fax, apoi pe Fax Phone Book (Agendă telefonică fax).
    3.
    Navigaţi la agenda telefonică a programului, apoi faceţi clic pe Import.


Fax (numai la M1210 Series)

Utilizarea datelor din agendele telefonice din alte programe
    NOTĂ:

    Înainte de a putea importa o agendă telefonică din alt program, trebuie să utilizaţi caracteristica de export din celălalt program.

    HP Toolbox poate importa informaţiile de contact din agendele telefonice ale altor programe software. Următorul tabel prezintă programele acceptate pentru HP Toolbox.

    Program
    Descriere
    Microsoft Outlook
    Pot fi selectate intrări de tip Personal Address Book (PAB, Agendă personală), intrări de tip Contacts (Persoane de contact) sau ambele, combinate. Persoanele şi grupurile din PAB sunt combinate cu persoanele din Contacts (Persoane de contact) numai dacă este selectată opţiunea Combined (Combinat).
    Dacă o intrare de tip Contacts (Persoane de contact) are un număr de fax acasă şi un număr de fax la serviciu, vor fi afişate două intrări. „Numele” acestor două intrări vor fi modificate. Se va adăuga „:(B)” la numele intrării pentru serviciu şi „:(H)” la cel al intrării pentru acasă.
    Dacă există o intrare duplicat (una din Persoane de contact şi una din PAB cu acelaşi nume şi acelaşi număr de fax), va fi afişată o singură intrare. Totuşi, dacă există o intrare în PAB cu un duplicat în Persoane de contact, iar intrarea din Persoane de contact are atât un număr de fax acasă, cât şi unul la serviciu, vor fi afişate toate trei intrările.
    Windows Address Book (Agenda Windows)
    Este acceptat formatul Windows Address Book (WAB, Agenda Windows), utilizat de Outlook Express şi Internet Explorer. Dacă o persoană are un număr de fax acasă şi un altul la serviciu, vor fi afişate două intrări. „Numele” acestor două intrări vor fi modificate. Se va adăuga „:(B)” la numele intrării pentru serviciu şi „:(H)” la cel al intrării pentru acasă.
    Goldmine
    Este acceptată aplicaţia Goldmine versiunea 4.0. HP Toolbox importă ultimul fişier utilizat de Goldmine.
    Symantec Act!
    Sunt acceptate aplicaţiile Act! versiunile 4.0 şi 2000. HP Toolbox importă ultima bază de date utilizată de Act!.


Fax (numai la M1210 Series)

Ştergerea agendei telefonice

    Puteţi şterge toate intrările care sunt programate în produs din agenda telefonică.

    ATENŢIE:

    După ce intrările din agenda telefonică sunt şterse, acestea nu mai pot fi recuperate.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].

    Panoul de control al produsului

    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Agendă telefonică, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere globală, apoi apăsaţi butonul OK.
    4.
    Apăsaţi butonul OK pentru a confirma ştergerea.


Fax (numai la M1210 Series)

Configurarea setărilor de fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setările pentru trimiterea faxurilor
  • Setările pentru primirea faxurilor
  • Setarea invitaţiilor de trimitere a faxurilor


Fax (numai la M1210 Series)

Setările pentru trimiterea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea simbolurilor şi opţiunilor speciale pentru apelare
  • Setarea detectării tonului de apel
  • Setarea reapelării automate şi a timpului între reapelări
  • Setarea luminozităţii/întunecimii şi rezoluţiei
  • Şabloane pentru coperţi
  • Personalizarea unei foi de copertă pentru fax


Fax (numai la M1210 Series)

Setarea simbolurilor şi opţiunilor speciale pentru apelare

Puteţi introduce pauze într-un număr de fax pe care-l apelaţi. Pauzele sunt necesare deseori pentru apelarea unui număr internaţional sau pentru conectarea la o linie cu exteriorul.

●
Inserarea unei pauze la formare: Apăsaţi butonul Pauză # de mai multe ori, până când pe afişajul panoului de control apare o virgulă (,), care indică faptul că va surveni o pauză în acea poziţie în secvenţa de apelare.
●
Inserarea unei pauze pentru tonul de apel: Apăsaţi butonul Simboluri * de mai multe ori până când pe afişajul panoului de control apare litera W, indicând că produsul va aştepta tonul de apel înainte de formarea restului numărului de telefon.
●
Inserarea unui hook-flash: Apăsaţi butonul Simboluri * de mai multe ori până când pe afişajul panoului de control apare litera R, care indică faptul că produsul va efectua un hook-flash.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea unui prefix de apelare


Fax (numai la M1210 Series)

Setarea unui prefix de apelare

    Un prefix de apelare este număr sau un grup de numere care sunt adăugate automat la începutul fiecărui număr de fax introdus de la panoul de control sau din software. Numărul maxim de caractere pentru un prefix de apelare este 50.

    Setarea prestabilită este Dezactivat. Puteţi să activaţi această setare şi să introduceţi un prefix dacă, de exemplu, trebuie să formaţi 9 pentru a accesa o linie telefonică din afara sistemului de telefonie al companiei dvs. Când această setare este activată, puteţi apela un număr de fax fără prefixul de apelare, utilizând apelarea manuală.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Apel. prefix, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.
    6.
    Dacă aţi selectat opţiunea Activat, utilizaţi tastatura pentru a introduce prefixul, apoi apăsaţi butonul OK. Puteţi utiliza numere, pauze şi simboluri de apelare.


Fax (numai la M1210 Series)

Setarea detectării tonului de apel

În mod normal, produsul începe imediat apelarea unui număr de fax. Dacă utilizaţi produsul pe aceeaşi linie ca şi telefonul, activaţi setarea pentru detectarea tonului de apel. Aceasta împiedică produsul să trimită un fax când cineva vorbeşte la telefon.

Setarea prestabilită din fabrică pentru detectarea tonului de apel este Activat pentru Franţa şi Ungaria, şi Dezactivat pentru toate celelalte ţări/regiuni.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
3.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
4.
Utilizaţi butoanele cu săgeţi pentru a selecta meniul Detectare ton apel, apoi apăsaţi butonul OK.
5.
Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea apelării cu ton sau apelării cu puls


Fax (numai la M1210 Series)

Setarea apelării cu ton sau apelării cu puls

    Utilizaţi această procedură pentru a seta produsul la modul de apelare cu ton sau cu puls. Setarea prestabilită din fabrică este Ton. Nu modificaţi această setare decât dacă ştiţi că linia telefonică nu poate utiliza apelarea cu ton.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Mod de apelare, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ton sau Puls, apoi apăsaţi butonul OK pentru a salva selecţia.

    NOTĂ:

    Opţiunea pentru apelarea cu puls nu este disponibilă în toate ţările/regiunile.


Fax (numai la M1210 Series)

Setarea reapelării automate şi a timpului între reapelări

    Dacă produsul nu a putut trimite un fax deoarece dispozitivul fax de la destinaţie nu a răspuns sau a fost ocupat, produsul încearcă reapelarea, pe baza opţiunilor de reapelare la ton ocupat, reapelare în absenţa răspunsului şi reapelare la eroare de comunicare. Utilizaţi procedurile din această secţiune pentru a activa sau dezactiva aceste opţiuni.

    Setarea opţiunii de reapelare la ton ocupat

    Dacă această opţiune este activată, produsul efectuează reapelarea automat dacă primeşte ton ocupat. Setarea prestabilită din fabrică pentru opţiunea de reapelare la ton ocupat este Activat.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reapelare dacă este ocupat , apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.

    Setarea opţiunii de reapelare în absenţa răspunsului

    Dacă această opţiune este activată, produsul efectuează automat reapelarea dacă dispozitivul de la destinaţie nu răspunde. Setarea prestabilită din fabrică pentru opţiunea de reapelare în absenţa unui răspuns este Dezactivat.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reapelare dacă nu răspunde , apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.

    Setarea opţiunii de reapelare la eroare de comunicare

    Dacă această opţiune este activată, produsul efectuează automat reapelarea dacă survine o eroare de comunicare. Setarea prestabilită din fabrică pentru opţiunea de reapelare la eroare de comunicare este Activat.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reapelare la er. comun., apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.


Fax (numai la M1210 Series)

Setarea luminozităţii/întunecimii şi rezoluţiei

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea valorilor prestabilite de luminozitate/întunecime (contrast)
  • Setarea rezoluţiei


Fax (numai la M1210 Series)

Setarea valorilor prestabilite de luminozitate/întunecime (contrast)

    Contrastul afectează luminozitatea şi întunecimea unui fax în momentul transmiterii.

    Setarea prestabilită pentru luminozitate/întunecime este contrastul aplicat normal elementelor trimise prin fax. Setarea prestabilită a glisorului este într-o poziţie de mijloc.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Deschis/închis implicit, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butonul săgeată stânga [image] pentru a deplasa glisorul la stânga pentru un fax mai luminos decât originalul sau butonul săgeată dreapta [image] pentru a deplasa glisorul la dreapta, pentru un fax mai întunecat decât originalul.
    6.
    Apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Setarea rezoluţiei
    NOTĂ:

    Creşterea rezoluţiei conduce la creşterea dimensiunii faxului. Faxurile mai mari cresc durata de transmitere şi pot depăşi memoria disponibilă a produsului.

    Setarea prestabilită din fabrică pentru rezoluţie este Fine (Fină).

    Utilizaţi această procedură pentru a schimba rezoluţia prestabilită pentru toate faxurile la una dintre următoarele setări:

    ●
    Standard: Această setare oferă cea mai scăzută calitate şi cel mai rapid timp de transmitere.
    ●
    Fină: Această setare oferă o calitate a rezoluţiei mai mare decât cea Standard care este de obicei adecvată pentru documentele cu text.
    ●
    Superfină: Această setare este utilizată cel mai bine pentru documentele care sunt compuse din text şi imagini. Durata transmiterii este mai mare decât în cazul setării Fină, dar mai mică decât în cazul setării Foto.
    ●
    Foto: Această setare conduce la cele mai bune imagini, dar creşte mult durata transmiterii.
    Setarea rezoluţiei prestabilite

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. trimitere fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rezoluţie implicită, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele Săgeată pentru a modifica setarea pentru rezoluţie.
    6.
    Apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Şabloane pentru coperţi

    În programul software PC Send Fax sunt disponibile mai multe şabloane pentru coperte de fax pentru firmă şi personale.

    NOTĂ:

    Şabloanele pentru foile copertă nu pot fi modificate. În timp ce câmpurile din şabloane pot fi editate, şabloanele în sine sunt formulare fixe.


Fax (numai la M1210 Series)

Personalizarea unei foi de copertă pentru fax

    1.
    Deschideţi programul software PC Fax Send.
    2.
    În secţiunea Fax To (Fax către), introduceţi numărul de fax al destinatarului, numele şi compania acestuia.
    3.
    În secţiunea Resolution (Rezoluţie), selectaţi o setare pentru rezoluţie.
    4.
    În secţiunea Include With Fax (Includere cu faxul), selectaţi Cover Page (Pagină copertă).
    5.
    Adăugaţi mai multe informaţii în casetele de text Notes (Note) şi Subject (Subiect).
    6.
    Din caseta cu listă derulantă Cover Page Template (Şablon pagină copertă), selectaţi un şablon şi apoi selectaţi Pages in Document Tray (Pagini din tava de documente).
    7.
    Efectuaţi una dintre următoarele acţiuni:
    ●
    Faceţi clic pe Send Now (Trimitere imediat) pentru a trimite faxul fără a previzualiza coperta.
    ●
    Faceţi clic pe Preview (Previzualizare) pentru a vizualiza coperta înainte de a trimite faxul.


Fax (numai la M1210 Series)

Setările pentru primirea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea redirecţionării faxurilor
  • Setarea modului de răspuns
  • Blocarea şi deblocarea numerelor de fax
  • Setarea numărului de apeluri până la răspuns
  • Setarea de sonerii distinctive
  • Utilizarea micşorării automate pentru faxurile primite
  • Setările pentru reimprimarea faxurilor
  • Setarea modului de detectare a absenţei semnalului
  • Setarea volumului faxului
  • Setarea faxurilor ştampilate la primire
  • Setarea caracteristicii de primire privată


Fax (numai la M1210 Series)

Setarea redirecţionării faxurilor

    Puteţi seta produsul astfel încât să redirecţioneze faxurile de intrare la un alt număr de fax. Când un fax ajunge la produsul dvs., este stocat în memorie. Produsul apelează apoi un număr de fax specificat de dvs. şi trimite faxul. Dacă produsul nu poate redirecţiona un fax din cauza unei erori (de exemplu numărul este ocupat) şi încercările de reapelare repetate sunt nereuşite, produsul dvs. va tipări faxul.

    Dacă memoria produsului este depăşită la primirea unui fax, produsul va întrerupe primirea faxului şi va redirecţiona numai paginile integrale şi parţiale pe care le-a stocat în memorie.

    Când este utilizată caracteristica de redirecţionare a faxurilor, produsul (şi nu computerul) trebuie să primească faxurile, iar modul de răspuns trebuie să fie setat la Automat.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Redirecţ. fax, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.
    6.
    Dacă activaţi caracteristica de redirecţionare a faxurilor, utilizaţi tastatura pentru a specifica numărul de fax la care doriţi să fie trimise faxurile, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Setarea modului de răspuns

    În funcţie de situaţie, setaţi modul de răspuns al produsului la Automat, TAM, Fax/Tel sau Manual. Setarea prestabilită din fabrică este Automat.

    ●
    Automat: Produsul răspunde la apelurile primite după un anumit număr de apeluri sau la recunoaşterea tonurilor de fax speciale.
    ●
    TAM: Produsul nu răspunde automat la apel. În schimb, aşteaptă până când detectează tonul de fax.
    ●
    Fax/Tel: Produsul răspunde imediat la apelurile primite. Dacă detectează tonul de fax, acesta procesează apelul ca un fax. Dacă nu detectează tonul de fax, acesta generează un sunet pentru a vă alerta să răspundeţi la apelul vocal primit.
    ●
    Manual: Produsul nu răspunde niciodată la apeluri. Trebuie să începeţi dvs. procesul de primire a faxurilor, fie apăsând butonul Trimitere fax [image] de pe panoul de control, fie ridicând receptorul unui telefon conectat la respectiva linie şi formând 1-2-3.

    Pentru a seta sau modifica modul de răspuns, parcurgeţi următorii paşi:

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Apăsaţi butonul OK pentru a selecta meniul Mod răspuns.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta modul de răspuns şi apoi apăsaţi butonul OK.


Fax (numai la M1210 Series)

Blocarea şi deblocarea numerelor de fax

    Dacă nu doriţi să primiţi faxuri de la anumite persoane sau firme, puteţi bloca până la 30 de numere de fax utilizând panoul de control. Când blocaţi un număr de fax şi cineva de la acel număr vă trimite un fax, afişajul panoului de control indică faptul că numărul este blocat, aparatul de fax nu tipăreşte, iar faxul nu este salvat în memorie. Faxurile de la numere blocate sunt afişate în jurnalul de activităţi al faxului cu specificarea „discarded” (abandonat). Puteţi debloca numerele de fax blocate unul câte unul sau toate odată.

    NOTĂ:

    Expeditorul unui fax blocat va primi o notificare de eşec al transmiterii faxului.

    Parcurgeţi paşii de mai jos pentru a bloca sau debloca numerele de fax utilizând panoul de control:

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Blocare faxuri, apoi apăsaţi butonul OK.
    5.
    Pentru a bloca un număr de fax, utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Adăugare intrare, apoi apăsaţi butonul OK. Introduceţi numărul de fax exact aşa cum apare în antet (inclusiv spaţiile), apoi apăsaţi butonul OK. Introduceţi un nume pentru numărul blocat, apoi apăsaţi butonul OK.

    Pentru a debloca un singur număr de fax, utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere intrare, apoi apăsaţi butonul OK. Utilizaţi butoanele cu săgeţi pentru a selecta numărul de fax pe care doriţi să îl ştergeţi, apoi apăsaţi butonul OK pentru a confirma ştergerile.

    Pentru a debloca toate numerele de fax blocate, utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Golire totală, apoi apăsaţi butonul OK. Apăsaţi butonul OK din nou pentru a confirma ştergerile.


Fax (numai la M1210 Series)

Setarea numărului de apeluri până la răspuns

    Când modul de răspuns este setat la Automat, setarea produsului pentru numărul de apeluri până la răspuns stabileşte de câte ori sună telefonul până ce produsul răspunde la un apel de intrare.

    Dacă produsul este conectat la o linie care primeşte atât apeluri prin fax, cât şi prin voce (linie partajată) şi care utilizează şi un robot telefonic, este posibil să fie necesar să ajustaţi setarea pentru numărul de apeluri până la răspuns. Numărul de apeluri până la răspuns pentru produs trebuie să fie mai mare decât numărul de apeluri până la răspuns al robotului telefonic. Aceasta permite robotului telefonic să răspundă la apelul primit şi să înregistreze un mesaj dacă este un apel vocal. Când robotul telefonic răspunde la apel, produsul ascultă şi răspunde automat dacă detectează un ton de fax.

    Setarea prestabilită pentru numărul de apeluri până la răspuns este de 5 pentru S.U.A. şi Canada, şi 2 pentru celelalte ţări/regiuni.

    Utilizaţi tabelul de mai jos pentru a stabili numărul de apeluri până la răspuns de utilizat.

    Tipul liniei telefonice
    Setare recomandată pentru numărul de apeluri până la răspuns
    Linie de fax dedicată (primeşte numai apeluri de tip fax)
    Setaţi un număr de apeluri în intervalul indicat pe afişajul panoului de control. (Numărul maxim şi minim de apeluri permise diferă în funcţie de ţară/regiune.)
    O linie cu două numere separate şi un serviciu pentru modelul soneriei
    Unul sau două apeluri. (Dacă deţineţi un robot telefonic sau serviciu de mesagerie vocală pe computer pentru celălalt număr de telefon, asiguraţi-vă că produsul este setat la un număr de apeluri mai mare decât cel al sistemului pentru răspuns. De asemenea, utilizaţi caracteristica sonerie distinctivă pentru a diferenţia între apelurile vocale şi cele de tip fax.)
    Linie partajată (primeşte apeluri fax şi vocale) cu un singur telefon ataşat
    Minim cinci apeluri.
    Linie partajată (primeşte apeluri fax şi vocale) cu un robot telefonic ataşat sau un sistem de mesagerie vocală pe calculator
    Cu două apeluri mai mult decât robotul telefonic sau sistemul de mesagerie vocală pe calculator.

    Pentru a seta sau modifica numărul de apeluri până la răspuns, parcurgeţi următorii paşi:

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Nr. sonerii până la răspuns, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele alfanumerice pentru a introduce numărul de apeluri până la răspuns, apoi apăsaţi OK.


Fax (numai la M1210 Series)

Setarea de sonerii distinctive

    Serviciul pentru modele de sonerii sau sonerii distinctive este disponibil de la anumite companii de telefonie locale. Serviciul vă permite să deţineţi mai multe numere de telefon pe o singură linie. Fiecare număr de telefon are un model de sonerie unic, astfel încât dvs. puteţi răspunde apelurilor vocale şi produsul poate răspunde la apelurile de tip fax.

    Dacă vă abonaţi la un serviciu pentru modele de sonerii cu un telefon al companiei, trebuie să setaţi produsul pentru ca acesta să răspundă la modelul de sonerie corect. Nu toate ţările/regiunile acceptă modele de sonerii unice. Contactaţi compania de telefonie pentru a afla dacă acest serviciu este disponibil în ţara/regiunea dvs.

    NOTĂ:

    Dacă nu deţineţi un serviciu pentru modele de sonerii şi modificaţi setarea pentru modelul de sonerie la o altă valoare decât cea prestabilită, Toate soneriile, este posibil ca produsul să nu poată primi faxuri.

    Setările sunt următoarele:

    ●
    Toate soneriile: Produsul răspunde la toate apelurile care sosesc prin linia telefonică.
    ●
    Simplu: Produsul răspunde la toate apelurile care produc un model de sonerie unică.
    ●
    Dublu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă.
    ●
    Triplu: Produsul răspunde la toate apelurile care produc un model de sonerie triplă.
    ●
    Dublu şi triplu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă sau triplă.

    Pentru a schimba modelele de sonerii pentru răspunsul la apel, parcurgeţi următorii paşi:

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Tip sonerie răspuns, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta modelul de sonerie dorit, apoi apăsaţi butonul OK.
    6.
    După finalizarea instalării produsului, cereţi cuiva să vă trimită un fax, pentru a verifica dacă serviciul pentru modele de sonerii funcţionează corect.


Fax (numai la M1210 Series)

Utilizarea micşorării automate pentru faxurile primite

    Dacă este activată opţiunea pentru potrivire la pagină, produsul micşorează automat faxurile lungi la maxim 75% pentru a potrivi informaţiile la dimensiunea prestabilită a hârtiei (de exemplu, faxul este micşorat de la dimensiunea Legal la dimensiunea Letter).

    Dacă opţiunea pentru încadrare în pagină este dezactivată, faxurile lungi sunt imprimate la dimensiune integrală, pe mai multe pagini. Setarea prestabilită din fabrică pentru micşorarea automată a faxurilor primite este Activat.

    Dacă aţi activat opţiunea Marcare faxuri, este indicat să activaţi şi micşorarea automată. Aceasta reduce puţin dimensiunea faxurilor primite, împiedicând funcţia de ştampilare a faxurilor să extindă un fax pe două pagini.

    NOTĂ:

    Asiguraţi-vă că setarea pentru dimensiunea suportului de tipărire corespunde dimensiunii suportului încărcat în tavă.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Încadrare în pagină, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Setările pentru reimprimarea faxurilor

    Setarea prestabilită pentru reimprimarea faxurilor este Activat. Pentru a schimba această setare din panoul de control, parcurgeţi următorii paşi:

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Reimpr. faxuri, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK.


Fax (numai la M1210 Series)

Setarea modului de detectare a absenţei semnalului

    Această setare controlează dacă puteţi sau nu primi faxuri de la dispozitive de fax mai vechi, care nu emit un semnal de fax pe parcursul trimiterii faxurilor. La momentul publicării acestui material, dispozitivele de fax fără semnal sonor reprezintă un număr foarte mic dintre dispozitivele de fax în uz. Setarea prestabilită este Dezactivat. Setarea pentru modul de detectare a absenţei semnalului de fax trebuie modificată numai dacă primiţi faxuri în mod regulat de la persoane care utilizează un model mai vechi de dispozitiv de fax.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Detectare linişte, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Setarea volumului faxului

Controlaţi volumul sunetelor faxului din panoul de control. Puteţi aduce modificări următoarelor sunete:

●
Sunetele faxului asociate cu primirea sau trimiterea faxurilor
●
Soneria pentru primirea faxurilor

Valoarea implicită din fabrică pentru volumul sunetului faxului este Slab.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea volumului pentru alertă, volumului pentru linia telefonică şi volumului soneriei


Fax (numai la M1210 Series)

Setarea volumului pentru alertă, volumului pentru linia telefonică şi volumului soneriei

    1.
    Apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. sistem, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Setări volum, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Volum alarmă, meniul Volum linie telef. sau meniul Volum sonerie şi apoi apăsaţi pe butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta setarea Dezactivat, Slab, Mediu sau Tare.
    6.
    Apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Setarea faxurilor ştampilate la primire

    Produsul imprimă informaţii de identificare a expeditorului la începutul fiecărui fax primit. Puteţi opta pentru marcarea faxului primit cu propriile informaţii de tip antet pentru confirmarea datei şi orei la care a fost primit faxul. Setarea prestabilită din fabrică pentru faxurile ştampilate la primire este Dezactivat.

    NOTĂ:

    Activarea setări de marcare a faxurilor primite poate mări dimensiunea paginii şi poate determina produsul să imprime o a doua pagină.

    NOTĂ:

    Această opţiune este valabilă numai pentru faxurile primite care sunt tipărite de produs.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Marcare faxuri, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Setarea caracteristicii de primire privată
    NOTĂ:

    Caracteristica de primire privată nu afectează caracteristica de reimprimare a ultimului fax. Pentru limitarea accesului la toate faxurile primite, asiguraţi-vă că setarea Reimpr. faxuri este setată la Dezactivat.

    Când este activată caracteristica pentru primire privată, faxurile primite sunt stocate în memorie. Un număr de identificare personal (PIN) este necesar pentru imprimarea faxurilor stocate.

    Activarea caracteristicii de primire privată

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Primire privată, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK.
    6.
    Utilizaţi tastatura pentru a introduce parola de securitate a produsului şi apoi apăsaţi butonul OK.
    7.
    Pentru a confirma parola de securitate a produsului, utilizaţi tastele pentru a reintroduce parola de securitate a produsului, apoi apăsaţi butonul OK.

    Dezactivarea caracteristicii de primire privată

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi tastatura pentru a introduce parola de securitate a produsului şi apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Primire privată, apoi apăsaţi butonul OK.
    6.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Dezactivat, apoi apăsaţi butonul OK.

    Dacă există faxuri neimprimate în memoria faxului, produsul va imprima faxurile şi apoi le va şterge din memorie.


Fax (numai la M1210 Series)

Setarea invitaţiilor de trimitere a faxurilor

    Dacă o altă persoană a configurat un fax pentru primirea de invitaţii de trimitere, puteţi solicita trimiterea faxului către produsul dvs. (Această operaţie este cunoscută sub numele de invitaţie de trimitere adresată unui alt fax).

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Funcţii fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Primire cu interogare, apoi apăsaţi butonul OK.

    Produsul apelează celălalt dispozitiv fax şi solicită faxul.


Fax (numai la M1210 Series)

Utilizarea faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Software-ul faxului
  • Anularea unui fax
  • Ştergerea faxurilor din memorie
  • Utilizarea faxului cu un sistem DSL, PBX sau ISDN
  • Utilizarea faxului cu un serviciu VoIP
  • Memoria faxului
  • Trimiterea unui fax
  • Primirea unui fax


Fax (numai la M1210 Series)

Software-ul faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Programe de fax acceptate


Fax (numai la M1210 Series)

Programe de fax acceptate

    Programul de fax pentru PC care însoţeşte produsul este singurul program de fax pentru PC care funcţionează cu acest produs. Pentru a continua să utilizaţi un program de fax pentru PC instalat anterior pe calculator, acesta trebuie utilizat cu modemul care este deja conectat la calculator; nu va funcţiona cu modemul produsului.


Fax (numai la M1210 Series)

Anularea unui fax

Utilizaţi aceste instrucţiuni pentru a anula un singur fax care este în curs de transmitere sau primire.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Anularea faxului curent
  • Anularea unui fax în aşteptare


Fax (numai la M1210 Series)

Anularea faxului curent

    Apăsaţi butonul Revocare [image] de pe panoul de control. Vor fi anulate toate paginile care nu au fost încă trimise. Apăsarea butonului Revocare [image] opreşte de asemenea apelările de grup.


Fax (numai la M1210 Series)

Anularea unui fax în aşteptare

    Utilizaţi această procedură pentru a anula un fax în următoarele situaţii:

    ●
    Produsul aşteaptă reapelarea după ce a primit ton de ocupat, nu a primit niciun răspuns sau a survenit o eroare de comunicare.
    ●
    Faxul este programat pentru trimitere la o dată ulterioară.

    Parcurgeţi paşii de mai jos pentru a anula o operaţie a faxului, utilizând meniul Fax Job status (Stare job fax):

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Stare lucrare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele Săgeată pentru a parcurge operaţiile în aşteptare, până ce ajungeţi la operaţia pe care doriţi să o ştergeţi.
    4.
    Apăsaţi butonul OK pentru a selecta operaţia pe care doriţi să o anulaţi.
    5.
    Apăsaţi butonul OK pentru a confirma că doriţi să anulaţi operaţia.


Fax (numai la M1210 Series)

Ştergerea faxurilor din memorie

    Utilizaţi această procedură numai dacă sunteţi îngrijorat că o altă persoană are acces la faxul dvs. şi poate încerca să retipărească faxurile din memorie.

    ATENŢIE:

    Pe lângă ştergerea memoriei de retipărire, această procedură şterge toate faxurile care sunt în curs de trimitere, faxurile netrimise care aşteaptă reapelarea, faxurile care sunt programate pentru trimitere la o dată ulterioară şi faxurile care nu au fost tipărite sau redirecţionate.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Funcţii fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Ştergere faxuri salvate, apoi apăsaţi butonul OK.
    4.
    Apăsaţi butonul OK pentru a confirma ştergerea.


Fax (numai la M1210 Series)

Utilizarea faxului cu un sistem DSL, PBX sau ISDN

Produsele HP sunt proiectate special pentru utilizarea cu serviciile de telefonie analogică tradiţionale. Nu sunt proiectate pentru utilizarea pe linii DSL, PBX, ISDN sau cu servicii VoIP, dar este posibil să funcţioneze în aceste condiţii cu o configurare şi echipare corespunzătoare.

NOTĂ:

HP recomandă discutarea opţiunilor de configurare DSL, PBX, ISDN şi VoIP cu furnizorul de servicii.

Produsul HP LaserJet este un dispozitiv analogic care nu este compatibil cu toate mediile de telefonie digitală (cu excepţia cazului când este utilizat un convertor digital-la-analogic). HP nu garantează faptul că produsul va fi compatibil cu mediile digitale sau cu convertoarele digital-la-analogic.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • DSL
  • PBX
  • ISDN


Fax (numai la M1210 Series)

DSL

    O linie pentru abonaţi digitală (DSL) utilizează tehnologie digitală pe cablurile telefonice standard, din cupru. Acest produs nu este compatibil direct cu semnalele digitale. Totuşi, în cazul în care configuraţia este specificată la configurarea DSL, semnalul poate fi separat, astfel încât o parte din lăţimea de bandă să fie utilizată pentru transmiterea unui semnal analogic (pentru voce şi fax), în timp ce restul lăţimii de bandă este utilizat pentru transmiterea datelor digitale.

    NOTĂ:

    Nu toate faxurile sunt compatibile cu serviciile DSL. HP nu garantează că produsul va fi compatibil cu toate liniile de servicii sau toţi furnizorii DSL.

    Modemul DSL necesită un filtru trece-sus. Furnizorul de servicii oferă de obicei un filtru trece-jos, pentru cablurile telefonice normale.

    NOTĂ:

    Pentru informaţii suplimentare sau asistenţă, contactaţi furnizorul DSL.


Fax (numai la M1210 Series)

PBX

    Produsul este un dispozitiv analogic care nu este compatibil în toate mediile de telefonie digitală. Este posibil să fie necesare filtre sau convertoare digital-la-analogic pentru funcţionalitatea de trimitere a faxurilor. Dacă într-un mediu PBX survin probleme cu faxul, este posibil să fie necesar să contactaţi furnizorul PBX pentru asistenţă. HP nu garantează faptul că produsul va fi compatibil cu mediile digitale sau cu convertoarele digital-la-analogic.

    Pentru informaţii suplimentare şi asistenţă, contactaţi furnizorul PBX.


Fax (numai la M1210 Series)

ISDN

    Pentru informaţii suplimentare şi asistenţă, contactaţi furnizorul ISDN.


Fax (numai la M1210 Series)

Utilizarea faxului cu un serviciu VoIP

    Serviciile de protocol Voce prin internet (VoIP) sunt deseori incompatibile cu dispozitivele fax, cu excepţia cazului în care furnizorul indică în mod special că acceptă servicii de fax prin IP.

    Dacă apar probleme ale produsului la funcţionarea faxului printr-o reţea VoIP, asiguraţi-vă că toate cablajele şi setările sunt corecte. Scăderea valorii pentru viteza faxului poate permite produsului să trimită un fax printr-o reţea VoIP.

    Dacă aveţi în continuare probleme cu trimiterea faxurilor, contactaţi furnizorul VoIP.


Fax (numai la M1210 Series)

Memoria faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Memoria faxului nu se şterge la întreruperea alimentării


Fax (numai la M1210 Series)

Memoria faxului nu se şterge la întreruperea alimentării

    Memoria flash protejează împotriva pierderii datelor atunci când survine o pană de curent. Alte dispozitive fax stochează paginile de fax în RAM normal sau RAM pe termen scurt. Memoria RAM normală pierde imediat datele la întreruperea alimentării, în timp ce memoria RAM pe termen scurt pierde datele după aproximativ 60 de minute de la producerea penei de curent. Memoria flash poate păstra datele în absenţa alimentării vreme de ani întregi.


Fax (numai la M1210 Series)

Trimiterea unui fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Trimiterea unui fax din scaner
  • Trimiterea unui fax din alimentatorul de documente
  • Trimiterea prin fax cu apelare manuală
  • Trimiterea unui fax din software
  • Trimiterea unui fax prin apelarea de la un telefon conectat la linia de fax
  • Programarea trimiterii unui fax mai târziu
  • Utilizarea codurilor de acces, a cardurilor de credit sau a cartelelor telefonice


Fax (numai la M1210 Series)

Trimiterea unui fax din scaner

    1.
    Aşezaţi documentul cu faţa în jos pe geamul scanerului.

    2.
    Apăsaţi butonul Configurare [image].
    3.
    Selectaţi meniul Agendă telefonică, apoi apăsaţi butonul OK.
    4.
    Din listă, selectaţi intrarea din agenda telefonică. Dacă nu există nicio intrare, utilizaţi tastatura de pe panoul de control pentru a forma numărul.
    5.
    Pe panoul de control, apăsaţi butonul Trimitere fax [image]. Produsul începe operaţia de trimitere a faxului.


Fax (numai la M1210 Series)

Trimiterea unui fax din alimentatorul de documente

    1.
    Introduceţi originalele cu faţa în sus în alimentatorul de documente.
    NOTĂ:

    Capacitatea alimentatorului de documente este de până la 35 de coli de suport de imprimare de 75 g/m2 sau 20 lb.

    ATENŢIE:

    Pentru a preveni deteriorarea produsului, nu utilizaţi un original care conţine bandă corectoare, pastă corectoare, agrafe sau capse. De asemenea, nu încărcaţi fotografii, originale mici sau fragile în alimentatorul de documente.

    Locaţia alimentatorului de documente

    2.
    Reglaţi ghidajele până când ating marginea hârtiei.

    Ghidaje de hârtie

    3.
    Apăsaţi butonul Configurare [image].
    4.
    Selectaţi meniul Agendă telefonică, apoi apăsaţi butonul OK.
    5.
    Din listă, selectaţi intrarea din agenda telefonică. Dacă nu există nicio intrare, utilizaţi tastatura de pe panoul de control pentru a forma numărul.
    6.
    Pe panoul de control, apăsaţi butonul Trimitere fax [image]. Produsul începe operaţia de trimitere a faxului.


Fax (numai la M1210 Series)

Trimiterea prin fax cu apelare manuală

    De obicei, produsul formează după ce apăsaţi butonul Trimitere fax [image]. Uneori, totuşi, puteţi dori să formaţi fiecare număr pe măsură ce apăsaţi. De exemplu, dacă încărcaţi apelul fax pe o cartelă telefonică, puteţi avea nevoie să formaţi numărul de fax, să aşteptaţi tonul de acceptanţă al companiei dvs. de telefonie şi apoi să formaţi numărul cartelei telefonice. Când efectuaţi un apel internaţional, puteţi avea nevoie să formaţi o parte din număr, apoi să aşteptaţi tonurile de apelare înainte de a continua apelarea.

    Trimiterea manuală a unui fax către un grup (trimiterea ad hoc a unui fax)

    Utilizaţi următoarele instrucţiuni pentru a trimite un fax la un grup de destinatari:

    1.
    Încărcaţi documentul în tava de alimentare a alimentatorului de documente.
    2.
    Apăsaţi butonul Configurare [image].
    3.
    Selectaţi meniul Agendă telefonică, apoi apăsaţi butonul OK.
    4.
    Din listă, selectaţi intrarea din agenda telefonică. Dacă nu există nicio intrare, utilizaţi tastatura de pe panoul de control pentru a forma numărul.
    5.
    Pentru a continua să formaţi numere, repetaţi paşii 3 şi 4. Dacă aţi terminat de format numere, treceţi la pasul următor.
    6.
    Apăsaţi butonul Trimitere fax [image].
    7.
    Dacă aveţi mai multe pagini de scanat, apăsaţi 1 pentru a selecta opţiunea Da, apoi repetaţi pasul 6 pentru fiecare pagină a operaţiei de trimitere prin fax. Dacă aţi terminat, apăsaţi 2 pentru a selecta opţiunea Nu.

    Produsul trimite faxul fiecărui număr de fax. Dacă un număr din grup este ocupat sau nu răspunde, produsul reapelează numărul pe baza setării de reapelare. Dacă toate încercările de reapelare eşuează, produsul actualizează jurnalul de activităţi al faxului adăugând eroarea, apoi continuă cu următorul număr din grup.

    Reapelarea manuală

    1.
    Încărcaţi documentul în alimentatorul de documente.
    2.
    Pe panoul de control, apăsaţi butonul Reapelare [image].
    3.
    Apăsaţi butonul Trimitere fax [image].
    4.
    Dacă aveţi mai multe pagini de scanat, apăsaţi 1 pentru a selecta opţiunea Da, apoi repetaţi pasul 3 pentru fiecare pagină a operaţiei de trimitere prin fax. Dacă aţi terminat, apăsaţi 2 pentru a selecta opţiunea Nu.

    Produsul trimite faxul către numărul reapelat. Dacă numărul este ocupat sau nu răspunde, produsul reapelează numărul pe baza setării de reapelare. Dacă toate încercările de apelare eşuează, produsul actualizează jurnalul de activităţi al faxului, adăugând eroarea.


Fax (numai la M1210 Series)

Trimiterea unui fax din software

    Această secţiune conţine instrucţiuni elementare pentru trimiterea faxurilor utilizând software-ul livrat împreună cu produsul. Toate celelalte subiecte legate de software sunt incluse în Asistenţa pentru software, care poate fi deschisă din meniul Help (Asistenţă) din programul software.

    Puteţi trimite prin fax documente electronice de pe un calculator dacă sunt întrunite următoarele cerinţe:

    ●
    Produsul este conectat direct la computer.
    ●
    Software-ul produsului este instalat pe calculator.
    ●
    Sistemul de operare al computerului este Microsoft Windows XP, Windows Vista sau Mac OS X 10.4, 10.5, 10.6 sau o versiune ulterioară.
    Trimiterea unui fax din software (Windows XP sau Vista)

    Procedura pentru trimiterea unui fax în funcţie de specificaţiile dvs. Cele mai obişnuite etape de urmat.

    1.
    Faceţi clic pe Pornire, faceţi clic pe Programs (Programe) (sau All Programs (Toate programele) în Windows XP), apoi faceţi clic pe Hewlett-Packard.
    2.
    Faceţi clic pe numele produsului şi apoi faceţi clic pe Send fax (Trimitere fax). Este afişat software-ul faxului.
    3.
    Introduceţi numărul de fax pentru unul sau mai mulţi destinatari.
    4.
    Încărcaţi documentul în alimentatorul de documente.
    5.
    Includeţi pagina de copertă. (Această etapă este opţională.)
    6.
    Faceţi clic pe Send Now (Trimitere imediat).

    Trimiterea unui fax din software (Mac OS X 10.4 sau o versiune ulterioară)

    Utilizând Mac OS X, puteţi alege între două metode de trimitere a faxurilor din software-ul produsului.

    Pentru a trimite un fax utilizând HP Director, parcurgeţi următorii paşi:

    1.
    Încărcaţi documentul în alimentatorul de documente.
    2.
    Deschideţi HP Director făcând clic pe pictograma andocată, apoi faceţi clic pe Fax. Este afişat dialogul de tipărire Apple.
    3.
    Selectaţi Fax PDF (Trimitere PDF prin fax) din meniul pop-up PDF.
    4.
    Introduceţi numărul de fax pentru unul sau mai mulţi destinatari în câmpul To (Către).
    5.
    Selectaţi produsul în câmpul Modem.
    6.
    Faceţi clic pe Fax.

    Pentru a trimite un fax tipărindu-l cu un driver de fax, parcurgeţi următorii paşi:

    1.
    Deschideţi documentul pe care doriţi să-l trimiteţi prin fax.
    2.
    Faceţi clic pe File (Fişier), apoi faceţi clic pe Print (Imprimare).
    3.
    Selectaţi Fax PDF (Trimitere PDF prin fax) din meniul pop-up PDF.
    4.
    Introduceţi numărul de fax pentru unul sau mai mulţi destinatari în câmpul To (Către).
    5.
    Selectaţi produsul în câmpul Modem.
    6.
    Faceţi clic pe Fax.

    Trimiterea unui fax dintr-un program software terţ, cum ar fi Microsoft Word (toate sistemele de operare)

    1.
    Deschideţi un document într-un program terţ.
    2.
    Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe Print (Imprimare).
    3.
    Selectaţi driverul de imprimantă al faxului din lista derulantă de drivere pentru imprimante. Este afişat software-ul faxului.
    4.
    Parcurgeţi una dintre următoarele proceduri:
    ●
    Windows
    a.
    Introduceţi numărul de fax pentru unul sau mai mulţi destinatari.
    b.
    Includeţi pagina de copertă. (Această etapă este opţională.)
    c.
    Includeţi paginile încărcate în produs. (Această etapă este opţională.)
    d.
    Faceţi clic pe Send Now (Trimitere imediat).
    ●
    Macintosh
    a.
    Selectaţi Fax PDF (Trimitere PDF prin fax) din meniul pop-up PDF.
    b.
    Introduceţi numărul de fax pentru unul sau mai mulţi destinatari.
    c.
    Selectaţi produsul în câmpul Modem.
    d.
    Faceţi clic pe Fax.


Fax (numai la M1210 Series)

Trimiterea unui fax prin apelarea de la un telefon conectat la linia de fax

    Ocazional, puteţi forma un număr de fax de la un telefon care este conectat la aceeaşi linie ca şi produsul. De exemplu, dacă trimiteţi un fax către o persoană al cărei dispozitiv este în modul de primire manual, puteţi precede trimiterea faxului cu un apel vocal pentru a înştiinţa persoana respectivă despre trimiterea faxului.

    NOTĂ:

    Telefonul trebuie conectat la portul „telefon” pictogramă telefon - port fax al produsului.

    1.
    Încărcaţi documentul în alimentatorul de documente.
    2.
    Ridicaţi receptorul telefonului care este conectat la aceeaşi linie ca şi produsul. Formaţi numărul de fax utilizând tastatura telefonului.
    3.
    Când destinatarul răspunde, instruiţi persoana să pornească dispozitivul fax.
    4.
    Când auziţi tonurile de fax, apăsaţi butonul Trimitere fax [image], aşteptaţi până ce pe afişajul panoului de control este afişat mesajul Conectare, apoi închideţi telefonul.


Fax (numai la M1210 Series)

Programarea trimiterii unui fax mai târziu

    Utilizaţi panoul de control al produsului pentru a programa trimiterea automată a unui fax la o dată viitoare, către unul sau mai mulţi destinatari. Când procedura este finalizată, produsul scanează documentul în memorie şi apoi revine la starea Ready (Pregătit).

    NOTĂ:

    Dacă produsul nu poate transmite faxul la ora programată, informaţiile respective sunt indicate în raportul de eroare al faxului (dacă această opţiune este activată) sau înregistrat în jurnalul de activităţi al faxului. Este posibil ca transmiterea să nu fie iniţiată deoarece nu s-a răspuns la apelul de trimitere a faxului sau deoarece un semnal de ocupat întrerupe încercările de reapelare.

    Dacă un fax este programat pentru trimitere în viitor dar necesită actualizare, trimiteţi informaţiile suplimentare ca activitate suplimentară. Toate faxurile care sunt programate pentru trimitere la acelaşi număr de fax la aceeaşi oră sunt livrate ca faxuri individuale.

    1.
    Încărcaţi documentul în alimentatorul de documente.

    Locaţia alimentatorului de documente

    2.
    Pe panoul de control, apăsaţi butonul Configurare [image].

    Panoul de control al produsului

    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Funcţii fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Trimitere fax mai târziu, apoi apăsaţi butonul OK.
    5.
    Utilizaţi tastatura pentru a introduce ora.
    6.
    Dacă produsul este setat la modul cu 12 ore, utilizaţi butoanele Săgeată pentru a deplasa cursorul dincolo de cel de-al patrulea caracter pentru a seta A.M. or P.M. Selectaţi 1 pentru A.M. sau selectaţi 2 pentru P.M. şi apoi apăsaţi butonul OK. Dacă produsul este setat la modul cu 24 de ore, apăsaţi butonul OK.
    7.
    Apăsaţi butonul OK pentru a accepta data prestabilită sau utilizaţi tastatura pentru a introduce data, apoi apăsaţi butonul OK.
    8.
    Introduceţi numărul de fax.
    NOTĂ:

    Această caracteristică nu acceptă grupurile nedefinite (ad hoc).
    9.
    Apăsaţi butonul OK sau butonul Trimitere fax [image]. Produsul scanează documentul în memorie şi îl trimite la momentul specificat.


Fax (numai la M1210 Series)

Utilizarea codurilor de acces, a cardurilor de credit sau a cartelelor telefonice

Pentru a utiliza codurile de acces, cardurile de credit sau cartelele telefonice, efectuaţi manual apelarea, pentru a face pauze şi a introduce codurile de apelare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Trimiterea faxurilor internaţional


Fax (numai la M1210 Series)

Trimiterea faxurilor internaţional

    Pentru a trimite un fax la o destinaţie internaţională, efectuaţi manual apelarea pentru a face pauze şi a introduce codurile de apelare internaţionale.


Fax (numai la M1210 Series)

Primirea unui fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea unui fax
  • Primirea faxurilor când pe linia telefonică se aud tonuri de fax
  • Primirea faxurilor pe un computer


Fax (numai la M1210 Series)

Imprimarea unui fax

Când produsul primeşte o transmisie fax, imprimă faxul (cu excepţia cazului în care este activată caracteristica de primire privată) şi îl stochează de asemenea în memoria flash.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea unui fax stocat când este activată caracteristica de primire privată
  • Retipărirea unui fax


Fax (numai la M1210 Series)

Imprimarea unui fax stocat când este activată caracteristica de primire privată

    Pentru imprimarea faxurilor stocate, trebuie să furnizaţi PIN-ul pentru primire privată. După ce produsul imprimă faxurile stocate, acestea sunt şterse din memorie.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi tastatura pentru a introduce parola de securitate a produsului şi apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Config. primire fax, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Primire privată, apoi apăsaţi butonul OK.
    6.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Se imprimă faxurile, apoi apăsaţi butonul OK.


Fax (numai la M1210 Series)

Retipărirea unui fax

    Dacă doriţi să retipăriţi un fax deoarece cartuşul de tipărire era gol sau faxul a fost tipărit pe un tip de suport eronat, puteţi încerca să-l retipăriţi. Numărul de faxuri stocate pentru retipărire este determinat de memoria disponibilă. Cel mai recent fax este retipărit primul; faxul cel mai vechi din memoria de stocare este tipărit ultimul.

    Aceste faxuri sunt stocate continuu. Reimprimarea acestora nu le elimină din memorie.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Funcţii fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Reimprimare ultima, apoi apăsaţi butonul OK. Produsul începe reimprimarea celui mai recent imprimat fax.

    NOTĂ:

    Pentru a opri imprimarea în orice moment, apăsaţi butonul Revocare [image].

    ATENŢIE:

    Dacă setarea Reimpr. faxuri este setată la Dezactivat, faxurile imprimate greşit sau slab nu pot fi reimprimate.


Fax (numai la M1210 Series)

Primirea faxurilor când pe linia telefonică se aud tonuri de fax

    Dacă aveţi o linie telefonică pe care se primesc atât apeluri de fax, cât şi telefonice şi auziţi tonuri de fax când răspundeţi la telefon, puteţi începe procesul de primire într-unul din cele două moduri:

    ●
    Dacă sunteţi în apropierea produsului, apăsaţi butonul Trimitere fax [image] pe panoul de control.
    ●
    Dacă nu, apăsaţi pe rând 1-2-3 pe tastatura telefonului, ascultaţi sunetele de transmitere a faxului şi apoi închideţi.
    NOTĂ:

    Pentru ca a doua metodă să funcţioneze, setarea Telefon cu interior trebuie să fie setată la Da.


Fax (numai la M1210 Series)

Primirea faxurilor pe un computer
    NOTĂ:

    Primirea faxurilor utilizând un calculator nu este acceptată pentru Macintosh.

    Primirea faxurilor pe calculator este disponibilă numai dacă software-ul a fost instalat integral la configurarea iniţială a produsului.

    Pentru a primi faxuri în calculator, activaţi setarea primire-pe-PC din software.

    1.
    Deschideţi HP Toolbox.
    2.
    Selectaţi produsul.
    3.
    Faceţi clic pe Fax.
    4.
    Faceţi clic pe Fax Tasks (Activităţi fax).
    5.
    Sub Fax Receive Mode (Mod primire fax), selectaţi Receive faxes to this computer (Primire faxuri pe acest calculator).

    Dezactivaţi setarea primire-pe-PC din panoul de control

    Setarea primire-pe-PC poate fi activată numai de pe un calculator. Dacă dintr-un motiv sau altul calculatorul nu mai este disponibil, puteţi utiliza următoarea procedură pentru a dezactiva setarea primire-pe-PC din panoul de control.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Funcţii fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Oprire primire pe PC, apoi apăsaţi butonul OK.

    Vizualizarea unui fax nou în modul de primire pe PC

    1.
    Deschideţi HP Toolbox.
    2.
    Selectaţi produsul.
    3.
    Faceţi clic pe Fax.
    4.
    Faceţi clic pe Fax Receive Log (Jurnal primire fax).
    5.
    În coloana Fax Image (Imagine fax), faceţi clic pe legătura „vizualizare” a faxului pe care doriţi să-l vizualizaţi.


Fax (numai la M1210 Series)

Rezolvarea problemelor faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Listă de verificare pentru depanarea faxului
  • Mesaje de eroare ale faxului
  • Jurnalele şi rapoartele faxului
  • Schimbarea corecţiei erorilor şi vitezei faxului
  • Probleme la trimiterea faxurilor
  • Probleme la primirea faxurilor


Fax (numai la M1210 Series)

Listă de verificare pentru depanarea faxului

    Sfaturi pentru depanarea faxului:

    ●
    Imprimaţi harta meniurilor din meniul Rapoarte pentru a afişa meniurile panoului de control şi setările disponibile.
    ●
    Încercaţi să trimiteţi sau să primiţi un fax după implementarea fiecărei soluţii.
    ●
    Deconectaţi toate dispozitivele cu excepţia produsului. Verificaţi conectarea directă a cablului telefonic la priza telefonică din perete.

    1.
    Verificaţi dacă firmware-ul produsului este actualizat:

    a.
    Imprimaţi o pagină de configurare din meniul Rapoarte.
    b.
    Accesaţi www.hp.com/support/ljm1210series şi selectaţi sistemul de operare pe care îl utilizaţi.
    c.
    Derulaţi la tabelul pentru firmware şi apoi comparaţi versiunea curentă afişată cu versiunea afişată pe pagina de configurare. Dacă versiunile sunt diferite, descărcaţi cel mai nou firmware.
    d.
    Imprimaţi o pagină de configurare nouă şi verificaţi dacă firmware-ul este actualizat.

    2.
    Verificaţi dacă aţi conectat cablul telefonic la portul corect.
    3.
    Verificaţi dacă faxul este configurat. Utilizaţi panoul de control sau Expertul pentru configurarea faxului HP pentru a configura ora, data şi informaţiile de antet ale faxului.
    4.
    Verificaţi linia telefonică.

    a.
    Deconectaţi cablul telefonic de la produs.
    b.
    Introduceţi cablul telefonic într-un telefon şi verificaţi dacă există ton de apel.
    c.
    Reconectaţi cablul telefonului la portul corect al produsului.

    5.
    Dacă utilizaţi un serviciu DSL, verificaţi instalarea şi caracteristicile. Modemul DSL necesită un filtru trece-sus. Furnizorul de servicii oferă de obicei un filtru trece-jos, pentru cablurile telefonice normale.
    6.
    Dacă utilizaţi un serviciu VoIP, verificaţi instalarea şi caracteristicile. Serviciul VoIP poate să nu accepte fax prin IP. Dacă se acceptă fax prin IP, modificaţi setarea Viteză fax la Lent(V.29).
    7.
    Dacă nu puteţi trimite sau primi faxuri, efectuaţi următoarele acţiuni:

    a.
    Modificaţi setările de corecţie a erorilor.
    NOTĂ:

    Modificarea acestor setări poate reduce calitatea imaginii.
    b.
    Schimbaţi setarea Viteză fax la Mediu(V.17) sau Lent(V.29).


Fax (numai la M1210 Series)

Mesaje de eroare ale faxului

Mesajele de alertă şi de avertisment sunt afişate temporar şi pot solicita confirmarea mesajului prin apăsarea butonului OK pentru a relua sau prin apăsarea butonului Revocare [image] pentru a anula operaţia. În cazul anumitor avertismente, este posibil ca operaţia în cauză să nu fie finalizată sau calitatea imprimării să fie afectată. Dacă mesajul de alertă sau avertisment este legat de imprimare şi caracteristica de continuare automată este activată, produsul va încerca să reia operaţia de imprimare după ce avertismentul a fost afişat timp de 10 secunde şi nu a fost primită confirmarea.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Mesaje de alertă sau avertisment


Fax (numai la M1210 Series)

Mesaje de alertă sau avertisment

    Mesaj pe panoul de control
    Descriere
    Acţiune recomandată
    Eroare comun.
    O eroare de comunicare prin fax care a survenit între produs şi expeditor sau destinatar.
    Permiteţi produsului să reîncerce trimiterea faxului. Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
    Încercaţi un alt cablu telefonic..
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Eroare prim. fax
    A survenit o eroare la încercarea de primire a unui fax.
    Cereţi expeditorului să trimită faxul din nou.
    Încercaţi să trimiteţi un fax înapoi expeditorului sau unui alt dispozitiv de fax.
    Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Trimitere fax [image].
    Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
    Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
    Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
    Micşoraţi viteza faxului. Cereţi expeditorului să trimită faxul din nou.
    Deconectaţi modul de corecţie a erorilor. Cereţi expeditorului să trimită faxul din nou.
    Conectaţi produsul la o altă linie telefonică.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Eroare trimitere fax
    A survenit o eroare la încercarea de trimitere a unui fax.
    Încercaţi să retrimiteţi faxul.
    Încercaţi să trimiteţi faxul la alt număr de fax.
    Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Trimitere fax [image].
    Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
    Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
    Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
    Conectaţi produsul la o altă linie telefonică.
    Setaţi rezoluţia faxului la Standard în loc de valoarea implicită Fină.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Fax întârziat
    Memorie trimitere plin
    Memoria faxului este plină.
    Anulaţi faxul apăsând butonul Revocare [image]. Retrimiteţi faxul. Este posibil să fie necesară trimiterea faxului din mai multe secţiuni, dacă eroare survine din nou.
    Faxul este ocupat
    Reapelare în aşteptare
    Linia de fax către care trimiteţi faxul este ocupată. Produsul reapelează automat numărul ocupat.
    Permiteţi produsului să reîncerce trimiterea faxului.
    Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
    Verificaţi dacă apelaţi numărul de fax corect.
    Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Trimitere fax [image].
    Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
    Conectaţi cablul telefonic al produsului la o altă linie telefonică şi apoi încercaţi să trimiteţi din nou faxul.
    Încercaţi un alt cablu telefonic.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Faxul este ocupat
    Trimitere revocată
    Linia de fax către care trimiteţi faxul este ocupată. Produsul a anulat trimiterea faxului.
    Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
    Verificaţi dacă apelaţi numărul de fax corect.
    Asiguraţi-vă că este activată opţiunea Reapelare dacă este ocupat .
    Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Trimitere fax [image].
    Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
    Conectaţi cablul telefonic al produsului la o altă linie telefonică şi apoi încercaţi să trimiteţi din nou faxul.
    Încercaţi un alt cablu telefonic.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Fără răspuns de fax.
    Reapelare în aşteptare
    Linia de fax de la destinaţie nu a răspuns. Produsul încearcă să efectueze reapelarea după câteva minute.
    Permiteţi produsului să reîncerce trimiterea faxului.
    Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
    Verificaţi dacă apelaţi numărul de fax corect.
    Dacă produsul continuă să efectueze reapelarea, deconectaţi cablul telefonic al produsului de la priză, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
    Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
    Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
    Încercaţi un alt cablu telefonic.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Fără răspuns de fax.
    Trimitere revocată
    Încercările de reapelare a unui număr de fax au eşuat sau opţiunea Reapelare dacă nu răspunde este dezactivată.
    Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
    Verificaţi dacă apelaţi numărul de fax corect.
    Asiguraţi-vă că este activată opţiunea de reapelare.
    Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
    Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
    Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
    Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Fără ton de apel
    Produsul nu a detectat un ton de apel.
    Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Trimitere fax [image].
    Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
    Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
    Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
    Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
    Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Intrare nevalidă
    Date sau răspuns nevalid.
    Corectaţi intrarea.
    Memorie fax plină
    Primire revocată
    Pe parcursul transmiterii faxului, memoria faxului a fost epuizată. Vor fi tipărite numai paginile care pot fi stocate în memorie.
    Imprimaţi toate faxurile, apoi cereţi expeditorului să retrimită faxul. Cereţi expeditorului să împartă faxul în mai multe secţiuni înainte de a-l retrimite. Anulaţi toate operaţiile faxului sau ştergeţi faxurile din memorie.
    Memorie fax plină
    Se revocă trimit.
    During the fax job, the memory filled. (Pe parcursul operaţiei faxului, memoria a fost umplută.) Pentru ca o operaţie a faxului să decurgă corect, trebuie ca toate paginile faxului să fie în memorie. Au fost trimise numai paginile care au încăput în memorie.
    Tipăriţi toate faxurile primite sau aşteptaţi trimiterea tuturor faxurilor în aşteptare.
    Cereţi expeditorului să trimită din nou faxul.
    Anulaţi toate operaţiile faxului sau ştergeţi faxurile din memorie.
    Niciun doc. trimis
    Produsul nu a scanat nicio pagină sau nu a primit nicio pagină din calculator pentru transmitere prin fax.
    Încercaţi să trimiteţi faxul din nou.
    Niciun fax detectat
    Produsul a răspuns la apelul primit, dar nu a fost detectat apelul unui dispozitiv de fax.
    Permiteţi produsului să reîncerce primirea faxului.
    Încercaţi un alt cablu telefonic.
    Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.


Fax (numai la M1210 Series)

Jurnalele şi rapoartele faxului

Utilizaţi instrucţiunile de mai jos pentru a tipări jurnalele şi rapoartele faxului:

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Tipărirea tuturor rapoartelor faxului
  • Tipărirea rapoartelor faxului unul câte unul
  • Setarea tipăririi automate a jurnalului de activităţi ale faxului
  • Setarea raportului de erori al faxului
  • Setarea raportului de confirmare al faxului
  • Includerea primei pagini a fiecărui fax în rapoartele de confirmare a faxului, de eroare a faxului şi despre ultimul apel


Fax (numai la M1210 Series)

Tipărirea tuturor rapoartelor faxului

    Utilizaţi această procedură pentru a tipări simultan toate rapoartele de mai jos:

    ●
    Jurnalul activitate fax
    ●
    Raport agendă telefonică
    ●
    Raport config.
    ●
    Listă faxuri blocate

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].

    Panou de control

    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Toate rapoartele pt. fax, apoi apăsaţi butonul OK. Produsul iese din setările de meniu şi imprimă rapoartele.


Fax (numai la M1210 Series)

Tipărirea rapoartelor faxului unul câte unul

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta raportul de imprimat, apoi apăsaţi butonul OK. Produsul iese din setările de meniu şi imprimă raportul.
    NOTĂ:

    Dacă aţi selectat raportul Jurnalul activitate fax şi aţi apăsat butonul OK, apăsaţi butonul OK din nou pentru a selecta opţiunea Imprimare jurnal acum. Produsul iese din setările de meniu şi imprimă jurnalul.


Fax (numai la M1210 Series)

Setarea tipăririi automate a jurnalului de activităţi ale faxului

    Puteţi opta pentru imprimarea automată a jurnalului faxului după fiecare 40 de intrări. Setarea prestabilită din fabrică este Activat. Parcurgeţi paşii de mai jos pentru a imprima automat jurnalul de activităţi al faxului:

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Jurnalul activitate fax, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Imprimare auto. jurnal, apoi apăsaţi butonul OK.
    6.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK pentru a confirma selecţia.


Fax (numai la M1210 Series)

Setarea raportului de erori al faxului

    Un raport de erori al faxului este un scurt raport care indică faptul că a survenit o eroare la o operaţie a faxului. Poate fi setat pentru tipărire după următoarele evenimente:

    ●
    Every fax error (După fiecare eroare) (setarea prestabilită din fabrică)
    ●
    Send fax error (Eroare trimitere fax)
    ●
    Receive fax error (Eroare primire fax)
    ●
    Never (Niciodată)
    NOTĂ:

    Dacă aţi selectat Niciodată, nu veţi avea nicio indicaţie privind eşecul trimiterii unui fax decât dacă imprimaţi un jurnal de activităţi al faxului.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Raport eroare fax, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele Săgeată pentru a selecta opţiunea atunci când doriţi tipărirea raportului de erori al faxului.
    6.
    Apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Setarea raportului de confirmare al faxului

    Un raport de confirmare este un scurt raport care indică faptul că produsul a trimis sau primit cu succes un fax. Poate fi setat pentru tipărire după următoarele evenimente:

    ●
    Every fax job (Fiecare fax)
    ●
    Send fax (Trimitere fax)
    ●
    Receive fax (Primire fax)
    ●
    Never (Niciodată) (setarea prestabilită din fabrică)

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Confirmare fax, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele Săgeată pentru a selecta opţiunea atunci când doriţi tipărirea raportului de erori al faxului.
    6.
    Apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Includerea primei pagini a fiecărui fax în rapoartele de confirmare a faxului, de eroare a faxului şi despre ultimul apel

    Dacă această opţiune este activată şi imaginea paginii există încă în memoria produsului, raportul de configurare a faxului, cel de erori ale faxului şi cel despre ultimul apel includ o miniatură (reducere 50%) a primei pagini a celui mai recent fax care a fost trimis sau primit. Setarea prestabilită din fabrică pentru această opţiune este Activat.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte pt. fax, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Includere prima pagină, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat, apoi apăsaţi butonul OK pentru a confirma selecţia.


Fax (numai la M1210 Series)

Schimbarea corecţiei erorilor şi vitezei faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea modului de corecţie al erorilor faxului
  • Schimbarea vitezei faxului


Fax (numai la M1210 Series)

Setarea modului de corecţie al erorilor faxului

    De obicei, produsul monitorizează semnalele de pe linia telefonică atunci când primeşte sau trimite un fax. Dacă produsul detectează o eroare la trimitere şi setarea corecţiei erorilor este Activat, produsul poate solicita retrimiterea acelei porţiuni din fax. Setarea prestabilită din fabrică pentru corecţia erorilor este Activat.

    Trebuie să dezactivaţi corecţia erorilor numai dacă întâmpinaţi dificultăţi la trimiterea sau primirea unui fax, şi dacă sunteţi dispus să acceptaţi erori la transmitere. Dezactivarea setării poate fi utilă atunci când încercaţi să trimiteţi sau să primiţi un fax din străinătate, sau dacă utilizaţi o conexiune telefonică prin satelit.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Toate faxurile, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Corectare erori, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Activat sau Dezactivat, apoi apăsaţi butonul OK pentru a salva selecţia.


Fax (numai la M1210 Series)

Schimbarea vitezei faxului

    Setarea vitezei faxului reprezintă protocolul de modem utilizat de produs pentru trimiterea faxurilor. Este standardul global pentru modemurile full-duplex care trimit şi primesc date prin linii telefonice cu viteze de până la 33.600 biţi pe secundă (bps). Valoarea implicită din fabrică pentru setarea de viteză a faxului este Rapid(V.34). În unele ţări/regiuni, setarea implicită din fabrică poate să difere pentru optimizarea transmisiei.

    Trebuie să schimbaţi această setare numai dacă întâmpinaţi dificultăţi la trimiterea sau primirea unui fax de la un anumit dispozitiv. Scăderea vitezei faxului poate fi utilă atunci când încercaţi să trimiteţi sau să primiţi un fax din străinătate, sau dacă utilizaţi o conexiune telefonică prin satelit.

    1.
    Pe panoul de control, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Configurare fax, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Toate faxurile, apoi apăsaţi butonul OK.
    4.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Viteză fax, apoi apăsaţi butonul OK.
    5.
    Utilizaţi butoanele cu săgeţi pentru a selecta o setare pentru viteză, apoi apăsaţi butonul OK.


Fax (numai la M1210 Series)

Probleme la trimiterea faxurilor

    Alimentarea documentului este întreruptă la mijlocul operaţiei de trimitere a faxului.
    Cauză
    Soluţie
    Lungimea maximă a unei pagini pe care o puteţi încărca este de 355 mm. Trimiterea prin fax a unei pagini mai lungi se opreşte la această mărime.
    Imprimaţi documentul pe un suport de imprimare mai scurt.
    Dacă nu a survenit nicio blocare a hârtiei şi nu a trecut un minut, aşteptaţi puţin înainte de a apăsa butonul Revocare [image]. Dacă a survenit o blocare a hârtiei, eliminaţi-o. Apoi retrimiteţi faxul.
    Dacă elementul este prea mic, se poate bloca în alimentatorul de documente.
    Dimensiunea minimă a paginii pentru alimentatorul de documente este de 148 x 105 mm.
    Dacă a survenit o blocare a hârtiei, eliminaţi-o. Apoi retrimiteţi faxul.

    Faxurile se opresc la trimitere.
    Cauză
    Soluţie
    Este posibil ca dispozitivul fax de la destinaţie să nu funcţioneze corect.
    Încercaţi să trimiteţi către un alt dispozitiv fax.
    Este posibil ca linia telefonică să nu funcţioneze.
    Efectuaţi una dintre următoarele acţiuni:
    ●
    Creşteţi volumul sonor al produsului, apoi apăsaţi butonul Trimitere fax [image] de pe panoul de control. Dacă auziţi un ton de apel, linia telefonică funcţionează.
    ●
    Deconectaţi produsul de la priza din perete, apoi conectaţi la priză un telefon. Încercaţi să daţi un telefon pentru a verifica dacă linia telefonică funcţionează.
    Este posibil ca o eroare de comunicare să întrerupă operaţia faxului.
    Schimbaţi setarea pentru reapelare la erori de comunicare la Activat.

    Produsul primeşte faxuri dar nu trimite.
    Cauză
    Soluţie
    Dacă produsul se află pe un sistem digital, este posibil ca sistemul să genereze un ton de apel pe care produsul nu îl poate detecta.
    Dezactivaţi setarea de detectare a tonului de apel.
    Dacă eroarea persistă, contactaţi furnizorul de servicii de sistem.
    Este posibil să există o conexiune telefonică slabă.
    Încercaţi din nou mai târziu.
    Este posibil ca dispozitivul fax de la destinaţie să nu funcţioneze corect.
    Încercaţi să trimiteţi către un alt dispozitiv fax.
    Este posibil ca linia telefonică să nu funcţioneze.
    Efectuaţi una dintre următoarele acţiuni:
    ●
    Creşteţi volumul sonor al produsului, apoi apăsaţi butonul Trimitere fax [image] de pe panoul de control. Dacă există ton de apel, linia telefonică funcţionează.
    ●
    Deconectaţi produsul de la priza telefonică şi conectaţi un telefon. Încercaţi să daţi un telefon pentru a verifica dacă linia telefonică funcţionează.

    Apelurile pentru faxurile de ieşire continuă să fie formate.
    Cauză
    Soluţie
    Produsul reapelează automat un număr de fax dacă opţiunile de reapelare sunt setate la Activat.
    Pentru a împiedica produsul să reapeleze un fax, apăsaţi butonul Revocare [image]. Sau modificaţi setarea pentru reapelare.

    Faxurile trimise nu ajung la dispozitivul fax de la destinaţie.
    Cauză
    Soluţie
    Este posibil ca dispozitivul fax de la destinaţie să fie oprit sau să prezinte condiţii de eroare, cum ar fi epuizarea hârtiei.
    Apelaţi destinatarul pentru a verifica dacă dispozitivul fax este pornit şi pregătit pentru primirea faxurilor.
    Este posibil ca originalele să fie încărcate incorect.
    Asiguraţi-vă că documentele originale au fost încărcate corect în alimentatorul de documente.
    Este posibil ca în memorie să existe un fax care aşteaptă reapelarea unui număr ocupat, alte faxuri anterioare care aşteaptă să fie trimise sau faxul să fie setat pentru o trimitere ulterioară.
    Dacă în memorie există un fax, în jurnalul faxului va apărea o intrare pentru fax. Imprimaţi jurnalul de activităţi al faxului şi verificaţi dacă în coloana Status (Stare) există faxuri care au indicaţia Pending (În aşteptare).

    Panoul de control afişează eroarea memorie insuficientă.
    Cauză
    Soluţie
    Este posibil ca faxul sau rezoluţia acestuia să fie prea mare.
    Încercaţi una dintre următoarele acţiuni:
    ●
    Împărţiţi un fax mare în mai multe secţiuni mici, apoi trimiteţi-le individual prin fax.
    ●
    Ştergeţi faxurile stocate, pentru a pune mai multă memorie la dispoziţia faxurilor de ieşire.
    ●
    Configuraţi faxul de ieşire ca fax cu întârziere, apoi asiguraţi-vă că va fi trimis în întregime.
    ●
    Asiguraţi-vă că produsul utilizează cea mai scăzută setare pentru rezoluţie (Standard).

    Faxurile sunt trimise foarte lent.
    Cauză
    Soluţie
    Este posibil ca faxul să fie foarte complex, cum sunt cele cu multă grafică.
    Faxurile complexe sunt trimise şi primite mai greu. Împărţirea faxurilor lungi în mai multe faxuri mici şi scăderea rezoluţiei pot conduce la creşterea vitezei de trimitere.
    Este posibil ca dispozitivul fax de la destinaţie să aibă o viteză mică a modemului.
    Produsul trimite faxul la viteza cea mai mare acceptată de dispozitivul fax de la destinaţie.
    Este posibil ca rezoluţia la care este trimis faxul să fie foarte mare.
    Pentru a trimite faxul, scădeţi rezoluţia şi retrimiteţi faxul.
    Este posibil să existe zgomot pe linia telefonică.
    Închideţi şi retrimiteţi faxul. Cereţi companiei de telefonie să verifice linia telefonică.
    Dacă faxul a fost trimis printr-o linie telefonică digitală, contactaţi furnizorul serviciului.
    Faxul a fost trimis printr-un apel internaţional.
    Acordaţi mai mult timp trimiterii internaţionale a faxurilor.
    Documentul original are un fundal colorat.
    Reimprimaţi documentul original cu fundal alb, apoi retrimiteţi faxul.


Fax (numai la M1210 Series)

Probleme la primirea faxurilor
    NOTĂ:

    Utilizaţi cablul faxului livrat cu produsul pentru a vă asigura că produsul funcţionează corect.

    Produsul nu poate primi faxuri de la un telefon cu derivaţie.
    Cauză
    Soluţie
    Este posibil ca setarea pentru telefonul cu derivaţie să fie dezactivată.
    Modificaţi setarea pentru telefonul cu derivaţie.
    Este posibil să nu fie conectat corespunzător cablul faxului.
    Asiguraţi-vă că aţi conectat corespunzător cablul faxului între priza telefonică şi produs (sau un alt dispozitiv care este conectat la produs). Apăsaţi pe rând 1-2-3, aşteptaţi trei secunde, apoi închideţi.
    Este posibil ca modul de apelare al produsului sau telefonul din derivaţie să nu fie setat corect.
    Verificaţi că modul de apelare al produsului este setat pe Ton. Asiguraţi-vă că şi telefonul din derivaţie este configurat pentru apelarea cu ton.

    Produsul nu răspunde la apelurile de intrare pentru faxuri.
    Cauză
    Soluţie
    Este posibil ca modul de răspuns să fie setat la Manual.
    Dacă modul de răspuns este setat la Manual, produsul nu va răspunde la apeluri. Începeţi manual procesul de primire a faxurilor.
    Este posibil ca setarea pentru numărul de apeluri până la răspuns să fie incorectă.
    Verificaţi setarea pentru numărul de apeluri până la răspuns pentru a vă asigura că este corespunzătoare.
    Este posibil să fie activată caracteristica pentru modelul soneriei de răspuns, dar să nu beneficiaţi de serviciu sau să îl deţineţi, dar caracteristica să nu fie setată corect.
    Verificaţi caracteristica pentru modelul soneriei de răspuns pentru a vă asigura că este setată corespunzător.
    Este posibil să nu fie conectat corect cablul faxului sau să nu funcţioneze.
    Consultaţi ghidul cu noţiuni de bază pentru a verifica instalarea. Asiguraţi-vă că folosiţi cablul faxului livrat împreună cu produsul.
    Este posibil ca produsul să nu poată detecta tonurile de fax de intrare deoarece robotul telefonic redă un mesaj vocal.
    Reînregistraţi mesajul de pe robotul telefonic, lăsând cel puţin două secunde de linişte la începutul mesajului.
    Este posibil să fie conectate prea multe dispozitive la linia telefonică.
    Nu conectaţi mai mult de trei dispozitive la linie. Eliminaţi ultimul dispozitiv care a fost conectat şi stabiliţi dacă produsul funcţionează. Dacă nu, continuaţi să eliminaţi dispozitive şi reîncercaţi după fiecare eliminare.
    Este posibil ca linia telefonică să nu funcţioneze.
    Efectuaţi una dintre următoarele acţiuni:
    ●
    Creşteţi volumul sonor al produsului, apoi apăsaţi butonul Trimitere fax [image] de pe panoul de control. Dacă există ton de apel, linia telefonică funcţionează.
    ●
    Deconectaţi produsul de la priza telefonică şi conectaţi un telefon. Încercaţi să daţi un telefon pentru a verifica dacă linia telefonică funcţionează.

    Produsul nu răspunde la apelurile de intrare pentru faxuri.
    Cauză
    Soluţie
    Este posibil ca un serviciu de mesagerie vocală să interfereze cu produsul când acesta încearcă să răspundă la apeluri.
    Efectuaţi una dintre următoarele acţiuni:
    ●
    Dezactivaţi serviciul de mesagerie.
    ●
    Obţineţi o linie telefonică dedicată apelurilor de tip fax.
    ●
    Setaţi modul de răspuns al produsului la Manual. În modul manual, trebuie să începeţi dvs. procesul de primire a faxurilor.
    ●
    Lăsaţi produsul setat la modul automat şi scădeţi setarea numărului de apeluri până la răspuns pentru produs la un număr mai mic decât cel pentru mesageria vocală. Produsul va răspunde la toate apelurile de intrare.
    Este posibil ca produsul să fi terminat hârtia şi memoria să fie plină.
    Reumpleţi tava de alimentare pentru suporturi de imprimare. Apăsaţi butonul OK. Produsul imprimă toate faxurile pe care le-a salvat în memorie şi apoi răspunde din nou la apelurile de tip fax.

    Faxurile nu sunt imprimate.
    Cauză
    Soluţie
    Tava de alimentare cu suporturi de imprimare este goală.
    Încărcaţi suporturi de imprimare. Toate faxurile primite când tava de alimentare este goală sunt stocate în memorie şi vor fi imprimate după ce tava a fost umplută din nou.
    Este posibil să fie selectată opţiunea primire-pe-PC, iar faxurile să fie primite de computer.
    Verificaţi dacă faxurile sunt primite pe computer.
    A survenit o eroare a produsului.
    Verificaţi eventualele mesaje de eroare de pa panoul de control.

    Faxurile sunt imprimate pe două pagini în loc de una.
    Cauză
    Soluţie
    Este posibil ca setarea pentru micşorare automată să nu aibă o valoare corectă.
    Activaţi setarea pentru micşorare automată.
    Este posibil ca faxurile primite să fi fost trimise pe suporturi de imprimare mai mari.
    Ajustaţi setarea de micşorare automată pentru a permite imprimarea paginilor mai mari pe o pagină.

    Faxurile primite sunt prea luminoase, albe sau au o calitate slabă a imprimării.
    Cauză
    Soluţie
    Tonerul produsului s-a terminat la imprimarea unui fax.
    Produsul stochează ultimele faxuri imprimate. (Cantitatea de memorie disponibilă determină numărul efectiv de faxuri stocate pentru reimprimare.) Înlocuiţi cât mai curând posibil cartuşul de imprimare, apoi reimprimaţi faxul.
    Faxul trimis este prea luminos.
    Contactaţi expeditorul şi cereţi-i să retrimită faxul după modificarea setărilor de contrast.

    Faxurile sunt primite foarte lent.
    Cauză
    Soluţie
    Este posibil ca faxul să fie foarte complex, cum sunt cele cu multă grafică.
    Faxurile complexe sunt primite mai greu. Împărţirea faxurilor lungi în mai multe faxuri mici şi scăderea rezoluţiei pot conduce la creşterea vitezei de trimitere.
    Este posibil ca rezoluţia la care este trimis sau primit faxul să fie foarte mare.
    Pentru a primi faxul, cereţi expeditorului să scadă rezoluţia şi să retrimită faxul.
    Faxul a fost trimis printr-un apel internaţional.
    Acordaţi mai mult timp trimiterii internaţionale a faxurilor.


Fax (numai la M1210 Series)

Informaţii despre norme şi garanţii

    Pentru informaţii despre norme şi garanţii, consultaţi Declaraţii suplimentare pentru produsele de telecomunicaţii (fax).


Administrarea şi întreţinerea produsului

Administrarea şi întreţinerea produsului
  • Imprimarea paginilor informative
  • Utilizarea software-ului HP Toolbox
  • Utilizarea serverului Web încorporat HP (numai la M1210 Series)
  • Funcţiile de securitate ale produsului
  • Setări pentru economie
  • Gestionarea consumabilelor şi accesoriilor
  • Curăţarea produsului
  • Actualizări ale produsului


Administrarea şi întreţinerea produsului

Imprimarea paginilor informative

    Pagini informative care se găsesc în memoria produsului. Aceste pagini ajută la diagnosticarea şi rezolvarea problemelor produsului.

    NOTĂ:

    M1210 Series: Dacă limba produsului nu a fost setată corect la instalare, puteţi seta limba manual, astfel încât paginile informative să fie imprimate în una din limbile acceptate. Modificaţi limba folosind meniul Config. sistem de pe panoul de control.

    Descriere pagină
    Mod de tipărire a paginii
    Configuration page (Pagina de configuraţie)
    Prezintă setările curente şi proprietăţile produsului.
    Ambele modele
    1.
    Deschideţi driverul de imprimantă şi apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    2.
    Faceţi clic pe fila Servicii şi apoi, în lista derulantă Imprimare pagini cu informaţii, faceţi clic pe elementul din listă Pagină de configuraţie.
    3.
    Faceţi clic pe butonul Imprimare.
    M1130 Series
    La panoul de control, apăsaţi şi menţineţi apăsat butonul Revocare [image] până când ledul Gata [image] începe să clipească, apoi eliberaţi butonul.
    M1210 Series
    1.
    Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Raport config., apoi apăsaţi butonul OK.
    Pagina de stare a consumabilelor
    Afişează starea cartuşului de imprimare, informaţii despre numărul de pagini şi operaţiile imprimate cu cartuşul de imprimare şi informaţii despre comandarea unui nou cartuş de imprimare.
    Ambele modele
    1.
    Deschideţi driverul de imprimantă şi apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    2.
    Faceţi clic pe fila Servicii şi apoi, în lista derulantă Imprimare pagini cu informaţii, faceţi clic pe elementul din listă Pagină stare consumabile.
    3.
    Faceţi clic pe butonul Imprimare.
    M1130 Series
    La panoul de control, apăsaţi şi menţineţi apăsat butonul Revocare [image] până când ledul Gata [image] începe să clipească, apoi eliberaţi butonul. Pagina de stare a consumabilelor este imprimată după imprimarea paginii de configurare.
    M1210 Series
    1.
    Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Supplies Status (Stare consumabile), apoi apăsaţi butonul OK.
    Demo page (Pagina demo)
    Conţine exemple de texte şi elemente grafice.
    Ambele modele
    1.
    Deschideţi driverul de imprimantă şi apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    2.
    Faceţi clic pe fila Servicii şi apoi, în lista derulantă Imprimare pagini cu informaţii, faceţi clic pe elementul din listă Pagină demo.
    3.
    Faceţi clic pe butonul Imprimare.
    M1210 Series
    1.
    Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Pagina demo, apoi apăsaţi butonul OK.
    Harta meniurilor (numai la M1210 Series)
    Conţine meniurile panoului de control şi setările disponibile.
    1.
    Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Structură meniu, apoi apăsaţi butonul OK.
    Rapoarte fax (numai la M1210 Series)
    1.
    Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Rapoarte, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Rapoarte pt. fax, apoi apăsaţi butonul OK.


Administrarea şi întreţinerea produsului

Utilizarea software-ului HP Toolbox

Efectuaţi o instalare completă a software-ului pentru a utiliza HP Toolbox.

HP Toolbox este un program software pe care-l puteţi utiliza pentru următoarele operaţii:

●
Verificarea stării produsului.
●
Configurarea setărilor produsului.
●
Configurarea mesajelor de alertă pop-up.
●
Vizualizarea informaţiilor de depanare.
●
Vizualizarea documentaţiei online.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizarea software-ului HP Toolbox
  • Stare
  • Fax (numai la M1210 Series)
  • Shop for Supplies (Achiziţionare consumabile)
  • Other Links (Alte legături)


Administrarea şi întreţinerea produsului

Vizualizarea software-ului HP Toolbox

    Deschideţi HP Toolbox într-unul din următoarele moduri:

    M1130 Series
    1.
    Deschideţi driverul de imprimantă şi apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    2.
    Faceţi clic pe fila Servicii.
    M1210 Series
    ●
    În bara de sistem Windows, faceţi dublu clic pe pictograma produsului [image].
    ●
    În meniul Start din Windows, faceţi clic pe Programs (Programe) (sau pe All Programs (Toate programele) în Windows XP), faceţi clic pe HP, pe HP LaserJet Professional M1130/M1210 MFP Series, apoi faceţi clic pe HP Toolbox.

    Software-ul HP Toolbox conţine următoarele secţiuni pentru fiecare produs în fereastra Devices (Echipamente):

    ●
    Status (Stare)
    ●
    Fax (numai la M1210 Series)

    În plus faţă de aceste secţiuni, fiecare pagină conţine următoarele elemente comune:

    ●
    Shop for Supplies (Achiziţionare consumabile).
    ●
    Other links (Alte legături).


Administrarea şi întreţinerea produsului

Stare

    Folderul Status (Stare) conţine legături către următoarele pagini principale:

    ●
    Device Status (Stare dispozitiv). Afişează informaţii despre starea produsului. Această pagină indică condiţiile produsului, ca blocajele şi tăvile goale. După ce corectaţi o problemă la produs, faceţi clic pe Refresh status (Reîmprospătare stare) pentru a actualiza starea produsului.


Administrarea şi întreţinerea produsului

Fax (numai la M1210 Series)

Utilizaţi fila HP Toolbox Fax pentru a efectua sarcini de fax de la computer. Fila Fax conţine legături către următoarele pagini principale:

●
Fax Tasks (Sarcini de fax). Efectuează sarcini precum trimiterea unui fax sau curăţarea memoriei faxului sau setarea modului de primire a faxurilor.
●
Fax Phone Book (Agendă telefonică fax). Adăugaţi, editaţi sau ştergeţi intrări din agenda de telefon a multifuncţionalului.
●
Fax Send Log (Jurnal trimitere fax). Vizualizaţi toate faxurile recente care au fost trimise de la multifuncţional.
●
Fax Receive Log (Jurnal primire fax). Vizualizaţi toate faxurile recente care au fost primite de multifuncţional.
●
Fax Data Properties (Proprietăţi date fax). Gestionează spaţiul utilizat pentru stocarea faxurilor pe un computer. Aceste setări se aplică numai dacă aţi fost ales să trimiteţi sau să primiţi faxuri de la un computer.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Sarcini de fax
  • Agenda telefonică pentru fax
  • Jurnalul de trimitere a faxurilor
  • Jurnalul de primire a faxurilor


Administrarea şi întreţinerea produsului

Sarcini de fax

    La primirea unui fax, sunt disponibile următoarele trei opţiuni:

    ●
    Imprimare fax. De asemenea, puteţi selecta o opţiune pentru afişarea unui mesaj pe computer care să vă înştiinţeze când a fost imprimat faxul.
    ●
    Primire fax pe computer. De asemenea, puteţi selecta o opţiune pentru afişarea unui mesaj pe computer care să vă înştiinţeze când soseşte faxul. Dacă echipamentul este conectat la mai multe computere, un singur computer poate fi desemnat pentru a primi faxuri.
    ●
    Redirecţionarea faxului către alt echipament de fax.
    NOTĂ:

    Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Apply (Aplicare).


Administrarea şi întreţinerea produsului

Agenda telefonică pentru fax

    Utilizaţi agenda telefonică a faxului HP Toolbox pentru a adăuga şi a elimina intrări sau a importa agende telefonice dintr-o varietate de surse.

    ●
    Pentru a adăuga o intrare nouă, faceţi clic pe Nou. Introduceţi numele contactului în fereastra Contact name (Nume contact). Introduceţi numărul de fax în fereastra Fax number (Număr fax). Faceţi clic pe Add/Edit (Adăugare/Editare).
    ●
    Pentru a edita o intrare existentă, faceţi clic oriunde pe rândul care conţine numele contactului pentru a-l selecta, introduceţi modificările în ferestrele corespunzătoare şi apoi faceţi clic pe Adăugare/Editare. Asiguraţi-vă că nu există nicio bifă în coloana Select (Selectare).
    ●
    Pentru a şterge o intrare, selectaţi elementul şi apoi faceţi clic pe Ştergere.
    ●
    Pentru a muta intrări, puteţi să selectaţi intrarea şi să faceţi clic pe Deplasare sau puteţi selecta Deplasare, specificând apoi intrarea în caseta de dialog. Fie selectaţi Next empty row (Următorul rând liber), fie specificaţi numărul rândului în care doriţi să deplasaţi intrarea.
    NOTĂ:

    Dacă specificaţi un rând ocupat, noua intrare va suprascrie intrarea existentă.
    ●
    Pentru a importa contacte dintr-o agendă telefonică din Lotus Notes, Outlook sau Outlook Express faceţi clic pe Import Phone Book (Import agendă telefonică). Selectaţi programul software corespunzător, navigaţi la fişierul corespunzător şi apoi faceţi clic pe OK. De asemenea, puteţi selecta intrări individuale din agenda telefonică în loc să importaţi agenda telefonică în întregime.
    ●
    Pentru a selecta toate intrările din agenda dvs. telefonică, faceţi clic pe antetul coloanei Selectare.

    Pe lângă caracterele numerice, următoarele caractere sunt valide pentru numere de fax:

    ●
    (
    ●
    )
    ●
    +
    ●
    -
    ●
    *
    ●
    #
    ●
    R
    ●
    W
    ●
    .
    ●
    ,
    ●
    <spaţiu>
    NOTĂ:

    Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Apply (Aplicare).


Administrarea şi întreţinerea produsului

Jurnalul de trimitere a faxurilor

    Jurnalul de trimitere a faxurilor HP Toolbox listează toate faxurile trimise recent şi informaţii despre acestea, inclusiv data şi ora trimiterii, numărul operaţiei, numărul de fax, numărul de pagini şi rezultatele.

    Când trimiteţi un fax de la un computer conectat la produs, faxul conţine o legătură Vizualizare. Dacă faceţi clic pe această legătură, se deschide o pagină nouă care furnizează imagini despre fax.

    Faceţi clic în antetul oricărei coloane din jurnalul de trimitere a faxurilor pentru a sorta din nou informaţiile din acea coloană în ordine ascendentă sau descendentă.

    Coloana cu rezultate comunică starea faxului. Dacă încercarea de fax nu a fost reuşită, această coloană oferă o descriere a motivului pentru care faxul nu a fost trimis.

    NOTĂ:

    Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Apply (Aplicare).


Administrarea şi întreţinerea produsului

Jurnalul de primire a faxurilor

    Jurnalul de primire a faxurilor HP Toolbox furnizează o listă a tuturor faxurilor primite recent şi informaţii despre acestea inclusiv data şi ora primirii, numărul operaţiei, numărul de fax, numărul de pagini şi o imagine abreviată a faxului.

    Când primiţi un fax la un computer conectat la acest multifuncţional, faxul conţine o legătură View (Vizualizare). Dacă faceţi clic pe această legătură, se deschide o pagină nouă care furnizează imagini despre fax.

    Faceţi clic în antetul oricărei coloane din jurnalul de primire a faxurilor pentru a sorta din nou informaţiile din acea coloană în ordine ascendentă sau descendentă.

    Coloana cu rezultate comunică starea faxului. Dacă încercarea de fax nu a fost reuşită, această coloană oferă o descriere a motivului pentru care faxul nu a fost primit.

    NOTĂ:

    Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Apply (Aplicare).


Administrarea şi întreţinerea produsului

Shop for Supplies (Achiziţionare consumabile)

    Acest buton din partea superioară a fiecărei pagini are o legătură către un site Web unde puteţi comanda consumabile de înlocuire. Trebuie să aveţi acces la Internet pentru a utiliza această funcţie.


Administrarea şi întreţinerea produsului

Other Links (Alte legături)

    Această secţiune conţine legături care vă conectează la Internet. Pentru a putea utiliza oricare dintre aceste legături trebuie să aveţi acces la Internet. Dacă utilizaţi o conexiune pe linie comutată şi nu v-aţi conectat când aţi deschis prima dată HP Toolbox, pentru a putea vizita aceste site-uri Web trebuie mai întâi să vă conectaţi. Pentru a vă conecta este posibil să fie necesar să închideţi şi să redeschideţi HP Toolbox.

    ●
    HP Instant Support. Efectuează conexiunea la site-ul Web HP Instant Support.
    ●
    Product Support (Asistenţă produs). Efectuează conexiunea la site-ul de asistenţă pentru produsul în care căutaţi asistenţă într-o anumită problemă.
    ●
    Shop for Supplies (Achiziţionare consumabile). Comandaţi consumabile în site-ul Web HP.
    ●
    Product Registration (Înregistrare produs). Efectuează conexiunea la site-ul Web de înregistrare a produsului HP.


Administrarea şi întreţinerea produsului

Utilizarea serverului Web încorporat HP (numai la M1210 Series)

Utilizaţi serverul Web încorporat (EWS) HP pentru a vizualiza starea produsului şi a reţelei şi pentru a gestiona funcţiile de imprimare de la un computer.

●
Vizualizaţi informaţii despre starea produsului
●
Determinaţi durata de viaţă a tuturor consumabilelor şi comandaţi consumabile noi
●
Vizualizaţi şi modificaţi setările implicite de configurare a produsului
●
Vizualizaţi şi modificaţi configuraţia reţelei

Nu este necesar să instalaţi nicio componentă software pe computer. Trebuie numai să utilizaţi un browser Web acceptat, dintre următoarele:

●
Internet Explorer 6.0 (şi versiuni ulterioare)
●
Firefox 1.0 (şi versiuni ulterioare)
●
Mozilla 1.6 (şi versiuni ulterioare)
●
Opera 7.0 (şi versiuni ulterioare)
●
Safari 1.2 (şi versiuni ulterioare)
●
Konqueror 3.2 (şi versiuni ulterioare)

Serverul Web încorporat HP funcţionează atunci când produsul este conectat la o reţea bazată pe TCP/IP. Serverul Web încorporat HP nu acceptă conexiuni bazate pe IPX sau conexiuni directe prin USB.

NOTĂ:

Pentru a deschide şi a utiliza serverul Web încorporat HP nu este necesar să aveţi acces la Internet. Cu toate acestea, dacă faceţi clic pe o legătură din orice pagină, trebuie să aveţi acces la Internet pentru a accesa site-ul asociat legăturii respective.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea serverului Web încorporat HP
  • Caracteristici


Administrarea şi întreţinerea produsului

Deschiderea serverului Web încorporat HP

    Pentru a deschide serverul Web încorporat HP, introduceţi adresa IP sau numele de gazdă al produsului în câmpul de adresă al unui browser Web acceptat. Pentru a afla adresa IP sau numele gazdei, imprimaţi o pagină de configurare.

    NOTĂ:

    Dacă survine o eroare în timpul deschiderii serverului Web încorporat HP, confirmaţi că setările proxy sunt corecte pentru reţeaua dvs.

    SFAT:

    După ce aţi deschis adresa URL, aveţi posibilitatea să o marcaţi pentru a reveni la ea rapid ín viitor.


Administrarea şi întreţinerea produsului

Caracteristici

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Fila Information (Informaţii)
  • Fila Settings (Setări)
  • Fila Networking (Lucru în reţea)
  • Fila HP Smart Install
  • Links (Legături)


Administrarea şi întreţinerea produsului

Fila Information (Informaţii)

    Grupul de pagini cu informaţii este compus din următoarele pagini:

    ●
    Device Status (Stare dispozitiv) afişează starea produsului şi a consumabilelor HP.
    ●
    Device Configuration (Configuraţie dispozitiv) prezintă informaţiile ce se găsesc în pagina de configuraţie.
    ●
    Supplies Status (Stare consumabile) prezintă starea consumabilelor HP şi furnizează codurile de produs. Pentru a comanda consumabile noi, faceţi clic pe Comandă consumabile în partea din dreapta-sus a ferestrei.
    ●
    Network Summary (Rezumat despre reţea) prezintă informaţiile ce se găsesc în pagina Rezumat despre reţeay.


Administrarea şi întreţinerea produsului

Fila Settings (Setări)

    Utilizaţi această filă pentru a configura produsul de la computer. Dacă produsul se află în reţea, consultaţi-vă întotdeauna cu administratorul produsului înainte de a modifica setările de pe această filă.

    Fila Settings (Setări) conţine pagina Imprimare, unde puteţi vizualiza şi modifica setările prestabilite pentru operaţiile de imprimare.


Administrarea şi întreţinerea produsului

Fila Networking (Lucru în reţea)

    Administratorii de reţea pot utiliza această filă pentru a controla setările produsului cu privire la reţea, atunci când acesta este conectat la o reţea pe bază de IP.


Administrarea şi întreţinerea produsului

Fila HP Smart Install
    NOTĂ:

    Această filă este acceptată doar pentru Windows.

    Utilizaţi această filă pentru a instala driverul şi software-ul produsului pe un computer. Faceţi clic pe butonul Descărcare pentru a începe procesul de instalare şi apoi urmaţi instrucţiunile de pe ecran pentru a finaliza procesul.


Administrarea şi întreţinerea produsului

Links (Legături)

    Legăturile sunt amplasate în partea din dreapta-sus a paginilor de stare. Pentru a putea utiliza oricare dintre aceste legături trebuie să aveţi acces la Internet. Dacă utilizaţi o conexiune pe linie comutată şi nu v-aţi conectat atunci când aţi deschis prima dată serverul Web încorporat HP, pentru a vizita aceste site-uri Web trebuie mai întâi să vă conectaţi. Pentru a vă conecta este posibil să fie necesar să închideţi şi să redeschideţi serverul Web încorporat HP.

    ●
    Achiziţionare consumabile. Faceţi clic pe această legătură pentru a vă conecta la site-ul Web Sure Supply (Aprovizionare în siguranţă) şi a comanda consumabile HP originale, de la HP sau de la un distribuitor la alegere.
    ●
    Asistenţă. Vă conectează la site-ul de asistenţă pentru produs. Aveţi posibilitatea să căutaţi asistenţă în legătură cu subiecte generale.


Administrarea şi întreţinerea produsului

Funcţiile de securitate ale produsului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Blocarea formatorului


Administrarea şi întreţinerea produsului

Blocarea formatorului

    ▲
    Zona formatorului, aflată în spatele produsului, are un slot pe care-l puteţi utiliza pentru a ataşa un cablu de securitate. Blocarea formatorului împiedică demontarea unor componente de valoare ale echipamentului.

    Locaţia slotului de securitate


Administrarea şi întreţinerea produsului

Setări pentru economie

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea cu Modul economie de energie
  • Modul de oprire automată


Administrarea şi întreţinerea produsului

Imprimarea cu Modul economie de energie

    Acest produs deţine opţiunea EconoMode pentru imprimarea ciornelor de documente. Utilizând EconoMode puteţi avea un consum mai scăzut de toner, fapt care diminuează costul pentru fiecare pagină. Totuşi, utilizarea EconoMode poate reduce calitatea imprimării.

    HP nu recomandă utilizarea permanentă a regimului EconoMode (Mod economic). Dacă EconoMode (Mod economic) este utilizat permanent, este posibil ca rezerva de toner să depăşească durata de funcţionare a componentelor mecanice ale cartuşului de imprimare. În cazul în care calitatea imprimării începe să se degradeze în aceste circumstanţe, este necesar să instalaţi un nou cartuş de imprimare, chiar dacă mai există toner rămas în cartuş.

    1.
    Din meniul Fişier al aplicaţiei software, faceţi clic pe Imprimare.
    2.
    Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
    3.
    Faceţi clic pe fila Hârtie/Calitate.
    4.
    Faceţi clic pe caseta de validare EconoMode.


Administrarea şi întreţinerea produsului

Modul de oprire automată

    Oprirea automată este o funcţie de economisire a energiei a acestui produs. După un interval de timp specificat de utilizator, produsul îşi reduce automat consumul de putere (Oprire automată). Produsul revine la starea Gata atunci când este apăsat un buton sau când se primeşte o lucrare de imprimare.

    Schimbarea timpului de întârziere pentru Oprirea automată

    Puteţi modifica intervalul de timp în care produsul rămâne inactiv (întârziere Oprire automată) înainte să intre în modul Oprire automată.

    NOTĂ:

    Setarea implicită pentru întârzierea Opririi automate este de 15 minute.

    1.
    Utilizaţi driverul imprimantei pentru a modifica setările prestabilite. Urmaţi procedura adecvată, în funcţie de sistemul de operare pe care îl utilizaţi.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea implicită a meniului Start)

    a.
    Faceţi clic pe Start şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start)

    a.
    Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows Vista

    a.
    Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în categoria pentru Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Mac OS X 10.4

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Faceţi clic pe butonul Printer Setup (Configurare imprimantă).

    Mac OS X 10.5 şi 10.6

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Selectaţi produsul din partea stângă a ferestrei.
    c.
    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
    d.
    Faceţi clic pe fila Driver.
    2.
    Selectaţi întârzierea Opririi automate din lista verticală Oprire automată.

    NOTĂ:

    Setarea schimbată nu are efect până când o lucrare de imprimare nu este trimisă către produs.


Administrarea şi întreţinerea produsului

Gestionarea consumabilelor şi accesoriilor

Utilizarea, depozitarea şi monitorizarea corecte ale cartuşului de imprimare pot ajuta la asigurarea unei imprimări de calitate superioară.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea când un cartuş atinge limita duratei de viaţă estimate
  • Gestionarea cartuşelor de imprimare
  • Instrucţiuni de înlocuire


Administrarea şi întreţinerea produsului

Imprimarea când un cartuş atinge limita duratei de viaţă estimate

    Când un cartuş de imprimare atinge limita duratei de viaţă estimate, ledul toner [image] al produsului se aprinde pe panoul de control. Nu este nevoie să înlocuiţi cartuşul în acel moment în afara cazului în care calitatea imprimării nu mai este acceptabilă. Când consumabilul a atins această condiţie, garanţia HP Premium Protection pentru consumabilul respectiv ia sfârşit.


Administrarea şi întreţinerea produsului

Gestionarea cartuşelor de imprimare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Depozitarea cartuşelor de tipărire
  • Politica HP cu privire la cartuşele de tipărire non-HP
  • Linia directă şi site-ul Web HP pentru fraudă
  • Reciclarea consumabilelor


Administrarea şi întreţinerea produsului

Depozitarea cartuşelor de tipărire

    Nu scoateţi cartuşul de tipărire din ambalaj decât în momentul folosirii.

    ATENŢIE:

    Pentru a preveni deteriorarea cartuşului de tipărire, nu îl expuneţi la lumină mai mult de câteva minute.


Administrarea şi întreţinerea produsului

Politica HP cu privire la cartuşele de tipărire non-HP

    Compania Hewlett-Packard nu recomandă utilizarea cartuşelor non-HP, indiferent dacă sunt noi sau recondiţionate.

    NOTĂ:

    Defecţiunile cauzate de utilizarea cartuşelor non-HP nu sunt acoperite de garanţia HP şi de acordurile de service.


Administrarea şi întreţinerea produsului

Linia directă şi site-ul Web HP pentru fraudă

    Apelaţi linia directă HP pentru fraudă (1-877-219-3183, apel gratuit în America de Nord) sau vizitaţi site-ul www.hp.com/go/anticounterfeit dacă aţi instalat un cartuş de tipărire HP, iar mesajul de pe panoul de control vă informează că acel cartuş nu este un cartuş HP original. HP vă va ajuta să stabiliţi dacă acel cartuş este original şi să urmaţi etapele necesare pentru rezolvarea problemei.

    Cartuşul dvs. de tipărire nu este un cartuş HP original dacă observaţi următoarele:

    ●
    Experimentaţi un număr mare de probleme cu acel cartuş de tipărire.
    ●
    Cartuşul nu are aspectul obişnuit (de exemplu, lipseşte capătul portocaliu de desigilare sau ambalajul diferă de ambalajul HP obişnuit).


Administrarea şi întreţinerea produsului

Reciclarea consumabilelor

    Pentru a recicla un cartuş de imprimare HP original, introduceţi cartuşul de imprimare uzat în ambalajul în care s-a livrat cartuşul nou. Utilizaţi eticheta de returnare ataşată pentru a trimite la HP consumabilul uzat pentru reciclare. Pentru informaţii complete, consultaţi ghidul de reciclare livrat împreună cu fiecare articol consumabil HP nou.


Administrarea şi întreţinerea produsului

Instrucţiuni de înlocuire

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Redistribuirea tonerului
  • Înlocuirea cartuşului de imprimare
  • Înlocuirea cilindrului de preluare
  • Înlocuirea plăcuţei separatoare


Administrarea şi întreţinerea produsului

Redistribuirea tonerului

    Când în cartuşul de imprimare rămâne o cantitate mică de toner, este posibil ca pe pagina imprimată să apară zone decolorate sau deschise la culoare. Aveţi posibilitatea să îmbunătăţiţi temporar calitatea imprimării, redistribuind tonerul.

    1.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    2.
    Scoateţi cartuşul de imprimare.

    Scoateţi cartuşul de imprimare

    3.
    Pentru a redistribui tonerul, balansaţi uşor cartuşul de imprimare ín faţă şi ín spate.

    Mişcare de balans

    ATENŢIE:

    Dacă v-aţi murdărit cu toner pe haine, ştergeţi-le cu o cârpă uscată şi spălaţi hainele cu apă rece. Apa fierbinte fixează tonerul ín ţesătură.

    4.
    Instalaţi cartuşul de imprimare.

    Instalarea cartuşului de imprimare

    5.
    Închideţi uşa cartuşului de imprimare şi ansamblul scanerului.

    Scaner şi uşa cartuşului de imprimare

    Dacă ceea ce se imprimă este în continuare deschis la culoare, instalaţi un cartuş de imprimare nou.


Administrarea şi întreţinerea produsului

Înlocuirea cartuşului de imprimare

    Când un cartuş de imprimare se apropie de sfârşitul perioadei de exploatare, puteţi continua imprimarea cu cartuşul actual până când, prin redistribuirea tonerului, nu se mai obţine o calitate acceptabilă a imprimării.

    1.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    2.
    Scoateţi cartuşul de imprimare vechi.

    Scoateţi cartuşul de imprimare

    3.
    Scoateţi cartuşul de imprimare nou din pachet. Introduceţi cartuşul de imprimare folosit, în ambalajul şi în cutia pentru reciclare.

    Reciclaţi cartuşul de imprimare uzat

    ATENŢIE:

    Pentru a preveni deteriorarea cartuşului de imprimare, ţineţi cartuşul de imprimare de ambele capete. Nu atingeţi clapeta cartuşului sau suprafaţa rolei.

    4.
    Prindeţi de ambele părţi ale cartuşului de imprimare şi balansaţi uşor cartuşul de imprimare pentru a distribui uniform tonerul în interiorul cartuşului.

    5.
    Îndoiţi clapeta de pe partea stângă a cartuşului până când clapeta se desprinde şi apoi trageţi de clapetă până când banda adezivă este îndepărtată în întregime de pe cartuş. Puneţi clapeta şi banda adezivă în cutia cartuşului de imprimare pentru a le returna în scopuri de reciclare.

    Îndepărtaţi banda protectoare

    6.
    Instalaţi cartuşul de imprimare.

    Instalarea cartuşului de imprimare

    7.
    Închideţi uşa cartuşului de imprimare şi ansamblul scanerului.

    Scaner şi uşa cartuşului de imprimare

    ATENŢIE:

    Dacă v-aţi murdărit cu toner pe haine, ştergeţi-le cu o cârpă uscată şi spălaţi hainele cu apă rece. Apa fierbinte fixează tonerul ín ţesătură.


Administrarea şi întreţinerea produsului

Înlocuirea cilindrului de preluare

    Cilindrul de preluare se uzează în timpul utilizării normale. Utilizarea hârtiei de calitate slabă poate cauza uzura mai frecventă a cilindrului de preluare. Dacă produsul nu preia în mod regulat o coală de hârtie, poate fi necesară curăţarea sau înlocuirea cilindrului de preluare.

    1.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    2.
    Scoateţi cartuşul de imprimare.
    ATENŢIE:

    Pentru a preveni deteriorarea cartuşului de imprimare, reduceţi la minimum expunerea sa la lumină directă. Acoperiţi cartuşul de imprimare cu o coală de hârtie.

    Scoateţi cartuşul de imprimare

    3.
    Identificaţi cilindrul de preluare.

    Cilindru de preluare

    4.
    Eliberaţi clapetele mici, albe de pe fiecare parte a cilindrului de preluare şi rotiţi cilindrul de preluare spre partea din faţă.

    Urechile cilindrului de preluare

    5.
    Trageţi cu grijă ín sus cilindrul de preluare şi scoateţi-l.

    Scoateţi cilindrul de preluare

    6.
    Aşezaţi noul cilindru de preluare ín fantă. Fantele circulare şi dreptunghiulare de pe fiecare parte ímpiedică instalarea incorectă a cilindrului.

    Poziţie pentru noul cilindru de preluare

    7.
    Rotiţi partea superioară a noului cilindru de preluare spre ínainte până când ambele părţi se fixează pe poziţie.

    Cilindru de preluare instalat

    8.
    Instalaţi cartuşul de imprimare.

    Instalarea cartuşului de imprimare

    9.
    Închideţi uşa cartuşului de imprimare şi ansamblul scanerului.

    Scaner şi uşa cartuşului de imprimare


Administrarea şi întreţinerea produsului

Înlocuirea plăcuţei separatoare

    Plăcuţa separatoare se uzează în timpul utilizării normale. Utilizarea hârtiei de calitate slabă poate cauza uzura mai frecventă a plăcuţei separatoare. Dacă produsul preia în mod regulat mai multe coli de hârtie deodată, poate fi necesară curăţarea sau înlocuirea plăcuţei separatoare.

    NOTĂ:

    Înainte de a înlocui plăcuţa separatoare, curăţaţi cilindrul de preluare.
    AVERTISMENT!

    Înainte de înlocuirea plăcuţei separatoare, închideţi produsul, deconectaţi cablul electric de alimentare de la priza de perete şi apoi aşteptaţi ca produsul să se răcească.

    1.
    Deconectaţi cablul electric de alimentare de la produs.
    2.
    Scoateţi hârtia şi închideţi tava de alimentare. Întoarceţi produsul pe partea laterală.
    ATENŢIE:

    Ansamblul scanerului se deschide atunci când produsul este aşezat pe partea laterală.

    Întoarceţi produsul pe partea laterală

    3.
    În partea inferioară a produsului, deşurubaţi cele două şuruburi care fixează pe poziţie plăcuţa separatoare.

    4.
    Scoateţi plăcuţa separatoare.

    Scoateţi plăcuţa separatoare

    5.
    Introduceţi noua plăcuţă separatoare şi fixaţi-o pe poziţie prin ínşurubare.

    Introduceţi plăcuţa separatoare nouă

    6.
    Aşezaţi produsul în poziţie verticală, reconectaţi cablul de alimentare şi apoi porniţi produsul.

    Cablu de alimentare


Administrarea şi întreţinerea produsului

Curăţarea produsului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Curăţarea cilindrului de preluare
  • Curăţarea plăcuţei separatoare
  • Curăţarea traseului hârtiei
  • Curăţarea zonei cartuşului de imprimare
  • Curăţarea exteriorului
  • Curăţaţi banda geamului şi platanul scanerului


Administrarea şi întreţinerea produsului

Curăţarea cilindrului de preluare

    Dacă doriţi să curăţaţi cilindrul de preluare ínainte de a decide dacă íl ínlocuiţi, urmaţi aceste instrucţiuni:

    AVERTISMENT!

    Înainte de curăţarea cilindrului de preluare, închideţi produsul, deconectaţi cablul electric de alimentare de la priza de perete şi apoi aşteptaţi ca produsul să se răcească.

    1.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    2.
    Scoateţi cartuşul de imprimare.
    ATENŢIE:

    Pentru a preveni deteriorarea cartuşului de imprimare, reduceţi la minimum expunerea sa la lumină directă. Acoperiţi cartuşul de imprimare cu o coală de hârtie.

    Scoateţi cartuşul de imprimare

    3.
    Identificaţi cilindrul de preluare.

    Cilindru de preluare

    4.
    Eliberaţi clapetele mici, albe de pe fiecare parte a cilindrului de preluare şi rotiţi cilindrul de preluare spre partea din faţă.

    Urechile cilindrului de preluare

    5.
    Trageţi cu grijă ín sus cilindrul de preluare şi scoateţi-l.

    Scoateţi cilindrul de preluare

    6.
    Înmuiaţi uşor ín alcool izopropilic o cârpă care nu lasă scame şi curăţaţi cilindrul.

    AVERTISMENT!

    Alcoolul este inflamabil. Nu apropiaţi alcoolul şi cârpa de foc deschis. Înainte de a închide produsul şi de a conecta cablul electric de alimentare, lăsaţi alcoolul să se usuce complet.

    NOTĂ:

    În anumite zone din California, reglementările privind controlul poluării aerului restricţionează utilizarea alcoolului izopropilic lichid (IPA) ca agent de curăţare. În aceste zone din California, ignoraţi recomandările anterioare şi utilizaţi o cârpă uscată, fără scame, înmuiată în apă, pentru a curăţa cilindrul de preluare.

    7.
    Cu ajutorul unei cârpe uscate, care nu lasă scame, ştergeţi cilindrul de preluare pentru a elimina murdăria desprinsă.

    Ştergeţi cilindrul de preluare

    8.
    Lăsaţi cilindrul de preluare să se usuce complet înainte de a-l reinstala în produs.

    Instalaţi cilindrul de preluare

    9.
    Reconectaţi cablul electric de alimentare.


Administrarea şi întreţinerea produsului

Curăţarea plăcuţei separatoare

    Plăcuţa separatoare se uzează în timpul utilizării normale. Utilizarea hârtiei de calitate slabă poate cauza uzura mai frecventă a plăcuţei separatoare. Dacă produsul preia în mod regulat mai multe coli de hârtie deodată, poate fi necesară curăţarea sau înlocuirea plăcuţei separatoare.

    AVERTISMENT!

    Înainte de curăţarea plăcuţei separatoare, închideţi produsul, deconectaţi cablul electric de alimentare de la priza de perete şi apoi aşteptaţi ca produsul să se răcească.

    1.
    Deconectaţi cablul electric de alimentare de la produs.
    2.
    Scoateţi hârtia şi închideţi tava de alimentare. Întoarceţi produsul pe partea laterală.
    ATENŢIE:

    Ansamblul scanerului se deschide atunci când produsul este aşezat pe partea laterală.

    Întoarceţi produsul pe partea laterală

    3.
    În partea inferioară a produsului, deşurubaţi cele două şuruburi care fixează pe poziţie plăcuţa separatoare.

    4.
    Scoateţi plăcuţa separatoare.

    Scoateţi plăcuţa separatoare

    5.
    Înmuiaţi uşor o cârpă care nu lasă scame în alcool izopropilic şi frecaţi plăcuţa separatoare. Utilizaţi o cârpă uscată, care nu lasă scame pentru a elimina murdăria desprinsă şi aşteptaţi ca plăcuţa separatoare să se usuce.

    Curăţarea plăcuţei separatoare

    AVERTISMENT!

    Alcoolul este inflamabil. Nu apropiaţi alcoolul şi cârpa de foc deschis. Înainte de a închide produsul şi de a conecta cablul electric de alimentare, lăsaţi alcoolul să se usuce complet.

    NOTĂ:

    În anumite zone din California, reglementările privind controlul poluării aerului restricţionează utilizarea alcoolului izopropilic lichid (IPA) ca agent de curăţare. În aceste zone din California, ignoraţi recomandările anterioare şi utilizaţi o cârpă uscată, fără scame, înmuiată în apă, pentru a curăţa cilindrul de preluare.

    6.
    Introduceţi plăcuţa separatoare curată şi înşurubaţi-o la loc.

    Introduceţi plăcuţa separatoare nouă

    7.
    Aşezaţi produsul în poziţie verticală, reconectaţi cablul de alimentare şi apoi porniţi produsul.

    Cablu de alimentare


Administrarea şi întreţinerea produsului

Curăţarea traseului hârtiei

    Dacă pe foile imprimate apar pete sau puncte de toner, curăţaţi calea de rulare a hârtiei. Acest procedeu implică utilizarea unei folii transparente pentru a elimina praful şi tonerul din calea de rulare a hârtiei. Nu utilizaţi hârtie velină sau aspră.

    Pagină cu pete sau puncte

    NOTĂ:

    Pentru rezultate optime, utilizaţi o folie transparentă. Dacă nu aveţi folii transparente, utilizaţi hârtie de copiator (60 - 163 g/m2) cu suprafaţa netedă.

    1.
    Asiguraţi-vă că produsul este inactiv şi că ledul Gata [image] este aprins.
    2.
    Încărcaţi suportul de imprimare în tava de alimentare.
    3.
    Utilizaţi driverul imprimantei pentru a procesa pagina de curăţare. Urmaţi procedura adecvată, în funcţie de sistemul de operare pe care îl utilizaţi.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea implicită a meniului Start)

    a.
    Faceţi clic pe Start şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start)

    a.
    Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows Vista

    a.
    Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în categoria pentru Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Mac OS X 10.4

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Faceţi clic pe butonul Printer Setup (Configurare imprimantă).

    Mac OS X 10.5 şi 10.6

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Selectaţi produsul din partea stângă a ferestrei.
    c.
    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
    d.
    Faceţi clic pe fila Driver.
    4.
    În zona Pagină de curăţare, faceţi clic pe butonul Start pentru a procesa pagina de curăţare.

    NOTĂ:

    Procesul de curăţare durează aproximativ 2 minute. Pagina de curăţare se opreşte periodic în timpul procesului de curăţare. Nu opriţi produsul până la terminarea procesului de curăţare. Pentru a curăţa foarte bine produsul, poate fi necesar să repetaţi procesul de curăţare de câteva ori.


Administrarea şi întreţinerea produsului

Curăţarea zonei cartuşului de imprimare

    Nu este necesar să curăţaţi des zona cartuşului de imprimare. Cu toate acestea, curăţarea acestei zone poate duce la creşterea calităţii colilor imprimate.

    1.
    Deconectaţi cablul electric de alimentare de la produs.

    Cablu de alimentare

    2.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    3.
    Scoateţi cartuşul de imprimare.

    Scoateţi cartuşul de imprimare

    ATENŢIE:

    Nu atingeţi rola de transfer din burete negru din interiorul produsului. Procedând astfel, este posibil să deterioraţi produsul.
    ATENŢIE:

    Pentru a preveni deteriorarea, nu expuneţi cartuşul de imprimare la lumină. Acoperiţi-l cu o bucată de hârtie.
    4.
    Folosind o cârpă uscată care nu lasă scame, ştergeţi eventualele reziduuri din zona căii de rulare a hârtiei şi din locaşul cartuşului de imprimare.

    Zona traseului hârtiei

    5.
    Instalaţi cartuşul de imprimare.

    Instalarea cartuşului de imprimare

    6.
    Închideţi uşa cartuşului de imprimare şi ansamblul scanerului.

    Scaner şi uşa cartuşului de imprimare

    7.
    Reconectaţi cablul electric de alimentare.

    Cablu de alimentare

    8.
    Imprimaţi câteva pagini pentru a curăţa orice rest de toner din produs.


Administrarea şi întreţinerea produsului

Curăţarea exteriorului

    Utilizaţi o cârpă moale şi umedă, care să nu lase scame, pentru a şterge praful, scamele şi petele de pe exteriorul echipamentului.


Administrarea şi întreţinerea produsului

Curăţaţi banda geamului şi platanul scanerului

    În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

    1.
    Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.
    2.
    Deschideţi capacul scanerului.
    3.
    Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

    Zona de curăţat

    ATENŢIE:

    Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

    4.
    Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
    5.
    Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Administrarea şi întreţinerea produsului

Actualizări ale produsului

    Actualizări de software şi firmware, precum şi instrucţiuni de instalare pentru acest produs sunt disponibile la www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series. Faceţi clic pe Descărcări şi drivere, faceţi clic pe sistemul de operare şi apoi selectaţi descărcarea pentru produs.


Rezolvarea problemelor

Rezolvarea problemelor
  • Rezolvarea problemelor generale
  • Restabilirea setărilor prestabilite din fabrică (numai la M1210 Series)
  • Interpretarea combinaţiilor de leduri de pe panoul de control (numai la M1130 Series)
  • Interpretarea mesajelor de pe panoul de control (numai la M1210 Series)
  • Rezolvarea blocajelor
  • Soluţionarea problemelor de manipulare a hârtiei
  • Soluţionarea problemelor legate de calitatea imaginii
  • Rezolvarea problemelor de performanţă
  • Soluţionarea problemelor de conectivitate
  • Rezolvarea problemelor de software


Rezolvarea problemelor

Rezolvarea problemelor generale

Dacă produsul nu reacţionează corect, urmăriţi paşii din următoarea listă, în ordine. Dacă produsul nu trece de un pas, urmăriţi sugestiile de depanare corespunzătoare. Dacă un anumit pas rezolvă problema, nu este necesar să realizaţi şi următorii paşi de pe listă.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Listă de verificare pentru depanare
  • Factorii care afectează performanţa produsului


Rezolvarea problemelor

Listă de verificare pentru depanare

    1.
    Asiguraţi-vă că produsul este configurat corect.

    a.
    Apăsaţi butonul pornire/oprire pentru a porni produsul sau pentru a dezactiva modul Oprire automată.
    b.
    Verificaţi conexiunie cablurilor de alimentare.
    c.
    Asiguraţi-vă că tensiunea de alimentare este corectă pentru configuraţia energetică a produsului. (Consultaţi eticheta de pe spatele produsului pentru cerinţe referitoare la tensiune.) Dacă utilizaţi un prelungitor şi tensiunea nu corespunde specificaţiilor, conectaţi produsul direct la priza de perete. Dacă produsul este deja conectat la priza de perete, încercaţi o altă priză.
    d.
    Dacă niciuna dintre aceste măsuri nu restabileşte alimentarea, contactaţi Asistenţa pentru clienţi HP.

    2.
    Verificaţi cablarea.

    a.
    Verificaţi conexiunea cablului dintre produs şi computer. Asiguraţi-vă că conexiunea este sigură.
    b.
    Asiguraţi-vă că nu cablul în sine este defect, prin utilizarea unui alt cablu, dacă este posibil.
    c.
    Verificaţi conexiunea de reţea (numai la M1210 Series): Asiguraţi-vă că ledul de reţea este aprins. Ledul de reţea se află în dreptul portului de reţea de pe partea posterioară a produsului.

    Dacă în continuare produsul nu se poate conecta la reţea, dezinstalaţi şi apoi reinstalaţi produsul. Dacă eroarea persistă, contactaţi un administrator de reţea.

    3.
    M1130 Series: Verificaţi dacă este aprins vreun led al panoului de control.

    M1210 Series: Verificaţi dacă apar mesaje pe afişajul panoului de control.

    4.
    Asiguraţi-vă că hârtia pe care o utilizaţi respectă specificaţiile.
    5.
    Asiguraţi-vă că hârtia este încărcată corect în tava de alimentare.
    6.
    Asiguraţi-vă că software-ul produsului este instalat corect.
    7.
    Verificaţi dacă aţi instalat driverul imprimantei pentru acest produs şi dacă selectaţi acest produs din lista de imprimante disponibile.
    8.
    Imprimaţi o pagină de configuraţie.

    a.
    Dacă pagina nu se imprimă, verificaţi dacă există hârtie în tava de alimentare.
    b.
    Asiguraţi-vă că cartuşul de imprimare este instalat corect.
    c.
    Dacă pagina se blochează în imprimantă, eliminaţi blocajul.
    d.
    În cazul în care calitatea imprimării este inacceptabilă, urmaţi paşii de mai jos:
    ●
    Verificaţi dacă setările de imprimare sunt corecte pentru suporturile de imprimare folosite.
    ●
    Rezolvarea problemelor legate de calitatea imprimării.

    9.
    Imprimaţi un document mic dintr-un program diferit care a funcţionat în trecut. Dacă această soluţie funcţionează, atunci există o problemă cu programul pe care îl utilizaţi. Dacă această soluţie nu funcţionează (documentul nu se imprimă), urmaţi paşii de mai jos:

    a.
    Încercaţi să imprimaţi de pe un alt calculator care are software-ul produsului instalat.
    b.
    Verificaţi conexiunea cablului. Direcţionaţi produsul către portul corect sau reinstalaţi software-ul, selectând tipul de conexiune utilizat.


Rezolvarea problemelor

Factorii care afectează performanţa produsului

    Mai mulţi factori afectează durata de realizare a unei operaţii de imprimare:

    ●
    Utilizarea unei hârtii speciale (cum ar fi foliile transparente, hârtia grea şi hârtia cu dimensiune particularizată)
    ●
    Timpul de procesare şi de descărcare al produsului
    ●
    Complexitatea şi dimensiunea graficelor
    ●
    Viteza computerului pe care íl utilizaţi
    ●
    Conexiunea USB sau conexiunea la reţea
    ●
    Configurarea I/O a produsului


Rezolvarea problemelor

Restabilirea setărilor prestabilite din fabrică (numai la M1210 Series)

    Restabilirea setărilor prestabilite din fabrică va readuce toate setările la valorile prestabilite din fabrică. De asemenea, va şterge numele din antetul faxurilor, numărul de telefon şi faxurile stocate în memoria produsului.

    ATENŢIE:

    Restabilirea setărilor prestabilite din fabrică va readuce toate setările la valorile prestabilite din fabrică. De asemenea, va şterge numele din antetul faxurilor, numărul de telefon şi faxurile stocate în memoria produsului. Această procedură şterge, de asemenea, agenda cu numere de fax şi şterge orice pagini care sunt stocate în memorie. Procedura a reporni automat produsul.

    1.
    Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
    2.
    Utilizaţi butoanele cu săgeţi pentru a selecta meniul Serviciu, apoi apăsaţi butonul OK.
    3.
    Utilizaţi butoanele cu săgeţi pentru a selecta opţiunea Restore Defaults (Restabilire setări prestabilite), apoi apăsaţi butonul OK.

    Echipamentul va reporni automat.


Rezolvarea problemelor

Interpretarea combinaţiilor de leduri de pe panoul de control (numai la M1130 Series)

    Dacă produsul necesită intervenţia utilizatorului, pe afişajul panoului de control apare un cod de eroare.

    Legenda pentru ledurile de stare
    led stins
    Simbol pentru „led stins”
    led aprins
    Simbol pentru „led aprins”
    led clipind
    Simbol pentru „led clipind”

    Combinaţii de LED-uri pe panoul de control
    Stare led
    Cod de eroare
    Starea produsului
    Acţiune
    Toate ledurile sunt stinse.
    led stins
    Produsul este oprit.
    Apăsaţi butonul de alimentare pentru a porni produsul.
    Ledurile Gata şi Atenţie clipesc.
    led clipind
    Ledurile de stare efectuează un ciclu în timpul perioadei de iniţializare a interfeţei de formatare a informaţiei sau atunci când produsul procesează o pagină de curăţare.
    Nu este necesară nicio acţiune. Aşteptaţi să se încheie perioada de iniţializare. Produsul ar trebui să intre în starea Gata atunci când perioada de iniţializare ia sfârşit.
    Ledul Gata este aprins.
    led aprins
    Produsul se află în starea Gata.
    Nu este necesară nicio acţiune. Produsul este pregătit să primească o operaţie de imprimare.
    Ledul Gata clipeşte.
    led clipind
    Produsul primeşte sau procesează date.
    Nu este necesară nicio acţiune. Produsul primeşte sau procesează o operaţie de imprimare.
    Ledul Gata clipeşte lent.
    led clipind
    Produsul este în modul de alimentare economică.
    Nu este necesară nicio acţiune.
    Ledul Atenţie clipeşte.
    led clipind
    E0
    Hârtia este blocată în produs.
    Eliminaţi blocajul.
    E1
    Tava de alimentare este goală.
    Încărcaţi tava.
    E2
    Este deschisă o uşă
    Verificaţi ca uşa cartuşului de imprimare să fie închisă complet.
    E4
    Memoria produsului este aproape plină
    Operaţia este prea complexă pentru ca produsul să o poată imprima. Simplificaţi operaţia sau împărţiţi-o în mai multe fişiere.
    E5
    Produsul nu a preluat hârtia din tavă.
    Se poate să fie necesar să curăţaţi sau să înlocuiţi cilindrul de preluare.
    H0
    Produsul este în modul de alimentare manuală.
    Încărcaţi hârtie de tipul şi dimensiunea corecte în tava de alimentare.
    H1
    Produsul procesează o operaţie duplex manuală.
    Încărcaţi paginile în tava de alimentare pentru a le imprima pe verso.
    Ledurile Atenţie şi Toner clipesc.
    E3
    Cartuşul de imprimare lipseşte sau nu este instalat corect.
    Instalaţi cartuşul de imprimare.
    Ledul Toner este aprins.
    Cartuşul de imprimare a ajuns la sfârşitul duratei de viaţă estimate. Când consumabilul a atins această condiţie, garanţia HP Premium Protection pentru consumabilul respectiv ia sfârşit.
    Nu trebuie să înlocuiţi cartuşul de imprimare în acest moment, decât în cazul în care calitatea imprimării nu mai este acceptabilă.
    Ledul de atenţionare clipeşte şi ledul Gata este aprins.
    led clipind
    Produsul a întâmpinat o eroare continuă pe care o va remedia fără intervenţia dvs.
    Dacă recuperarea a avut succes, produsul intră în starea de procesare a datelor şi finalizează operaţia.
    Dacă nu s-a reuşit recuperarea, produsul trece la starea de eroare continuabilă. Încercaţi să îndepărtaţi orice suport din traseul suporturilor de imprimare şi să opriţi şi să reporniţi alimentarea dispozitivului.
    Ledul de atenţionare şi ledul Gata sunt aprinse.
    led clipind
    E6
    E7
    E8
    E9
    Produsul a întâmpinat o eroare fatală pe care nu o poate remedia.
    1.
    Opriţi produsul sau deconectaţi cablul de alimentare de la produs.
    2.
    Aşteptaţi 30 de secunde şi apoi porniţi produsul sau reconectaţi cablul de alimentare la produs.
    3.
    Aşteptaţi ca produsul să se iniţializeze.
    Dacă eroarea persistă, contactaţi asistenţa pentru clienţi HP.


Rezolvarea problemelor

Interpretarea mesajelor de pe panoul de control (numai la M1210 Series)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Tipuri de mesaje pe panoul de control
  • Mesajele afişate pe panoul de control


Rezolvarea problemelor

Tipuri de mesaje pe panoul de control

    Mesajele de alertă şi de avertisment sunt afişate temporar şi pot solicita confirmarea mesajului prin apăsarea butonului OK pentru a relua sau prin apăsarea butonului Revocare [image] pentru a anula operaţia. În cazul anumitor avertismente, este posibil ca operaţia în cauză să nu fie finalizată sau calitatea imprimării să fie afectată. Dacă mesajul de alertă sau avertisment este corelat cu imprimarea şi caracteristica de continuare automată este activată, produsul va încerca să reia operaţia de imprimare după ce avertismentul a fost afişat timp de 10 secunde şi nu a fost primită confirmarea.

    Mesajele de erori critice pot indica anumite tipuri de eşecuri. Oprirea şi repornirea alimentării pot remedia problema. Dacă o eroare critică persistă, este posibil ca imprimanta să necesite service.


Rezolvarea problemelor

Mesajele afişate pe panoul de control

    Mesaj pe panoul de control
    Descriere
    Acţiune recomandată
    50.X Eroare cuptor
    Opriţi, apoi porniţi
    Imprimanta a întâmpinat o eroare internă de hardware.
    1.
    Opriţi alimentarea de la comutator, apoi aşteptaţi cel puţin 30 de secunde.
    2.
    Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
    3.
    Opriţi alimentarea şi aşteptaţi iniţializarea produsului.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    52 Eroare scaner
    Opriţi, apoi porniţi
    Imprimanta a întâmpinat o eroare de scanare.
    Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
    Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete. Utilizaţi comutatorul de alimentare pentru a porni dispozitivul.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    54.1C Eroare
    Opriţi, apoi porniţi
    Imprimanta a întâmpinat o eroare hardware internă.
    Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
    Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete. Utilizaţi comutatorul de alimentare pentru a porni dispozitivul.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Alimentare manuală <DIMENSIUNE>, <TIP>
    alternează cu
    Apăsaţi [OK] pt. suporturi disponibil
    Produsul este setat pentru modul de alimentare manuală.
    Încărcaţi tava cu tipul şi dimensiunea corecte de hârtie sau apăsaţi butonul OK pentru a utiliza hârtia care se află în tavă.
    Blocaj imprimantă. Curăţaţi traseul
    Produsul a detectat un blocaj în tăvile de alimentare.
    Eliberaţi blocajul din zona indicată în mesaj, apoi urmaţi instrucţiunile de pe panoul de control.
    Blocaj în <locaţie>
    alternează cu
    Desch. uşa şi elim. blocajul
    Produsul a detectat un blocaj în locaţia indicată în mesaj.
    Eliberaţi blocajul din zona indicată în mesaj, apoi urmaţi instrucţiunile de pe panoul de control. Îndepărtarea unor blocaje poate necesita deschiderea capacului superior şi scoaterea cartuşului de imprimare.
    Duplex manual
    alternează cu
    Încărcare tava 1
    Apăsaţi [OK]
    Produsul procesează o operaţie duplex manuală.
    Pentru a imprima a doua faţă, amplasaţi paginile cu faţa în jos în tavă şi marginea de sus alimentată prima.
    Eroare comun.
    Produsul a întâmpinat o eroare de comunicare în timp ce încerca să trimită sau să primească un fax.
    Asiguraţi-vă că linia de fax funcţionează corespunzător.
    Încercaţi să trimiteţi sau să primiţi faxul din nou.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Eroare de comunic. motor
    Imprimanta a întâmpinat o eroare hardware internă.
    1.
    Opriţi alimentarea de la comutator, apoi aşteptaţi cel puţin 30 de secunde.
    2.
    Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
    3.
    Opriţi alimentarea şi aşteptaţi iniţializarea produsului.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Eroare dispozitiv
    Apăsaţi [OK]
    Produsul a întâmpinat o eroare internă de comunicare.
    Acesta este numai un mesaj de avertizare. Este posibil ca rezultatul lucrării să fie afectat.
    Eroare prim. fax
    Produsul nu a putut să primească un fax primit.
    Asiguraţi-vă că linia de fax funcţionează corespunzător.
    Solicitaţi persoanei care a trimis faxul să-l trimită din nou.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Eroare trimitere fax
    Produsul nu a reuşit să trimită faxul.
    Încercaţi să trimiteţi faxul mai târziu sau solicitaţi confirmare din partea destinatarului că dispozitivul de fax este pregătit.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Imprim. greşită
    Apăsaţi [OK]
    Imprimanta a întâmpinat o eroare hardware internă.
    Apăsaţi butonul OK pentru continuare. Este posibil ca rezultatul lucrării să fie afectat.
    Încărcaţi tava <TIP>, <DIMENSIUNE>
    Tava este goală.
    Încărcaţi tava cu tipul şi dimensiunea hârtiei corecte.
    Încărcaţi tava 1 SIMPLĂ <DIMENSIUNE>
    alternează cu
    Mod curăţare
    Produsul efectuează un ciclu de curăţare.
    Încărcaţi tava cu hârtie normală de dimensiunea indicată. Apăsaţi butonul OK pentru a începe ciclul de curăţare.
    Memorie insufic.
    Apăsaţi [OK]
    Produsul nu are memorie suficientă pentru a procesa operaţia.
    Dacă produsul procesează alte operaţii, trimiteţi operaţia din nou după ce operaţiile respective s-au terminat.
    Dacă problema continuă, opriţi alimentarea de la comutator, apoi aşteptaţi cel puţin 30 de secunde. Opriţi alimentarea şi aşteptaţi iniţializarea produsului.
    Nu se preia hârtia
    Apăsaţi [OK]
    Imprimanta a întâmpinat o eroare hardware internă.
    Apăsaţi butonul OK pentru continuare. Este posibil ca rezultatul lucrării să fie afectat.
    Pag. prea complexă
    Apăsaţi [OK]
    Dispozitivul nu poate să imprime pagina curentă din cauza complexităţii acesteia.
    Apăsaţi butonul OK pentru a elimina mesajul.
    Lăsaţi dispozitivul să termine operaţia sau apăsaţi butonul Revocare [image] pentru a revoca operaţia.
    Setări şterse
    Au fost eliminate setările curente pentru operaţii.
    Reintroduceţi setările corecte.
    Uşă deschisă
    Capacul de deasupra cartuşului de imprimare este deschis.
    Închideţi capacul.


Rezolvarea problemelor

Rezolvarea blocajelor

Când eliminaţi blocaje, aveţi grijă să nu rupeţi hârtia blocată. Dacă o bucată mică de hârtie rămâne în imprimantă, aceasta ar putea cauza blocaje suplimentare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Cauzele obişnuite ale blocajelor
  • Locaţiile blocajelor
  • Eliminarea blocajelor din alimentatorul de documente (numai la M1210 Series)
  • Eliminarea blocajelor din zonele de evacuare
  • Eliminarea blocajelor din tava de alimentare
  • Eliminarea blocajelor din interiorul produsului
  • Schimbarea setării de recuperare după blocaj


Rezolvarea problemelor

Cauzele obişnuite ale blocajelor
    ●
    Tava de alimentare este încărcată incorect sau este prea plină.
    NOTĂ:

    Când adăugaţi un suport de imprimare nou, scoateţi íntotdeauna toate suporturile de imprimare din tava de alimentare şi índreptaţi íntregul top. Astfel, se evită íncărcarea multiplă şi se reduc blocajele suporturilor de imprimare.

    ●
    Suportul nu corespunde specificaţiilor HP.
    ●
    Este posibil ca produsul să aibă nevoie de curăţare, pentru a elimina praful de hârtie şi alte particule de pe traseul hârtiei.

    Este posibil ca tonerul dispersat să rămână în interiorul produsului după un blocaj cu suporturi de imprimare. Această cantitate de toner se elimină după imprimarea câtorva coli.

    ATENŢIE:

    Dacă vă murdăriţi hainele de toner, spălaţi-le cu apă rece. Apa caldă va fixa permanent tonerul ín ţesătură.


Rezolvarea problemelor

Locaţiile blocajelor

    Blocajele pot surveni în următoarele locaţii ale produsului:

    Jam locations (Locaţii ale blocajelor)

    1
    Alimentatorul de documente (numai la M1210 Series)
    2
    Sertarul de ieşire
    3
    Tava de alimentare
    4
    Zone interne (deschideţi uşa cartuşului de imprimare)

    NOTĂ:

    Blocajele pot să apară mai multe locaţii.


Rezolvarea problemelor

Eliminarea blocajelor din alimentatorul de documente (numai la M1210 Series)

    1.
    Deschideţi capacul alimentatorului de documente.

    Deschideţi capacul alimentatorului de documente

    2.
    Scoateţi cu grijă hârtia blocată. Încercaţi să îndepărtaţi uşor hârtia blocată, fără a o rupe.

    Scoateţi hârtia blocată

    3.
    Închideţi capacul alimentatorului de documente.

    Închideţi capacul alimentatorului de documente


Rezolvarea problemelor

Eliminarea blocajelor din zonele de evacuare
    ATENŢIE:

    Nu utilizaţi obiecte ascuţite, cum ar fi o pensetă sau un cleşte cu vârf ascuţit, pentru a elimina blocajele de hârtie. Garanţia nu acoperă deteriorările produse prin utilizarea obiectelor ascuţite.

    1.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    2.
    Scoateţi cartuşul de imprimare.

    Scoateţi cartuşul de imprimare

    3.
    Ţineţi deschis capacul cartuşului de imprimare şi prindeţi cu ambele mâini partea cea mai vizibilă a suportului de imprimare blocat (inclusiv mijlocul) şi trageţi-l cu grijă afară din produs.

    Trageţi suporturile de imprimare din sertarul de ieşire

    4.
    Instalaţi cartuşul de imprimare.

    Instalarea cartuşului de imprimare

    5.
    Închideţi uşa cartuşului de imprimare şi ansamblul scanerului.

    Scaner şi uşa cartuşului de imprimare


Rezolvarea problemelor

Eliminarea blocajelor din tava de alimentare
    ATENŢIE:

    Nu utilizaţi obiecte ascuţite, cum ar fi o pensetă sau un cleşte cu vârf ascuţit, pentru a elimina blocajele de hârtie. Garanţia nu acoperă deteriorările produse prin utilizarea obiectelor ascuţite.

    La îndepărtarea hârtiei blocate, trageţi hârtia drept din produs. Dacă trageţi strâmb hârtia, riscaţi să deterioraţi echipamentul.

    NOTĂ:

    În funcţie de unde se află blocajele, o parte dintre paşii următori pot fi omişi.

    1.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    2.
    Scoateţi cartuşul de imprimare.

    Scoateţi cartuşul de imprimare

    3.
    Scoateţi suporturile de imprimare din tava de alimentare.

    Scoateţi suporturile de imprimare din tava de alimentare

    4.
    Cu ambele mâini, apucaţi partea cea mai vizibilă a suportului de imprimare (inclusiv partea din mijloc) şi trageţi-l cu grijă afară din imprimantă.

    Scoateţi hârtia blocată

    5.
    Instalaţi cartuşul de imprimare.

    Instalarea cartuşului de imprimare

    6.
    Închideţi uşa cartuşului de imprimare şi ansamblul scanerului.

    Scaner şi uşa cartuşului de imprimare


Rezolvarea problemelor

Eliminarea blocajelor din interiorul produsului

    1.
    Ridicaţi ansamblul scanerului şi deschideţi uşa cartuşului de imprimare.

    Scaner şi uşa cartuşului de imprimare

    2.
    Scoateţi cartuşul de imprimare.

    Scoateţi cartuşul de imprimare

    3.
    Dacă puteţi vedea hârtia blocată, apucaţi-o cu atenţie şi trageţi-o încet din produs.

    Scoateţi hârtia blocată

    4.
    Reinstalaţi cartuşul de imprimare.

    Instalarea cartuşului de imprimare

    5.
    Închideţi uşa cartuşului de imprimare şi ansamblul scanerului.

    Scaner şi uşa cartuşului de imprimare


Rezolvarea problemelor

Schimbarea setării de recuperare după blocaj

    Când funcţia Jam Recovery (Recuperare după un blocaj) este activată, produsul retipăreşte toate paginile deteriorate în cursul unui blocaj.

    1.
    Utilizaţi driverul imprimantei pentru a modifica setările prestabilite. Urmaţi procedura adecvată, în funcţie de sistemul de operare pe care îl utilizaţi.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea implicită a meniului Start)

    a.
    Faceţi clic pe Start şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start)

    a.
    Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows Vista

    a.
    Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în categoria pentru Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Mac OS X 10.4

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Faceţi clic pe butonul Printer Setup (Configurare imprimantă).

    Mac OS X 10.5 şi 10.6

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Selectaţi produsul din partea stângă a ferestrei.
    c.
    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
    d.
    Faceţi clic pe fila Driver.
    2.
    Faceţi clic pe opţiunea Auto sau pe opţiunea Dezactivat din Recuperare după blocaj.


Rezolvarea problemelor

Soluţionarea problemelor de manipulare a hârtiei

    Următoarele probleme legate de suporturile de imprimare provoacă variaţii ale calităţii imprimării, blocaje sau deteriorări ale produsului.

    Problemă
    Cauză
    Soluţie
    Calitate slabă a imprimării sau aderenţă slabă a tonerului
    Hârtia este prea umedă, prea grosieră, prea grea, prea netedă, este în relief sau face parte dintr-un lot defect.
    Încercaţi un alt tip de hârtie, íntre 100 şi 250 Sheffield, cu umiditate de la 4% la 6%.
    Lacune de imagine, blocaje sau ondulări
    Hârtia a fost depozitată incorect.
    Depozitaţi hârtia culcată pe ambalajul său rezistent la umezeală.
    Dimensiunile laturilor hârtiei nu sunt egale.
    Întoarceţi hârtia invers.
    Ondulare excesivă
    Hârtia este prea umedă, are o direcţie greşită a fibrelor sau o construcţie cu fibre scurte
    Folosiţi hârtie cu fibre lungi.
    Dimensiunile laturilor hârtiei variază.
    Întoarceţi hârtia invers.
    Blocaj, defectarea produsului
    Hârtia are tăieturi sau perforaţii.
    Utilizaţi hârtie fără tăieturi sau perforaţii.
    Probleme la alimentare
    Hârtia are margini neregulate.
    Utilizaţi hârtie de calitate superioară, concepută pentru imprimante cu laser.
    Dimensiunile laturilor hârtiei variază.
    Întoarceţi hârtia invers.
    Hârtia este prea umedă, prea grosieră, prea grea, prea netedă, are fibre îndreptate greşit sau prea scurte din construcţie, este în relief sau face parte dintr-un lot defect.
    Încercaţi alt tip de hârtie, cu grad de finisare íntre 100 şi 250 Sheffield şi conţinut de umiditate de la 4% la 6%.
    Folosiţi hârtie cu fibre lungi.
    Imprimarea este oblică (strâmbă).
    Este posibil ca ghidajele de margine să nu fie ajustate corect.
    Scoateţi toate suporturile din tava de alimentare, índreptaţi teancul, apoi íncărcaţi din nou suporturile ín tava de alimentare. Ajustaţi ghidajele pentru hârtie la lăţimea şi lungimea suportului utilizat şi íncercaţi să imprimaţi din nou.
    Se íncarcă mai multe coli simultan.
    Este posibil ca tava de alimentare cu suporturi de imprimare să fie supraíncărcată.
    Scoateţi o parte dintre suporturi din tavă.
    Este posibil ca suportul de imprimare să fie şifonat, índoit sau deteriorat.
    Aveţi grijă ca suporturile să nu fie şifonate, índoite sau deteriorate. Încercaţi să imprimaţi pe suporturi dintr-un pachet nou sau diferit.
    Produsul nu trage suportul de imprimare din tava de alimentare.
    Este posibil ca produsul să fie în modul de alimentare manuală.
    La computer, urmaţi instrucţiunile de pe ecran pentru a dezactiva modul de alimentare manuală. Sau, de la produs, deschideţi şi închideţi capacul cartuşului de imprimare.
    Este posibil ca cilindrul de preluare să fie murdar sau deteriorat.
    Contactaţi Asistenţa pentru clienţi HP. Consultaţi www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series sau broşura de asistenţă livrată în cutie.
    Controlul pentru reglarea lungimii hârtiei din tava de alimentare este setat pentru o lungime mai mare decât dimensiunea suporturilor de imprimare.
    Setaţi controlul pentru reglarea lungimii hârtiei la lungimea corectă.


Rezolvarea problemelor

Soluţionarea problemelor legate de calitatea imaginii

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Exemple de calitate a imprimării
  • Riglă pentru defecte repetitive
  • Optimizarea şi îmbunătăţirea calităţii imaginilor


Rezolvarea problemelor

Exemple de calitate a imprimării

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Probleme generale de calitate a imprimării
  • Probleme legate de calitatea imprimării exemplarelor
  • Probleme legate de calitatea scanării


Rezolvarea problemelor

Probleme generale de calitate a imprimării

    Următoarele exemple descriu hârtia de dimensiune letter care a trecut prin produs cu muchia scurtă înainte. Aceste exemple ilustrează probleme care vor afecta toate paginile pe care le imprimaţi. Subiectele care urmează listează cauza tipică şi soluţia pentru fiecare dintre aceste exemple.

    Problemă
    Cauză
    Soluţie
    Imprimarea este luminoasă sau estompată.
    ilustrarea calităţii imprimării
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi hârtie care respectă specificaţiile HP.
    Cartuşul de imprimare poate fi defect sau nivelul tonerului poate fi scăzut. Dacă utilizaţi un cartuş de imprimare non-HP, nu vor apărea mesaje pe panoul de control al produsului.
    Înlocuiţi cartuşul de imprimare.
    Dacă cartuşul de imprimare nu este gol sau aproape de golire, inspectaţi cilindrul de toner pentru a vedea dacă este deteriorat. Dacă este deteriorat, înlocuiţi cartuşul de imprimare.
    Dacă toată pagina este deschisă la culoare, setarea densităţii de imprimare este prea scăzută sau este posibil ca modul economic să fie activat.
    Ajustaţi densitatea imprimării şi dezactivaţi modul economic în driverul imprimantei.
    Apar acumulări de toner.
    ilustrarea calităţii imprimării
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi hârtie care respectă specificaţiile HP.
    Este posibil ca traseul hârtiei să necesite curăţare.
    Curăţaţi traseul hârtiei.
    Apar goluri.
    ilustrarea calităţii imprimării
    Este posibil ca o singură coală de hârtie să fie defectă.
    Încercaţi să imprimaţi din nou documentul.
    Conţinutul de umiditate al hârtiei este neuniform sau pe suprafaţa hârtiei sunt pete umede.
    Încercaţi altă hârtie, de ex. hârtie de calitate superioară, destinată imprimantelor laser.
    O parte a hârtiei este ruptă. Procesul de producţie poate face ca anumite zone să respingă tonerul.
    Cartuşul de imprimare poate fi defect sau nivelul tonerului poate fi scăzut.
    Înlocuiţi cartuşul de imprimare.
    Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Pe pagină apar linii sau benzi întrerupte.
    ilustrarea calităţii imprimării
    Cartuşul de imprimare poate fi defect.
    Înlocuiţi cartuşul de imprimare.
    Cantitatea de umbrire cu toner a fundalului devine inacceptabilă.
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi alt tip de hârtie, cu greutate de bază mai mică.
    Densitatea de imprimare este prea mare.
    Micşoraţi setarea pentru densitatea de imprimare. În acest fel, se reduce cantitatea de umbrire din fundal.
    Condiţiile de mediu uscate (umiditate scăzută) pot duce la creşterea cantităţii de umbrire de fundal.
    Verificaţi condiţiile de mediu.
    Cartuşul de imprimare poate fi defect sau nivelul tonerului poate fi scăzut.
    Înlocuiţi cartuşul de imprimare.
    Tonerul este întins pe suport.
    ilustrarea calităţii imprimării
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi hârtie care respectă specificaţiile HP.
    Dacă tonerul este întins pe marginea de sus a hârtiei, ghidajele suportului sunt murdare sau s-au acumulat deşeuri pe traseul de imprimare.
    Curăţaţi ghidajele suporturilor şi traseul hârtiei.
    Cartuşul de imprimare poate fi defect.
    Înlocuiţi cartuşul de imprimare.
    Este posibil ca temperatura cuptorului să fie prea scăzută.
    În driverul imprimantei, asiguraţi-vă este selectat tipul de hârtie corespunzător.
    Tonerul se întinde uşor la atingere.
    ilustrarea calităţii imprimării
    Echipamentul nu este setat pentru a imprima pe tipul de hârtie pe care doriţi să imprimaţi.
    În driverul imprimantei, selectaţi fila Hârtie/Calitate şi setaţi Tip hârtie pentru a corespunde tipului de hârtie pe care imprimaţi. Viteza de imprimare poate fi mai mică dacă utilizaţi hârtie grea.
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi hârtie care respectă specificaţiile HP.
    Este posibil ca traseul hârtiei să necesite curăţare.
    Curăţaţi traseul hârtiei.
    Sursa de alimentare ar putea fi defectă.
    Conectaţi imprimanta direct la o priză, nu la un prelungitor.
    Este posibil ca temperatura cuptorului să fie prea scăzută.
    În driverul imprimantei, asiguraţi-vă este selectat tipul de hârtie corespunzător.
    Apar defecte la intervale egale pe pagină.
    ilustrarea calităţii imprimării
    Echipamentul nu este setat pentru a imprima pe tipul de hârtie pe care doriţi să imprimaţi.
    În driverul imprimantei, selectaţi fila Hârtie/Calitate şi setaţi Tip hârtie pentru a corespunde tipului de hârtie pe care imprimaţi. Viteza de imprimare poate fi mai mică dacă utilizaţi hârtie grea.
    Componentele interne pot fi murdare de toner.
    De obicei problema se corectează de la sine după câteva pagini.
    Este posibil ca traseul hârtiei să necesite curăţare.
    Curăţaţi traseul hârtiei.
    Cartuşul de imprimare poate fi deteriorat.
    Dacă apare un semn repetat în acelaşi loc pe pagină, instalaţi un cartuş de imprimare HP nou.
    Pagina imprimată conţine caractere deformate.
    ilustrarea calităţii imprimării
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi altă hârtie, de ex. hârtie de calitate superioară, destinată imprimantelor laser.
    În cazul în care caracterele sunt formate incorect astfel încât produc un efect vălurit, este posibil să fie necesară repararea scannerului laser.
    Verificaţi dacă problema survine şi în pagina de configurare. Dacă acesta este cazul, contactaţi HP. Consultaţi www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series sau fluturaşul de asistenţă din cutia produsului.
    Pagina imprimată este ondulată sau vălurită.
    ilustrarea calităţii imprimării
    Echipamentul nu este setat pentru a imprima pe tipul de hârtie pe care doriţi să imprimaţi.
    În driverul imprimantei, selectaţi fila Hârtie/Calitate şi setaţi Tip hârtie pentru a corespunde tipului de hârtie pe care imprimaţi. Viteza de imprimare poate fi mai mică dacă utilizaţi hârtie grea.
    Dacă problema persistă, selectaţi un tip de hârtie care utilizează o temperatură mai mică a cuptorului, precum folii transparente sau suporturi uşoare.
    Este posibil ca hârtia să fi stat prea mult în tavă.
    Întoarceţi invers topul de hârtie din tavă. De asemenea, încercaţi să rotiţi hârtia cu 180° în tava de alimentare.
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi altă hârtie, de ex. hârtie de calitate superioară, destinată imprimantelor laser.
    Atât temperatura, cât şi umiditatea mare pot determina ondularea hârtiei.
    Verificaţi condiţiile de mediu.
    Este posibil ca temperatura cuptorului să determine încreţirea hârtiei.
    M1130 Series selectaţi un tip de suport care utilizează o temperatură mai mică a cuptorului, precum folii transparente sau suporturi uşoare.
    M1210 SeriesDe la panoul de control al produsului, activaţi setarea Ondulare redusă hârtie din meniul Serviciu.
    Textul sau grafica sunt oblice pe pagina imprimată.
    ilustrarea calităţii imprimării
    Hârtia poate fi incorect încărcată sau tava de alimentare poate fi prea plină.
    Verificaţi ca hârtia să fie corect încărcată, iar ghidajele hârtiei să nu fie prea strânse sau prea largi.
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi altă hârtie, de ex. hârtie de calitate superioară, destinată imprimantelor laser.
    Pagina imprimată conţine şifonări sau încreţiri.
    ilustrarea calităţii imprimării
    Hârtia poate fi incorect încărcată sau tava de alimentare poate fi prea plină.
    Întoarceţi invers topul din tavă sau încercaţi să rotiţi hârtia la 180° în tavă.
    Verificaţi ca hârtia să fie corect încărcată, iar ghidajele hârtiei să nu fie prea strânse sau prea largi.
    Poate exista un blocaj în calea hârtiei.
    Eliberaţi orice blocaj din produs.
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi altă hârtie, de ex. hârtie de calitate superioară, destinată imprimantelor laser.
    Aerul prins în plicuri poate provoca şifonarea acestora.
    Scoateţi plicul, întindeţi-l şi încercaţi din nou imprimarea.
    Apare toner în jurul caracterelor imprimate.
    ilustrarea calităţii imprimării
    Hârtia poate fi încărcată incorect.
    Întoarceţi invers topul de hârtie din tavă.
    Dacă s-au împrăştiat cantităţi mari de toner în jurul caracterelor, este posibil ca hârtia să aibă rezistenţă mare.
    Utilizaţi altă hârtie, de ex. hârtie de calitate superioară, destinată imprimantelor laser.
    O imagine care apare în partea superioară a paginii (într-un bloc solid) se repetă mai jos (într-un câmp gri).
    ilustrarea calităţii imprimării
    Setările software pot afecta imprimarea imaginii.
    În programul software, modificaţi tonul (contrastul) câmpului în care apare imaginea repetată.
    În programul software, rotiţi pagina la 180° pentru a imprima mai întâi imaginea mai deschisă.
    Ordinea imaginilor imprimate poate afecta imprimarea.
    Schimbaţi ordinea în care sunt imprimate imaginile. De exemplu, mutaţi imaginea mai deschisă în partea superioară a paginii şi imaginea mai închisă, mai jos.
    Este posibil ca o suprasarcină să fi afectat echipamentul MFP.
    Dacă defectul survine mai târziu în cadrul unei operaţii de imprimare, opriţi echipamentul timp de 10 minute, apoi porniţi din nou echipamentul şi reimprimaţi operaţia.


Rezolvarea problemelor

Probleme legate de calitatea imprimării exemplarelor

    Problemă
    Cauză
    Soluţie
    Imaginile lipsesc sau nu au contrast.
    Cartuşul de imprimare poate fi defect sau nivelul tonerului poate fi scăzut.
    Înlocuiţi cartuşul de imprimare.
    Originalul este de calitate redusă.
    Dacă originalul este lipsit de contrast sau deteriorat, aceste defecte nu vor putea fi compensate la copiere, nici măcar prin reglarea contrastului. Dacă este posibil, căutaţi un document original în stare mai bună.
    Setarea de contrast ar putea fi incorectă.
    Utilizaţi panoul de control pentru a modifica setarea de contrast.
    Este posibil ca originalul să aibă fundalul colorat.
    Fundalurile colorate pot determina ca imaginile din prim plan să se amestece în fundal sau este posibil ca fundalul să apară într-o umbră diferită. Dacă este posibil, utilizaţi un document original fără fundal colorat.
    Pe copie apar dungi verticale albe sau lipsite de contrast.
    Este posibil ca hârtia să nu îndeplinească specificaţiile HP.
    Utilizaţi hârtie care respectă specificaţiile HP.
    Cartuşul de imprimare poate fi defect sau nivelul tonerului poate fi scăzut.
    Înlocuiţi cartuşul de imprimare.
    Pe copie apar linii nedorite.
    Este posibil ca banda de scanare a alimentatorului de documente să fie murdară.
    Curăţaţi banda de scanare a alimentatorului de documente.
    Este posibil ca cilindrul fotosensibil din cartuşul de imprimare să fie zgâriat.
    Înlocuiţi cartuşul de imprimare.
    Pe copie apar puncte sau dungi negre.
    Este posibil ca pe alimentatorul de documente să existe cerneală, adeziv, pastă corectoare sau substanţe nedorite.
    Curăţaţi banda de scanare a alimentatorului de documente.
    Este posibil să se fi produs fluctuaţii ale curentului de alimentare.
    Imprimaţi din nou operaţia.
    Copiile au contrastul prea ridicat sau prea scăzut.
    Driverul imprimantei sau setările software-ului de produs pot fi incorecte.
    Verificaţi dacă setările de calitate sunt corecte.
    Consultaţi paginile de asistenţă din software-ul echipamentului pentru informaţii referitoare la modificarea setărilor.
    Textul este neclar.
    Driverul imprimantei sau setările software-ului de produs pot fi incorecte.
    Verificaţi dacă setările de calitate sunt corecte.
    Verificaţi dacă modul economic este dezactivat.
    Consultaţi paginile de asistenţă din software-ul echipamentului pentru informaţii referitoare la modificarea setărilor.


Rezolvarea problemelor

Probleme legate de calitatea scanării

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Prevenirea problemelor legate de calitatea scanări
  • Rezolvarea problemelor legate de calitatea scanării


Rezolvarea problemelor

Prevenirea problemelor legate de calitatea scanări

    În continuare sunt descrişi câţiva paşi simpli pentru ameliorarea calităţii copierii şi scanării:

    ●
    Utilizaţi originale de calitate.
    ●
    Încărcaţi corect hârtia. Dacă hârtia este incorect încărcată, aceasta se poate strâmba pe parcursul traseului de imprimare. În asemenea situaţii, imaginile vor fi neclare.
    ●
    Ajustaţi setările software în funcţie de scopul în care veţi utiliza pagina scanată.
    ●
    Dacă echipamentul dvs. preia deseori mai mult de o pagină din tava de alimentare, mecanismul de separare trebuie curăţat sau înlocuit.
    ●
    Utilizaţi mape transparente pentru protejarea originalelor.


Rezolvarea problemelor

Rezolvarea problemelor legate de calitatea scanării

    Problemă
    Cauză
    Soluţie
    Pagini goale
    Originalul a fost încărcat invers.
    Introduceţi stiva de documente originale în alimentatorul de documente cu faţa în jos, cu marginea din faţă înainte şi cu prima pagină de scanat la baza stivei.
    Prea deschis sau prea închis
    Setările pentru rezoluţie şi culoare sunt fixate la un nivel necorespunzător.
    Verificaţi dacă rezoluţia şi setările de culoare sunt corecte.
    Linii nedorite
    Este posibil ca geamul alimentatorului de documente să fie murdar.
    Curăţaţi banda de scanare.
    Puncte sau dungi negre
    Este posibil să se fi produs fluctuaţii ale curentului de alimentare.
    Imprimaţi din nou operaţia.
    Text neclar
    Nivelurile de rezoluţie ar putea fi incorect setate.
    Verificaţi dacă setările de rezoluţie sunt corecte.


Rezolvarea problemelor

Riglă pentru defecte repetitive

    Dacă un defect se repetă la distanţe regulate pe pagină, utilizaţi această riglă pentru a detecta cauza defectului. Aşezaţi partea superioară la primul defect. Marcajul care este lângă următoarea apariţie a defectului arată componenta care trebuie înlocuită.

    Dacă defectul are legătură cu motorul de imprimare sau cu cuptorul, este posibil ca produsul să necesite service. Contactaţi Asistenţa pentru clienţi HP.

    Riglă pentru defecte repetitive

    Riglă pentru defecte repetitive

    Distanţa dintre defecte
    Componentele produsului care pot provoca defecte
    27 mm
    Motor de imprimare
    29 mm
    Motor de imprimare
    39 mm
    Motor de imprimare
    56 mm
    Cuptor
    75 mm
    Cartuş de imprimare


Rezolvarea problemelor

Optimizarea şi îmbunătăţirea calităţii imaginilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Schimbarea densităţii imprimării
  • Gestionarea şi configurarea driverelor de imprimantă


Rezolvarea problemelor

Schimbarea densităţii imprimării

    1.
    Utilizaţi driverul imprimantei pentru a modifica setările prestabilite. Urmaţi procedura adecvată, în funcţie de sistemul de operare pe care îl utilizaţi.

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea implicită a meniului Start)

    a.
    Faceţi clic pe Start şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start)

    a.
    Faceţi clic pe Start, faceţi clic pe Settings (Setări), apoi faceţi clic pe Printers (Imprimante).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Windows Vista

    a.
    Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în categoria pentru Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).
    b.
    Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Properties (Proprietăţi).
    c.
    Faceţi clic pe fila Device Settings (Setări dispozitiv).

    Mac OS X 10.4

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Faceţi clic pe butonul Printer Setup (Configurare imprimantă).

    Mac OS X 10.5 şi 10.6

    a.
    Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
    b.
    Selectaţi produsul din partea stângă a ferestrei.
    c.
    Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
    d.
    Faceţi clic pe fila Driver.
    2.
    Reglaţi glisorul Densitate de imprimare pentru a schimba setarea.


Rezolvarea problemelor

Gestionarea şi configurarea driverelor de imprimantă

    Produsul utilizează setarea tipului de hârtie pentru a stabili multe setări interne care afectează calitatea imprimării. Utilizaţi întotdeauna setarea corectă a tipului de hârtie în driverul de imprimantă. De asemenea, asiguraţi-vă că alte setări din fila Hârtie/Calitate din driverul de imprimantă sunt corecte.


Rezolvarea problemelor

Rezolvarea problemelor de performanţă

    Problemă
    Cauză
    Soluţie
    Paginile sunt imprimate, dar sunt complet goale.
    Este posibil ca banda protectoare să fi rămas în cartuşul de tipărire.
    Verificaţi dacă banda protectoare a fost îndepărtată complet de pe cartuşele de tipărire.
    Este posibil ca documentul să conţină pagini goale.
    Verificaţi documentul pe care-l tipăriţi, pentru a vedea dacă conţinutul apare pe toate paginile.
    Este posibil ca produsul să funcţioneze incorect.
    Pentru a verifica produsul, tipăriţi o pagină de configurare.
    Paginile se tipăresc foarte încet.
    Tipurile de hârtii mai grele pot încetini imprimarea.
    Imprimaţi pe un tip de hârtie diferit.
    Paginile complexe se pot tipări lent.
    Este posibil ca acţiunea corespunzătoare a cuptorului să necesite o viteză de tipărire mai lentă, pentru a asigura o calitate de tipărire optimă.
    Paginile nu s-au tipărit.
    Este posibil ca produsul să nu tragă hârtia corect.
    Asiguraţi-vă că hârtia este încărcată corect în tavă.
    Hârtia blochează produsul.
    Eliminaţi blocajul.
    Cablul USB poate fi defect sau conectat incorect.
    ●
    Deconectaţi cablul USB la ambele capete şi reconectaţi-l.
    ●
    Încercaţi să tipăriţi o operaţie care s-a tipărit în trecut.
    ●
    Încercaţi să utilizaţi un cablu USB diferit.
    Pe computerul dvs. rulează alte echipamente.
    Este posibil ca produsul să nu partajeze un port USB. Dacă aveţi un hard disk extern sau o cutie de comutatoare pentru reţea care este conectată la acelaşi port ca produsul, este posibil celălalt echipament să interfereze. Pentru a conecta şi utiliza produsul, trebuie să deconectaţi celălalt echipament sau trebuie să utilizaţi două porturi USB pe computer.


Rezolvarea problemelor

Soluţionarea problemelor de conectivitate

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Rezolvarea problemelor de conectare directă
  • Rezolvarea problemelor de reţea


Rezolvarea problemelor

Rezolvarea problemelor de conectare directă

    Dacă aţi conectat produsul direct la un computer, verificaţi cablul USB.

    ●
    Verificaţi dacă aţi conectat cablul USB la computer şi la produs.
    ●
    Asiguraţi-vă că lungimea cablului USB nu este mai mare de 2 m. Înlocuiţi cablul dacă este necesar.
    ●
    Verificaţi funcţionarea corectă a cablului USB, conectându-l la un alt produs. Conectaţi cablul la alt port al computerului. Înlocuiţi cablul dacă este necesar.


Rezolvarea problemelor

Rezolvarea problemelor de reţea

    Verificaţi următoarele elemente pentru a afla dacă imprimanta comunică cu reţeaua. Înainte de a începe, imprimaţi o pagină de configurare.

    Problemă
    Soluţie
    Conexiune fizică necorespunzătoare
    Verificaţi dacă produsul este ataşat la portul de reţea corect, printr-un cablu de lungimea corespunzătoare.
    Verificaţi fixarea corectă a mufelor cablurilor.
    Verificaţi conexiunea la portul de reţea din partea din spate a produsului şi asiguraţi-vă că ledul de activitate de culoarea chihlimbarului şi ledul verde de stare a conexiunii sunt aprinse.
    Dacă problema persistă, încercaţi un alt cablu sau un alt port de pe hub.
    Computerul nu poate să comunice cu produsul.
    Utilizaţi corect promptul de comandă pentru a efectua ping către produs de la computerul dvs. De exemplu:
    ping 192.168.45.39
    Verificaţi dacă operaţia ping afişează timpul dus-întors al pachetului de date, fapt care indică funcţionarea produsului.
    Dacă nu reuşiţi să efectuaţi ping către produs, verificaţi dacă huburile de reţea sunt pornite şi apoi verificaţi dacă setările de reţea, produsul şi computerul sunt configurate pentru aceeaşi reţea.
    Setări duplex şi ale legăturii incorecte
    Hewlett-Packard vă recomandă să lăsaţi aceste setări în modul automat (setarea prestabilită).
    Adresă IP incorectă pe computer pentru produs
    Utilizaţi adresa IP corectă. Adresa IP este afişată pe pagina de configurare.
    Deschideţi proprietăţile imprimantei şi faceţi clic pe fila Porturi. Verificaţi dacă adresa IP curentă pentru produs este selectată.
    ●
    Dacă aţi instalat produsul folosind portul TCP/IP standard HP, selectaţi caseta etichetată Se imprimă întotdeauna la această imprimantă, chiar dacă adresa IP a acesteia se schimbă.
    ●
    Dacă aţi instalat produsul folosind un port TCP/IP standard Microsoft, utilizaţi numele gazdei în locul adresei IP.
    Dacă adresa IP este corectă, ştergeţi produsul şi apoi adăugaţi-l din nou.
    Programele software noi au determinat probleme de compatibilitate.
    Asiguraţi-vă că programele software noi sunt instalate corespunzător şi că utilizează driverul de imprimantă corect.
    Computerul sau staţia de lucru este configurată incorect.
    Verificaţi driverele de reţea, driverele de imprimantă şi redirecţionarea reţelei.
    Asiguraţi-vă că sistemul de operare este configurat corect.
    Protocolul este dezactivat sau alte setări de reţea sunt incorecte.
    Analizaţi pagina de configurare pentru a verifica starea protocolului. Activaţi-l dacă este cazul.
    Reconfiguraţi setările de reţea dacă este necesar.


Rezolvarea problemelor

Rezolvarea problemelor de software

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Rezolvarea problemelor obişnuite din Windows
  • Rezolvarea problemelor frecvente apărute la computerele Mac


Rezolvarea problemelor

Rezolvarea problemelor obişnuite din Windows

    Mesaje de eroare:
    „(Numele programului, de exemplu, Internet Explorer) a întâmpinat o problemă şi trebuie să se închidă. Ne cerem scuze pentru neplăcerile cauzate”
    Cauză
    Soluţie
    Închideţi toate programele, reporniţi Windows şi reîncercaţi.
    Dacă aplicaţia specificată este driverul de imprimantă, selectaţi sau instalaţi un alt driver de imprimantă. Dacă este selectat driverul de imprimantă PCL 6, comutaţi pe PCL 5 sau pe driverul de imprimantă cu emulaţie HP postscript de nivel 3.
    Consultaţi documentaţia Microsoft Windows livrată împreună cu computerul pentru mai multe informaţii despre erorile Windows sau vizitaţi www.microsoft.com.


Rezolvarea problemelor

Rezolvarea problemelor frecvente apărute la computerele Mac

    Probleme la Mac OS X

    Driverul de imprimantă nu este listat în Utilitar instalare imprimante sau în lista Imprimare şi fax.
    Cauză
    Soluţie
    Software-ul produsului nu a fost instalat sau a fost instalat incorect.
    Asiguraţi-vă că fişierul .GZ al produsului se află în următorul folder de pe disc:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<limba>.lproj, unde <limba> este codul din două litere al limbii pe care o utilizaţi.
    ●
    Mac OS X v10.5 şi v10.6: Library/Printers/PPDs/Contents/Resources
    Dacă este necesar, reinstalaţi software-ul. Consultaţi ghidul de pornire pentru instrucţiuni.
    Fişierul PPD (Postscript Printer Description) este corupt.
    Ştergeţi fişierul .GZ din următorul folder de pe disc:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<limba>.lproj, unde <limba> este codul din două litere al limbii pe care o utilizaţi.
    ●
    Mac OS X v10.5 şi v10.6: Library/Printers/PPDs/Contents/Resources
    Reinstalaţi software-ul. Consultaţi ghidul de pornire pentru instrucţiuni.

    Numele produsului nu apare în lista de produse din Utilitar instalare imprimante sau în lista Imprimare şi fax.
    Cauză
    Soluţie
    Este posibil ca produsul să nu fie gata de utilizare.
    Verificaţi dacă aţi conectat corect cablurile, dacă produsul este pornit şi dacă ledul Gata [image] este aprins.
    Se utilizează un nume de produs greşit.
    Imprimaţi o pagină de configuraţie pentru a verifica numele produsului. Verificaţi dacă numele de pe pagina de configuraţie este acelaşi cu numele produsului din Utilitar instalare imprimante sau din lista Imprimare şi fax.
    Cablul de interfaţă poate fi defect sau de calitate slabă.
    Înlocuiţi cablul cu unul de înaltă calitate.

    Driverul de imprimantă nu configurează automat produsul selectat în Utilitar instalare imprimante sau în lista Imprimare şi fax.
    Cauză
    Soluţie
    Este posibil ca produsul să nu fie gata de utilizare.
    Verificaţi dacă aţi conectat corect cablurile, dacă produsul este pornit şi dacă ledul Gata [image] este aprins.
    Software-ul produsului nu a fost instalat sau a fost instalat incorect.
    Asiguraţi-vă că fişierul PPD al produsului se află în următorul folder de pe disc:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<limba>.lproj, unde <limba> este codul din două litere al limbii pe care o utilizaţi.
    ●
    Mac OS X v10.5 şi v10.6: Library/Printers/PPDs/Contents/Resources
    Dacă este necesar, reinstalaţi software-ul. Consultaţi ghidul de pornire pentru instrucţiuni.
    Fişierul PPD (Postscript Printer Description) este corupt.
    Ştergeţi fişierul .GZ din următorul folder de pe disc:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<limba>.lproj, unde <limba> este codul din două litere al limbii pe care o utilizaţi.
    ●
    Mac OS X v10.5 şi v10.6: Library/Printers/PPDs/Contents/Resources
    Reinstalaţi software-ul. Consultaţi ghidul de pornire pentru instrucţiuni.
    Cablul de interfaţă poate fi defect sau de calitate slabă.
    Înlocuiţi cablul de interfaţă cu unul de înaltă calitate.

    O operaţie de imprimare nu a fost trimisă la produsul dorit.
    Cauză
    Soluţie
    Este posibil să se fi întrerupt coada de imprimare.
    Reporniţi coada de imprimare. Deschideţi print monitor (monitorizare imprimare) şi selectaţi Start Jobs (Pornire lucrări).
    Se utilizează un nume de produs greşit. Este posibil ca lucrarea de imprimare să fi fost recepţionată de un alt produs cu acelaşi nume sau cu un nume asemănător.
    Imprimaţi o pagină de configuraţie pentru a verifica numele produsului. Verificaţi dacă numele de pe pagina de configuraţie este acelaşi cu numele produsului din Utilitar instalare imprimante sau din lista Imprimare şi fax.

    Nu puteţi imprima de pe un card USB de la terţi.
    Cauză
    Soluţie
    Această eroare apare atunci când nu este instalat software-ul pentru produse USB.
    La adăugarea unui card USB produs de o altă companie, este posibil să fie necesar să utilizaţi software-ul Apple USB Adapter Card Support. Cea mai recentă versiune a acestui software este disponibilă pe site-ul Web Apple.

    Când este conectat cu un cablu USB, produsul nu apare în Utilitar instalare imprimante sau în lista Imprimare şi fax după selectarea driverului.
    Cauză
    Soluţie
    Această problemă se datorează fie unei componente software, fie unei componente hardware.
    Depanare software
    ●
    Verificaţi dacă sistemul dvs. Mac acceptă standardul USB.
    ●
    Verificaţi dacă sistemul de operare al computerului Mac este Mac OS X v10.4 sau o versiune ulterioară.
    ●
    Asiguraţi-vă că pe computerul Mac este instalat software-ul USB corespunzător de la Apple.
    Depanare hardware
    ●
    Verificaţi dacă produsul este pornit.
    ●
    Verificaţi dacă aţi conectat corect cablul USB.
    ●
    Asiguraţi-vă că utilizaţi cablul USB de mare viteză corespunzător.
    ●
    Asiguraţi-vă că nu aveţi prea multe dispozitive USB consumatoare de energie pe traseu. Deconectaţi toate celelalte dispozitive USB de pe traseu şi conectaţi cablul direct la portul USB de la computerul gazdă.
    ●
    Verificaţi dacă pe lanţ sunt conectate în serie mai mult de două huburi USB nealimentate. Deconectaţi toate dispozitivele din lanţ şi apoi conectaţi cablul direct la portul USB de pe computerul gazdă.
    NOTĂ:

    Tastatura iMac este un hub USB nealimentat.


Consumabile şi accesorii

Consumabile şi accesorii
  • Comanda pieselor de schimb, accesoriilor şi consumabilelor
  • Numerele de identificare ale componentelor


Consumabile şi accesorii

Comanda pieselor de schimb, accesoriilor şi consumabilelor

    Comandă hârtie şi consumabile
    www.hp.com/go/suresupply
    Comandă piese sau accesorii originale HP
    www.hp.com/buy/parts
    Comandă prin intermediul furnizorilor de service sau asistenţă
    Contactaţi un furnizor de service sau de asistenţă autorizat de HP.


Consumabile şi accesorii

Numerele de identificare ale componentelor

Următoarea listă de accesorii este cea valabilă în momentul imprimării. Este posibil ca informaţiile despre comandare şi disponibilitatea accesoriilor să se modifice pe durata de viaţă a produsului.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Accesorii pentru manevrarea hârtiei
  • Cartuşe de imprimare
  • Cabluri şi interfeţe


Consumabile şi accesorii

Accesorii pentru manevrarea hârtiei

    Opţiune
    Descriere
    Număr de reper
    Cilindru de preluare
    Cilindru de preluare pentru tava de alimentare
    RL1-1443-000CN
    Ansamblu plăcuţă separatoare
    Plăcuţă separatoare pentru tava de alimentare
    RM1-4006-000CN


Consumabile şi accesorii

Cartuşe de imprimare

    Opţiune
    Descriere
    Număr de reper
    Cartuş de imprimare HP LaserJet
    Cartuş de imprimare negru
    Consultaţi unul dintre următoarele articole pentru a stabili codul de produs al cartuşului de imprimare.
    ●
    Pagina de configuraţie
    ●
    Pagina de stare a consumabilelor
    ●
    Cartuşul de imprimare curent
    ●
    www.hp.com/go/ljsupplies


Consumabile şi accesorii

Cabluri şi interfeţe

    Opţiune
    Descriere
    Număr de reper
    Cablu USB
    Cablu tip A-la-B de 2 metri
    8121-0868


Service şi asistenţă

Service şi asistenţă
  • Declaraţie de garanţie limitată Hewlett-Packard
  • Garanţia HP Premium Protection Warranty: Declaraţie de garanţie limitată pentru cartuşul de imprimare LaserJet
  • Acord de licenţă pentru utilizatorul final
  • Service în garanţie pentru reparaţiile efectuate de clienţi
  • Asistenţă pentru clienţi
  • Reambalarea produsului
  • Formularul de informaţii pentru service


Service şi asistenţă

Declaraţie de garanţie limitată Hewlett-Packard

    PRODUS HP
    DURATA GARANŢIEI LIMITATE
    HP LaserJet Professional M1130, M1210
    Un an de la data achiziţionării

    HP garantează utilizatorului final că echipamentele şi accesoriile HP nu vor conţine defecte materiale şi de fabricaţie, după data cumpărării, pe perioada specificată mai sus. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va repara sau va înlocui, după opţiunea proprie, produsele care se dovedesc defecte. Produsele de schimb vor fi fie noi, fie echivalente în performanţe cu cele noi.

    HP garantează că, dacă este instalat şi utilizat corespunzător, software-ul HP nu va eşua la executarea instrucţiunilor de programare după data achiziţiei şi pe perioada specificată mai sus, ca urmare a defectelor de material şi manoperă. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va înlocui software-ul care nu execută instrucţiunile de programare din cauza unor defecte de acest fel.

    HP nu garantează că funcţionarea produselor HP va fi neîntreruptă sau fără erori. Dacă HP nu poate, într-un timp rezonabil, să repare sau să înlocuiască un produs conform condiţiilor garantate, clientul va fi îndreptăţit la returnarea preţului de achiziţie, în cazul returnării prompte a produsului.

    Produsele HP pot conţine componente recondiţionate, echivalente din punct de vedere al performanţelor cu unele noi sau care au fost utilizate accidental.

    Garanţia nu se aplică pentru defecte rezultate din (a) întreţinere sau calibrare improprie sau inadecvată, (b) software, interfaţare, componente sau consumabile care nu au fost livrate de HP, (c) modificare neautorizată sau utilizare greşită, (d) utilizare în afara specificaţiilor de mediu publicate pentru produs, sau (e) amenajare nepotrivită a locaţiei sau întreţinere nepotrivită.

    ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIILE DE MAI SUS SUNT EXCLUSIVE. NICI O ALTĂ GARANŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE OFERITĂ ÎN MOD EXPLICIT SAU IMPLICIT. HP RESPINGE ÎN MOD EXPRES GARANŢIILE IMPLICITE SAU CELE DE VANDABILITATE, CALITATE SATISFĂCĂTOARE SAU CONFORMITATE CU UN ANUMIT SCOP. Anumite ţări/regiuni, state sau provincii nu permit limitări ale duratei unor garanţii implicite, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs. Această garanţie vă oferă drepturi specifice. Este posibil să mai aveţi şi alte drepturi, care pot varia în funcţie de stat, ţară/regiune sau provincie.

    Garanţia cu răspundere limitată HP este valabilă în orice ţară/regiune sau localitate unde HP are o reprezentanţă de asistenţă pentru acest produs şi unde HP comercializează acest produs. Nivelul de service pe perioada de garanţie poate varia conform standardelor locale. HP nu va modifica sau adapta nici un produs pentru ca acesta să poată funcţiona într-o ţară/regiune pentru care nu a fost destinat, din motive derivând din legislaţie sau alte reglementări.

    ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, COMPENSAŢIILE DIN ACEASTĂ DECLARAŢIE DE GARANŢIE SUNT COMPENSAŢIILE UNICE ŞI EXCLUSIVE ALE CUMPĂRĂTORULUI. CU EXCEPŢIA CELOR INDICATE MAI SUS, HP SAU FURNIZORII SĂI NU VOR PUTEA FI FĂCUŢI RĂSPUNZĂTORI PENTRU NICI UN FEL DE PIERDERI DE DATE SAU PAGUBE DIRECTE, SPECIALE, INCIDENTALE SAU DERIVATE (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE PAGUBE, INDIFERENT DACĂ ACESTEA SE BAZEAZĂ PE CONTRACTE, ÎNCĂLCĂRI ALE DREPTULUI CIVIL SAU ALTE CLAUZE. Anumite ţări/regiuni, state sau provincii nu permit excluderea sau limitarea pagubelor incidentale sau derivate, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs.

    CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi asistenţă

Garanţia HP Premium Protection Warranty: Declaraţie de garanţie limitată pentru cartuşul de imprimare LaserJet

    Acest produs HP este garantat ca lipsit de defecţiuni legate de material şi manoperă.

    Această garanţie nu acoperă produsele care (a) au fost reumplute, reprelucrate, modificate sau utilizate necorespunzător, (b) întâmpină probleme în urma folosirii sau depozitării necorespunzătoare sau în neconcordanţă cu specificaţiile de mediu publicate pentru imprimantă sau (c) prezintă urme de uzură rezultate din funcţionarea normală.

    Pentru a obţine service de garanţie, vă rugăm să returnaţi produsul în unitatea de unde l-aţi achiziţionat (cu o descriere scrisă a problemei şi cu exemple tipărite) sau să contactaţi asistenţa pentru clienţi HP. HP va decide înlocuirea produselor care se dovedesc a fi defecte sau rambursarea preţului de achiziţie.

    ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIA DE MAI SUS ESTE EXCLUSIVĂ, ŞI NICI O ALTĂ GARANŢIE SAU CONDIŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE EXPRIMATĂ SAU IMPLICATĂ, IAR HP REFUZĂ SPECIFIC ORICE GARANŢII IMPLICATE SAU CONDIŢII DE COMERCIALIZARE, CALITATE SATISFĂCĂTOARE SAU ADAPTARE LA UN ANUMIT SCOP.

    ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, ÎN NICI UN CAZ HP SAU FURNIZORII SĂI NU VOR FI RĂSPUNZĂTORI PENTRU DEFECŢIUNI APĂRUTE ÎN MOD DIRECT, SPECIAL, INCIDENTAL SAU IMPLICIT (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE DEFECŢIUNI, CHIAR DACĂ SE BAZEAZĂ PE CONTRACTE, CLAUZE DE PIERDERE A REPUTAŢIEI SAU PE ALTE CLAUZE.

    CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi asistenţă

Acord de licenţă pentru utilizatorul final

    VĂ RUGĂM SĂ CITIŢI CU ATENŢIE ÎNAINTE DE A UTILIZA ACEST PRODUS SOFTWARE: Acest Acord de licenţă pentru utilizatorul final („ALUF”) este un contract între (a) dumneavoastră (fie persoană fizică, fie entitatea pe care o reprezentaţi) şi (b) Hewlett-Packard Company („HP”) care reglementează utilizarea produsului software („Software”). Acest ALUF nu este aplicabil dacă există un acord de licenţă separat între dumneavoastră şi HP sau furnizorii săi pentru Software, inclusiv un acord de licenţă în documentaţia online. Termenul „Software” poate să includă (i) suporturile asociate, (ii) un ghid pentru utilizator sau alte materiale imprimate şi (iii) documentaţie „online” sau în format electronic (denumite colectiv „Documentaţia utilizatorului”).

    DREPTURILE DE A BENEFICIA DE SOFTWARE SUNT OFERITE NUMAI CU CONDIŢIA SĂ FIŢI DE ACORD CU TOŢI TERMENII ŞI CONDIŢIILE ACESTUI ALUF. PRIN INSTALAREA, DESCĂRCAREA SAU UTILIZAREA SOFTWARE-ULUI, SE ÎNŢELEGE CĂ SUNTEŢI DE ACORD SĂ RESPECTAŢI OBLIGAŢIILE CE VĂ REVIN CONFORM PREVEDERILOR ACESTUI ALUF. DACĂ NU ACCEPTAŢI ACEST ALUF, NU INSTALAŢI, NU DESCĂRCAŢI ŞI NU UTILIZAŢI SOFTWARE-UL. DACĂ AŢI CUMPĂRAT SOFTWARE-UL ŞI NU SUNTEŢI DE ACORD CU ACEST ALUF, VĂ RUGĂM SĂ ÎNAPOIAŢI SOFTWARE-UL LA LOCUL DE UNDE L-AŢI CUMPĂRAT ÎN DECURS DE PAISPREZECE ZILE, PENTRU RAMBURSAREA PREŢULUI DE ACHIZIŢIE; DACĂ SOFTWARE-UL ESTE INSTALAT PE, SAU ESTE PUS LA DISPOZIŢIE ÎMPREUNĂ CU, UN ALT PRODUS HP, AVEŢI POSIBILITATEA SĂ ÎNAPOIAŢI ÎN ÎNTREGIME PRODUSUL NEUTILIZAT.

    1. SOFTWARE DE LA TERŢI. Software-ul poate să includă, pe lângă software-ul patentat de HP („Software HP”), software sub licenţă de la terţi („Software de la terţi” şi „Licenţă de la terţi”). Orice Software de la terţi vă este oferit sub licenţă în conformitate cu termenii şi condiţiile Licenţei de la terţi corespunzătoare. În general, Licenţa de la terţi se găseşte într-un fişier precum license.txt; dacă nu găsiţi Licenţa de la terţi, contactaţi asistenţa HP. Dacă Licenţele de la terţi includ licenţe care prevăd condiţii de disponibilitate a codului sursă (precum Licenţa publică generală GNU) şi codul sursă corespunzător nu este inclus cu Software-ul, accesaţi paginile de asistenţă pentru produse ale site-ului Web HP (hp.com) pentru a afla cum obţineţi respectivul cod sursă.

    2. DREPTURI ACORDATE PRIN LICENŢĂ. Veţi avea următoarele drepturi, cu condiţia să respectaţi toţi termenii şi condiţiile acestui ALUF:

    a. Utilizare. HP vă acordă o licenţă de Utilizare a unei copii a Software-ului HP. „Utilizare” înseamnă instalarea, copierea, stocarea, încărcarea, executarea, afişarea sau utilizarea în alt mod a Software-ului HP. Nu aveţi dreptul să modificaţi Software-ul HP sau să dezactivaţi caracteristicile de autorizare sau de control ale Software-ului HP. Dacă acest Software este furnizat de HP în vederea Utilizării cu un produs de prelucrare a imaginilor sau de imprimare (de exemplu, dacă Software-ul este un driver, un firmware sau un program de completare pentru o imprimantă), Software-ul HP poate fi utilizat numai cu produsul respectiv („Produs HP”). Este posibil ca în Documentaţia utilizatorului să fie prevăzute restricţii suplimentare referitoare la Utilizare. Nu aveţi permisiunea să separaţi părţile componente ale Software-ului HP în vederea Utilizării. Nu aveţi dreptul să distribuiţi Software-ul HP.

    b. Copiere. Dreptul dumneavoastră de copiere înseamnă că puteţi să faceţi copii de arhivare sau de rezervă ale Software-ului HP, cu condiţia ca fiecare copie să conţină toate avizele referitoare la dreptul de proprietate ale Software-ului HP original şi să fie utilizată numai cu scopul de a beneficia de o rezervă.

    3. UPGRADE-URI. Pentru a Utiliza Software-ul HP sub formă de upgrade, actualizare sau supliment (denumite colectiv „Upgrade”), este necesar ca mai întâi să aveţi licenţă pentru Software-ul HP original identificat de HP ca fiind eligibil pentru Upgrade. În măsura în care Upgrade-ul înlocuieşte Software-ul HP original, nu aveţi permisiunea să mai utilizaţi respectivul Software HP. Acest ALUF este valabil pentru fiecare Upgrade, exceptând cazul în care HP prevede alţi termeni referitori la Upgrade. În cazul unei contradicţii între acest ALUF şi ceilalţi termeni, ceilalţi termeni vor prevala.

    4. TRANSFER.

    a. Transfer la terţi. Utilizatorul iniţial al Software-ului HP poate să facă un transfer unic al Software-ului HP către un alt utilizator. Orice transfer va include toate părţile componente, suporturile de stocare, Documentaţia utilizatorului, acest ALUF şi, dacă este cazul, Certificatul de autenticitate. Transferul nu poate fi un transfer indirect, precum consignaţia. Înainte de transfer, utilizatorul final care primeşte Software-ul transferat trebuie să fie de acord cu acest ALUF. În momentul transferării Software-ului HP, licenţa dumneavoastră îşi pierde valabilitatea în mod automat.

    b. Restricţii. Nu aveţi permisiunea să închiriaţi, să daţi în leasing sau să împrumutaţi Software-ul HP sau să Utilizaţi Software-ul HP în oficii sau în regim de partajare a timpului. Nu aveţi permisiunea să acordaţi sublicenţe, să atribuiţi sau să transferaţi în alt mod Software-ul HP, exceptând cele prevăzute în mod expres în acest ALUF.

    5. DREPTURI DE PROPRIETATE. Toate drepturile de proprietate intelectuală asupra Software-ului şi Documentaţiei utilizatorului sunt deţinute de compania HP sau de furnizorii săi şi sunt protejate prin lege, inclusiv prin legile aplicabile referitoare la dreptul de autor, secretul comercial, patente şi mărci comerciale. Nu vi se permite să eliminaţi din Software elementele de identificare ale produsului, avizul referitor la dreptul de autor sau restricţiile referitoare la proprietate.

    6. LIMITARE PRIVIND REFACEREA CODULUI SURSĂ. Nu aveţi permisiunea să refaceţi codul sursă, să decompilaţi sau să dezasamblaţi Software-ul HP, cu excepţia cazului şi numai în măsura în care dreptul de a face acest lucru este permis de legislaţia în vigoare.

    7. CONSIMŢĂMÂNTUL DE A UTILIZA DATELE. HP şi filialele sale pot colecta şi utiliza informaţiile tehnice pe care le furnizaţi în legătură cu (i) Utilizarea Software-ului sau a Produsului HP, sau cu (ii) asigurarea serviciilor de asistenţă legate de Software-ul sau Produsul HP. Toate informaţiile respective se vor supune politicii de confidenţialitate a companiei HP. HP nu va utiliza astfel de informaţii într-o formă care vă identifică personal, decât în măsura în care este necesar pentru a îmbunătăţi modul dumneavoastră de Utilizare sau pentru a asigura serviciile de asistenţă.

    8. LIMITAREA RĂSPUNDERII. Fără a ţine seama de daunele pe care le-aţi putea suporta, întreaga răspundere a companiei HP şi a furnizorilor săi în condiţiile acestui ALUF şi remediul dumneavoastră exclusiv în condiţiile acestui ALUF se va limita la valoarea mai mare dintre suma pe care aţi plătit-o pentru Produs şi 5,00 USD. ÎN LIMITA MAXIMĂ PERMISĂ DE LEGEA ÎN VIGOARE, COMPANIA HP SAU FURNIZORII SĂI NU VOR FI ÎN NICIUN CAZ RĂSPUNZĂTORI PENTRU DAUNE SPECIALE, INCIDENTALE SAU REZULTATE PRIN CONSECINŢĂ (INCLUSIV DAUNE PENTRU PIERDEREA PROFITURILOR, PIERDEREA DATELOR, ÎNTRERUPEREA AFACERII, VĂTĂMAREA PERSONALĂ SAU PIERDEREA CONFIDENŢIALITĂŢII) LEGATE ÎN ORICE FEL DE UTILIZAREA SAU INCAPACITATEA DE A UTILIZA SOFTWARE-UL, CHIAR ŞI ÎN CAZUL ÎN CARE COMPANIA HP SAU ORICARE DINTRE FURNIZORII SĂI AU FOST ÎNŞTIINŢAŢI ÎN LEGĂTURĂ CU POSIBILITATEA UNOR ASEMENEA DAUNE ŞI CHIAR DACĂ REMEDIUL DE MAI SUS NU ÎŞI ATINGE SCOPUL ESENŢIAL. Unele state sau alte jurisdicţii nu permit excluderea sau limitarea daunelor incidentale sau prin consecinţă, astfel încât este posibil ca limitarea sau excluderea de mai sus să nu se aplice în cazul dumneavoastră.

    9. CLIENŢI DIN CADRUL GUVERNULUI S.U.A. În cazul în care reprezentaţi o entitate a Guvernului S.U.A., în conformitate cu FAR 12.211 şi FAR 12.212, veţi primi licenţă pentru Software comercial pentru computer, Documentaţia software-ului pentru computer şi Date tehnice pentru elemente comerciale, în cadrul acordului de licenţă comercială HP.

    10. CONFORMITATE CU LEGILE PRIVIND EXPORTUL. Veţi respecta toate legile, normele şi regulamentele (i) care guvernează exportul sau importul Software-ului sau (ii) care restricţionează Utilizarea Software-ului, inclusiv restricţiile referitoare la proliferarea armelor nucleare, chimice sau biologice.

    11. REZERVAREA DREPTURILOR. HP şi furnizorii săi îşi rezervă toate drepturile care nu v-au fost acordate în mod expres în acest ALUF.

    (c) 2007 Hewlett-Packard Development Company, L.P.

    Rev. 11/06


Service şi asistenţă

Service în garanţie pentru reparaţiile efectuate de clienţi

    Produsele HP sunt proiectate cu multe componente care pot fi reparate de clienţi (CSR) pentru a diminua timpul de reparare şi a permite o flexibilitate sporită în înlocuirea componentelor defecte. Dacă, în timpul perioadei de diagnostic, HP determină că reparaţia poate fi efectuată utilizând o componentă CSR, HP vă va livra direct componenta respectivă pentru a o înlocui. Există două categorii de componente CSR: 1) Componente pentru care reparaţia trebuie efectuată obligatoriu de către client. Dacă cereţi companiei HP să înlocuiască piesele respective, veţi fi taxat pentru cheltuielile de deplasare şi de muncă ale operaţiei de service. 2) Componente pentru care reparaţia efectuată de către client este opţională. Aceste componente sunt de asemenea proiectate în scopul reparării de către client. Dacă, totuşi, aveţi nevoie ca HP să înlocuiască piesele pentru dvs., acest lucru poate fi realizat fără cost suplimentar, conform tipului de garanţie corespunzător produsului dvs.

    În funcţie de disponibilitate şi în cazul în care aşezarea geografică permite acest lucru, componentele CSR vor fi livrate într-o zi lucrătoare. În cazul în care locaţia permite acest lucru, este posibil să vi se ofere opţiunea de livrare în aceeaşi zi sau cea de livrare în patru ore, în schimbul unui tarif suplimentar. Dacă aveţi nevoie de asistenţă specializată, centrul HP de asistenţă tehnică şi un tehnician vă vor îndruma prin telefon. HP specifică în materialele livrate cu o piesă de schimb de tip CSR, dacă piesa defectă trebuie returnată companiei. În cazurile în care este necesar să returnaţi componenta defectă, acest lucru trebuie realizat într-o anumită perioadă de timp, de obicei cinci (5) zile lucrătoare. Piesa defectă trebuie returnată împreună cu documentaţia asociată acesteia, furnizată în materialul livrat. Dacă nu returnaţi componenta defectă, este posibil ca HP să vă solicite contravaloarea piesei de schimb. În cazul reparaţiilor efectuate de clienţi, HP va achita toate costurile de livrare şi de returnare ale componentei şi va stabili curierul care va fi utilizat.


Service şi asistenţă

Asistenţă pentru clienţi

    În perioada de garanţie dispuneţi de asistenţă tehnică gratuită prin telefon în ţara/regiunea dumneavoastră
    Pregătiţi denumirea, seria, data cumpărării şi descrierea problemei produsului.
    Numerele de telefon ale ţării/regiunii pot fi găsite pe fluturaşul din cutia echipamentului sau pe www.hp.com/support/.
    Obţineţi asistenţă non stop pe Internet
    www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series
    Obţineţi asistenţă pentru echipamentele conectate la un calculator Macintosh
    www.hp.com/go/macosx
    Descărcaţi utilitare, drivere şi informaţii electronice software
    www.hp.com/go/ljm1130series_software sau www.hp.com/go/ljm1210series_software
    Comandaţi contracte suplimentare HP de service sau întreţinere
    www.hp.com/go/macosx


Service şi asistenţă

Reambalarea produsului

    Dacă serviciul de asistenţă pentru clienţi HP stabileşte că produsul dvs. trebuie returnat la HP pentru reparare, urmaţi următoarele etape pentru a reambala produsul înainte de a-l trimite.

    ATENŢIE:

    Deteriorarea produsului ca urmare a ambalării necorespunzătoare cade în responsabilitatea clientului.

    1.
    Demontaţi şi păstraţi cartuşul de imprimare.
    ATENŢIE:

    Este foarte important să scoateţi cartuşele de imprimare înainte de a expedia produsul. Un cartuş de imprimare care rămâne în produs în timpul transportului poate avea scurgeri şi, astfel, motorul şi alte componente ale produsului pot fi acoperite în toner.

    Pentru a evita deteriorarea cartuşului de imprimare, evitaţi să atingeţi rola de dedesubt şi păstraţi cartuşul de imprimare în ambalajul original în aşa fel încât să nu fie expus la lumină.

    2.
    Scoateţi şi păstraţi cablul de alimentare, cablul de interfaţă şi accesoriile opţionale, precum un card EIO (Intrare / Ieşire îmbunătăţită).
    3.
    Dacă este posibil, includeţi mostre de materiale imprimate şi 50 până la 100 de coli de hârtie sau alte suporturi care nu au fost imprimate corect.
    4.
    În SUA, apelaţi serviciul de asistenţă pentru clienţi HP pentru a solicita ambalaje noi. În alte zone, folosiţi ambalajele originale, dacă acest lucru este posibil. Hewlett-Packard recomandă asigurarea echipamentului pentru transport.


Service şi asistenţă

Formularul de informaţii pentru service

    CINE RETURNEAZĂ ECHIPAMENTUL?
    Data:
    Persoana de contact:
    Telefon:
    Contact alternativ:
    Telefon:
    Adresa de expediere pentru returnare:
    Instrucţiuni speciale de expediere:
    CE TRIMITEŢI?
    Nume model:
    Număr model:
    Număr de serie:
    Ataşaţi toate foile tipărite relevante. NU expediaţi accesorii (manuale, consumabile de curăţare şi altele) care nu sunt necesare pentru realizarea reparaţiei.
    AŢI SCOS CARTUŞELE DE TIPĂRIRE?
    Trebuie să le scoateţi înainte de expedierea imprimantei, cu excepţia cazului în care o problemă mecanică vă împiedică să realizaţi acest lucru.
    [ ] Da.
    [ ] Nu, nu le pot scoate.
    CE TREBUIE FĂCUT? (Ataşaţi o foaie separată, dacă este necesar.)
    1. Descrieţi condiţiile defecţiunii. (Care a fost defecţiunea? Ce aţi făcut când a apărut defecţiunea? Ce software rulaţi? Defecţiunea este repetabilă?)
    2. Dacă defecţiunea este intermitentă, cât timp se scurge între defecţiuni?
    3. Dacă unitatea a fost conectată la una dintre următoarele, furnizaţi date despre producător şi numărul modelului.
    Computer personal:
    Modem:
    Reţea:
    4. Comentarii suplimentare:
    CÂT VEŢI PLĂTI PENTRU REPARAŢIE?
    [ ] În garanţie
    Data achiziţionării/recepţiei:
    (Ataşaţi dovada achiziţionării sau documentul de recepţie cu data originală a recepţiei.)
    [ ] Nr. contract de întreţinere:
    [ ] Nr. comandă de achiziţie:
    Cu excepţia service-ului prin contract şi garanţie, orice cerere de service trebuie să fie însoţită de un număr de comandă de achiziţie şi/sau de semnătura autorizată. Dacă nu se aplică preţuri de reparaţie standard, este necesară o comandă de achiziţie minimă. Preţurile de reparaţii standard pot fi obţinute contactând un centru de reparaţii autorizat HP.
    Semnătura autorizată:
    Telefon:
    Adresa de facturare:
    Instrucţiuni speciale de facturare:


Specificaţii

Specificaţii
  • Specificaţii fizice
  • Consumul de energie, specificaţii privind alimentarea şi emisiile acustice
  • Specificaţii referitoare la mediu


Specificaţii

Specificaţii fizice

    Specificaţii fizice1
    Specificaţie
    M1130 Series
    M1210 Series
    Greutate produs
    7,0 kg
    8,3 kg
    Înălţime produs
    250 mm
    306 mm
    Adâncime produs
    265 mm
    265 mm
    Lăţime produs
    415 mm
    435 mm

    1 Valorile se bazează pe date preliminare. Consultaţi www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series.


Specificaţii

Consumul de energie, specificaţii privind alimentarea şi emisiile acustice

    Pentru informaţii actualizate, consultaţi www.hp.com/go/ljm1130series_regulatory sau www.hp.com/go/ljm1210series_regulatory.

    ATENŢIE:

    Cerinţele de alimentare cu energie au la bază ţara/regiunea ín care este comercializat echipamentul. Nu convertiţi tensiunile de operare. Riscaţi să deterioraţi produsul şi să anulaţi garanţia.


Specificaţii

Specificaţii referitoare la mediu

    Specificaţii de mediu
    În funcţiune1
    Depozitare1
    Temperatură
    de la 15 °C la 32,5 °C
    0° - 35°C
    Umiditate relativă
    10% - 80%
    10% - 80%

    1 Valorile se bazează pe date preliminare. Consultaţi www.hp.com/support/ljm1130series sau www.hp.com/support/ljm1210series.


Informaţii despre norme

Informaţii despre norme
  • Reglementări FCC
  • Programul de protecţie a mediului
  • Declaraţie de conformitate (model de bază)
  • Declaraţie de conformitate (modele fax)
  • Instrucţiuni de siguranţă
  • Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)


Informaţii despre norme

Reglementări FCC

    Acest echipament a fost testat şi s-a stabilit că se încadrează în limitele stabilite pentru un dispozitiv digital din Clasa B, în conformitate cu partea 15 din Regulamentul FCC. Aceste limite sunt destinate să ofere o protecţie rezonabilă împotriva interferenţelor dăunătoare dintr-o instalaţie rezidenţială. Acest echipament generează, foloseşte şi poate emite unde radio. Dacă nu este instalat şi utilizat în conformitate cu instrucţiunile, poate să cauzeze interferenţe dăunătoare comunicaţiilor radio. Totuşi, nu există nici o garanţie că nu vor surveni interferenţe într-o anumită instalare. Dacă acest echipament cauzează interferenţe dăunătoare recepţiei radio sau TV, lucru care se poate determina prin pornirea şi oprirea echipamentului, utilizatorul este încurajat să încerce să corecteze interferenţele printr-una sau mai multe dintre următoarele măsuri:

    ●
    Reorientarea sau schimbarea poziţiei antenei de recepţie.
    ●
    Mărirea distanţei dintre echipament şi receptor.
    ●
    Conectarea echipamentului la o priză aflată pe alt circuit decât cel pe care se află receptorul.
    ●
    Consultarea furnizorului sau a unui tehnician radio/TV experimentat.
    NOTĂ:

    Modificările aduse imprimantei care nu sunt aprobate expres de HP pot anula dreptul utilizatorului de a opera acest echipament.

    Pentru a respecta limitările impuse pentru clasa B în partea 15 a regulamentului FCC, trebuie să folosiţi un cablu de interfaţă ecranat.


Informaţii despre norme

Programul de protecţie a mediului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Protecţia mediului
  • Generarea de ozon
  • Consumul de energie
  • Consumul de toner
  • Utilizarea hârtiei
  • Materiale plastice
  • Consumabile pentru tipărire HP LaserJet
  • Instrucţiuni pentru returnare şi reciclare
  • Hârtia
  • Restricţii pentru materiale (M1130 Series)
  • Restricţii pentru materiale (M1210 Series)
  • Scoaterea din uz a echipamentelor uzate de către utilizatorii persoane fizice din Uniunea Europeană
  • Substanţe chimice
  • Foaie de date despre siguranţa materialelor (MSDS)
  • Pentru informaţii suplimentare


Informaţii despre norme

Protecţia mediului

    Compania Hewlett-Packard se angajează să furnizeze produse de calitate, fabricate într-o manieră inofensivă pentru mediul înconjurător. Acest produs a fost proiectat cu o serie de caracteristici pentru a reduce la minim impactul asupra mediului.


Informaţii despre norme

Generarea de ozon

    Acest produs nu generează cantităţi apreciabile de ozon (O3).


Informaţii despre norme

Consumul de energie

    Consumul de energie scade considerabil în modul Gata sau Oprire automată, prin care se economisesc resurse naturale şi bani fără să fie afectată performanţa ridicată a acestui produs. Echipamentele Hewlett-Packard pentru imprimare şi prelucrare a imaginilor care sunt marcate cu sigla ENERGY STAR® se încadrează în cerinţele ENERGY STAR ale U.S. Environmental Protection Agency pentru echipamentele de prelucrare a imaginilor. Pe echipamentele de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR va apărea următoarea marcă:

    Marca ENERGY STAR®

    Informaţii suplimentare despre modelele de produse de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR sunt listate la:

    www.hp.com/go/energystar


Informaţii despre norme

Consumul de toner

    Opţiunea EconoMode utilizează mai puţin toner, fapt care poate prelungi durata de viaţă a cartuşului de imprimare.


Informaţii despre norme

Utilizarea hârtiei

    Funcţia duplex manuală (tipărirea pe ambele feţe) şi tipărirea N-up (mai multe pagini tipărite pe aceeaşi pagină) pot limita consumul de hârtie şi, implicit, consumul de resurse naturale.


Informaţii despre norme

Materiale plastice

    Piesele din plastic de peste 25 de grame sunt marcate în conformitate cu standardele internaţionale, ceea ce măreşte posibilitatea de identificare a materialelor plastice în scopul reciclării la sfârşitul perioadei de viaţă a produsului.


Informaţii despre norme

Consumabile pentru tipărire HP LaserJet

    Returnarea şi reciclarea cartuşelor de imprimare HP LaserJet utilizate este facilă şi gratuită prin HP Planet Partners. Fiecare cartuş de imprimare HP LaserJet nou şi fiecare pachet cu consumabile conţine informaţii şi instrucţiuni în mai multe limbi. Puteţi contribui la protejarea mediului returnând mai degrabă mai multe cartuşe o dată, decât unul singur.

    HP se angajează să furnizeze produse şi servicii inovatoare, de ínaltă calitate, care protejează mediul, de la proiectarea şi fabricarea produsului până la distribuţie, utilizarea de către consumatori şi reciclare. Când participaţi ín programul de parteneriat global al HP, vă asigurăm că toate cartuşele de imprimare HP LaserJet sunt reciclate corespunzător, prin procesarea lor ín scopul recuperării materialelor din plastic şi din metal pentru noi produse, redirecţionând milioane de tone de deşeuri care ar ajunge ín gropile de gunoi. Deoarece cartuşul este reciclat şi utilizat ín materiale noi, el nu vă va fi returnat. Vă mulţumim pentru comportamentul dvs. responsabil faţă de mediu!

    NOTĂ:

    Utilizaţi eticheta de returnare pentru a returna numai cartuşe de imprimare HP LaserJet originale. Vă rugăm să nu utilizaţi această etichetă pentru cartuşe cu jet de cerneală HP, non-HP, pentru cartuşe reumplute sau refabricate sau refuzate la garanţie. Pentru informaţii despre reciclarea cartuşelor cu jet de cerneală HP, accesaţi http://www.hp.com/recycle.


Informaţii despre norme

Instrucţiuni pentru returnare şi reciclare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Statele Unite şi Porto Rico
  • Returnări din afara SUA


Informaţii despre norme

Statele Unite şi Porto Rico

Eticheta inclusă ín cutia cartuşului de toner HP LaserJet este pentru returnarea şi reciclarea unuia sau mai multor cartuşe de imprimare HP LaserJet, după utilizare. Urmaţi instrucţiunile aplicabile de mai jos.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Mai multe returnări (mai mult de un cartuş)
  • Returnări separate
  • Expediere


Informaţii despre norme

Mai multe returnări (mai mult de un cartuş)

    1.
    Ambalaţi fiecare cartuş de imprimare HP LaserJet ín cutia şi punga sa originală.
    2.
    Legaţi cutiile împreună utilizând sfoară sau bandă adezivă . Greutatea maximă a pachetului poate fi de 31 kg (70 lb).
    3.
    Utilizaţi o singură etichetă de expediere pre-plătită.

    SAU

    1.
    Utilizaţi o cutie adecvată sau comandaţi o cutie gratuită pentru elemente voluminoase de la www.hp.com/recycle sau 1-800-340-2445 (poate ţine cartuşe de imprimare HP LaserJet cu o greutate maximă de 31 kg (70 lb) ).
    2.
    Utilizaţi o singură etichetă de expediere pre-plătită.


Informaţii despre norme

Returnări separate

    1.
    Ambalaţi cartuşul de imprimare HP LaserJet ín cutia şi punga sa originală.
    2.
    Plasaţi eticheta de expediere pe partea frontală a cutiei.


Informaţii despre norme

Expediere

Pentru toate returnările de cartuşe de imprimare HP LaserJet în scopul reciclării, daţi pachetul reprezentanţilor UPS în momentul următoarei programări de livrare sau duceţi-l la un centru de livrare UPS autorizat. Pentru a afla adresa centrului de livrare UPS local, apelaţi 1-800-PICKUPS sau consultaţi adresa www.ups.com. Dacă returnaţi prin intermediul USPS (U.S. Postal Service) daţi pachetul unui curier al U.S. Postal Service sau lăsaţi-l la un birou al U.S. Postal Service. Pentru informaţii suplimentare sau pentru a comanda etichete sau cutii suplimentare pentru returnări voluminoase, accesaţi www.hp.com/recycle sau apelaţi 1-800-340-2445. Cererea de preluare a pachetului de către UPS va fi taxată la tarifele normale. Informaţiile pot fi modificate fără înştiinţare prealabilă.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Pentru locuitorii din Alaska şi Hawaii


Informaţii despre norme

Pentru locuitorii din Alaska şi Hawaii

    Nu utilizaţi eticheta UPS. Pentru informaţii şi instrucţiuni, sunaţi la 1-800-340-2445. USPS asigură gratuit transportul pentru returnarea cartuşelor, în baza unei convenţii încheiate cu HP pentru Alaska şi Hawaii.


Informaţii despre norme

Returnări din afara SUA

    Pentru a participa la programul de returnare şi reciclare HP Planet Partners, este suficient să urmaţi instrucţiunile din ghidul de reciclare (care se află în interiorul ambalajului noului element pentru produs furnizat) sau vizitaţi www.hp.com/recycle. Selectaţi ţara/regiunea de provenienţă pentru a afla informaţii referitoare la modalitatea de returnare a componentelor de imprimare HP LaserJet.


Informaţii despre norme

Hârtia

    Acest produs poate să folosească hârtie reciclată în cazul în care aceasta îndeplineşte condiţiile specificate în Ghidul mediilor de tipărire pentru familia de imprimante HP LaserJet. Acest produs este adecvat pentru utilizarea de hârtie reciclată în conformitate cu EN12281:2002.


Informaţii despre norme

Restricţii pentru materiale (M1130 Series)

    Acest produs HP nu conţine mercur.

    Acest produs HP nu conţine o baterie.


Informaţii despre norme

Restricţii pentru materiale (M1210 Series)

    Acest produs HP nu conţine mercur în adaos.

    Acest produs HP conţine o baterie care poate necesita o manevrare specială la sfârşitul duratei sale de viaţă. Bateriile conţinute de produs sau furnizate de Hewlett-Packard pentru acest produs au următoarele caracteristici:

    HP LaserJet Professional M1210 MFP Series
    Tip
    Monofluorură de carbon - Litiu
    Greutate
    0,8 g
    Amplasare
    Pe placa de formatare
    Înlocuire de către utilizator
    No (Nu)

    Pentru informaţii în legătură cu reciclarea, accesaţi www.hp.com/recycle sau contactaţi autorităţile locale sau Electronics Industries Alliance: www.eiae.org.


Informaţii despre norme

Scoaterea din uz a echipamentelor uzate de către utilizatorii persoane fizice din Uniunea Europeană

    simbolul de reciclare UE

    Prezenţa acestui simbol pe produs sau pe ambalajul acestuia indică faptul că nu poate fi aruncat împreună cu gunoiul menajer. În schimb, este răspunderea dvs. să scoateţi din uz echipamentul uzat predându-l la punctul de colectare indicat pentru reciclarea echipamentelor electrice şi electronice uzate. Colectarea şi reciclarea separată a echipamentelor uzate la scoaterea din folosinţă ajută la conservarea resurselor naturale şi asigură reciclarea acestora într-un mod care protejează sănătatea oamenilor şi mediul înconjurător. Pentru informaţii suplimentare despre locaţiile în care puteţi preda echipamentele uzate pentru reciclare, contactaţi primăria locală, serviciul de salubrizare care deserveşte gospodăria dvs. sau magazinul de la care aţi cumpărat produsul.


Informaţii despre norme

Substanţe chimice

    HP şi-a luat angajamentul de a furniza clienţilor informaţii despre substanţele chimice din produsele sale, respectând cerinţe legale precum REACH (Regulamentul CE Nr. 1907/2006 al Parlamentului European şi al Consiliului). Un raport cu informaţii chimice pentru acest produs este disponibil la adresa: www.hp.com/go/reach.


Informaţii despre norme

Foaie de date despre siguranţa materialelor (MSDS)

    Foile cu informaţii de siguranţă materială (MSDS) pentru consumabilele ce conţin substanţe chimice (de exemplu toner) pot fi obţinute accesând site-ul Web al HP la adresa www.hp.com/go/msds sau www.hp.com/hpinfo/community/environment/productinfo/safety.


Informaţii despre norme

Pentru informaţii suplimentare

    Pentru a obţine informaţii despre aceste subiecte legate de protecţia mediului:

    ●
    Specificaţii legate de protecţia mediului pentru acest produs şi pentru alte produse HP corelate
    ●
    Angajamentul HP privind protecţia mediului
    ●
    Sistemul HP de management ecologic
    ●
    Programul HP de returnare şi reciclare a produselor, la sfârşitul duratei de viaţă
    ●
    Specificaţii privind siguranţa materialelor

    Vizitaţi www.hp.com/go/environment sau www.hp.com/hpinfo/globalcitizenship/environment.


Informaţii despre norme

Declaraţie de conformitate (model de bază)

Această secţiune vă oferă informaţii despre următoarele subiecte:

    Declaraţie de conformitate
    în conformitate cu ISO/IEC 17050-1 şi EN 17050-1 Nr. doc: BOISB-0901-02-rel.1.0
    Numele producătorului:
    Hewlett-Packard Company
    Adresa producătorului:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    declară că produsul
    Numele produsului:
    HP LaserJet M1132 Series; HP LaserJet M1134 Series; HP LaserJet M1136 Series
    număr regulator de model 2)
    BOISB-0901-02
    Opţiuni produs:
    TOATE
    Cartuşe de imprimare:
    CE284A, CE285A, CE286A
    respectă următoarele specificaţii de produs:
    SIGURANŢĂ:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Produs Laser/LED de clasă 1)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Clasa B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, partea 15, clasa B/ICES-003, versiunea 4
    GB9254-1998, GB17625.1-2003
    Informaţii suplimentare:
    Acest produs este conform cerinţelor din Directiva EMC 2004/108/CE şi din Directiva privind joasa tensiune 2006/95/CE şi poartă în consecinţă marcajul CE [image].
    Acest echipament se conformează cu Partea 15 din Reglementările FCC. Funcţionarea trebuie să respecte următoarele condiţii: (1) acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.
    1) Produsul a fost testat într-o configuraţie tipică, cu sisteme PC Hewlett-Packard.
    3) Din motive care ţin de reglementări, acestui produs i s-a atribuit un număr de model reglementat. Acest număr nu trebuie confundat cu numele sau numărul (numerele) produsului.
    Boise, Idaho , USA
    Decembrie, 2009
    Doar pentru probleme de conformitate:
    Date de contact pentru Europa:
    Biroul local Hewlett-Packard pentru vânzări şi service sau Hewlett-Packard GmbH, departamentul HQ-TRE/Standards Europa,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Date de contact pentru SUA:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telefon: 208-396-6000)


Informaţii despre norme

Declaraţie de conformitate (modele fax)

Această secţiune vă oferă informaţii despre următoarele subiecte:

    Declaraţie de conformitate
    în conformitate cu ISO/IEC 17050-1 şi EN 17050-1 Nr. doc: BOISB-0901-03-rel.1.0
    Numele producătorului:
    Hewlett-Packard Company
    Adresa producătorului:
    11311 Chinden Boulevard,
    Boise, Idaho 83714-1021, USA
    declară că produsul
    Numele produsului:
    HP LaserJet M1212 Series; HP LaserJet M1214 Series; HP LaserJet M1216 Series
    Accesorii4):
    BOISB-0906-00 - (US-Fax Module LIU)
    BOISB-0906-01 - (EURO-Fax Module LIU)
    număr regulator de model 2)
    BOISB-0901-03
    Opţiuni produs:
    TOATE
    Cartuşe de imprimare:
    CE284A, CE285A, CE286A
    respectă următoarele specificaţii de produs:
    SIGURANŢĂ:
    IEC 60950-1:2001 / EN60950-1: 2001 +A11
    IEC 60825-1:1993 +A1 +A2 / EN 60825-1:1994 +A1 +A2 (Produs Laser/LED de clasă 1)
    GB4943-2001
    EMC:
    CISPR22:2005 +A1:2005 / EN55022:2006 +A1:2007 – Clasa B1)
    EN 61000-3-2:2006
    EN 61000-3-3:1995 +A1 +A2
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, partea 15, clasa B/ICES-003, versiunea 4
    GB9254-1998, GB17625.1-2003
    TELECOM:
    ES 203 021; FCC Title 47 CFR, Part 683)
    Informaţii suplimentare:
    Acest produs respectă prevederile directivei EMC 2004/108/CE şi a directivei privind echipamentele de joasă tensiune 2006/95/CE, directivei R&TTE 1999/5/CE (Anexa II), purtând, în consecinţă, marcajul CE [image].
    Acest echipament se conformează cu Partea 15 din Reglementările FCC. Funcţionarea trebuie să respecte următoarele condiţii: (1) acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.
    1) Produsul a fost testat într-o configuraţie tipică, cu sisteme PC Hewlett-Packard.
    3) Din motive care ţin de reglementări, acestui produs i s-a atribuit un număr de model reglementat. Acest număr nu trebuie confundat cu numele sau numărul (numerele) produsului.
    3) În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.
    4) Acest produs utilizează un modul accesoriu de fax analogic ale cărui numere de modele reglementate sunt: BOISB-0906-00 (US-LIU) sau BOISB-0906-01 (EURO LIU), necesar pentru a îndeplini cerinţele tehnice reglementate pentru ţările/regiunile în care va fi comercializat.
    Boise, Idaho , USA
    Decembrie, 2009
    Doar pentru probleme de conformitate:
    Date de contact pentru Europa:
    Biroul local Hewlett-Packard pentru vânzări şi service sau Hewlett-Packard GmbH, departamentul HQ-TRE/Standards Europa,, Herrenberger Strasse 140, , D-71034, Böblingen, (FAX: +49-7031-14-3143), http://www.hp.com/go/certificates
    Date de contact pentru SUA:
    Product Regulations Manager, Hewlett-Packard Company,, PO Box 15, Mail Stop 160, Boise, ID 83707-0015, , (Telefon: 208-396-6000)


Informaţii despre norme

Instrucţiuni de siguranţă

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Siguranţă laser
  • Reglementări DOC Canada
  • Instrucţiuni cu privire la cablul de alimentare
  • Specificaţie EMC (Coreea)
  • Declaraţie pentru laser (Finlanda)
  • Declaraţia GS (Germania)
  • Tabel de substanţe (China)
  • Declaraţie privind restricţionarea substanţelor periculoase (Turcia)


Informaţii despre norme

Siguranţă laser

    Centrul pentru echipamente şi sănătate radiologică (CDRH) din cadrul U.S. Food and Drug Administration a implementat reglementări pentru produsele laser fabricate începând cu 1 august 1976. Respectarea acestora este obligatorie pentru produsele comercializate în SUA. Echipamentul este certificat ca produs laser din „clasa 1” în standardul pentru radiaţii al Departamentului pentru Sănătate şi Servicii Publice (DHHS) conform acordului pentru controlul radiaţiilor în scopul asigurării sănătăţii şi siguranţei din 1968. Deoarece radiaţiile emise în interiorul echipamentului sunt complet izolate de învelişul de protecţie şi suprafeţele externe, raza laser nu poate părăsi incinta în timpul funcţionării în condiţii normale.

    AVERTISMENT!

    Folosirea controalelor, efectuarea reglajelor sau parcurgerea procedurilor în alt mod decât se specifică în ghidul utilizatorului poate determina expunerea la radiaţii periculoase.


Informaţii despre norme

Reglementări DOC Canada

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informaţii despre norme

Instrucţiuni cu privire la cablul de alimentare

    Asiguraţi-vă că sursa de alimentare corespunde tensiunii nominale a produsului. Tensiunea nominală este menţionată pe eticheta produsului. Produsul utilizează fie 110-127 V c.a., fie 220-240 V c.a. la 50/60 Hz.

    Conectaţi cablul de alimentare între produs şi o priză de c.a. cu împământare.

    ATENŢIE:

    Pentru a preveni deteriorarea produsului, utilizaţi numai cablul de alimentare care a fost livrat împreună cu produsul.


Informaţii despre norme

Specificaţie EMC (Coreea)

    Declaraţie EMC (compatibilitate electromagnetică)


Informaţii despre norme

Declaraţie pentru laser (Finlanda)

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional M1132/M1134/M1136, M1212/M1214/M1216 - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informaţii despre norme

Declaraţia GS (Germania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Informaţii despre norme

Tabel de substanţe (China)

    Tabel de substanţe (China)

    HP © 2011 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informaţii despre norme

Declaraţie privind restricţionarea substanţelor periculoase (Turcia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informaţii despre norme

Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia UE privind exploatarea ín telecomunicaţii
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Marcaj Vietnam Telecom prin cablu pentru produsele aprobate de tip ICTQC


Informaţii despre norme

Declaraţia UE privind exploatarea ín telecomunicaţii

    Acest produs este proiectat pentru a fi conectat la reţelele publice de telecomunicaţii pe linii comutate (PSTN) din ţările/regiunile Zonei economice europene (EEA).

    El índeplineşte cerinţele Directivei UE R&TTE 1999/5/EC (Anexa II) şi poartă marcajul corespunzător de conformitate CE.

    Pentru mai multe detalii, consultaţi Declaraţia de conformitate emisă de producător, ín altă secţiune a acestui manual.

    Totuşi, datorită diferenţelor dintre reţelele naţionale PSTN, produsul nu poate garanta asigurarea necondiţionată a unei funcţionări reuşite la fiecare punct terminal al reţelelor PSTN. Compatibilitatea cu reţelele depinde de selectarea parametrilor corecţi de către utilizator, ín faza de pregătire a conexiunii la reţeaua PSTN. Vă rugăm să respectaţi instrucţiunile din manualul utilizatorului.

    Dacă íntâmpinaţi probleme de compatibilitate cu reţeaua, contactaţi furnizorul echipamentului dvs. sau biroul de asistenţă Hewlett-Packard din ţara/regiunea ín care se exploatează echipamentul.

    Este posibil ca pentru conectarea la un punct terminal al unei reţele PSTN să existe cerinţe suplimentare stabilite de operatorul local al reţelei PSTN.


Informaţii despre norme

New Zealand Telecom Statements

    The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

    This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

    This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

    This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informaţii despre norme

Additional FCC statement for telecom products (US)

    This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

    The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

    This equipment uses the following USOC jacks: RJ11C.

    An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

    If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

    The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

    If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

    The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informaţii despre norme

Telephone Consumer Protection Act (US)

    The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informaţii despre norme

Industry Canada CS-03 requirements

    Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

    ATENŢIE:

    Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

    Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informaţii despre norme

Marcaj Vietnam Telecom prin cablu pentru produsele aprobate de tip ICTQC

    Marcaj Vietnam Telecom


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Termenii următori descriu modul de navigare prin acest ghid al utilizatorului.

  • Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen
  • Taste de comenzi rapide pentru vizualizatorul de Ajutor
  • Taste de comenzi rapide pentru fila Cuprins
  • Taste de comenzi rapide pentru fila Index
  • Taste de comenzi rapide pentru fila Căutare
  • Taste de comenzi rapide pentru fila Preferinţe

Note

  • Există şi comenzi rapide de meniu care pot fi accesate prin intermediul tastaturii.
  • Tastele de comenzi rapide funcţionează şi în ferestrele secundare sau contextuale.
  • De fiecare dată când utilizaţi o tastă de comandă rapidă din panoul Navigare, pierdeţi focusul din panoul Termen. Pentru a reveni la panoul Termen, apăsaţi F6.
  • Caseta de selectare Potrivire cuvinte similare din fila Căutare va fi selectată dacă a fost utilizată la ultima căutare.

http://www.hp.com


Utilizarea vizualizatorului de Ajutor HTML

Utilizarea vizualizatorului de Ajutor HTML

Următorii termeni oferă informaţii despre utilizarea şi navigarea prin acest Ghid de utilizare a Ajutorului HTML. Pentru informaţii suplimentare, faceţi clic pe unul dintre următorii termeni:

  • Cum se obţin mai multe informaţii din Ajutor
  • Pentru a găsi un termen din Ajutor
  • Pentru a crea o listă de termeni preferaţi din Ajutor
  • Pentru a copia un termen din Ajutor
  • Pentru a imprima termenul curent din Ajutor
  • Pentru a găsi termeni utilizând butoanele de pe bara de instrumente
  • Utilizarea comenzilor din meniul de comenzi rapide

http://www.hp.com


Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen

Aveţi posibilitatea să comutaţi rapid între panoul Navigare şi panoul Termen, apăsând pe F6 de la tastatură.

http://www.hp.com


Taste de comenzi rapide pentru vizualizatorul de Ajutor

Pentru a închide vizualizatorul de Ajutor. | Alt+F4
Pentru a comuta între vizualizatorul de Ajutor şi alte ferestre deschise. | Alt+Tab
Pentru a afişa meniul Opţiuni. | Alt+O
Pentru a modifica setările din Microsoft Internet Explorer. Caseta de dialog Opţiuni Internet conţine setări de accesibilitate. Pentru a modifica aceste setări faceţi clic pe fila General, apoi faceţi clic pe Accesibilitate. | Alt+O, apoi apăsaţi pe I
Pentru a ascunde sau pentru a afişa panoul Navigare. | Alt+O, apoi apăsaţi pe T
Pentru a imprima un termen. | Alt+O, apoi apăsaţi pe P. Ca variantă, faceţi clic cu butonul din dreapta al mausului în cadrul termenului, apoi faceţi clic pe Imprimare.
Pentru a reveni la termenul anterior. | Alt+Săgeată la stânga, sau Alt+O, apoi apăsaţi pe B
Pentru a trece la termenul următor (dacă l-aţi vizualizat imediat anterior). | Alt+Săgeată la dreapta, sau Alt+O, apoi apăsaţi pe F
Pentru a activa sau pentru a dezactiva evidenţierea căutării. | Alt+O, apoi apăsaţi pe O
Pentru a reîmprospăta termenul care apare în panoul Termen (are utilitate atunci când v-aţi legat la o pagină Web). | F5, sau Alt+O, apoi apăsaţi pe R
Pentru a reveni la pagina de pornire (autorii ajutorului pot să specifice o pagină de pornire pentru sistemul de Ajutor). | Alt+O, apoi apăsaţi pe H
Pentru a opri vizualizatorul să deschidă o pagină (are utilitate şi atunci când vă legaţi la Web şi doriţi să opriţi descărcarea unei pagini). | Alt+O, apoi apăsaţi pe S
Pentru saltul la un termen sau pagină Web predeterminate. Autorul ajutorului, cel care generează fişierul de ajutor compilat (.chm), are posibilitatea să adauge două legături în meniul Opţiuni către termeni importanţi sau către pagini Web. Când selectaţi o comandă Salt, veţi fi condus la acel termen sau la pagina Web respectivă. | Alt+O, apoi apăsaţi pe 1 sau pe 2
Pentru a comuta între panoul Navigare şi panoul Termen. | F6
Pentru a defila printr-un termen. | Săgeată în sus şi Săgeată în jos, sau Page Up şi Page Down
Pentru a defila prin toate legăturile dintr-un termen sau prin toate opţiunile dintr-o filă a panoului Navigare. | Tab

http://www.hp.com


Taste de comenzi rapide pentru fila Cuprins

Pentru a afişa fila Cuprins. | Alt+C
Pentru a deschide sau pentru a închide o carte sau un folder. | Semnul plus (+) şi Semnul minus (-), sau Săgeată la stânga şi Săgeată la dreapta
Pentru a selecta un termen. | Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Enter

http://www.hp.com


Taste de comenzi rapide pentru fila Index

Pentru a afişa fila Index. | Alt+N
Pentru a tasta un cuvânt cheie de căutat. | Alt+W, apoi tastaţi cuvântul
Pentru a selecta un cuvânt cheie din listă. | Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul asociat. | Alt+D

http://www.hp.com


Taste de comenzi rapide pentru fila Căutare

Pentru a afişa fila Căutare. | Alt+S
Pentru a tasta un cuvânt cheie de căutat. | Alt+W, apoi tastaţi cuvântul
Pentru a porni o căutare. | Alt+L
Pentru a selecta un termen din lista de rezultate. | Alt+T, apoi Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Alt+D
Opţiunile următoare sunt disponibile numai dacă este activată căutarea în textul integral.
Pentru a căuta un cuvânt cheie în lista de rezultate a unei căutări anterioare. | Alt+U
Pentru a căuta cuvinte similare cu cuvântul cheie. De exemplu, pentru a găsi cuvinte precum „executare” şi „executări” pentru cuvântul cheie „execut”. | Alt+M
Pentru a căuta numai prin titlurile termenilor. | Alt+R

http://www.hp.com


Taste de comenzi rapide pentru fila Preferinţe

Pentru a afişa fila Preferinţe. | Alt+I
Pentru a adăuga în lista de Preferinţe termenul curent afişat. | Alt+A
Pentru a selecta un termen din lista de Preferinţe. | Alt+P, apoi Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Alt+D
Pentru a elimina termenul selectat din listă. | Alt+R

http://www.hp.com


Cum se obţin mai multe informaţii din Ajutor

Iată câteva sfaturi despre cum puteţi găsi mai multe informaţii când utilizaţi Vizualizatorul de Ajutor HTML:

  • Pentru a face legătura cu un alt termen, cu o pagină Web, cu o listă de alţi termeni sau cu un program, faceţi clic pe cuvintele colorate şi subliniate.
  • Pentru a vizualiza termeni ce conţin informaţii înrudite, faceţi clic pe cuvintele „ Termeni înrudiţi“, ce pot apărea la sfârşitul unui termen şi faceţi clic pe titlul termenului dorit.
  • Pentru a vedea dacă un cuvânt sau o frază conţinută într-un termen apare în index, selectaţi cuvântul şi apăsaţi pe F1.
  • Dacă vizualizaţi conţinutul unei pagini Web în panoul Termen, aveţi posibilitatea să faceţi clic pe Stop sau pe Reîmprospătare pe bara de instrumente pentru a întrerupe o descărcare sau o reîmprospătare a paginii Web.
  • Dacă utilizaţi des un anumit termen din Ajutor, aveţi posibilitatea să-l adăugaţi în lista de Preferinţe.
  • Faceţi clic cu butonul din dreapta pe fila Cuprins sau pe panoul Termen pentru comenzile meniului de comenzi rapide

http://www.hp.com


Pentru a găsi un termen din Ajutor

În panoul Navigare, faceţi clic pe una dintre următoarele file:

  • Pentru a parcurge cuprinsul, faceţi clic pe fila Cuprins. Cuprinsul este o listă extensibilă de termeni importanţi.
  • Pentru a vizualiza o listă cu intrări din index, faceţi clic pe fila Index, apoi tastaţi un cuvânt sau parcurgeţi lista. Termenii sunt adesea indexaţi pe mai multe intrări.
  • Pentru a repera fiecare apariţie a unui cuvânt sau a unei fraze conţinute într-un fişier Ajutor, faceţi clic pe fila Căutare, apoi tastaţi cuvântul.
Notă Faceţi clic pe intrarea din cuprins, pe intrarea din index, sau pe intrarea din rezultatele căutării pentru a afişa termenul corespunzător.

http://www.hp.com


Pentru a crea o listă de termeni preferaţi din Ajutor

  1. Reperaţi termenul din Ajutor pe care doriţi să-l faceţi termen preferat.
  2. Faceţi clic pe fila Preferinţe, apoi faceţi clic pe Adăugare.
Note
  • Pentru a reveni la un termen preferat, faceţi clic pe fila Preferinţe, selectaţi termenul, apoi faceţi clic pe Afişare.
  • Dacă doriţi să redenumiţi un termen, selectaţi termenul, apoi tastaţi un nume nou în caseta Termen curent.
  • Pentru a şterge un termen preferat, selectaţi termenul, apoi faceţi clic pe Eliminare.

http://www.hp.com


Pentru a copia un termen din Ajutor

  1. În panoul Termen, faceţi clic cu butonul din dreapta al mausului pe termenul pe care doriţi să-l copiaţi, apoi faceţi clic pe Selectare totală.
  2. Faceţi clic cu butonul din dreapta al mausului încă o dată, apoi faceţi clic pe Copiere. Termenul se va copia în Clipboard.
  3. Deschideţi documentul în care doriţi să copiaţi termenul.
  4. Poziţionaţi cursorul acolo unde doriţi să apară informaţia.
  5. În meniul Editare, faceţi clic pe Lipire.
Notă Dacă doriţi să copiaţi numai o parte dintr-un termen, selectaţi textul pe care doriţi să-l copiaţi, faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Copiere.

http://www.hp.com


Pentru a imprima termenul curent din Ajutor

Faceţi clic cu butonul din dreapta al mausului pe un termen, apoi faceţi clic pe Imprimare.

Notă Dacă imprimaţi din fila Cuprins (făcând clic cu butonul din dreapta al mausului pe o intrare, apoi făcând clic pe Imprimare), vor apărea opţiuni de imprimare numai pentru termenul curent sau pentru termenul curent şi toţi sub-termenii.

http://www.hp.com


Pentru a găsi termeni utilizând butoanele de pe bara de instrumente

Există cinci butoane de navigare care pot fi amplasate pe bara de instrumente din Vizualizatorul de Ajutor. Aveţi posibilitatea să faceţi clic pe aceste butoane pentru a găsi termeni din Ajutor:

  • Înapoi afişează ultimul termen pe care l-aţi vizualizat.
  • Înainte afişează următorul termen dintr-o secvenţă de termeni afişată anterior.
  • Următorul afişează următorul termen listat în cuprins.
  • Anteriorul afişează subiectul anterior listat în cuprins.
  • La început afişează termenul corespunzător paginii de pornire pentru fişierul Ajutor pe care îl vizualizaţi.
  • Reîmprospătare actualizează conţinutul paginii Web care este afişată în acel moment în panoul Termen.
  • Oprire opreşte descărcarea informaţiilor din fişier. Faceţi clic pe acest buton pentru a opri descărcarea unei pagini Web.
Notă Este posibil ca Vizualizatorul de Ajutor să nu conţină toate aceste butoane de navigare.

http://www.hp.com


Utilizarea comenzilor din meniul de comenzi rapide

În meniul de comenzi rapide există mai multe comenzi pe care aveţi posibilitatea să le utilizaţi pentru a afişa şi pentru a particulariza informaţii.

Comandă
Descriere
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Deschidere toate.
Se deschid toate cărţile şi folderele din cuprins. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Închidere toate.
Se închid toate cărţile şi folderele. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Imprimare.
Se imprimă termenul.

Notă Aceste comenzi pot fi accesate prin intermediul tastaturii. Aveţi posibilitatea să faceţi clic pe SHIFT+F10 pentru a afişa meniul de comenzi rapide, apoi să faceţi clic pe tastele corespunzătoare comenzii rapide. Ca variantă, aveţi posibilitatea să activaţi TasteMaus. Utilizaţi o combinaţie de TasteMaus pentru a afişa meniul de comenzi rapide, apoi faceţi clic pe tastele potrivite de comenzi rapide.

http://www.hp.com