Заполнитель

Для получения информации об определенной функции выполните одно из следующих действий.

· Щелкните функцию и нажмите клавишу F1.

· Щелкните "?" в правом верхнем углу, затем щелкните функцию.

То, какие функции отображаются, зависит от конфигурации принтера. Если определенную функцию не удается найти, возможно, необходимо обновить программное обеспечение принтера. Например, при установке на принтер дуплекса (дополнительной принадлежности для двухсторонней печати) нужно обновить программное обеспечение принтера, чтобы оно отражало это изменение и позволяло работать с дуплексом.

Для обновления программного обеспечения выполните одно из следующих действий.

· В Windows XP щелкните Пуск, затем Принтеры и факсы.

· В Windows 2000 щелкните Пуск, выберите Настройка, а затем Принтеры.

В папке «Принтеры» щелкните значок принтера правой кнопкой мыши и выберите Свойства. На вкладке Параметры устройства обратитесь к разделуУстанавливаемые дополнения. Выберите параметры, соответствующие конфигурации принтера.

Некоторые приложения взаимодействуют с принтером напрямую, не используя драйвер. В этом случае такие функции, как фоновые изображения, печать нескольких страниц на одном листе, печать буклета и масштабирование (Печать документа на), не работают.


.TOPIC 15250
Печать всех текстовых символов черным, вне зависимости от настроек цвета для текста в документе.

.TOPIC  1070
Определяет расположение документа на странице.  Книжная ориентация соответствует вертикальной печати документа.  Альбомная ориентация соответствует горизонтальной печати документа.

.TOPIC  360000
Отображает общие темы справки по драйверу факса-принтера.

.TOPIC  362015
Определяет используемый размер (формат) бумаги.  Принтер поддерживает различные перечисленные форматы бумаги.  В зависимости от модели принтера в списке могут присутствовать такие форматы, как Letter, Legal, Envelope и т.п.

Форма определяет как формат бумаги, так и поля.  Многие принтеры поддерживают более одного источника бумаги, например верхний и нижний лотки.  Можно назначить формы для любого источника бумаги принтера.  После назначения формы источнику ее можно выбирать при печати из приложений.

.TOPIC  381031
Определяет расположение документа на странице.  Книжная ориентация соответствует вертикальной печати документа.  Альбомная ориентация соответствует горизонтальной печати документа.

.TOPIC  381032
Определяет расположение документа на странице.  Книжная ориентация соответствует вертикальной печати документа.  Альбомная ориентация соответствует горизонтальной печати документа.

.TOPIC  323098
Разрешение факса определяет качество копий, получаемых адресатами. Например, если адресат собирается использовать программу оптического распознавания текста, следует отправлять факс в разрешении Fine (Высокое качество) или Superfine (Самое высокое качество).