Značka

Informácie o konkrétnej funkcii získate vykonaním jednej z nasledujúcich činností:

· Kliknite na danú funkciu a stlačte kláves F1.

· Kliknite na znak "?" v pravom hornom rohu a potom kliknite na danú funkciu

Funkcie sa zobrazia v závislosti od konfigurácie tlačiarne. Ak neviete nájsť konkrétnu funkciu, možno budete musieť aktualizovať softvér tlačiarne. Ak napríklad do tlačiarne nainštalujete jednotku obojstrannej tlače (príslušenstvo na obojstrannú tlač), budete musieť aktualizovať softvér tlačiarne, aby sa táto zmena mohla prejaviť a pridala sa funkcia obojstrannej tlače.

Ak chcete aktualizovať softvér tlačiarne, vykonajte jednu z nasledovných činností:

· V systéme Windows XP kliknite na tlačidlo Štart a potom na položku Tlačiarne a faxy.

· V systéme Windows 2000 kliknite na tlačidlo Štart, na položku Nastavenia a potom kliknite na položku Tlačiarne.

V priečinku Tlačiarne kliknite pravým tlačidlom myši na ikonu tlačiarne a vyberte možnosť Vlastnosti. Na karte Nastavenie zariadenia skontrolujte položku Inštalovateľné možnosti. Kliknite na nastavenia, ktoré správne vyjadrujú konfiguráciu tlačiarne.

Niektoré aplikácie komunikujú priamo s tlačiarňou bez použitia ovládača. V takomto prípade nebudú fungovať funkcie ako vodotlač, tlač viacerých strán na jeden hárok papiera, tlač brožúr alebo zmena mierky (možnosť Vytlačiť dokument na).


.TOPIC 15250
Všetky znaky textu sa vytlaèia v èiernej farbe bez oh¾adu na nastavenie farby textu dokumentu.

.TOPIC  1070
Špecifikuje, ako je dokument na strane umiestnený.  Pri orientácii na výšku je výtlaèok orientovaný vertikálne.  Pri orientácii na šírku je výtlaèok orientovaný horizontálne.

.TOPIC  360000
Zobrazia sa všeobecné témy s pomocou pre ovládaè faxu tlaèiarne.

.TOPIC  362015
Špecifikuje ve¾kos papiera (formulára), ktorá sa má použi.  Uvedené ve¾kosti papiera a formulárov sú touto tlaèiaròou podporované.  V závislosti od tlaèiarne sú k dispozícii ve¾kosti papiera ako sú napríklad Letter, Legal, Obálka a podobne.

Formulár definuje ve¾kos papiera aj okraje.  Mnohé tlaèiarne podporujú viacero zdrojov papiera, napríklad horný a dolný zásobník.  Formuláre môžete ¾ubovo¾ne priradi k zdrojom papiera tlaèiarne.  Po priradení formulára k zdroju môžete formulár vybra pri tlaèi v programoch.

.TOPIC  381031
Špecifikuje, ako je dokument na strane umiestnený.  Pri orientácii na výšku je výtlaèok orientovaný vertikálne.  Pri orientácii na šírku je výtlaèok orientovaný horizontálne.

.TOPIC  381032
Špecifikuje, ako je dokument na strane umiestnený.  Pri orientácii na výšku je výtlaèok orientovaný vertikálne.  Pri orientácii na šírku je výtlaèok orientovaný horizontálne.

.TOPIC  323098
Rozlíšenie faxu urèuje, ako bude fax po prijatí príjemcami vyzera. Napríklad, ak viete, že príjemca bude fax spracováva cez program OCR, mali by ste fax posla vo vysokom alebo ve¾mi vysokom rozlíšení.