Ţivé farby

Informácie o konkrétnej funkcii získate vykonaním jednej z nasledujúcich činností:

Pravým tlačidlom myđi kliknite na danú funkciu a potom kliknite na poloţku Čo je toto?

· Kliknite na danú funkciu a stlačte kláves F1.

· Kliknite na tlačidlo ? v pravom hornom rohu a potom kliknite na danú funkciu.

Funkcie sa zobrazia v závislosti od konfigurácie tlačiarne. Ak neviete nájsť konkrétnu funkciu, moţno budete musieť aktualizovať softvér tlačiarne. Ak napríklad do tlačiarne nainđtalujete jednotku obojstrannej tlače (prísluđenstvo na obojstrannú tlač), budete musieť aktualizovať softvér tlačiarne, aby sa táto zmena mohla prejaviť a pridala sa funkcia obojstrannej tlače.

Ak chcete aktualizovať softvér tlačiarne, vykonajte jednu z nasledovných činností:

· V systéme Windows XP kliknite na tlačidlo Đtart a potom na poloţku Tlačiarne a faxy.

· V systéme Windows 2000 kliknite na tlačidlo Đtart, na poloţku Nastavenia a potom na poloţku Tlačiarne.

V priečinku Tlačiarne kliknite pravým tlačidlom myđi na ikonu tlačiarne a vyberte moţnosť Vlastnosti. Na karte Nastavenie zariadenia skontrolujte časť Inđtalovateľné moţnosti. Kliknite na nastavenia, ktoré správne vyjadrujú konfiguráciu tlačiarne.

Niektoré aplikácie komunikujú priamo s tlačiarňou bez pouţitia ovládača. V takomto prípade nebudú fungovať funkcie ako vodotlač, tlač viacerých strán na jeden hárok papiera, tlač broţúr alebo zmena mierky (moţnosť Vytlačiť dokument na).


.TOPIC 15250
Všetky znaky textu sa vytlaèia v èiernej farbe bez oh¾adu na nastavenie farby textu dokumentu.

.TOPIC  12010
Výber možnosti RET (technológie vylepšenia rozlíšenia RET):

* Zap.: Zvyšuje kvalitu tlaèe znakov vyhladením zúbkovaných okrajov, ktoré sa môžu vyskytova na hranách a krivkách tlaèených znakov.

* Vyp.: Toto nastavenie vyberte v prípade, že sa pri zapnutej možnosti RET zrete¾ne netlaèia grafické prvky (najmä skenované obrázky).

.TOPIC  14060
Zobrazuje, ako sa dokument vytlaèí pri použití aktuálnych nastavení ovládaèa. Po výbere nových nastavení sa obrázok ukážky strany zmení.

.TOPIC 15208
Aktuálne nastavenia ovládaèa (napríklad orientácia strany, obojstranná tlaè, zdroj papiera) sa uložia kvôli opätovnému použitiu. Po výbere nastavení zadajte názov do po¾a Rýchle skupiny tlaèových úloh a kliknite na tlaèidlo Uloži. Uložením rýchlej skupiny tlaèových úloh sa uložia všetky aktuálne nastavenia ovládaèa. Predvolené nastavenia ovládaèa môžete obnovi aj výberom možnosti Predvolené nastavenia tlaèe v zozname Rýchle skupiny tlaèových úloh. Kvôli u¾ahèeniu práce možno rýchlu skupinu tlaèových úloh vybra a uloži na väèšine kariet ovládaèa.

Môžete uloži maximálne 25 rýchlych skupín tlaèových úloh. Ovládaè môže oznamova, že sa definovalo 25 rýchlych skupín tlaèových úloh, hoci v zozname je ich zobrazených menej ako 25. Niektoré vopred definované rýchle skupiny tlaèových úloh, ktoré sa nepoužívajú na konfiguráciu ovládaèa konkrétnej tlaèiarne, môžu by skryté, no poèítajú sa do celkového poètu.

.TOPIC 15209
Kliknutím na tlaèidlo Uloži sa uložia aktuálne nastavenia ovládaèa.

Môžete uloži maximálne 25 rýchlych skupín tlaèových úloh. Ovládaè môže oznamova, že sa definovalo 25 rýchlych skupín tlaèových úloh, hoci je ich zobrazených menej ako 25. Niektoré vopred definované rýchle skupiny tlaèových úloh, ktoré sa nepoužívajú na konfiguráciu ovládaèa konkrétnej tlaèiarne, môžu by skryté, no poèítajú sa do celkového poètu.

.TOPIC 15210
Kliknutím odstránite vybratú rýchlu skupinu tlaèových úloh. Názvy niektorých rýchlych skupín tlaèových úloh sa nedajú odstráni.

.TOPIC  15243
Informácie o konkrétnej funkcii získate vykonaním jednej z nasledujúcich èinností:

* Pravým tlaèidlom myši kliknite na danú funkciu a potom na položku Èo je toto?

* Kliknite na danú funkciu a stlaète kláves F1.

* Kliknite na tlaèidlo „?“ v pravom hornom rohu a potom kliknite na danú funkciu.

Funkcie sa zobrazia v závislosti od konfigurácie tlaèiarne. Ak neviete nájs konkrétnu funkciu, možno budete musie aktualizova softvér tlaèiarne. Ak napríklad do tlaèiarne nainštalujete jednotku obojstrannej tlaèe (príslušenstvo na obojstrannú tlaè), budete musie aktualizova softvér tlaèiarne, aby sa táto zmena mohla prejavi a pridala sa funkcia obojstrannej tlaèe.

Ak chcete aktualizova softvér tlaèiarne, vykonajte jednu z nasledujúcich èinností:

* V systéme Windows XP kliknite na tlaèidlo Štart a potom na položku Tlaèiarne a faxy.

* V systéme Windows 2000 kliknite na tlaèidlo Štart, na položku Nastavenia a potom na položku Tlaèiarne.

V prieèinku Tlaèiarne kliknite pravým tlaèidlom myši na ikonu tlaèiarne a vyberte možnos Vlastnosti. Na karte Nastavenie zariadenia skontrolujte èas Inštalovate¾né možnosti. Kliknite na nastavenia, ktoré správne vyjadrujú konfiguráciu tlaèiarne.

Niektoré aplikácie komunikujú priamo s tlaèiaròou bez použitia ovládaèa. V takomto prípade nebudú fungova funkcie ako vodotlaè, tlaè viacerých strán na jeden hárok papiera, tlaè brožúr alebo zmena mierky (možnos Vytlaèi dokument na).

.TOPIC  15400
 Informácie o konkrétnej funkcii získate vykonaním jednej z nasledujúcich èinností:

* Pravým tlaèidlom myši kliknite na danú funkciu a potom na položku Èo je toto?

* Kliknite na danú funkciu a stlaète kláves F1.

* Kliknite na tlaèidlo „?“ v pravom hornom rohu a potom kliknite na danú funkciu.

Nastavenia aplikácie (ak existujú) prepíšu nastavenia ovládaèa.   Ak v aplikácii vyberiete orientáciu Na výšku a potom v ovládaèi tlaèiarne vyberiete orientáciu Na šírku, dokument sa vytlaèí v orientácii na výšku.  Ak však v ovládaèi tlaèiarne vyberiete možnos zošívania, možnos sa neprepíše, pretože aplikácia túto možnos neobsahuje.

Ak chcete nastavi vlastnú ve¾kos papiera, prejdite do prieèinka Tlaèiarne alebo Tlaèiarne a faxy. Potom v ponuke Súbor vyberte položku Vlastnosti servera a kliknite na položku Vytvori nový formulár. Zadajte názov ve¾kosti papiera a rozmery, potom kliknite na tlaèidlo Uloži formulár. Táto nová ve¾kos papiera sa pridá do zoznamu ve¾kostí papiera. Aplikácie taktiež èasto umožòujú vytvára vlastné ve¾kosti papiera.

Niektoré aplikácie komunikujú priamo s tlaèiaròou bez použitia ovládaèa. V takomto prípade nebudú fungova funkcie ako vodotlaè, tlaè viacerých strán na jeden hárok papiera, tlaè brožúr alebo zmena mierky (možnos Vytlaèi dokument na).

.TOPIC  15294
V poèítaèi je uložený maximálny poèet rýchlych skupín tlaèových úloh. Pred uložením ïalšej skupiny musíte jednu odstráni.

.TOPIC  15054
 Zobrazia sa hlavné témy Pomocníka ovládaèa tlaèiarne.

.TOPIC  15073
Urèuje tmavos tlaèe. Možné hodnoty sú 1 až 5, prièom predvolená hodnota je 3.

.TOPIC  15074
 Pokia¾ je možnos Obnova po zaseknutí média ZAPNUTÁ a dôjde k zaseknutiu papiera, strana sa opätovne vytlaèí.

Ak je možnos Obnova po zaseknutí média VYPNUTÁ a dôjde k zaseknutiu papiera, strana sa opätovne nevytlaèí.
Ak je možnos Obnova po zaseknutí média VYPNUTÁ, tlaè prebehne rýchlejšie.

.TOPIC  15075
 Pokia¾ je možnos Stavové správy ZAPNUTÁ a dôjde k chybe, na obrazovke poèítaèa sa zobrazia chybové správy.

Pokia¾ je možnos Stavové správy VYPNUTÁ a dôjde k chybe, na obrazovke poèítaèa sa nebudú zobrazova chybové správy.

.TOPIC  15076
 Výberom možnosti Typ písma Courier – Normálne sa pri tlaèi akéhoko¾vek textu napísaného písmom TrueType Courier alebo Courier New použije normálne písmo.

Výberom možnosti Typ písma Courier – Tmavé sa pri tlaèi akéhoko¾vek textu napísaného písmom TrueType Courier alebo Courier New použije tmavšie písmo bez zmeny atribútov písma v aplikácii.

.TOPIC  15111
Zobrazí sa zoznam nenainštalovaných písem, ktorých súbor metriky písma je známy.

.TOPIC 15207
Umožòuje manuálne tlaèi na obe strany hárka. Ak je táto funkcia zapnutá, tlaèiareò vytlaèí prvé strany hárkov, pozastaví sa, aby ste mohli opätovne vloži hárky, a potom vytlaèí druhé strany. Na obrazovke poèítaèa sa zobrazujú pokyny, ako opätovne vloži papier do tlaèiarne.

Pri manuálnej tlaèi na obe strany sa tlaèiareò zastaví, kým opä nevložíte papier. Poèas toho nemožno vytlaèi iný dokument. Ak je tlaèiareò súèasou siete, možno budete chcie túto funkciu vypnú.

.TOPIC  13023
Zobrazí priradenie formulára k zásobníku. Po priradení formulára ku konkrétnemu zásobníku použije tlaèiareò na tlaè formulára vždy tento zásobník.

.TOPIC 13024
Urèí, èi je v tlaèiarni nainštalované vstupné príslušenstvo s ve¾kou kapacitou.  Ak je v tlaèiarni nainštalovaný volite¾ný zásobník è. 3, zaèiarknite políèko.

.TOPIC  14063
Vytlaèí dokument na papier inej ve¾kosti, než je ve¾kos, na ktorú je formátovaný.

Táto možnos je užitoèná, pokia¾ ve¾kos papiera, na ktorú je dokument formátovaný, nie je k dispozícii. Ak je dokument formátovaný napríklad na ve¾kos papiera Letter a papier tejto ve¾kosti nemáte k dispozícií, dokument môžete vytlaèi v inej ve¾kosti.

Poznámka. Možnos Vytlaèi dokument na nie je k dispozícii, ak je možnos Poèet strán na hárok alebo Poèet strán na hárok a letáky nastavená na hodnotu vyššiu ako 1.

.TOPIC  14053
Kliknutím zmeníte normálnu ve¾kos vytlaèeného obrazu. Normálnou ve¾kosou je ve¾kos strany urèená v nastavení ve¾kosti strany v aplikácii.

.TOPIC  14089
Vyberte text vodotlaèe, ktorý sa má vytlaèi. Kliknutím na tlaèidlo Upravi môžete upravi alebo vytvori vodotlaè.

.TOPIC  14024
Kliknutím vytlaèíte urèenú vodotlaè iba na prvú stranu. Na druhú a ïalšie strany sa vodotlaè nevytlaèí.

.TOPIC  14091
Kliknutím upravíte alebo vytvoríte vodotlaè.

.TOPIC  14017
Zobrazí sa zoznam dostupnej vodotlaèe. Kliknutím na tlaèidlo Nové vytvoríte novú vodotlaè. Kliknutím na tlaèidlo Odstráni odstránite vybratú vodotlaè.

.TOPIC  14094
Kliknutím vytvoríte novú vodotlaè.

.TOPIC  14018
Kliknutím umiestnite vodotlaè na vytlaèenej strane uhloprieène.

.TOPIC  14037
Kliknutím umiestnite vodotlaè na vytlaèenej strane vodorovne.

.TOPIC  14004
Kliknutím nastavíte uhol vodotlaèe na vytlaèenej strane.

.TOPIC  14092
Vyberte farbu vybratej vodotlaèe.

.TOPIC  14095
Vyberte tieòovanie vybratej vodotlaèe.

.TOPIC  14097
Vyberte ve¾kos písma vybratej vodotlaèe.

.TOPIC  14098
Vyberte štýl písma vybratej vodotlaèe.

.TOPIC  15052
Kliknutím zväèšíte alebo zmenšíte ve¾kos dokumentu v porovnaní s normálnou ve¾kosou. Zmení sa iba ve¾kos obrazu, dokument sa vytlaèí na papier ve¾kosti vybratej v aplikácii. Zväèšením dokumentu sa môžu oreza èasti jednotlivých strán.

.TOPIC  15053
Posunutím myšou zväèšíte alebo zmenšíte ve¾kos dokumentu v porovnaní s normálnou ve¾kosou. Zmení sa iba ve¾kos obrazu, dokument sa vytlaèí na papier ve¾kosti vybratej v aplikácii. Zväèšením dokumentu sa môžu oreza èasti jednotlivých strán.

.TOPIC  15144
Prispôsobí ve¾kos dokumentu tak, aby vyhovoval vybratej ve¾kosti papiera. Ak nechcete, aby sa ve¾kos dokumentu prispôsobila, zrušte výber tejto možnosti.

.TOPIC  15295
Bol dosiahnutý maximálny poèet rýchlych skupín tlaèových úloh v poèítaèi. Pred uložením ïalšej skupiny musíte nejaké odstráni.

.TOPIC  15296
Kliknutím odstránite vybratú vodotlaè. Niektoré vodotlaèe sa nedajú odstráni.

.TOPIC  15282
Kliknutím sa dokument vytlaèí bez zmeny ve¾kosti.

.TOPIC  15055
 Zadajte text vodotlaèe.

.TOPIC  14051
Vyberte, ko¾ko strán sa má vytlaèi na jeden hárok papiera.

.TOPIC  14064
Kliknutím sa vytlaèí okraj okolo každej strany na hárku. Toto políèko je k dispozícii, len ak je vybratých viac strán na hárok.

.TOPIC 15205
Po kliknutí sa bude tlaèi na obe strany papiera tak, aby sa strany dali preklopi ako v poznámkovom bloku. Dokument sa bude da zviaza pozdåž horného okraja.

.TOPIC 15252
Kliknutím sa dokument naformátuje ako brožúra. Strany sa usporiadajú a vytlaèia tak, že na každej strane hárka papiera sa vytlaèia dve strany. To umožní zloži papier v strede a vytvori brožúru, ktorej strany budú v správnom poradí bez zmiešaných strán. Ak vyberiete možnos Rozloženie brožúry, automaticky sa vyberú možnosti 2 strany na hárok a Obojstranná tlaè.

Ak chcete vytlaèi brožúru na papier inej ve¾kosti než brožúra listovej ve¾kosti na papieri formátu 11 x 17, na karte Efekty vyberte možnos Vytlaèi dokument na.

.TOPIC 15293
Kliknutím vytlaèíte dokument na obe strany hárka. Dokument sa vytlaèí tak, že bude možné zloži strany na ¾avú a pravú stranu ako v knihe a zviaza ich

pozdåž ¾avého alebo pravého okraja. Ak chcete dokument naformátova tak, aby bolo možné zviaza strany pozdåž horného okraja a preklopi ich, vyberte

možnos Preklopenie strán zhora nadol.

Môžete manuálne tlaèi na obe strany papiera akejko¾vek ve¾kosti. Tlaèiareò vytlaèí prvú stranu každého hárka, pozastaví sa, aby ste mohli opätovne

vloži hárky, a potom vytlaèí druhú stranu každého hárka.

Poznámka. Možnos Tlaè na obe strany (manuálne) nepodporujú ovládaèe PostScript spustené v systéme Windows 2000 a v niektorých prostrediach s funkciou

„ukáza a tlaèi“ pre tlaèiarne Deskjet.

Ak je vybratá možnos Správne poradie pre priamu dráhu papiera alebo Zadný výstup, všetky dokumenty sa vytlaèia na obe strany manuálne.

Pri niektorých typoch papiera by ste nemali tlaèi na obe strany. Pokus o tlaè štítkov na obe strany môže poškodi tlaèiareò. Nepokúšajte sa tlaèi na obe

strany prieh¾adných fólií.

.TOPIC  14067
Kliknutím otoèíte obrázok dokumentu na papieri o 180 stupòov. Ak je spiatoèná adresa na obálke rozmazaná, použite toto nastavenie a vložte obálku tak, aby sa ako prvá do tlaèiarne vložila oblas urèená pre spiatoènú adresu.

.TOPIC  15420
Tlaè po šírke strany (štýl listu).

.TOPIC  15421
Tlaè po výške strany (štýl hárka).

.TOPIC  14025
Vyberte zásobník s papierom, na ktorý chcete tlaèi. Ak ve¾kos papiera na tlaèovú úlohu nezodpovedá ve¾kosti papiera vloženého vo vybratom zásobníku, nemusíte dosiahnu oèakávané výsledky. Ak sa zásobník papiera nenachádza v zozname, skontrolujte, èi sú na karte Nastavenie zariadenia vybraté správne možnosti manipulácie s papierom. Nastavenia aplikácie majú prednos pred nastaveniami ovládaèa.

Nastavenia ve¾kosti papiera by sa mali vykonáva v aplikácii. Niektoré aplikácie umožòujú zada rôzne ve¾kosti papiera v rámci jednej tlaèovej úlohy.

Ak chcete vytvori vlastnú ve¾kos, kliknite na tlaèidlo Vlastný. Zadajte rozmery vlastnej ve¾kosti a informácie o jej okrajoch a kliknite na tlaèidlo Uloži. Po vytvorení možno vlastnú ve¾kos vybra v aplikáciách.

.TOPIC  14100
Vyberte typ papiera alebo média, ktoré chcete použi. Niektoré tlaèiarne automaticky urèia zásobník papiera, ktorý obsahuje správny typ papiera. Informácie

o konfigurácii zásobníkov papiera nájdete v používate¾skej dokumentácii k tlaèiarni. Toto nastavenie taktiež upraví rýchlos tlaèiarne a teplotu natavovacej

jednotky pre vybraté médium.

Upozornenie

Použitím nesprávneho nastavenia médií sa môže tlaèiareò poškodi. Ak napríklad pri tlaèi na prieh¾adnú fóliu použijete nastavenie papiera pre ažký papier,

môže dôjs k poškodeniu fólie a jej zaseknutiu.

Nastavenia ve¾kosti papiera by sa mali vykonáva v aplikácii. Niektoré aplikácie umožòujú zada rôzne ve¾kosti papiera v rámci jednej tlaèovej úlohy.

Ak chcete vytvori vlastnú ve¾kos, otvorte prieèinok Tlaèiarne, kliknite na ponuku Súbor a potom na položku Vlastnosti servera. V dialógovom okne Vlastnosti

tlaèového servera kliknite na kartu Formuláre a potom zaèiarknite políèko Vytvori nový formulár. Zadajte rozmery vlastnej ve¾kosti a informácie o okrajoch

a potom kliknite na tlaèidlo Uloži formulár. Po vytvorení možno vlastnú ve¾kos vybra v aplikáciách.

.TOPIC  15131
Vyberte kvalitu tlaèe. Možnosti výberu sa môžu líši v závislosti od tlaèiarne:

* ImageREt 2400: Poskytne kvalitu farebnej laserovej tlaèe s rozlíšením 2400 dpi. Pri výbere tejto možnosti sú farby presne riadené pomocou kombinácie

štyroch farieb v rámci jedného bodu a rôzneho množstva tonera v danej oblasti, èím sa vytvoria milióny jemných farieb, ostrý obraz a text.

* FastRes 1200: Tlaè s rozlíšením 1200 x 600, ktorá je rýchlejšia ako tlaè pri úplnom rozlíšení 1200 x 1200, poskytuje však mierne nižšiu kvalitu tlaèe.

* ProRes 1200: Tlaè s rozlíšením 1200 x 1200 je pomalšia ako tlaè s inými rozlíšeniami, poskytuje však najlepšiu kvalitu tlaèe.

* 600 dpi: Tlaè použitím štandardného rozlíšenia 600 dpi.

* 300 dpi: Tlaè použitím štandardného rozlíšenia 300 dpi.

.TOPIC 15211
Kliknutím povolíte tlaèiarni používa menšie množstvo tonera alebo atramentu na strane. Predåži sa tak životnos tlaèovej kazety a znížia sa náklady na vytlaèenie jednej strany, avšak taktiež sa zníži kvalita tlaèe.

Táto možnos bude možno fungova iba v prípade, že je nainštalovaná originálna tlaèová kazeta HP. Tlaèové kazety HP dokážu mera životnos mechanických èastí, ako aj tonera èi atramentu. Ak sa použije režim Economode, mnohé mechanické èasti sa môžu opotrebova ešte pred spotrebovaním tonera alebo atramentu. Môže to vies k úniku tonera alebo atramentu a poškodeniu tlaèiarne. Tomuto problému predídete používaním originálnych tlaèových kaziet HP.

.TOPIC  15284
Túto funkciu použite na urèenie ve¾kosti papiera (formulára), ktorá sa má použi na tlaèovú úlohu. Ve¾kos papiera môže by Letter, A4, Legal, Obálka atï.

Ve¾kosti papiera, ktoré tlaèiareò podporuje, sa môžu líši. Ïalšie informácie nájdete v používate¾skej dokumentácii.

Formulár definuje ve¾kos papiera aj okraje. Mnohé tlaèiarne podporujú viacero zdrojov papiera, napríklad horný a dolný zásobník. Formuláre môžete ¾ubovo¾ne

priradi k zdrojom papiera tlaèiarne. V prieèinku Tlaèiarne kliknite pravým tlaèidlom myši na ikonu tlaèiarne a vyberte možnos Vlastnosti a potom kartu

Nastavenie zariadenia. V èasti Priradenia formulára/zásobníka priraïte ve¾kos papiera k zásobníku. Po priradení formulára k zdroju môžete formulár vybra

pri tlaèi v programoch.

Ak chcete vytvori vlastnú ve¾kos, otvorte prieèinok Tlaèiarne, kliknite na ponuku Súbor a potom na položku Vlastnosti servera. V dialógovom okne Vlastnosti

tlaèového servera kliknite na kartu Formuláre a potom zaèiarknite políèko Vytvori nový formulár. Zadajte rozmery vlastnej ve¾kosti a informácie o okrajoch

a potom kliknite na tlaèidlo Uloži formulár. Po vytvorení možno vlastnú ve¾kos vybra v aplikáciách.

Poznámka. Pokia¾ sa ve¾kos líši od ve¾kosti vybratej v tomto nastavení, tlaèiareò použije ve¾kos vybratú v aplikácii.

.TOPIC  15298
 Vyberte požadovanú kvalitu tlaèe. Možnosti sa môžu líši v závislosti od tlaèiarne. Pri výbere rýchlosti a kvality tlaèe využite škálu možností – rýchla tlaè s nízkou kvalitou alebo tlaè dokumentov vyššej kvality, avšak nižšou rýchlosou. Ak napríklad vyberiete možnos Rýchly koncept alebo Koncept, tlaè prebehne rýchlejšie a použije sa menšie množstvo atramentu. Pri výbere režimov tlaèe sa kvalita tlaèe bude postupne zvyšova a rýchlos tlaèe znižova – od možnosti Rýchly koncept až po možnos Maximálna hodnota dpi.

Možnosti kvality tlaèe, ktoré obsahujú urèitú hodnotu dpi, sa používajú na tlaè obrázkov s vysokým rozlíšením a na papier fotografickej kvality.

.TOPIC  15314
Kliknutím vyberte iný zdroj a typ papiera pre prvú stranu, ïalšie strany, poslednú stranu, prázdnu prednú a zadnú stranu obálky v rámci jednej tlaèovej úlohy. Vyberte položku v zozname a potom pre òu vyberte príslušné nastavenia v ovládacích prvkoch nižšie.

Nastavenia ve¾kosti papiera by sa mali vykonáva v aplikácii.

Ak chcete vytvori vlastnú ve¾kos papiera, otvorte prieèinok Tlaèiarne, kliknite na ponuku Súbor a potom na položku Vlastnosti servera. V dialógovom okne Vlastnosti tlaèového servera vyberte kartu Formuláre a potom zaèiarknutím políèka Vytvori nový formulár vytvorte vlastnú ve¾kos papiera. Po vytvorení budete môc vlastnú ve¾kos vybra v aplikácii.

.TOPIC  15459
 Kliknutím vyberiete palce ako jednotku na urèenie ve¾kosti papiera.

.TOPIC  15460
 Zadajte dåžku aktuálne vybratej vlastnej ve¾kosti papiera. Ak zadáte príliš malú ve¾kos, softvér tlaèiarne ju automaticky upraví.

.TOPIC  15461
 Kliknutím vyberiete milimetre ako jednotku na urèenie ve¾kosti papiera.

.TOPIC  15462
 Do po¾a Názov zadajte názov vlastnej ve¾kosti papiera. Po zadaní šírky, dåžky a jednotiek vlastnej ve¾kosti papiera uložte zmeny kliknutím na tlaèidlo Uloži a potom kliknite na tlaèidlo OK. Ak chcete použi nové rozmery, v rozba¾ovacom zozname Ve¾kos na karte Papier/Kvalita vyberte papier s vlastnou ve¾kosou, ktorú ste upravili.

.TOPIC  15463
 Zadajte šírku aktuálne vybratej vlastnej ve¾kosti papiera. Ak zadáte príliš malú ve¾kos, softvér tlaèiarne ju automaticky upraví.

.TOPIC  15473
 Kliknutím vytvoríte a upravíte informácie o vlastnej ve¾kosti papiera.

.TOPIC  15320
Kliknutím na možnos Zrkadlová tlaè vytlaèíte zrkadlovú kópiu dokumentu.

.TOPIC  15321
Pri tlaèi na krátke médiá s dåžkou menej ako 185 mm (7,3 palca) sa odporúèa používa adaptér. Ak je políèko zaèiarknuté a je vybraté médium s malou ve¾kosou, zobrazí sa krátke video s pokynmi na montáž adaptéra.

.TOPIC  15476
 Kliknite sem, ak chcete, aby sa pri tlaèi viacerých kópií toho istého dokumentu vytlaèil pred ïalšou kópiou celý dokument.

.TOPIC  15477
 Urèuje poèet kópií, ktoré sa majú vytlaèi.

.TOPIC  15495
 Otvorí webovú lokalitu podpory produktu. Webová lokalita poskytuje najnovšie informácie o produkte a aktualizácie softvéru.

.TOPIC  15496
 Vytlaèí konfiguraènú stranu tlaèiarne. Táto strana obsahuje údaje o sieti a ïalšie informácie.

.TOPIC  15537
 Kliknutím na toto tlaèidlo zobrazíte zoznam kombinácií indikátorov stavu LED, ktoré signalizujú stav tlaèiarne. Sú užitoèné na urèenie problémov tlaèiarne.

.TOPIC  15541
 Možnosti v zozname Internetové služby vás nasmerujú na urèité lokality v rámci lokality hp.com.  V rozba¾ovacom zozname vyberte umiestnenie a potom kliknite na tlaèidlo Prejs.  Ak ste pripojení na internet, vybraté umiestnenie sa otvorí v internetovom preh¾adávaèi.

.TOPIC  15579
 Možnosti v zozname Vytlaèi strany s informáciami vám poskytnú konkrétne informácie o zariadení. V rozba¾ovacom zozname vyberte stranu s informáciami a potom kliknite na tlaèidlo Tlaèi. Zariadenie vytlaèí vybratú stranu.

.TOPIC  15077
Pokia¾ je možnos Poèet strán na hárok nastavená na hodnotu viac ako 1, v tomto rozba¾ovacom zozname možno vybra poradie a umiestnenie strán na hárku.

.TOPIC  15525
Slúži na uloženie, odstránenie alebo premenovanie vybratej vlastnej ve¾kosti papiera. Uložené alebo premenované ve¾kosti sa zobrazia v rozba¾ovacom zozname Ve¾kos na karte Papier.

.TOPIC  15214
Stlaèením tlaèidla Spusti spustíte èistenie pomocou èistiacej strany. Tento proces bude trva približne dve minúty.

.TOPIC  16000
V zadnej èasti niektorých tlaèiarní sa nachádzajú dvierka, po ktorých otvorení môže papier vychádza priamo zo zadnej èasti tlaèiarne. Ïalšie tlaèiarne sú vybavené otvorom v zadnej èi prednej èasti alebo páèkou, pohybom ktorej môžete používa túto priehradku. Použitím tejto priehradky alebo otvoru obmedzíte skrútenie média a predídete zaseknutiam ažšieho papiera, napríklad kartièiek. Najlepšie výsledky môžete tiež dosiahnu podávaním papiera z viacúèelového zásobníka. Papier sem vychádza vytlaèenou stranou smerujúcou nahor. Použitím tejto funkcie správne usporiadate strany pre túto priehradku alebo otvor.

Ak zaèiarknete toto políèko a kliknete aj na možnos Tlaè na obe strany, tlaèiareò vytlaèí párne strany, pozastaví sa, aby ste mohli opätovne vloži papier, a potom vytlaèí nepárne strany. Kým je tlaèiareò pozastavená, nemožno tlaèi iné dokumenty. Postupujte pod¾a pokynov na obrazovke.

.TOPIC  16001
Ak je políèko zaèiarknuté a je vybratá možnos Správne poradie pre priamu dráhu papiera, zobrazia sa pokyny, ako otvori priamu dráhu papiera.

.TOPIC 16002
Tlaè na médiá ve¾kosti A6 si vyžaduje špeciálnu konfiguráciu zásobníka.  Ak je políèko zaèiarknuté a je vybratá ve¾kos média A6, zobrazí sa krátke video s pokynmi na vloženie média ve¾kosti A6.

.TOPIC 16003
Ak je zapnutý Tichý režim, tlaè je tichšia, no pomalšia.

Ak je vypnutý Tichý režim, obnoví sa normálna tlaè.

.TOPIC 16004

Vyberte smer a dåžku posunu druhej strany obrázku.

.TOPIC 16005

Umožòuje obojstrannú tlaè na karte Dokonèenie.  Ak chcete tlaèi na obe strany, kliknite na kartu Dokonèenie a vyberte možnos Tlaè na obe strany.

.TOPIC 16006

Vyberte si èasový interval, po uplynutí ktorého sa tlaèiareò bez aktivity automaticky vypne.

Tlaèiareò sa automaticky zapne na základe urèitých podnetov, napríklad pri tlaèovej úlohe, stlaèení tlaèidla alebo pri otvorení krytu tlaèovej kazety.

.TOPIC 16007

Keï je zapnutá možnos Automaticky vypnú, zariadenie sa automaticky vypne, ak tlaèiareò nie je poèas urèeného èasu aktívna.

V stave Automaticky vypnú sa zariadenie automaticky zapne, keï prijme tlaèovú úlohu, stlaèí sa tlaèidlo na ovládacom paneli, napájacie tlaèidlo alebo sa otvorí kryt.

.TOPIC 16008

Tlaèiareò vstúpi po uplynutí zvolenej doby neèinnosti do režimu spánku s nízkou spotrebou energie. Tlaèiareò sa zapne stlaèením niektorého tlaèidla, pri odoslaní tlaèovej úlohy alebo pri otvorení dvierok kazety.

.TOPIC 16009

Tlaèiareò sa vypne po uplynutí zvolenej doby neèinnosti. Ak chcete tlaèiareò zapnú, musíte stlaèi tlaèidlo napájania. Spotreba energie je nižšia, ako v režime spánku.