Označba mesta

Če želite najti informacije o določeni funkciji, lahko to storite na naslednje načine:

· Kliknite funkcijo in pritisnite F1.

· Kliknite »?« v zgornjem desnem kotu in izberite funkcijo.

Prikazane funkcije so odvisne od konfiguracije tiskalnika. Če ne uspete najdi določene funkcije, je morda treba posodobiti programsko opremo tiskalnika. Če na primer na tiskalnik namestite obojestransko enoto (pripomoček za obojestransko tiskanje), morate posodobiti programsko opremo tiskalnika, če želite dodati funkcijo obojestranskega tiskanja.

Če želite posodobiti programsko opremo tiskalnika, storite naslednje:

· V operacijskem sistemu Windows XP kliknite meni Start, nato pa mapo Tiskalniki in faksi.

· V operacijskem sistemu Windows 2000 kliknite meni Start, kliknite Nastavitve, nato pa kliknite Tiskalniki.

V mapi Tiskalnikiz desno miškino tipko kliknite ikono tiskalnika in izberite Lastnosti. Na jezičku Nastavitve naprave preglejte Nastavitvene možnosti. Kliknite nastavitve, ki ustrezajo konfiguraciji vašega tiskalnika.

Nekatere aplikacije komunicirajo neposredno s tiskalnikom brez uporabe gonilnika. V tem primeru funkcije, kot so vodni žigi, n-navzgor, tiskanje brošure in prilagajanje velikosti (Natisni dokument na), ne delujejo.


.TOPIC 15250
Natisne vse znake v èrni barvi ne glede na nastavitve barve dokumenta za besedilo.

.TOPIC  1070
Doloèa položaj dokumenta na strani. Pokonèno postavi dokument navpièno. Ležeèe postavi dokument vodoravno.

.TOPIC  360000
Prikaže splošne teme pomoèi za gonilnik faks tiskalnika.

.TOPIC  362015
Doloèa velikost papirja (obrazec). Navedene velikosti papirja in obrazci ustrezajo tistim, ki jih podpira vaš tiskalnik. Glede na tiskalnik so lahko navedene velikosti strani Letter, Legal, Envelope itd.

Obrazec doloèa velikost papirja in robove. Številni tiskalniki podpirajo veè kot en vir papirja, na primer zgornje in spodnje pladnje. Obrazce lahko dodelite kateremu koli viru papirja na tiskalniku. Ko je obrazec dodeljen viru papirja, ga lahko v aplikacijah izberete za vsako tiskanje.

.TOPIC  381031
Doloèa položaj dokumenta na strani. Pokonèno postavi dokument navpièno. Ležeèe postavi dokument vodoravno.

.TOPIC  381032
Doloèa položaj dokumenta na strani. Pokonèno postavi dokument navpièno. Ležeèe postavi dokument vodoravno.

.TOPIC  323098
Loèljivost faksa doloèa, kakšen bo videz faksa, ko ga prejmejo prejemniki. Na primer, èe veste, da bo prejemnik obdelal faks s programom za optièno prepoznavanje znakov (OCR), ga pošljite v boljši oziroma odlièni loèljivosti.