Čuvar mesta

Da biste pronašli informacije o funkciji, uradite sledeće:

· Kliknite na funkciju i pritisnite taster F1

· Kliknite na „?“ u gornjem desnom uglu, a zatim kliknite na funkciju

Prikazane funkcije zavise od konfiguracije štampača. Ako ne možete naći određenu funkciju, možda ćete morati da ažurirate softver štampača. Na primer, ako na računaru instalirate jedinicu za obostrano štampanje, morate da ažurirate softver štampača da bi se primenile promene i dodala funkcionalnost obostranog štampanja.

Da biste ažurirali softver štampača, uradite sledeće:

· U sistemu Windows XP, kliknite na Start, a zatim na Štampači i faksovi.

· U sistemu Windows 2000 kliknite na meni Start, izaberite Settings (Postavke), a zatim kliknite na Printers (Štampači).

U fascikli Printers (Štampači) kliknite desnim tasterom miša na ikonu štampača i izaberite Properties (Svojstva). Na kartici Device Settings (Postavke uređaja), pogledajte u okviru Installable Options (Opcije koje mogu da se instaliraju). Kliknite na postavke koje ispravno predstavljaju konfiguraciju vašeg štampača.

Neke aplikacije komuniciraju direktno sa štampačem bez korišćenja upravljačkog programa. Ako je tako, funkcije kao što su vodeni žigovi, n-gore, štampanje brošure i podešavanje veličine (Štampaj dokument na) ne rade.


.TOPIC 15250
Štampa sve tekstualne znakove u crnoj boji, bez obzira na postavke boje za tekst dokumenta.

.TOPIC  1070
Predstavlja kako æe dokument biti pozicioniran na stranici.  Opcija „Uspravno“ postavlja tekst vertikalno.  Opcija „Položeno“ postavlja tekst horizontalno.

.TOPIC  360000
Prikazuje opšte teme pomoæi za upravljaèki program faksa i štampaèa.

.TOPIC  362015
Odreðuje velièinu papira (obrazac) koji æe se koristiti.  Razlièite velièine papira i obrasci koji su navedeni odgovaraju onima koje podržava vaš štampaè.  U zavisnosti od štampaèa, možete videti obrasce kao što su Pismo, Pravni dokument, Koverta itd.

Obrazac definiše i velièinu papira i margine.  Mnogo štampaèa podržava više od jednog izvora papira, kao što su gornja i donja fioka za papir.  Obrasce možete da dodelite bilo kojem izvoru papira štampaèa.  Kada je obrazac dodeljen izvoru, možete ga izabrati prilikom štampanja iz vaših programa.

.TOPIC  381031
Predstavlja kako æe dokument biti pozicioniran na stranici.  Opcija „Uspravno“ postavlja tekst vertikalno.  Opcija „Položeno“ postavlja tekst horizontalno.

.TOPIC  381032
Predstavlja kako æe dokument biti pozicioniran na stranici.  Opcija „Uspravno“ postavlja tekst vertikalno.  Opcija „Položeno“ postavlja tekst horizontalno.

.TOPIC  323098
Rezolucija faksa odreðuje kako æe vaš faks izgledati kada se isporuèi primaocima. Na primer, ako zante da æe primalac obraditi faks u programu OCR, trebalo bi da pošaljete faks sa preciznom ili izuzetno preciznom rezolucijom.