Jasno

Da biste pronašli informacije o funkciji, uradite sledeće:

· Kliknite desnim tasterom miša na funkciju i zatim kliknite na 'Šta je ovo?'

· Kliknite na funkciju i pritisnite taster F1

· Kliknite na „?" u gornjem desnom uglu i zatim kliknite na funkciju

Prikazane funkcije zavise od konfiguracije štampača. Ako ne možete da nađete određenu funkciju, možda ćete morati da ažurirate softver štampača. Na primer, ako na računaru instalirate jedinicu za obostrano štampanje, morate da ažurirate softver štampača da bi se primenile promene i dodala funkcionalnost obostranog štampanja.

Da biste ažurirali softver štampača, uradite sledeće:

· U sistemu Windows XP, kliknite na Start, a zatim na Štampači i faksovi.

· U sistemu Windows 2000, kliknite na Start, kliknite na Postavke, a zatim Štampači.

U fascikli Štampači kliknite desnim tasterom miša na ikonu štampača i izaberite Svojstva. Na kartici Postavke uređaja, pogledajte Opcije koje mogu da se instaliraju. Kliknite na postavke koje ispravno predstavljaju konfiguraciju vašeg štampača.

Neke aplikacije komuniciraju direktno sa štampačem bez korišćenja upravljačkog programa. Ako je tako, funkcije kao što su vodeni žigovi, n-gore, štampanje brošure i podešavanje veličine (Štampaj dokument na) ne rade.


.TOPIC 15250
Štampa sve tekstualne znakove u crnoj boji, bez obzira na postavke boje za tekst dokumenta.

.TOPIC  12010
Izaberi REt: Postavka tehnologije za poboljšanje rezolucije:

* Ukljuèeno: Poboljšava kvalitet štampanja znakova umekšavanjem nepravilnih ivica koje mogu da se pojave na uglovima i zakrivljenim crtama odštampane slike.

* Iskljuèeno: Izaberite ovu postavku ako štampanje grafike (naroèito skeniranih slika) nije jasno kada je tehnologija REt ukljuèena.

.TOPIC  14060
Pokazuje kako æe se dokument odštampati uz trenutne postavke upravljaèkog programa. Slika Pregled stranice se menja dok izabirete nove postavke.

.TOPIC 15208
Èuva trenutne postavke upravljaèkog programa (na primer, položaj stranice, dvostrano štampanje, izvor papira) radi ponovne upotrebe. Nakon što izaberete postavke, upišite ime za brzu postavku zadatka štampanja i kliknite na Saèuvaj. Kada saèuvate brze postavke zadatka štampanja èuvaju se sve trenutne postavke upravljaèkog programa. Podrazumevane postavke upravljaèkog programa možete da vratite u prethodno stanje ako u listi Brze postavke zadatka štampanja izaberete Podrazumevane postavke za štampanje. Radi jednostavnijeg korišæenja brza postavka zadatka štampanja može da se izabere i saèuva sa veæine kartica upravljaèkog programa.

Možete da saèuvate najviše 25 brzih postavki zadatka štampanja. Upravljaèki program može da ukazuje da je definisano 25 brzih postavki zadatka štampanja i kada je prikazano manje od 25. Neke prethodno definisane brze postavke zadatka štampanja, koje se ne odnose na konfiguraciju vašeg odreðenog štampaèa, mogu da budu skrivene, ali one se ipak uzimaju u obzir u ukupnom broju.

.TOPIC 15209
Kliknite na Saèuvaj trenutne postavke upravljaèkog programa.

Možete da saèuvate najviše 25 brzih postavki zadatka štampanja. Upravljaèki program može da ukazuje da je definisano 25 brzih postavki zadatka štampanja i kada je prikazano manje od 25. Neke prethodno definisane brze postavke zadatka štampanja, koje se ne odnose na konfiguraciju vašeg odreðenog štampaèa, mogu da budu skrivene, ali one se ipak uzimaju u obzir u ukupnom broju.

.TOPIC 15210
Kliknite da biste izbrisali izabranu brzu postavku zadatka štampanja. Neka imena brzih postavki zadatka štampanja ne mogu da se izbrišu.

.TOPIC  15243
Da biste pronašli informacije o funkciji, uradite sledeæe:

* Kliknite desnim tasterom miša na funkciju i zatim kliknite na „Šta je ovo?“

* Kliknite na funkciju i pritisnite taster F1

* Kliknite na "?" u gornjem desnom uglu i zatim kliknite na funkciju

Prikazane funkcije zavise od konfiguracije štampaèa. Ako ne možete naæi odreðenu funkciju, možda æete morati da ažurirate softver štampaèa. Na primer, ako na raèunaru instalirate jedinicu za obostrano štampanje, morate da ažurirate softver štampaèa da bi se primenile promene i dodala funkcionalnost obostranog štampanja.

Da biste ažurirali softver štampaèa, uradite sledeæe:

* U sistemu Windows XP, kliknite na Start, a zatim na Štampaèi i faksovi.

* U sistemu Windows 2000, kliknite na Start, kliknite na Postavke, a zatim Štampaèi.

U fascikli Štampaèi kliknite desnim tasterom miša na ikonu štampaèa i izaberite Svojstva. Na kartici Postavke ureðaja, pogledajte Opcije koje mogu da se instaliraju. Kliknite na postavke koje ispravno predstavljaju konfiguraciju vašeg štampaèa.

Neke aplikacije komuniciraju direktno sa štampaèem bez korišæenja upravljaèkog programa. Ako je tako, funkcije kao što su vodeni žigovi, n-gore, štampanje brošure i podešavanje velièine (Štampaj dokument na) ne rade.

.TOPIC  15400
 Da biste pronašli informacije o funkciji, uradite sledeæe:

* Kliknite desnim tasterom miša na funkciju i zatim kliknite na „Šta je ovo?“

* Kliknite na funkciju i pritisnite taster F1

* Kliknite na "?" u gornjem desnom uglu i zatim kliknite na funkciju

Postavke aplikacije (ako postoje) prebrisaæe postavke upravljaèkog programa.   Ako u aplikaciji izaberete položaj Uspravno, a zatim u upravljaèkom programu štampaèa izaberete položaj Položeno, dokument æe se odštampati u položaju Uspravno.  Meðutim, ako u upravljaèkom programu štampaèa izaberete opciju spajanja, ona neæe biti zamenjena jer aplikacija nema opciju spajanja.

Da biste kreirali prilagoðenu velièinu papira idite na Štampaèi ili do fascikle Štampaèi i faksovi. Zatim izaberite Datoteka, Svojstva servera i kliknite na Kreiraj novi obrazac. Odredite ime i dimenzije za velièinu papira, a zatim kliknite na Saèuvaj obrazac. Nova velièina papira ukljuèuje se u sve liste velièine papira. Aplikacije takoðer èesto omoguæuju da kreirate prilagoðene velièine papira.

Neke aplikacije komuniciraju direktno sa štampaèem bez korišæenja upravljaèkog programa. Ako je tako, funkcije kao što su vodeni žigovi, n-gore, štampanje brošure i podešavanje velièine (Štampaj dokument na) ne rade.

.TOPIC  15294
Na raèunaru je saèuvan maksimalni broj brzih postavki zadatka štampanja. Pre nego saèuvate novu, morate da izbrišete jednu od starih postavki.

.TOPIC  15054
 Prikazuje opšte teme pomoæi za upravljaèki program štampaèa.

.TOPIC  15073
Odreðuje osvetljenost štampanja. Moguæe vrednosti su od 1 do 5, pri èemu je 3 postavljeno kao podrazumevana vrednost.

.TOPIC  15074
 Kada je funkcija Vraæanje zaglavljenog papira ukljuèena, stranica æe se ponovo odštampati ako doðe do zaglavljenja papira.

Kada je funkcija Vraæanje zaglavljenog papira iskljuèena, stranica se neæe ponovo odštampati ako doðe do zaglavljenja papira.
Štampanje æe biti brže ako je funkcija Vraæanje zaglavljenog papira iskljuèena.

.TOPIC  15075
 Ako je funkcija Poruke o statusu ukljuèena, to æe omoguæiti prikaz poruka o grešci na ekranu raèunara kada se pojave greške.

Ako je funkcija Poruke o statusu iskljuèena, to æe spreèiti prikaz poruka o grešci na ekranu raèunara kada se pojave greške.

.TOPIC  15076
 Ako se izabere font Courier Regular, svi tekstovi u kojima je korišèen font TrueType Courier ili Courier New biæe odštampani sa normalnom debljinom.

Ako se izabere font Courier Dark, svi tekstovi u kojima je korišæen font TrueType Courier ili Courier New biæe odštampani sa podebljanjem, pri èemu se atributi fonta u aplikaciji neæe menjati.

.TOPIC  15111
Prikazuje listu fontova koji nisu instalirani, meðutim èija datoteka sa metrikom fonta je poznata.

.TOPIC 15207
Omoguæuje obostrano štampanje ruèno. Ako je omoguæeno, štampaè štampa gornju stranu listova, pauzira da okrenete listove, a zatim štampa poleðinu. Raèunar prikazuje uputstva kako ponovo da stavite papir u štampaè.

Obostrano štampanje ruèno zaustavlja štampaè dok ponovo ne stavite papir. Za to vreme nije moguæe štampanje niti jednog drugog dokumenta. Ako se štampaè koristi u mreži, možda æete želeti da onemoguæite ovu opciju.

.TOPIC  13023
Prikazuje dodelu obrazaca fioci. Nakon što dodelite neki obrazac odreðenoj fioci, štampaè æe uvek koristiti tu fioku pri štampanju obrasca.

.TOPIC 13024
Navodi da li je na štampaè postavljen ulazni dodatak visokog kapaciteta.  Potvrdite izbor u polju ako je dodatna fioka 3 postavljena na štampaè.

.TOPIC  14063
Štampa dokument na velièini papira koja se razlikuje od velièine za koju je formatiran.

Ova je opcija korisna ako je dokument formatiran za velièinu papira koja nije dostupna. Ako je dokument, na primer, formatiran za papir formata Pismo, a nemate tu velièinu papira, dokument se može odštampati na drugoj velièini papira.

Napomena: Funkcija Štampaj dokument na nije dostupna ako su funkcije Stranica po listu ili Stranica po listu i Posteri postavljene na više od jedan.

.TOPIC  14053
Kliknite da biste promenili normalnu velièinu odštampane slike. Normalna velièina je velièina stranice navedena u postavkama aplikacije za velièinu papira.

.TOPIC  14089
Izaberite tekst vodenog žiga za štampanje. Kliknite na Uredi da biste izmenili ili kreirali vodeni žig.

.TOPIC  14024
Kliknite za štampanje odreðenog vodenog žiga samo na prvoj stranici. Na drugoj i stranicama koje slede neæe se štampati vodeni žigovi.

.TOPIC  14091
Kliknite da biste izmenili ili kreirali vodeni žig.

.TOPIC  14017
Prikazuje listu dostupnih vodenih žigova. Kliknite na dugme Novi da biste kreirali novi vodeni žig. Kliknite na dugme Izbriši da biste uklonili izabrani vodeni žig.

.TOPIC  14094
Kliknite da biste kreirali novi vodeni žig.

.TOPIC  14018
Kliknite da biste postavili vodeni žig dijagonalno preko odštampane stranice.

.TOPIC  14037
Kliknite da biste postavili vodeni žig horizontalno preko odštampane stranice.

.TOPIC  14004
Kliknite da biste postavili ugao vodenog žiga na odštampanoj stranici.

.TOPIC  14092
Izaberite boju za izabrani vodeni žig.

.TOPIC  14095
Izaberite senèenje za izabrani vodeni žig.

.TOPIC  14097
Izaberite velièinu fonta za izabrani vodeni žig.

.TOPIC  14098
Izaberite stil fonta za izabrani vodeni žig.

.TOPIC  15052
Kliknite da biste uveæali ili smanjili dokument u odnosu na normalnu velièinu. Menja se samo velièina slike, dokument se štampa na velièini papira koja je izabrana u aplikaciji. Uveæanjem dokumenta može da se skrati deo svake stranice.

.TOPIC  15053
Prevucite da biste uveæali ili smanjili dokument u odnosu na normalnu velièinu. Menja se samo velièina slike, dokument se štampa na velièini papira koja je izabrana u aplikaciji. Uveæanjem dokumenta može da se skrati deo svake stranice.

.TOPIC  15144
Podešava velièinu dokumenta da stane na izabranu velièinu papira. Ako ne želite da se uveæani ili smanjeni dokument skalira, iskljuèite ovu opciju.

.TOPIC  15295
Na raèunaru je dosegnut maksimalni broj vodenih žigova. Pre nego saèuvate nove, morate da izbrišete neke od starih žigova.

.TOPIC  15296
Kliknite da biste izbrisali izabrani vodeni žig. Neki vodeni žigovi ne mogu da se izbrišu.

.TOPIC  15282
Kliknite za štampanje dokumenta bez promene velièine.

.TOPIC  15055
 Upišite poruku vodenog znaka.

.TOPIC  14051
Izaberite broj stranica za štampanje na jedan list papira.

.TOPIC  14064
Kliknite da biste odštampali ivicu oko svake stranice na listu. Ovo polje za potvrdu je dostupno samo kada je izabrano više stranica po listu.

.TOPIC 15205
Kliknite da se odštampaju obe strane lista, tako da se stranice mogu okretati kao u beležnici. Stranice dokumenta moguæe je vezati po dužini gornje ivice.

.TOPIC 15252
Kliknete da biste formatirali dokument kao brošuru. Redosled stranica se menja i na jednoj strani lista se štampa po dve stranice. To omoguæuje preklapanje lista na pola da bi se stvorila brošura i zadržavanje toènog redosleda stranica bez njihovog mešanja. Kada izaberete Izgled Brošura automatski se postavljaju funkcije 2 stranice po listu i Obostrano štampanje.

Na kartici Efekti izaberite opciju Štampaj dokument na da biste odštampali brošuru na drugu velièinu lista, poput brošure velièine Pismo, 11x17.

.TOPIC 15293
Kliknite za obostrano štampanje dokumenta. Dokument æe se odštampati tako da možete da okreæete stranice prema levo ili desno poput knjige i da ih povežete

po dužini leve ili desne ivice. Koristite funkciju Okretanje strana nagore za formatiranje dokumenta da biste mogli da povežete stranice po dužini gornje

ivice i da ih okrenete nagore.

Možete ruèno da štampate obostrano na papiru svih velièina. Štampaè štampa prvu stranu svih listova, pauzira da okrenete listove, a potom štampa drugu

stranu svih listova.

Napomena: Obostrano štampanje (Ruèno) nije podržano za PostScript upravljaèke programe koji su pokrenuti u sistemu Windows 2000 i u odreðenim point-n-print

okruženjima za Deskjet štampaèe.

Kada je izabrana funkcija Pravilan redosled za pravolinijsku putanju papira ili funkcija Izlaz straga svi dokumenti se štampaju obostrano ruèno.

Odreðene vrste papira ne bi trebalo da se štampaju obostrano. Pokušaj štampanja naljepnica sa obe strane može da ošteti štampaè. Nemojte da pokušavate

obostrano da štampate providne folije.

.TOPIC  14067
Kliknite da biste izvršili rotiranje slike dokumenta na stranici za 180 stepeni. Ako se povratna adresa na koverti razmaže, isprobajte ovu postavku i ubacite kovertu da podruèje za povratnu adresu uðe prvo u štampaè.

.TOPIC  15420
Štampa po širini stranice (stil pisma).

.TOPIC  15421
Štampa po dužini stranice (stil unakrsne tabele).

.TOPIC  14025
Izaberite fioku koja sadrži papir koji želite da koristite. Ako se velièina papira zadatka štampanja ne podudara sa velièinom papira ubaèenog u izabranoj fioci, može da doðe do neoèekivanih rezultata. Ako fioka za papir nije na listi, proverte da li su opcije rukovanja papirom izabrane na kartici Postavke ureðaja. Postavke aplikacije zameniæe postavke upravljaèkog programa.

Postavke velièine papira treba da podesite unutar vaše aplikacije. Odreðene aplikacije dozvoljavaju da odredite razlièite velièine stranice za isti zadatak štampanja.

Kliknite na dugme Prilagoðeno da biste kreirali prilagoðenu velièinu. Postavite dimenzije i margine za prilagoðenu velièinu, a potom kliknite na Saèuvaj. Kada se kreira, prilagoðena velièina dostupna je za izbor unutar aplikacija.

.TOPIC  14100
Izaberite vrstu papira ili medijuma koji želite da koristite. Odreðeni štampaèi automatski lociraju fioku za papir koja sadrži odgovarajuæu vrstu papira.

Informacije o konfiguraciji fioka za papir potražite u korisnièkoj dokumentaciji za štampaè. Ovom postavkom takoðe se prilagoðava brzina štampaèa

i temperatura modula za zagrevanje za izabrani medijum.

Upozorenje

Korišæenje neodgovarajuæih postavki za medijum može da oštetiti štampaè. Na primer, korišæenje postavki za teški papir prilikom štampanja na providnu foliju

može da ošteti foliju i zaglavi štampaè.

Postavke velièine papira treba da podesite unutar vaše aplikacije. Odreðene aplikacije dozvoljavaju da odredite razlièite velièine stranice za isti zadatak štampanja.

Da biste kreirali prilagoðenu velièinu otvorite fasciklu Štampaèi, kliknite na Datoteka, a potom na Svojstva servera. U dijalogu Svojstva servera za štampanje

kliknite na karticu Obrasci i zatim kliknite na Kreiraj novi obrazac. Postavite dimenzije i margine za prilagoðenu velièinu, a potom kliknite na Saèuvaj obrazac.

Kada se kreira, prilagoðena velièina dostupna je za izbor unutar aplikacija.

.TOPIC  15131
Izaberite kvalitet štampanja. Izbor može da se razlikuje u zavisnosti od štampaèa:

* ImageREt 2400: Omoguæuje kvalitet štampanja laserske klase od 2400 dpi u boji. Precizno kontrolirajuæi boje kombinacijom i do 4 boja u jednoj taèki

 variranjem kolièine tonera na odreðenom podruèju stvara milione glatkih boja, oštrih slika i izuzetno jasnih tekstova.

* FastRes 1200: Rezolucija štampanja 1200 x 600, brže je od potpune rezolucije 1200 x 1200, ali sa malo nižim kvalitetom štampanja.

* ProRes 1200: Rezolucija štampanja 1200 x 1200, štampa sporije nego sa ostalim rezolucijama meðutim sa najboljim kvalitetom štampanja.

* 600 dpi: Rezolucija štampanja 600 dpi.

* 300 dpi: Rezolucija štampanja 300 dpi.

.TOPIC 15211
Kliknite da omoguæite štampaèu da koristi manje tonera/tinte na svakoj stranici. To produžava vek kaseta štampaèa i smanjuje trošak po stranici, meðutim smanjuje kvalitet štampanja.

Ova opcija radi samo ako se instalira originalna HP kaseta štampaèa. HP kasete štampaèa mogu da mere vek mehanièkih delova, kao i tonera/tinte. Kada se koristi Economode mnogo mehanièkih delova mogu da se istroše pre nego što se potroši toner/tinta. To može da dovede do prolivanja tonera/tinte, pri èemu toner može da se ošteti. Korišæenjem HP-ovih originalnih tonera izbegava se taj problem.

.TOPIC  15284
Koristite ovu funkciju da biste odredili velièinu papira (obrazac) za zadatak štampanja. Velièine papira ukljuèuju obrasce Pismo, A4, Pravni dokument, Koverta itd. .

Obrazac definiše i velièinu papira i margine. Mnogo štampaèa podržava više od jednog izvora papira, kao što su gornja i donja fioka za papir. Obrasce možete

da dodelite bilo kojem izvoru papira štampaèa. U fascikli Štampaèi kliknite desnim tasterom miša na ikonu štampaèa i izaberite Svojstva, a zatim Postavke ureðaja.

Koristite Dodeljivanje obrazaca fioci za papir da biste fioci za papir dodelili velièinu papira. Kada je obrazac dodeljen izvoru, možete ga izabrati prilikom

štampanja iz vaših programa.

Da biste kreirali prilagoðenu velièinu otvorite fasciklu Štampaèi, kliknite na Datoteka, a potom kliknite na Svojstva servera. U dijalogu Svojstva servera za

štampanje kliknite na karticu Obrasci i zatim kliknite na Kreiraj novi obrazac. Postavite dimenzije i margine za prilagoðenu velièinu, a potom kliknite na

Saèuvaj obrazac. Kada se kreira, prilagoðena velièina dostupna je za izbor unutar aplikacija.

Napomena: Štampaè æe koristiti velièinu izabranu u aplikaciji ako se razlikuje od izabrane velièine u ovoj postavci.

.TOPIC  15298
 Izaberite željeni kvalitet štampanja. Opcije mogu da se razlikuju u zavisnosti od štampaèa. Koristite brojne opcije da biste izabrali brzinu ili kvalitet –štampajte brzo sa slabijim kvalitetom ili štampajte dokumente visokog kvaliteta, ali sporije. Na primer, opcija Brzi nacrt ili Nacrt štampa najveæom brzinom i troši najmanje tinte. Kvalitet štampanja raste, dok brzina štampanja pada, kada izabirete kvalitet štampanja poèevši od naèina štampanja Brzi nacrt do Najveæi dpi.

Opcije kvaliteta štampanja koje se odnose na odreðeni dpi koriste se za slike visoke rezolucije i papir fotografskog kvaliteta.

.TOPIC  15314
Kliknite da biste izabrali drugi izvor i vrstu papira za prvu stranicu, ostale stranice, zadnju stranicu i prazne prednje i zadnje korice za isti zadatak štampanja. Izaberite stavku sa liste, a zatim izaberite postavke sa kontrola ispod.

Postavke velièine papira treba da podesite unutar vaše aplikacije.

Da biste kreirali prilagoðenu velièinu papira otvorite fasciklu Štampaèi, kliknite na Datoteka, a potom na Svojstva servera. U dijalogu Svojstva servera izaberite karticu Obrasci i zatim kliknite na Kreiraj novi obrazac da biste kreirali prilagoðenu velièinu papira. Kada se kreira, prilagoðena velièina papira dostupna je za izbor unutar aplikacija.

.TOPIC  15459
 Kliknite da biste koristili inèe za odreðivanje velièine papira.

.TOPIC  15460
 Unesite dužinu za trenutno izabranu prilagoðenu velièinu papira. Ako unesete premalu ili preveliku velièinu, softver štampaèa automatski æe podesiti velièinu.

.TOPIC  15461
 Kliknite da biste koristili milimetre za odreðivanje velièine papira.

.TOPIC  15462
 U okvir za ime upišite ime prilagoðene velièine papira. Nakon što ste uneli širinu, dužinu i jedinice mere za prilagoðenu velièinu papira, kliknite na Saèuvaj da biste saèuvali izmene, a zatim kliknite na dugme U redu. Sa padajuæe liste Velièina na kartici Papir/Kvalitet izaberite prilagoðeni papir koji ste izmenili da biste koristili nove dimenzije.

.TOPIC  15463
 Unesite širinu za trenutno izabranu prilagoðenu velièinu papira. Ako unesete premalu ili preveliku velièinu, softver štampaèa automatski æe podesiti velièinu.

.TOPIC  15473
 Kliknite da biste kreirali i izmenili podatke prilagoðene velièine papira.

.TOPIC  15320
Kliknite na Preslikano štampanje za štampanje preslikane slike dokumenta.

.TOPIC  15321
Preporuèuje se adapter za štampanje na kratkom medijumu <7,3 inèa (185mm) u dužini. Ako je izbor u polju za potvrdu potvrðen i izabran je kratak medijum, prikazaæe se video sa uputstvima za instaliranje adaptera.

.TOPIC  15476
 Prilikom štampanja više kopija istog dokumenta kliknite ovde da biste odštampali svaki dokument u potpunosti pre štampanja sledeæe kopije.

.TOPIC  15477
 Odreðuje broj kopija koje želite da odštampate.

.TOPIC  15495
 Otvara web lokaciju za podršku proizvoda. Web lokacija pruža najnovije podatke o proizvodu kao i softverske ispravke.

.TOPIC  15496
 Štampa konfiguracijsku stranicu štampaèa. Ta stranica sadrži, izmeðu ostalog, podatke o umrežavanju.

.TOPIC  15537
 Kliknite na ovo dugme da biste pregledali listu kombinacija indikatorskih LED lampica koje pokazuju status štampaèa. One pomažu pri dijagnosticiranju problema sa štampaèem.

.TOPIC  15541
 Izbor razlièitih Internet usluga usmeriæe vas na odgovarajuæe lokacije na hp.com.  Izaberite odredište na padajuæoj listi i zatim kliknite na dugme Kreni!  Ako ste povezani na Internet, izabrana odredišta otvoriæe se u Internet pregledaèu.

.TOPIC  15579
 Izbor unutar Štampanja stranica sa informacijama pruža vam odreðene informacije o ureðaju. Izaberite stranicu sa informacijama na padajuæoj listi i zatim kliknite na dugme Odštampaj. Izabrana stranica odštampaæe se na vašem ureðaju.

.TOPIC  15077
Kada je funkcija Broj stranica po listu postavljena na više od 1, ovaj okvir padajuæe liste omoguæuje izbor redosleda i rasporeda stranica na listu

.TOPIC  15525
Èuva, briše ili preimenuje izabranu prilagoðenu velièinu papira. Saèuvane ili preimenovane velièine se pojavljuju u padajuæoj listi velièina na kartici Papir.

.TOPIC  15214
Pritisnite Start da biste pokrenuli proces Strana za brisanje. Ovaj proces æe trajati otprilike 2 minuta.

.TOPIC  16000
Neki štampaèi imaju vrata na stražnjoj strani koja mogu da se otvore da bi se omoguæio pravolinijski izlaz lista sa stražnje strane štampaèa. Drugi štampaèi imaju prorez sa zadnje ili sa prednje strane ili polugu koja treba da se pomeri da bi se koristio pregradak. Koristite pregradak ili prorez da se smanji prelamanje papira i izbegne zaglavljivanje težih vrsta papira, npr. kartona. Za najbolje rezultate možda æe biti potrebno da ubacujete papir sa višenamenske fioke. Papir se isporuèuje sa odštampanom stranom okrenutom prema gore. Koristite tu funkciju da biste pravilno poreðali stranice za odgovarajuæi pregradak ili prorez.

Ako potvrdite izbor u ovom polju i ako kliknite na funkciju Obostrano štampanje, štampaè štampa stranice sa parnim brojevima, pauzira da okrenete listove i zatim štampa stranice sa neparnim brojevima. Za vreme pauze nije moguæe štampanje drugih dokumenata. Sledite uputstva na ekranu.

.TOPIC  16001
Ako je potvrðen izbor u polju za potvrdu i izabrano je Pravilan redosled za pravolinijsku putanju papira, prikazaæe se uputstva kako da otvorite pravolinijsku putanju papira.

.TOPIC 16002
Za štampanje na A6 medijum potrebna je posebna konfiguracija fioka.  Ako je potvrðen izbor u polju za potvrdu i izabran je medijum velièine A6, prikazaæe se video sa uputstvima kako da ubacujete A6 medijum.

.TOPIC 16003
Kada je omoguæen Tihi režim, štampanje je tiše, ali njegova brzina je manja.

Kada se Tihi režim onemoguæi, nastaviæe se normalno štampanje.

.TOPIC 16004

Izaberite smer i udaljenost za prebacivanje slike sa druge strane.

.TOPIC 16005

Omoguæava opciju „Obostrano štampanje“ na kartici „Završna obrada“.  Da biste štampali obostrano, izaberite karticu „Završna obrada“ i izaberite stavku „Obostrano štampanje“.

.TOPIC 16006

Izaberite vremenski interval tokom kojeg raèunar mora da ostane neaktivan pre automatskog iskljuèivanja napajanja.

Štampaè æe se automatski ukljuèiti i reagovati na odreðene interakcije, na primer štampanje zadatka, pritisak na dugme ili otvaranje vrata kasete.

.TOPIC 16007

Kada je automatsko iskljuèivanje omoguæeno, ureðaj æe se automatski iskljuèivati kada je štampaè neaktivan odreðeno vreme.

Kada je u stanju automatskog iskljuèivanja, ureðaj æe se automatski ukljuèiti kada dobije zadatak za štampanje, kada se pritisne dugme na kontrolnoj tabli, kada se pritisne prekidaè za napajanje ili se otvori poklopac.

.TOPIC 16008

Štampaè æe uæi u Režim spavanja sa malom potrošnjom energije nakon što je bio neaktivan tokom izabranog perioda. Štampaè æe se probuditi kada se pritisne dugme, kada se pošalje zadatak štampanja ili kada se vrata kertridža otvore.

.TOPIC 16009

Štampaè æe se iskljuèiti nakon što je bio neaktivan tokom izabranog perioda. Dugme za napajanje mora da se pritisne da bi se štampaè ukljuèio. Potrošnja energije je manja u Režimu spavanja.