Täyteteksti

Jos haluat tietoja tietystä ominaisuudesta, tee jokin seuraavista toimista:

· Napsauta ominaisuutta ja paina F1

· Napsauta oikeassa yläkulmassa olevaa ?-painiketta ja valitse sitten ominaisuus

Näytettävät ominaisuudet riippuvat tulostimen määrityksistä. Jos et löydä tiettyä ominaisuutta, tulostinohjelmisto on ehkä päivitettävä. Jos esimerkiksi asennat tulostimeen kaksipuolisen tulostuksen lisälaitteen, tulostinohjelmisto on päivitettävä muutoksen mukaisesti ja tulostimeen on lisättävä kaksipuolinen toiminto.

Jos haluat päivittää tulostinohjelmiston, tee jokin seuraavista:

· Valitse Windows XP -käyttöjärjestelmän Käynnistä-valikosta Tulostimet ja faksit.

· Valitse Windows 2000 -käyttöjärjestelmän Käynnistä-valikosta Asetukset. Valitse sitten Tulostimet.

Napsauta Tulostimet-kansiossa tulostinkuvaketta hiiren kakkospainikkeella ja valitse Ominaisuudet. Katso Laiteasetukset-välilehdessä kohta Asennettavissa olevat vaihtoehdot. Valitse asetukset, jotka kuvaavat tulostimesi määrityksiä.

Jotkin sovellukset eivät käytä ohjainta, vaan ovat suoraan yhteydessä tulostimeen. Tässä tapauksessa tietyt ominaisuudet, kuten vesileimat, n/sivu-tulostus, vihkon tulostus ja skaalaus (Tulosta asiakirja käyttäen tätä) eivät ole käytössä.


.TOPIC 15250
Tulostaa kaikki tekstit mustina riippumatta asiakirjan tekstin väriasetuksista.

.TOPIC  1070
Määrittää asiakirjan asettelun sivulla. Pysty asettelee tulostustyön pystysuoraan. Vaaka asettelee tulostustyön vaakasuoraan.

.TOPIC  360000
Näyttää faksin tulostinohjaimen yleiset ohjeet.

.TOPIC  362015
Määrittää käytettävän paperikoon (lomakkeen). Luettelossa näkyvät tulostimen tukemat paperikoot ja lomakkeet. Tulostimen mallin mukaan luettelossa voi näkyä erilaisia paperikokoja, joita ovat esimerkiksi Letter, Legal ja Envelope.

Lomake määrittää sekä paperikoon että marginaalit. Monet tulostimet tukevat useampia paperilähteitä, kuten ylä- ja alalokeroita. Voit määrittää lomakkeet mille tahansa tulostimen paperilähteelle. Kun lomake on yhdistetty lähteeseen, voit valita lomakkeen, kun tulostat ohjelmistasi.

.TOPIC  381031
Määrittää asiakirjan asettelun sivulla. Pysty asettelee tulostustyön pystysuoraan. Vaaka asettelee tulostustyön vaakasuoraan.

.TOPIC  381032
Määrittää asiakirjan asettelun sivulla. Pysty asettelee tulostustyön pystysuoraan. Vaaka asettelee tulostustyön vaakasuoraan.

.TOPIC  323098
Faksin tarkkuus määrittää vastaanotetun faksin tarkkuuden. Jos esimerkiksi tiedät, että vastaanottaja käsittelee saapuneen faksin tekstintunnistusohjelmalla, on suositeltavaa käyttää faksia lähettäessä tarkkuutta Hieno tai Erittäin hieno.