Vivid

Jos haluat tietoja tietystä ominaisuudesta, tee jokin seuraavista:

· Napsauta ominaisuutta hiiren kakkospainikkeella ja valitse sitten ”Mikä tämä on?”

· Napsauta ominaisuutta ja paina F1

· Napsauta ”?” oikeasta yläkulmasta ja valitse sitten ominaisuus

Näytettävät ominaisuudet riippuvat tulostimen määrityksistä. Jos et löydä tiettyä ominaisuutta, tulostinohjelmisto on ehkä päivitettävä. Jos esimerkiksi asennat tulostimeen kaksipuolisen tulostuksen lisälaitteen, tulostinohjelmisto on päivitettävä muutoksen mukaisesti ja tulostimeen on lisättävä kaksipuolinen toiminto.

Jos haluat päivittää tulostinohjelmiston, tee jokin seuraavista:

· Valitse Windows XP -käyttöjärjestelmän Käynnistä-valikosta Tulostimet ja faksit.

· Valitse Windows 2000 -käyttöjärjestelmän Käynnistä-valikosta Asetukset. Valitse sitten Tulostimet.

Napsauta Tulostimet-kansiossa tulostinkuvaketta hiiren kakkospainikkeella ja valitse Ominaisuudet. Katso Laiteasetukset-välilehdessä kohta Asennettavissa olevat vaihtoehdot. Valitse asetukset, jotka kuvaavat tulostimesi määrityksiä.

Jotkin sovellukset eivät käytä ohjainta, vaan ovat suoraan yhteydessä tulostimeen. Tässä tapauksessa tietyt ominaisuudet, kuten vesileimat, n/sivu-tulostus, vihkon tulostus ja skaalaus (Tulosta asiakirja käyttäen tätä) eivät ole käytössä.


.TOPIC 15250
Tulostaa kaikki tekstit mustina riippumatta asiakirjan tekstin väriasetuksista.

.TOPIC  12010
Valitse REt: Resolution Enhancement -tekniikan asetukset:

* Käytössä: Parantaa merkkien tulostuslaatua tasoittamalla tulostettavan kuvan kulmien ja kaarien mahdolliset rosoiset reunat.

* Ei käytössä: Valitse asetus, jos grafiikka (erityisesti skannatut kuvat) ei tulostu selvästi REt-tekniikan ollessa käytössä.

.TOPIC  14060
Näyttää, miten asiakirja tulostuu nykyisillä ohjainasetuksilla. Sivun esikatselukuva muuttuu, kun valitset uusia asetuksia.

.TOPIC 15208
Tallentaa nykyiset ohjainasetukset (esimerkiksi sivun suunta, kaksipuolinen tulostus, paperilähde) myöhempää käyttöä varten. Kun olet valinnut asetukset, kirjoita nimi Tulostustehtävä-pikasarjalle ja napsauta Tallenna. Kun tallennat Tulostustehtävä-pikasarjan, kaikki nykyiset ohjainasetukset tallentuvat. Voit myös palauttaa oletusohjainasetukset valitsemalla Tulostustehtävä-pikasarja-luettelosta Tulostimen oletusasetukset. Tulostustehtävä-pikasarja voidaan valita ja tallentaa useimmista ohjainvälilehdistä.

Voit tallentaa enintään 25 Tulostustehtävä-pikasarjaa. Ohjain saattaa ilmoittaa, että 25 Tulostustehtävä-pikasarjaa on määritetty, vaikka niitä näkyy luettelossa vähemmän kuin 25. Joitakin valmiiksi määritettyjä Tulostustehtävä-pikasarjoja, jotka eivät koske kyseisen tulostimen määrityksiä, saattaa olla piilotettuna, ja ne lasketaan kokonaismäärään.

.TOPIC 15209
Valitse, jos haluat tallentaa nykyiset ohjainasetukset.

Voit tallentaa enintään 25 Tulostustehtävä-pikasarjaa. Ohjain saattaa ilmoittaa, että 25 Tulostustehtävä-pikasarjaa on määritetty, vaikka vähemmän kuin 25 on näkyvissä. Joitakin valmiiksi määritettyjä Tulostustehtävä-pikasarjoja, jotka eivät koske kyseisen tulostimen määrityksiä, saattaa olla piilotettuna, ja ne lasketaan kokonaismäärään.

.TOPIC 15210
Valitse, jos haluat poistaa valitun Tulostustehtävä-pikasarjan. Joitakin Tulostustehtävä-pikasarjan nimiä ei voida poistaa.

.TOPIC  15243
Jos haluat tietoja tietystä ominaisuudesta, tee jokin seuraavista toimista:

* Napsauta ominaisuutta hiiren kakkospainikkeella ja valitse sitten ”Mikä tämä on?”

* Napsauta ominaisuutta ja paina F1

* Valitse ”?”
 oikeasta yläkulmasta ja valitse sitten ominaisuus

Näytettävät ominaisuudet riippuvat tulostimen määrityksistä. Jos et löydä tiettyä ominaisuutta, tulostinohjelmisto on ehkä päivitettävä. Jos esimerkiksi asennat tulostimeen kaksipuolisen tulostuksen lisälaitteen, tulostinohjelmisto on päivitettävä muutoksen mukaisesti ja tulostimeen on lisättävä kaksipuolinen toiminto.

Jos haluat päivittää tulostinohjelmiston, tee jokin seuraavista toimista:

* Valitse Windows XP -käyttöjärjestelmän Käynnistä-valikosta Tulostimet ja faksit.

* Valitse Windows 2000 -käyttöjärjestelmän Käynnistä-valikosta Asetukset. Valitse sitten Tulostimet.

Napsauta Tulostimet-kansiossa tulostinkuvaketta hiiren kakkospainikkeella ja valitse Ominaisuudet. Katso Laiteasetukset-välilehdessä kohta Asennettavissa olevat vaihtoehdot. Valitse asetukset, jotka kuvaavat tulostimesi määrityksiä.

Jotkin sovellukset eivät käytä ohjainta, vaan ovat suoraan yhteydessä tulostimeen. Tässä tapauksessa tietyt ominaisuudet, kuten vesileimat, n/sivu-tulostus, vihkon tulostus ja skaalaus (Tulosta asiakirja käyttäen tätä) eivät ole käytössä.

.TOPIC  15400
 Jos haluat tietoja tietystä ominaisuudesta, tee jokin seuraavista toimista:

* Napsauta ominaisuutta hiiren kakkospainikkeella ja valitse sitten ”Mikä tämä on?”

* Napsauta ominaisuutta ja paina F1

* Valitse ”?” oikeasta yläkulmasta ja napsauta sen jälkeen ominaisuutta

Ohjainasetukset korvataan sovellusasetuksilla, jos sellaiset ovat olemassa. Jos valitset sovelluksessa pystysuuntaisen tulostuksen ja tulostinohjaimessa vaakasuuntaisen tulostuksen, asiakirja tulostetaan pystysuunnassa. Jos valitset tulostinohjaimessa nidonnan, asetusta ei kuitenkaan korvata, sillä sovellus ei sisällä nidontamahdollisuutta.

Jos haluat luoda mukautetun paperikoon, siirry kansioon Tulostimet tai Tulostimet ja faksit. Valitse Tiedosto, Palvelimen ominaisuudet ja napsauta sen jälkeen Luo uusi lomake. Anna paperikoolle nimi ja mitat. Napsauta sitten Tallenna lomake. Uusi paperikoko lisätään kaikkiin paperikokoluetteloihin. Sovellusten avulla on myös usein mahdollista luoda mukautettuja paperikokoja.

Jotkin sovellukset eivät käytä ohjainta, vaan ovat suoraan yhteydessä tulostimeen. Tässä tapauksessa tietyt ominaisuudet, kuten vesileimat, n/sivu-tulostus, vihkon tulostus ja skaalaus (Tulosta asiakirja käyttäen tätä) eivät ole käytössä.

.TOPIC  15294
Tietokoneellesi on tallennettu enimmäismäärä Tulostustehtävä-pikasarjoja. Voit tallentaa seuraavan vain, jos poistat yhden.

.TOPIC  15054
Näyttää tulostinohjaimen yleiset Ohjeet.

.TOPIC  15073
Määrittää tulostuksen tummuuden. Mahdolliset arvot ovat 1 - 5. Oletusarvona on 3.

.TOPIC  15074
Paperitukoksen sattuessa sivu tulostetaan uudelleen, jos Tukoksen selvitys -toiminto on käytössä.

Paperitukoksen sattuessa sivua ei tulosteta uudelleen, jos Tukoksen selvitys -toiminto on pois käytöstä.
Tulostus on nopeampaa Tukoksen selvitys -toiminnon ollessa pois käytöstä.

.TOPIC  15075
Virheilmoitukset näkyvät tietokoneen näytöllä virhetilanteen sattuessa, jos Tilasanomat-toiminto on käytössä.

Virheilmoitukset eivät näy tietokoneen näytöllä virhetilanteen sattuessa, jos Tilasanomat-toiminto on pois käytöstä.

.TOPIC  15076
 Fonttityyppi Courier Regular tulostaa normaalina tekstit, joissa käytetään fonttia TrueType Courier tai Courier New.

Fonttityyppi Courier Dark tulostaa tummempana tekstit, joissa käytetään fonttia TrueType Courier tai Courier New muuttamatta fontin määritteitä sovelluksessa.

.TOPIC  15111
Näyttää luettelon fonteista, joita ei ole asennettu, mutta joiden afm-tiedosto tunnetaan.

.TOPIC 15207
Mahdollistaa manuaalisen tulostuksen sivun molemmille puolille. Toiminnon ollessa käytössä tulostin tulostaa sivujen ensimmäisen puolen. Sen jälkeen tulostin pysähtyy ja voit lisätä paperit tulostimeen uudelleen. Tämän jälkeen tulostin tulostaa sivujen toisen puolen. Ohjeet paperin lisäämisestä tulostimeen nähdään tietokoneen näytöltä.

Kun kaksipuolinen tulostus tehdään manuaalisesti, tulostin pysähtyy, kunnes paperit lisätään uudelleen. Tänä aikana ei voida tulostaa muita asiakirjoja. Jos tulostin on verkossa, asetus kannattaa poistaa käytöstä.

.TOPIC  13023
Näyttää lomakkeen lokeromäärityksen. Kun olet määrittänyt lomakkeelle tietyn lokeron, lomake tulostetaan aina samasta lokerosta.

.TOPIC 13024
Määrittää, onko tulostimeen asennettu suurikapasiteettinen syöttölisävaruste.  Valitse ruutu, jos tulostimeen on asennettu valinnainen lokero 3.

.TOPIC  14063
Tulostaa asiakirjan eri paperikoossa, kuin mille asiakirja on muotoiltu.

Asetus on hyödyllinen, jos asiakirja on muotoiltu paperikokoon, joka ei ole käytettävissä. Jos asiakirja on esimerkiksi muotoiltu Letter-kokoiselle paperille ja tulostimessa ei ole kyseistä paperikokoa, tulostuksessa voidaan käyttää toista kokoa.

Huomautus: Tulosta asiakirja käyttäen tätä -asetus ei ole käytössä, jos kohtien Sivua arkille tai Sivua arkille ja Julisteet asetuksena on enemmän kuin yksi.

.TOPIC  14053
Valitse, jos haluat muuttaa tulostetun kuvan normaalikokoa. Normaalikoko on sovelluksen sivukokoon asetuksissa määritetty sivukoko.

.TOPIC  14089
Valitse tulostettava vesileimateksti. Voit muokata tai luoda vesileiman napsauttamalla Muokkaa.

.TOPIC  14024
Valitse, jos haluat tulostaa määritetyn vesileiman vain ensimmäiselle sivulle. Vesileimoja ei tulosteta seuraaville sivuille.

.TOPIC  14091
Valitse, jos haluat muokata tai luoda vesileiman.

.TOPIC  14017
Näyttää luettelon käytettävissä olevista vesileimoista. Voit luoda uuden vesileiman napsauttamalla painiketta Uusi. Voit poistaa valitun vesileiman napsauttamalla Poista-painiketta.

.TOPIC  14094
Valitse, jos haluat luoda uuden vesileiman.

.TOPIC  14018
Valitse, jos haluat asettaa vesileiman viistosti tulostettavalle sivulle.

.TOPIC  14037
Valitse, jos haluat asettaa vesileiman vaakasuoraan tulostettavalle sivulle.

.TOPIC  14004
Valitse, jos haluat asettaa vesileiman kulman tulostettavalla sivulla.

.TOPIC  14092
Valitse väri valitulle vesileimalle.

.TOPIC  14095
Valitse varjostus valitulle vesileimalle.

.TOPIC  14097
Valitse fonttikoko valitulle vesileimalle.

.TOPIC  14098
Valitse fontin tyyli valitulle vesileimalle.

.TOPIC  15052
Valitse, jos haluat suurentaa tai pienentää asiakirjaa normaalikoosta. Vain kuvakoko muuttuu. Asiakirja tulostetaan sovelluksessa valitulla paperikoolla. Jos suurennat asiakirjaa, saatetaan jokaista sivua katkaista hieman.

.TOPIC  15053
Siirrä, jos haluat suurentaa tai pienentää asiakirjaa normaalikoosta. Vain kuvakoko muuttuu. Asiakirja tulostetaan sovelluksessa valitulla paperikoolla. Jos suurennat asiakirjaa, jokainen sivu saattaa katketa hieman kesken.

.TOPIC  15144
Skaalaa asiakirjat valittuun paperikokoon sopiviksi. Jos et halua pienentää tai suurentaa asiakirjaa sopivaksi, tyhjennä asetus.

.TOPIC  15295
Tietokoneesi vesileimojen enimmäismäärä on saavutettu. Voit tallentaa lisää leimoja vain, jos ensin poistat niistä muutaman.

.TOPIC  15296
Valitse, jos haluat poistaa valitun vesileiman. Joitakin vesileimoja ei voida poistaa.

.TOPIC  15282
Valitse, jos haluat tulostaa asiakirjan muuttamatta sen kokoa.

.TOPIC  15055
 Kirjoita vesileiman viesti.

.TOPIC  14051
Valitse yhdelle paperiarkille tulostettavien sivujen määrä.

.TOPIC  14064
Valitse, jos haluat tulostaa kehykset arkin jokaiselle sivulle. Valintaruutu on käytössä vain, kun yhdelle arkille on valittu enemmän kuin yksi sivu.

.TOPIC 15205
Valitse, jos haluat tulostaa paperin molemmin puolin siten, että sivut voidaan taittaa muistikirjan tavoin. Asiakirja voidaan sitoa yläreunasta.

.TOPIC 15252
Valitse, jos haluat muotoilla asiakirjan .

 Sivut järjestetään uudelleen ja ne tulostetaan siten, että arkin kummallakin puolella on kaksi sivua. Paperit voidaan taittaa keskeltä ja muodostaa vihko niin, että sivut pysyvät oikeassa järjestyksessä. Kun valitset Vihkoasettelun, tulostus on automaattisesti kaksipuolinen ja arkille tulostetaan kaksi sivua.

Valitse Tehosteet-välilehdestä Tulosta asiakirja käyttäen tätä -asetus, jos haluat tulostaa vihkon toisessa paperikoossa, esimerkiksi Letter-kokoisen vihkon paperikoossa 11 x 17.

.TOPIC 15293
Valitse, jos haluat tulostaa asiakirjan kaksipuolisesti. Asiakirja tulostuu siten, että voit kääntää sivut vasemmalle tai oikealla kirjan tavoin ja sitoa

sivut vasemmasta tai oikeasta reunasta. Käännä sivut -toiminnolla voit muotoilla asiakirjan siten, että sivut sidotaan yläreunasta ja sivuja käännetään ylöspäin.

Manuaalinen kaksipuolinen tulostus onnistuu missä tahansa paperikoossa. Tulostin tulostaa ensin sivujen ensimmäisen puolen. Sen jälkeen tulostin pysähtyy

ja voit lisätä paperit tulostimeen uudelleen. Tämän jälkeen tulostin tulostaa sivujen toisen puolen.

Huomautus: Windows 2000 -käyttöjärjestelmän PostScript-ohjaimet ja jotkin DeskJet-tulostimien osoittamat tulostamisympäristöt eivät tue kaksipuolista

tulostusta (käsisyöttö).

Kaikki asiakirjat tulostetaan manuaalisesti kaksipuolisena, kun suoralle paperiradalle tai takatulostukselle on valittu oikea järjestys.

Joitakin paperityyppejä ei saa tulostaa kaksipuolisesti. Tulostin voi vioittua, jos tarroja yritetään tulostaa kaksipuolisesti. Älä yritä tulostaa

piirtoheitinkalvoja kaksipuolisesti.

.TOPIC  14067
Valitse, jos haluat kiertää asiakirjan kuvaa paperilla 180 astetta. Jos kirjekuoren vastausosoite on tummunut, kokeile tätä asetusta ja syötä kirjekuori tulostimeen siten, että vastausosoitteen alue syötetään ensin.

.TOPIC  15420
Tulostaa sivun leveyssuunnassa (kirjetyyli).

.TOPIC  15421
Tulostaa sivun pituussuunnassa (taulukkotyyli).

.TOPIC  14025
Valitse lokero, jossa on haluamasi paperi. Jos tulostustyön paperikoko ei vastaa valittuun lokeroon lisättyä paperikokoa, tulostus ei välttämättä vastaa odotuksia. Jos paperilokeroa ei ole luettelossa, tarkista, että Laiteasetukset-välilehdessä on valittu oikeat paperinkäsittelyasetukset. Sovellusasetukset ohittavat ohjainasetukset.

Paperikoon asetukset kannattaa tehdä sovelluksessa. Joillain sovelluksilla on mahdollista määrittää eri paperikokoja samaan tulostustyöhön.

Voit luoda mukautetun koon napsauttamalla Mukauta-painiketta. Aseta mukautetulle koolle mitat ja marginaali. Napsauta sitten Tallenna. Kun mukautettu koko on luotu, se voidaan valita sovelluksista.

.TOPIC  14100
Valitse paperi tai tulostusmateriaali, jota haluat käyttää. Jotkin tulostimet paikallistavat oikeantyyppistä paperia sisältävän paperilokeron automaattisesti.

Jos haluat määrittää paperilokerot, katso tulostimen käyttäjän oppaat. Asetus säätää myös valitun tulostusmateriaalin tulostusnopeutta ja kuumuutta.

Varoitus

Tulostin voi vioittua, jos käytetään sopimattomia materiaaliasetuksia. Esimerkiksi raskaalle paperille tarkoitettujen asetusten käyttäminen piirtoheitinkalvon

tulostamiseen saattaa vioittaa kalvon ja aiheuttaa tulostimeen tukoksen.

Paperikoon asetukset pitäisi tehdä sovelluksessa. Joillain sovelluksilla on mahdollista määrittää eri paperikokoja samaan tulostustyöhön.

Voit luoda mukautetun paperikoon avaamalla Tulostimet-kansion ja napsauttamalla sen jälkeen Tiedosto ja Palvelimen ominaisuudet. Napsauta Tulostuspalvelimen

ominaisuudet -valintaikkunassa Lomakkeet-välilehteä ja valitse sitten Luo uusi lomake. Aseta mukautetulle koolle mitat ja marginaali. Napsauta sitten Tallenna

lomake. Kun mukautettu koko on luotu, se voidaan valita sovelluksista.

.TOPIC  15131
Valitse tulostuslaatu. Vaihtoehdot saattavat vaihdella tulostimen mukaan:

* ImageREt 2400: Tulostustarkkuus 2 400 dpi, laser-tasoinen väritulostus. Ohjaa värejä tarkasti yhdistämällä jopa neljä väriä yhteen pisteeseen

ja vaihtelemalla väriaineen määrää tietyillä alueilla, jolloin muodostuu miljoonia pehmeitä värejä, teräviä kuvia ja selkeää tekstiä.

* FastRes 1200: Tulostustarkkuus 1 200 x 600. Tulostus on nopeampaa kuin tarkkuudessa 1 200 x 1 200, mutta tulostuslaatu on hieman heikompi.

* ProRes 1200: Tulostustarkkuudessa 1 200 x 1 200. Tulostusnopeus on hitaampi kuin muissa tarkkuuksissa, mutta tulostuslaatu on paras.

* 600 dpi: Tulostustarkkuus on standardi 600 dpi.

* 300 dpi: Tulostustarkkuus on standardi 300 dpi.

.TOPIC 15211
Valitse, jos haluat tulostimen käyttävän vähemmän väriainetta/mustetta jokaisella sivulla. Tämä pidentää tulostuskasetin käyttöikää ja alentaa sivukohtaisia tulostuskustannuksia, mutta heikentää tulostuslaatua.

Asetus saattaa olla käytössä vain, jos aito HP-tulostuskasetti on asennettu. HP-tulostuskasetit pystyvät laskemaan mekaanisten osien sekä väriaineen/musteen käyttöiän. Jos tulostuksessa käytetään usein Economode-tilaa, mekaaniset osat saattavat kulua ennen väriainetta/mustetta. Tämä voi aiheuttaa väriaine-/musteroiskeita, jotka voivat vaurioittaa tulostinta. Voit välttää ongelman käyttämällä aitoja HP-tulostuskasetteja.

.TOPIC  15284
Tällä ominaisuudella voit määrittää tulostustyössä käytettävän paperikoon. Paperikokoja voivat olla esimerkiksi Letter, A4, Legal tai Kirjekuori.

Tulostimien tukemat paperikoot saattavat vaihdella. Lisätietoja saat käyttäjän oppaista.

Lomake määrittää sekä paperikoon että marginaalit. Monet tulostimet tukevat useampia paperilähteitä, kuten ylä- ja alalokeroita. Voit määrittää lomakkeet

mille tahansa tulostimen paperilähteelle. Napsauta Tulostimet-kansiossa tulostinkuvaketta hiiren kakkospainikkeella ja valitse sitten Ominaisuudet

ja Laiteasetukset. Määritä lokeron paperikoko Lomakkeen lokeromäärityksellä. Kun lomake on yhdistetty lähteeseen, voit valita lomakkeen, kun tulostat ohjelmistasi.

Voit luoda mukautetun paperikoon avaamalla Tulostimet-kansion ja napsauttamalla sen jälkeen Tiedosto ja Palvelimen ominaisuudet. Napsauta Tulostuspalvelimen

ominaisuudet -valintaikkunassa Lomakkeet-välilehteä ja valitse sitten Luo uusi lomake. Aseta mukautetulle koolle mitat ja marginaali. Napsauta sitten

Tallenna lomake. Kun mukautettu koko on luotu, se voidaan valita sovelluksista.

Huomautus: Tulostin käyttää sovelluksessa valittua kokoa, jos se poikkeaa tässä asetuksessa valitusta koosta.

.TOPIC  15298
Valitse haluamasi tulostuslaatu. Vaihtoehdot saattavat vaihdella tulostimen mukaan. Valitse laadukas tai nopea tulostus. Voit tulostaa nopeasti alhaisemmalla tulostuslaadulla tai laadukkaampia asiakirjoja hitaammalla tulostusnopeudella. Tulostus on esimerkiksi nopeinta kun asetukseksi valitaan Nopea vedos tai Vedos, joissa käytetään vähiten mustetta. Asetus voidaan valita välillä Nopea vedos ja Maksimi dpi. Tulostuslaatu kasvaa ja tulostusnopeus laskee valitun asetuksen mukaan.

Tulostuslaatuasetuksia, jotka viittaavat tiettyyn tarkkuuteen (dpi), käytetään suuritarkkuuksisissa kuvissa ja valokuvatasoisessa paperissa.

.TOPIC  15314
Valitse, jos haluat valita samassa tulostustyössä eri paperilähteen ja -tyypin ensimmäiselle sivulle, seuraaville sivuille ja viimeiselle sivulle tai tyhjän etu- ja takakannen. Valitse kohde luettelosta ja valitse sen jälkeen kohteelle asetus alla olevista säätimistä.

Paperikoon asetukset kannattaa tehdä sovelluksessa.

Voit luoda mukautetun paperikoon avaamalla Tulostimet-kansion ja napsauttamalla sen jälkeen Palvelimen ominaisuudet. Valitse Palvelimen ominaisuuksissa Lomakkeet-välilehti. Luo sitten mukautettu paperikoko napsauttamalla Luo uusi lomake. Kun mukautettu paperikoko on luotu, se voidaan valita sovelluksista.

.TOPIC  15459
 Valitse, jos haluat määrittää paperikoon tuumina.

.TOPIC  15460
 Määritä pituus nyt valittuna olevalle mukautetulle paperikoolle. Jos annat liian pienen tai liian suuren koon, tulostinohjelma määrittää koon puolestasi automaattisesti.

.TOPIC  15461
 Valitse, jos haluat määrittää paperikoon millimetreinä.

.TOPIC  15462
 Kirjoita Nimi-ruutuun mukautetun paperikoon nimi. Kun olet määrittänyt mukautetulle paperikoolle leveyden, pituuden ja yksikön, voit tallentaa muutokset napsauttamalla Tallenna. Paina sen jälkeen OK-painiketta. Jos haluat käyttää uusia mittoja, valitse muokkaamasi mukautettu paperikoko Paperi/Laatu-välilehden Koko:-luettelosta.

.TOPIC  15463
 Määritä leveys nyt valittuna olevalle mukautetulle paperikoolle. Jos annat liian pienen tai suuren koon, tulostinohjelma määrittää koon puolestasi automaattisesti.

.TOPIC  15473
 Valitse, jos haluat luoda mukautetun paperikoon tai muokata sen tietoja.

.TOPIC  15320
Tulosta asiakirjan peilikuva valitsemalla Peilikuvatulostus.

.TOPIC  15321
Jos tulostat lyhyelle (alle 185 millimetriä pitkälle) materiaalille, on suositeltavaa käyttää sovitinta. Jos ruudussa on valintamerkki ja valittuna on lyhyt materiaalikoko, näyttöön tulee videoleike. Leikkeessä on sovittimen asennusohjeet.

.TOPIC  15476
 Jos tulostat useita kopioita samasta asiakirjasta, valitse tämä asetus ja jokainen asiakirja tulostetaan kokonaisuudessaan ennen seuraavan kopion tulostamista.

.TOPIC  15477
 Määrittää tulostettavien kopioiden määrä.

.TOPIC  15495
 Avaa tuotetuen Web-sivuston. Sivustolla on uusimmat tuotetiedot ja ohjelmistopäivitykset.

.TOPIC  15496
 Tulostaa tulostimen asetussivun. Sivulla on tietoja muun muassa verkkotoiminnoista.

.TOPIC  15537
 Napsauta tätä painiketta, jos haluat nähdä luettelon LED-merkkivaloyhdistelmistä, jotka ilmaisevat tulostimen tilan. Ne ovat höydyllisiä tulostinongelmien määrittämisessä.

.TOPIC  15541
 Internet-palveluissa tehdyt valinnat ohjaavat tietyille sivustoille osoitteessa hp.com. Valitse kohde avautuvasta luettelosta ja napsauta sitten Siirry.
-painiketta. Jos laite on yhdistetty Internetiin, valittu kohde avautuu Internet-selaimessa.

.TOPIC  15579
 Tulostuksen tietosivujen valinnat antavat tarkkoja tietoja laitteesta. Valitse tietosivu avattavasta luetteloruudusta ja napsauta sitten Tulosta-painiketta. Valittu sivu tulostuu.

.TOPIC  15077
Kun Sivua arkille -asetuksen arvo on suurempi kuin 1, voit valita tästä avattavasta luettelosta, kuinka sivut järjestetään ja sijoitetaan arkille.

.TOPIC  15525
Tallentaa, poistaa tai nimeää uudelleen valitun mukautetun paperikoon. Tallennetut tai uudelleennimetyt paperikoot näkyvät Paperi-välilehden avattavassa Koko:-luettelossa.

.TOPIC  15214
Käynnistä Puhdistussivu-prosessi valitsemalla Käynnistä. Puhdistussivun tulostaminen kestää noin kaksi minuuttia.

.TOPIC  16000
Joidenkin tulostinten takaosassa on luukku, jonka avaamalla paperit tulostuvat suoraan tulostimen takaosasta.
 Muissa tulostimissa on aukko tulostimen taka- tai etuosassa tai vipu, jota kääntämällä lokeroa voidaan käyttää. Lokeroa tai aukkoa käyttämällä voidaan välttää käpristymät ja paperitukokset, kun tulostetaan paksua paperia, kuten korttipaperia. Parhaat tulokset saadaan, kun paperi syötetään monikäyttölokerosta. Paperi asetetaan tulostuspuoli ylöspäin. Ominaisuutta käyttämällä voit järjestää sivut oikein tätä lokeroa tai aukkoa varten.

Jos valitset tämän valintaruudun sekä kaksipuolisen tulostuksen, tulostin tulostaa ensin parilliset sivunumerot. Sen jälkeen tulostin pysähtyy ja voit lisätä paperit tulostimeen uudelleen. Tämän jälkeen tulostin tulostaa parittomat sivunumerot. Muita asiakirjoja ei voida tulostaa tulostimen ollessa pysähtynyt. Noudata näyttöön tulevia ohjeita.

.TOPIC  16001
Jos ruudussa on valintamerkki ja suoralle paperiradalle on valittu oikea järjestys, ohjeissa neuvotaan, miten suora paperirata avataan.

.TOPIC 16002
Tulostettaessa A6-materiaalille vaaditaan erityinen lokeromääritys. Jos ruudussa on valintamerkki ja valittuna on A6-materiaalikoko, näyttöön tulee videoleike. Leikkeessä on ohjeet A6-materiaalin lataukseen.

.TOPIC 16003
Kun hiljainen tila on käytössä, tulostusääni on hiljainen, mutta tulostusnopeus on alhaisempi.

Kun hiljainen tila on pois käytöstä, normaalitulostus jatkuu.

.TOPIC 16004

Valitse toisen puolen kuvan siirron suunta ja etäisyys.

.TOPIC 16005

Ottaa käyttöön kaksipuolisen tulostuksen Viimeistely-välilehdessä.  Jos haluat tulostaa sivun molemmille puolille, napsauta Viimeistely-välilehteä ja valitse Kaksipuolinen tulostus.

.TOPIC 16006

Valitse aika, jonka tulostimen on oltava pois käytöstä, ennen kuin sen virta katkeaa automaattisesti.

Tulostimen virta kytkeytyy automaattisesti tiettyjen toimintojen seurauksena, esimerkiksi kun tulostetaan, painetaan painiketta tai avataan värikasettilokeron luukku.

.TOPIC 16007

Kun Autom. pois on käytössä, laitteesta katkeaa virta automaattisesti, kun tulostin ollut pois käytöstä määrätyn ajan.

Autom. pois -tilassa laitteeseen kytkeytyy virta automaattisesti, kun laite vastaanottaa tulostustyön, jotakin ohjauspaneelin painiketta tai virtakytkintä painetaan tai laitteen kansi avataan.

.TOPIC 16008

Tulostin siirtyy vähän virtaa kuluttavaan lepotilaan, kun se on ollut pois käytöstä määrätyn ajan. Tulostin aktivoituu automaattisesti, kun painikkeita painetaan, kun siihen lähetetään tulostustyö tai kun tulostuskasettiluukku avataan.

.TOPIC 16009

Tulostimesta katkeaa virta, kun se on ollut pois käytöstä määrätyn ajan. Virta kytketään uudelleen painamalla virtapainiketta. Virrankulutus on vähäisempää kuin lepotilassa.